引言 《专治麻痧初编》

引言

痘疹麻痧类皆象形而名之也。惟麻痧证变幻莫测，向无专书，古人名言半多散见于痘科书中。且患家视为泛常，以谓风痧轻证，每多忽略，避忌漫不经心，迨至凶陷告危，无从挽救，追悔何及。纵使天数，当然究由人事之未尽耳。伏读御纂《医宗金鉴》曰∶麻疹须留神调治，始终不可一毫疏忽，较之于痘虽稍轻，而变化之速则在顷刻也。至哉训言，谆谆垂诫。爰不自揣谫陋，谨将古今麻痧证治汇录成编，厘为四编。曰崇正，曰述古，曰征今，附以成方曰方论，计六卷。后之学人果能寻原讨究，行远自迩，拯斯民于衽席，医岂小道云乎哉。

时光绪十六年龙集庚寅正月十五日丙辰立春归安凌德蛰庵手自写本

下一页：疹原
原始资料来源互联网，中医世家网站整理。


疹原 《专治麻痧初编》

疹原

麻为正疹亦胎毒，毒伏六腑感而出，初发之状有类痘，形尖渐密不浆殊，始终调护须留意，较痘虽轻变化速。

注∶疹非一类，有瘙疹、瘾疹、温疹，盖痘疹皆非正疹也。惟麻疹则为正疹，亦胎元之毒伏于六腑，感天地邪阳火旺之气，自肺脾而出，故多咳嗽，喷嚏，鼻流清涕，眼泪汪汪，两胞浮肿，身热二三日，或四五日始见点于皮肤之上，形如麻粒，色若桃花，间有类于痘大者，此麻疹初发之状也。形尖疏稀，渐次稠密，有颗粒而无根晕，微起泛而不生浆，此麻疹见形之后大异于痘也。须留神调治，始终不可一毫疏忽，较之于痘虽稍轻，而变化之速则在顷刻也。

上一页：引言
下一页：麻疹轻重


麻疹轻重 《专治麻痧初编》

麻疹轻重

麻疹出时非一端，其中轻重要详参。气血和平轻而易，表里交杂重则难。

注∶麻疹出时有轻重之分，临时须要详察。若气血和平，素无他病者，虽感时气而正能制邪，故发热和缓，微微汗出，神气清爽，二便调匀。见点则透彻散没，不疾不徐，为轻而易治者也。若素有风寒食滞，表里交杂，一触邪阳火旺之气，内外合发，而正不能制邪，必大热无汗，烦躁口渴，神气不清，便闭尿涩。见点不能透彻，收散或太紧速，则为重而难治者也。

上一页：疹原
下一页：麻疹主治大法


麻疹主治大法 《专治麻痧初编》

麻疹主治大法

疹宜发表透为先，最忌寒凉毒内含，已出清利无余热，没后伤阴养血痊。

注∶凡麻疹出贵透彻，宜先用表发，使毒尽达于肌表。若过用寒凉冰伏毒热，则必不能出透，多致毒瓦斯内攻，喘闷而毙至。若已出透者，又当用清利之品，使内无余热，以免疹后诸证。且麻疹属阳热，甚则阴分受伤，血为所耗，故没后须以养血为主，可保万全。此首尾治疹之大法，至于临时权变，惟神而明之而已。

上一页：麻疹轻重
下一页：麻疹未出证治


麻疹未出证治 《专治麻痧初编》

麻疹未出证治

欲出麻疹身微热，表里无邪毒瓦斯松。若兼风寒食滞热，隐伏不出变丛生。宣毒发表为主剂，随证加减莫乱从。

注∶麻疹一证非热不出，故欲出时身先热也。表里无邪者热必和缓，毒瓦斯松动则易出而易透。若兼风寒食热诸证，其热必壮盛，毒瓦斯郁闭则难出而难透。治以宣毒发表汤，其间或有交杂之证，亦照本方随证加减治之。

宣毒发表汤

升麻 葛根 前胡 桔梗 枳壳（麸炒） 荆芥 防风 薄荷叶 木通 连翘（去心） 牛蒡子（炒研） 淡竹叶（即鲜竹叶） 生甘草

引加芫荽水煎服。凡服荆芥忌食鱼腥。

感寒邪者加麻黄，夏月勿用。

食滞加南山楂。

内热加黄芩。

方歌∶疹伏宣毒发表汤，升葛前桔枳荆防，薄通翘蒡淡竹草，引加芫荽水煎尝。

上一页：麻疹主治大法
下一页：麻疹见形证治


麻疹见形证治 《专治麻痧初编》

麻疹见形证治

麻疹已出贵透彻，细密红润始为良。若不透彻须分晰，风寒毒热气虚详，风寒升葛汤加味，毒热三黄石膏汤，气虚人参败毒散，托里透疹效非常。

注∶麻疹见形贵乎透彻，出后细密红润则为佳美。有不透彻得须察所因，如风寒闭塞必有身热，无汗，头疼，呕恶，疹色淡红而黯之证，宜用升麻 葛根汤加苏叶川芎牛蒡子；因毒热雍滞者，必面赤，身热，谵语，烦渴，疹色赤紫滞黯，宜用三黄石膏汤；又有正气虚弱不能送毒外出者，必面色 白，身微热，精神倦怠，疹色白而不红，以人参败毒散主之。

升麻 葛根汤

升麻 葛根 赤芍药 生甘草

引加芫荽水煎服。

方歌∶发热升麻 葛根汤，表邪痘疹两得方；升麻 葛根 赤芍草，随证宜加法最良。

三黄石膏汤

麻黄 石膏 淡豆豉 黄柏 黄连 栀子 黄芩

水煎服。

方歌∶疹出不透因毒热，三黄石膏汤急寻，麻黄石膏淡豆豉，黄柏 黄连 栀子芩。

人参败毒散

人参 川芎 羌活 独活 前胡 枳壳（麸炒） 桔梗 柴胡 生甘草 赤苓

引用生姜水煎服。

方歌∶疹因气虚出难透，人参败毒有奇功，参芎羌独前枳桔，柴胡 甘草赤茯苓。

上一页：麻疹未出证治
下一页：麻疹收没证治


麻疹收没证治 《专治麻痧初编》

麻疹收没证治

疹出三日当收没，不疾不徐始无虞。收没太速毒攻内，当散不散虚热医。毒盛荆防解毒治，外用胡荽酒法宜；虚热柴胡四物剂，应证而施病渐离。

注∶麻疹见形三日之后当渐次没落，不疾不徐始为无病。若一二日疹即收没。此为太速，因调摄不谨，或为风寒所袭，或为邪秽所触，以致毒反内攻，轻则烦渴谵狂，重则神昏闷乱。急宜内服荆防解毒汤，外用胡荽酒熏其衣被，使疹透出方保无虞。当散不散者，内有虚热留滞于肌表也，其证潮热烦渴口燥咽干，切不可纯用寒凉之剂，以柴胡四物汤治之，使血分和畅，余热悉除，疹即没矣。

荆防解毒汤

薄荷叶 连翘（去心） 荆芥穗 防风 黄芩 黄连 牛蒡子（炒研） 大青叶 犀角 人中黄

引用灯心芦根水煎服。

方歌∶收没太速毒内攻，荆防解毒治最灵，薄翘荆防芩连蒡，大青犀角共人中。

胡荽酒

胡荽（四两，切碎） 黄酒（半斤）

同煎勿令泄气。

柴胡四物汤

白芍（炒） 当归 川芎 生地 人参 柴胡 淡竹叶 地骨皮 知母（炒） 黄芩 麦冬（去心）

引加生姜红枣水煎服。

方歌∶当散不散因虚热，柴胡四物芍归芎，生地人参柴竹叶，地骨知母芩麦冬。

上一页：麻疹见形证治
下一页：身热不退


身热不退 《专治麻痧初编》

身热不退

麻疹已发身犹热，毒热壅遏使之然，出用化毒清表剂，没后柴胡清热煎。

注∶麻疹非热不出，若既出透，其热当减。倘仍大热者，此毒盛壅遏也，宜用化毒清表汤治之。疹已没落而身热者，此余热留于肌表也，宜柴胡清热饮治之。

化毒清表汤

葛根 薄荷叶 地骨皮 牛蒡子（炒研） 连翘（去心） 防风 黄芩 黄连 元参 生知母 木通 生甘草 桔梗

引用生姜灯心水煎服。

方歌∶疹已出透身壮热，化毒清表为妙诀，葛薄地骨蒡翘防，芩连元知通甘桔。

柴胡清热饮

柴胡 黄芩 赤芍 生地 麦冬（去心） 地骨皮 生知母 生甘草

引用生姜灯心水煎服。

方歌∶疹已没落热不减，柴胡清热效通仙，柴胡 黄芩芍生地，麦冬地骨知母甘。

上一页：麻疹收没证治
下一页：烦渴


烦渴 《专治麻痧初编》

烦渴

毒热内盛火上炎，心胃扰乱烦渴添。未出升葛汤加味，已出白虎汤为先，没落竹叶石膏用，因时医治莫迟延。

注∶凡出麻疹烦渴者，乃毒热壅盛也。盖心为热扰则烦，胃为热郁则渴。当未出时宜升麻 葛根汤加麦冬 天花粉，已出者宜白虎汤，没后烦渴者用竹叶石膏汤。

升麻 葛根汤（方见前）

白虎汤

石膏（ ） 生知母 生甘草

引用粳米水煎服。

方歌∶麻疹已发多烦渴，白虎清热自能安，石膏知母生甘草，引加粳米用水煎。

竹叶石膏汤

人参 麦冬（去心） 石膏（ ） 生知母 竹叶 生甘草

水煎服。

方歌∶疹已没落当安静，若加烦渴热未清，竹叶石膏汤参麦，石膏知母竹甘从。

上一页：身热不退
下一页：谵妄


谵妄 《专治麻痧初编》

谵妄

疹发最怕毒火盛，热昏心神谵妄生。未出三黄石膏治，已出黄连解毒灵。

注∶谵妄一证乃毒火太盛，热昏心神而然也。疹未出而谵妄者，三黄石膏汤主之；疹已出而谵妄者，黄连解毒汤主之。

三黄石膏汤（方见前）

黄连解毒汤

黄连 黄芩 栀子 黄柏

加味∶丹皮生地黄生甘草 金银花 连翘（去心）

引加灯心水煎服。

方歌∶麻疹已出谵妄烧，毒郁热结未曾消，黄连解毒芩栀柏，加丹生地草银翘。

上一页：烦渴
下一页：喘急


喘急 《专治麻痧初编》

喘急

疹初无汗作喘急，宣发麻杏石甘宜；毒热内攻金受克，保肺清气化毒医。

注∶喘为恶候，麻疹尤忌之。如初出未透无汗喘急者，此表实拂郁其毒也，宜用麻杏石甘汤发之。疹已出胸满喘急，此毒瓦斯内攻，肺金受克，宜用清气化毒饮清之。若迟延失治，以致肺叶焦举，则难救矣。

麻杏石甘汤

石膏（ ） 麻黄（蜜炒） 杏仁（去皮尖炒） 生甘草

引用生姜水煎服。

方歌∶喘用麻杏石甘汤，石膏火 合麻黄，杏仁去尖须微炒，甘草相配引生姜。

清气化毒饮

前胡 桔梗 栝蒌仁 连翘（去心） 桑皮（炙） 杏仁（炒去皮尖） 黄芩 黄连 元参 生甘草 麦冬（去心）

引用芦根水煎服。

方歌∶毒热内攻肺喘满，清气化毒饮最灵，前桔栝蒌翘桑杏，芩连元参草麦冬。

上一页：谵妄
下一页：咳嗽


咳嗽 《专治麻痧初编》

咳嗽

疹初咳嗽风邪郁，加味升麻 葛根良，毒热熏蒸金受制，清金宁嗽自堪尝。

注∶麻疹发自脾肺，故多咳嗽。若咳嗽太甚者，当分初没治之。初起咳嗽此为风邪所郁，以升麻 葛根汤加前胡 桔梗苏叶杏仁治之；已出咳嗽乃肺为火灼，以清金宁嗽汤主之。

升麻 葛根汤（方见前）

清金宁嗽汤

橘红 前胡 生甘草 杏仁（去皮尖炒） 桑皮（蜜炙） 川连 栝蒌仁 桔梗 浙贝母（去心）

引用生姜红枣水煎服。

方歌∶嗽用清金宁嗽汤，橘红前草杏仁桑，川连栝蒌桔贝母，引用红枣共生姜。

上一页：喘急
下一页：喉痛


喉痛 《专治麻痧初编》

喉痛

疹毒热甚上攻喉，肿痛难堪实可扰，表邪元参升麻用，里热凉膈消毒求。

注∶疹毒热盛上攻咽喉，轻则肿痛，甚则汤水难下，最为可虑。表邪郁遏，疹毒不能发舒于外，致咽喉作痛者，元参升麻汤主之。里热壅盛，或疹已发于外而咽喉作痛者，以凉膈消毒饮主之。

元参升麻汤

荆芥穗 防风 升麻 牛蒡子（炒研） 元参 生甘草

水煎服。

方歌∶表郁疹毒喉肿痛，急服元参升麻汤，荆芥 防风 升麻蒡，元参甘草水煎尝。

凉膈消毒饮

荆芥穗 防风 连翘（去心） 薄荷叶 黄芩 生栀子 生甘草 牛蒡子（炒研） 芒硝 生大黄

引用灯心水煎服。

方歌∶里热喉痛苦难当，凉膈消毒饮最良，荆防翘薄芩栀草，牛蒡芒硝生大黄。

上一页：咳嗽
下一页：失音


失音 《专治麻痧初编》

失音

疹毒声哑肺热壅，元参升麻有奇功，已发加减凉膈散，没后儿茶音即清。

注∶失音者，乃热毒闭塞肺窍而然也。疹初失音者，元参升麻汤主之；疹已发而失音者，加减凉膈散主之；疹没后声哑者，儿茶散主之。

元参升麻汤（方见前）

加减凉膈散

薄荷叶 生栀子 元参 连翘（去心） 生甘草 苦桔梗 麦冬（去心） 牛蒡子（炒研） 黄芩

水煎服。

方歌∶加减凉膈治失音，薄荷 栀子共元参，连翘 甘草苦桔梗，麦冬牛蒡与黄芩。

儿茶散

硼砂（二钱） 孩儿茶（五钱）

共为细末，凉水一盏，调药一匙，服之。

上一页：喉痛
下一页：呕吐


呕吐 《专治麻痧初编》

呕吐

疹发缘何呕吐逆，火邪扰胃使之然，竹茹石膏为主治，和中清热吐能安。

注∶麻疹呕吐者，由于火邪内迫，胃气冲逆也，须以竹茹石膏汤和中清热，其吐自止。

竹茹石膏汤

半夏（姜制） 赤苓 陈皮 竹茹 生甘草 石膏（ ）

引用生姜水煎服。

方歌∶竹茹石膏汤治吐，半夏姜制配茯苓，陈皮 竹茹生甘草，石膏火 共合成。

上一页：失音
下一页：泻泄


泻泄 《专治麻痧初编》

泻泄

毒热移入大肠经，传化失常泻泄成，初起升葛汤加味，已发黄连解毒清。

注∶麻疹泻泄乃毒热移入肠胃，使传化失常也，治者切不可用温热诸剂。疹初作泻者，以升麻 葛根汤加赤苓猪苓 泽泻主之；疹已出作泻者，以黄连解毒汤加赤苓木通主之。

升麻 葛根汤（见前）

黄连解毒汤（见前）

上一页：呕吐
下一页：痢疾


痢疾 《专治麻痧初编》

痢疾

夹疹之痢最难当，毒热凝结移大肠，腹痛下痢赤白色，悉用清热导滞良。

注∶麻疹作痢谓之夹疹痢，因毒热未解，移于大肠所致也。有腹痛欲解，或赤或白，与赤白相兼者，悉用清热导滞汤主之，不可轻投涩剂。

清热导滞汤

山楂 浓朴（姜制） 生甘草 枳壳（麸炒） 槟榔 当归 白芍（酒炒） 条芩（酒炒） 连翘（去心）牛蒡子（炒研） 青皮（炙） 黄连（吴茱萸炒）

引用生姜水煎服。

方歌∶痢用清热导滞汤，山楂朴草枳槟榔，归芍条芩翘牛蒡，青皮 黄连引生姜。

上一页：泻泄
下一页：腹痛


腹痛 《专治麻痧初编》

腹痛

小儿发疹腹中疼，毒郁肠胃食滞凝，曲腰啼叫眉频蹙，加味平胃散堪行。

注∶麻疹腹痛者，由食滞凝结，毒瓦斯不得宣发于外。故不时曲腰啼叫，两眉频蹙，须以

加味平胃散治之，滞消毒解，而痛自除矣。

加味平胃散

防风 升麻 枳壳（麸炒） 葛根 苍术（炒） 陈皮 浓朴（姜炒） 南山楂 麦芽（炒） 生甘草

引用生姜灯心水煎服。

方歌∶加味平胃散如神，防风 升麻枳葛根，苍陈浓朴楂芽草，生姜灯心水煎匀。

上一页：痢疾
下一页：衄血


衄血 《专治麻痧初编》

衄血

疹家衄血莫仓惶，毒从衄解妙非常，衄甚吹鼻发灰散，内服犀角地黄汤。

注∶肺开窍于鼻，毒热上冲，肺气载血妄行，则衄作矣。然衄中有发散之义，以毒从衄解不须止之。但不可太过，过则血脱而阴亡也。如衄甚者，宜外用发灰散吹入鼻中，内服犀角地黄汤，其血可止。

发灰散

取壮实人头发洗净，阴阳瓦 成灰，放地上去火性，研细末，吹入鼻中，血衄自止。

犀角地黄汤

粉丹皮 白芍药 犀角 生地黄

便硬者加川大黄。

水煎服。

方歌∶犀角地黄汤，治衄效非常，丹皮芍犀地，便秘加大黄。

上一页：腹痛
下一页：瘙疹


瘙疹 《专治麻痧初编》

瘙疹

儿在母腹血热蒸，生后不免遇凉风，遍体发出如粟米，此名瘙疹何须评。

注∶瘙疹者，儿在胎中受母血热之气所蒸已久，及生后外遇凉风，以致遍身红点，如粟米之状。盈月内见者名为烂衣疮，百日内见者又名百日疮，未出痘疮之先见者即名瘙疹，调摄谨慎不治自愈。

上一页：衄血
下一页：盖痘疹


盖痘疹 《专治麻痧初编》

盖痘疹

痘后出疹盖痘传，余毒未尽夹食寒，遍身作痒如云片，加味消毒服即安。

注∶盖痘疹者，谓痘方愈而疹随发也。因痘后余毒未尽，更兼恣意饮食，外感风寒，以致遍身出疹，色赤作痒，始如粟米，渐成云片。宜加味消毒饮疏风清热，疹即愈矣。

加味消毒饮

荆芥穗 防风 牛蒡子（炒） 升麻 生甘草 赤芍药 南山楂 连翘（去心）

引用生姜水煎服。

方歌∶盖痘疹因风热成，加味消毒饮最灵，荆防牛蒡升麻草，赤芍 山楂 连翘从。

上一页：瘙疹
下一页：瘾疹


瘾疹 《专治麻痧初编》

瘾疹

心火灼肺风湿毒，隐隐疹点发皮肤，疏风散湿羌活散，继用消毒热尽除。

注∶瘾疹者乃心火灼于肺金，又兼外受风湿而成也。发必多痒，色则红赤，隐隐于皮肤之中，故名曰瘾疹。先用加减羌活散疏风散湿，继以加味消毒饮清热解毒，表里清而疹愈矣。

加味羌活散

羌活 前胡 薄荷叶 防风 川芎 枳壳（麸炒） 桔梗 蝉蜕 连翘（去心） 生甘草 赤苓

引用生姜水煎服。

方歌∶瘾疹羌活散相当，羌活 前胡 薄荷防，川芎枳桔净蝉蜕，连翘 甘草赤苓姜。

加味消毒饮（见前）

右编曰崇正。

上一页：盖痘疹
下一页：附司天掌诀歌


附司天掌诀歌 《专治麻痧初编》

附司天掌诀歌

子午少阴君火天 阳明燥金应在泉

丑未太阴湿土合 太阳寒水两缠绵

寅申少阳相火王 厥阴风木地中连

卯酉却与子午倒 辰戍巳亥亦皆然

上一页：瘾疹
下一页：《专治麻痧》述古编叙


《专治麻痧》述古编叙 《专治麻痧初编》

《专治麻痧》述古编叙

小儿医谓之哑科，诚如古谚曰∶宁治十男子，莫治一妇人；宁治十妇人，莫治一小儿。小儿痘疹惊疳，最难一时分辨。要在医家博览群书，多识险证，尤须临诊虚心，时加体察。深恐病重药轻，因循误事；慎勿偏执己见，毒药杀人。夫如是始可称之曰能事。徐洄溪云∶痘疮无人可免。自种痘之法起，而小儿方有避险之路。此天意好生，有神人出焉，造良法以救人也。夷考治痘治疹之书，不下百数十家，莫不切近和平，各出心裁，垂方立法。经余曾所见闻者，胪陈其目，俾后之学小儿医者，知有正路可由焉。

周巫妨《颅囟经》钱仲阳《小儿药证直诀》

董汲之《小儿斑疹方论》阎孝忠《小儿直诀附方》

刘方明《幼幼新书》郑瑞友《全婴方论》

宋人《小儿卫生总微方》陈文仲《小儿痘疹方论》

杨仁斋《直指小儿方论》刘守真《保童秘要》

曾省翁演山口议《活幼心书》朱丹溪《治痘心法》

王宾湖《幼科类萃》徐用宣《袖珍小儿方》

钱大用《活幼全书》高梅孤《痘疹管见》

汪石山《痘疹理辨》寇美《全幼心鉴》

缪仲淳《广笔记幼科》聂久吾《活幼心法》

翟良《痘科类编释意》万密斋《痘疹心法》

徐东皋《痘疹卮言》张景岳《痘疹诠》

吴志中《儿科方要》李言闻《痘疹要诀》

李实《痘疹溯源》蔡维藩《小儿痘疹方》

闻人规《痘疹疹论》张清川《痘疹便览》

汤衡《婴孩妙诀》娄居中《恤幼集》

董大英《活幼悟神集》谢天锡《疮疹证治》

黄良佐《麻痘秘法》吴洪《痘疹汇编》

崔岳《痘诊详辨》张涣《小儿医方妙选》

鲁伯嗣《婴童百问》姚和众《童子秘诀》

王日新《小儿方》魏桂岩《博爱心鉴》

窦梦麟《痘疮形证论治》费建中《救偏琐言》

徐杏泉《痘疹玉髓》翁仲仁《痘疹金镜录》

陆道元《金镜录补遗》许宣治《橡村痘诀》

朱济川《痘疹传心录》王损庵《痘疹证治准绳》

薛良武《保婴撮要》黄五芝《痘疹正传》

孙一奎《痘疹心印》秦景明《痘疹折衷》

冯楚瞻《痘疹锦囊全集》徐仲光《痘疹仁端录》

沈惠民《活幼心书》李柽《小儿保生方》

喜泰顺《疹痘秘书》许培元《痘疹笔议》

左忠《痘疹方》许学文《痘科约言》

邵慈庵《痘科秘法》夏卓溪《幼科铁镜》

郭铁崖《天花精言》陈奇生《痘科扼要》

程凤雏《慈幼筏》朱玉堂《痘疹定论》

叶天士《幼科要略》陈飞霞《幼幼集成》

醉玄子《痘疹方》王海 《痘书》

曹畸庵《豆医蠡酌录》强健《痘证宝筏》

上曾见者七十余家，其叶氏《幼科要略》所引未知名字，伍氏袁氏无从求考，他如管柽《保赤全书》，叶大椿《痘学真传》以及《痘科正宗》之类，乃痘科中之杨墨也，姑无论矣。第思近时，治痧治疹，率多取法陈静岩《疫痧草》金保三《喉科枕秘》张筱衫《痧喉正义》等书之数家者，其于痘疹麻痧似是而非，首鼠两端，惑人主见。然竟有认麻痧为臭毒之痧，别喉痧为喉科之证，便用紫金锭、红灵丹、冰硼散等药，野狐谭禅，真堪捧腹，不容不表而斥之。

时光绪庚寅冬十月赤霆子凌德识

上一页：附司天掌诀歌
下一页：小儿脉法


小儿脉法 《专治麻痧初编》

小儿脉法

气不和脉弦急，伤食脉沉缓，虚惊脉促急，（一作促结）风脉浮，寒脉沉细，脉乱不治。

寇氏《全幼心鉴》云∶小儿一岁以前，看虎口食指寅卯辰三关，以验其病。（寅卯辰即风气命三关也）脉纹从寅关起不至卯关者易治，若连卯关者难治，若寅侵卯，卯侵过辰者，十不救一。其脉纹见有五色，如因惊必青，泻痢必紫，当以类而推之。一岁后则可用一指转侧辨其三部脉弦急浮沉。四五岁后脉七八至而细数者为平，九至者伤，十至者困，六至五至者为虚，为寒，弦紧为风痫，弦急为客忤。

上一页：《专治麻痧》述古编叙
下一页：面部证


面部证 《专治麻痧初编》

面部证

左腮为肝，右腮为肺，额上为心，鼻为脾，颏为肾，若色赤者热也，随证治之。

上一页：小儿脉法
下一页：目部证


目部证 《专治麻痧初编》

目部证

目内色赤者心实热，淡红者心虚热；青者肝实热，淡青者肝虚热；黄者脾实热，微黄者脾虚热；白而混者肺实热；目无精光者肾虚也。

上一页：面部证
下一页：五脏虚实寒热


五脏虚实寒热 《专治麻痧初编》

五脏虚实寒热

心主惊，实则叫哭，发热饮水而搐；虚则卧而悸动不安。视其睡，口中气温，或合面睡，及上窜切牙，皆心热也。心气实则喜仰卧。

肝主风，实则目直，大叫，呵欠，项急，烦闷。（一作顿）虚则切牙多欠。肝热则手寻衣领，及乱捻物，壮热，饮水，喘闷，目赤，发搐。肝有风则目连札，（一作眨目动也）得心热则发搐，或筋脉牵系而直视。风甚则身反张，强直不搐，心不受热也，当补肾治肝。

脾主困，实则困睡，身热饮水；虚则吐泻生风，面白腹痛，口中气冷，不思饮食，或吐清水。呵欠多睡者，脾气虚而欲发惊也。

肺主喘，实则闷乱喘促，有饮水者，有不饮水者；虚则哽气长出气。肺热则手捣眉目鼻面。肺盛复感风寒，则胸满气急，喘嗽上气。肺藏怯则唇白闷乱，气粗喘促。哽气者难治，肺虚甚也。

肾主虚，无实也。惟疮疹肾实则变黑陷。若胎禀虚怯，神气不足，目无精光，面白颅解，此皆难育，虽育不寿，或更加色欲，变证百出，愈难救疗。或目畏明下窜者，盖骨重而身缩者，切牙者，肾水虚而不能制心火也。

上一页：目部证
下一页：五脏疮疹证治


五脏疮疹证治 《专治麻痧初编》

五脏疮疹证治

小儿在胎，食五脏血秽，伏于命门。若遇天行时热，或乳食所伤，或惊恐所触，则其毒当出。初起之候，面燥腮赤，目胞亦赤，呵欠顿闷，乍凉乍热，咳嗽嚏喷，手足梢冷，惊悸多睡。宜究其何藏所发，察其何因所起。令乳母亦须节饮食，慎风寒。五脏各有一证，肝藏水青色而小，肺藏脓 色白而大，心藏斑色赤而小，脾藏疹小次斑，故色赤黄浅也。先发脓后发疹子者顺，先疹子后斑者顺，反此为逆。惟肾无候，但见KT 冷耳冷是也。若寒水来侮，故黑陷而耳KT 反热，为逆也。（ 同 音泡）

如发潮热三日以上，出不甚多，而热不止者，未尽也。潮热随出，如早食潮热不已，为水之类也，一发便出尽者重，疮夹疹者半轻半重也。出稀者轻，里外微红者轻，外黑里赤者微重，外白里黑者大重也，疮端里黑点如针孔者势最剧也。青干紫陷，昏睡汗出，烦躁热渴，腹胀啼喘，二便不通者困也。有大热，利小便解热毒。若紫黑干陷，或寒战切牙，或身黄肿紫者，急下之。复寒热不已，身冷出汗，耳KT 反热者，死证也，此肾气大旺，脾虚不能制故也。

下后身热气温饮水者可治，以脾土胜，肾寒去，而温热也。不黑者不可下，下则内虚归肾。大抵疮疹属阳，在春夏为顺，秋冬为逆，冬月肾旺盛，寒病多归肾，变黑。又当辨春脓 ，夏黑陷，秋斑子、冬疹子者，十活四五，黑者十难救一。

身热烦渴腹满而喘，便涩面赤闷乱大吐，此当利小便，不瘥者，下之。若能食而痂头焦起，或未焦而喘实者，亦可下之。若五七日痂不焦是内热也，宜导之，生犀汁解之。

斑疹作搐为脾虚而肝旺乘之，心火妄动，风热相搏也，当泻心肝补脾土。

疮黑而忽便脓血并痂皮者乃脾气实，肾邪退而病安也。泄泻而乳食不化者，脾虚不能制肾，故难治。

徐洄溪曰∶此即近世痘疮之证，其病与斑疹同列，并无起胀成浆收靥等说。大抵宋时之疮形治法不过如此。近日愈变愈重，与斑疹绝不相类，治亦回别。因知天下之病，随时随地变化无穷，所以《内经》有五运六气、异法方宜等论，为医者苟不能知天运之转移，及五方之体性，终有偏执之处，不可以称上工也。

泻青丸方 治肝经实热，急惊搐搦，脉洪实。

当归（焙） 草龙胆（焙） 川芎 山栀子仁 川大黄 羌活 防风（焙）

上等分为末，炼蜜和丸，如芡实大，每服半丸或壹丸，煎竹叶汤同沙糖化下。

导赤散 治小儿心热，上窜切牙，小肠实热，小便秘赤。

生地黄 生甘草 木通（各等分）

上为末，每服三钱，水一盏，入竹叶同煎至五分，食后温服。一本不用甘草用黄芩。

泻心汤 治小儿心气实，气涩不得通，喜仰卧。

黄连上为末，每服五分，临卧温水化下。

泻黄散（又名泻脾散） 治脾胃实热弄舌。

藿香叶（七钱五分） 山栀子仁（一两） 石膏（五钱） 甘草（七钱五分） 防风（三两，焙）

上锉，用蜜酒微炒香，为细末，每服一二钱，水一盏至五分，温服清汁。

异功散 治脾胃虚弱，吐泻不思乳食。

人参 茯苓（去皮） 白术 陈皮 甘草（各等分）

上为细末，每服二三钱，水一盏，生姜 大枣同煎至七分，食前温服。

附《颅囟经》和平饮子 治小儿初生日，与∶

人参 茯苓 甘草 升麻（各一分）

上水煎，时时与之，临时冷加白术，热加芒硝。

益黄散（又名补脾散） 治脾胃虚寒，呕吐泄泻，及治脾疳腹大身瘦。

陈皮（一两，去皮） 丁香（二钱），一方用木香 诃子（炮，去核） 青皮（去白） 炙甘草（各五钱）

上为末，三岁儿一钱半，水半盏，煎三分，食前服。

白术散 治脾胃久虚，呕吐泄泻，但欲饮水，乳食不进。

人参（二钱五分） 白茯苓 白术（炒） 藿香叶 葛根（各五钱） 木香（二钱） 甘草（一钱）

上 咀，每服三钱，水煎，热甚烦渴去木香，《本事方》。

白术散 治小儿呕吐，脉迟细有寒，白术 人参（各二钱五分） 半夏曲（二钱） 茯苓 干姜 甘草（各一钱）

上为细末，每服二钱，水一盏，姜（三片），枣（一枚）擘去核，煎至七分，去渣温服，日二三服。

泻白散 治肺实热盛，咳嗽气急痰喘。

地骨皮 桑白皮（炒各一两） 炙甘草（一钱）

上锉散，入粳米一撮，水二小盏，煎七分，食前服。

阿胶散（又名补肺散） 治肺虚咳嗽，气粗喘促口渴。

阿胶（一两五钱，麸炒） 黍粘子（炒香） 甘草（炙，各二钱五分） 马兜铃（五钱，焙） 杏仁（七个，去皮尖炒） 糯米（一两，炒）

上为末，每服一二钱，水一盏，煎至六分，食后温服。

曾氏《活幼心书》补肺散去黍粘子，加茯苓。

地黄丸（又名六味丸） 治肾怯失音，HT 开不合，神不足，目中白睛多，面色 白等虚证。

熟地黄（八钱，酒洗） 山萸肉 山薯蓣（各四钱） 泽泻 牡丹皮 白茯苓（各三钱，去皮）

上为末，炼蜜丸如梧子大，空心，温水化下二十丸。

寇氏《全幼心鉴》去泽泻加人参 鹿茸名参茸地黄丸，治禀赋不足，肾气虚弱，骨髓枯竭，解颅语迟，齿生缓，行步多艰。

生犀角汁 治疮疹不快，吐血衄血。

生乌犀角（磨汁）

玉露散（又名甘露散） 治伤热吐泻，汗退场门渴，脉浮洪大。

寒水石 石膏（各半两） 生甘草（一钱）

上为细末，每服一匙，或半钱一钱，食后温汤调下。

甘桔汤 治小儿肺热。

桔梗（二两） 甘草（一两）

上为粗末，每服二钱，水一盏煎至七分，去滓，食后温服，加荆芥 防风名如圣汤。

董氏《斑诊备急方》加恶实麦门冬，亦名如圣汤。

阎氏孝忠附方

小儿耳冷KT 冷，手足乍冷乍热，面赤，时嗽嚏惊悸，此疮疹欲发也。未能辨认，间服升麻 葛根汤，消毒散，已发未发皆宜服；仍用胡荽酒，黄柏膏；暑月烦躁，食后与白虎汤，玉露散；热盛与紫雪；咽痛或生疮与甘桔汤，甘露饮子。余根据钱氏说。

大人同。

升麻 葛根汤 治伤寒温疫风热，壮热头痛肢体痛，疮疹已发未发并宜服之。

升麻 干葛 芍药 甘草（各半两，炙）

上为粗末，每服四钱，水一盏半，煎至一盏，量大小与之，温服无时。

《千金方》无甘草有黄芩，名四物解肌汤，治少小伤寒。

消毒散 治疮疹未出；或已出，未能匀遍，又治一切疮。凉膈去痰治咽痛。

牛蒡子（二两，炒） 甘草（半两） 荆芥穗（一两）

上为粗末，每服三钱，水一盏半，煎至一盏，温服不拘时。

《活人书》鼠粘子汤有防风，治证同。

黄柏膏 治疮疹已出，用此涂面，用胡荽酒。

黄柏（一两，去皮） 甘草（四两） 新绿豆（一两半）

上为细末，生油调，从耳前至眼轮，并浓涂之，日三两次。如早用疮不上面，纵有亦少。

胡荽酒 胡荽（细切四两，以好酒二盏，煎一二沸，入胡荽，再煎少时，用物合定放冷）

上每吸一二口，微喷从顶至足匀遍，勿喷头面。病患左右常令有胡荽，即能辟去汗气，疮疹出快。

疮疹忌外人及秽触之物，虽不可受风冷，然亦不可拥遏，常令衣服得中，并虚凉处坐卧。

甘露饮子 治心胃热，咽痛口舌生疮，并疮疹已发未发并可服。又治热上攻牙龈肿，牙齿动摇。

生地黄（焙） 熟地黄（焙） 天门冬（去心焙） 麦门冬（去心焙） 枇杷叶（去毛） 黄芩（去心） 石斛（去苗） 枳壳（去穣麸炒） 甘草（炙） 山茵陈叶

上各等分，为粗末，每服二钱，水一盏，煎八分，食后温服。牙齿动摇，牙龈肿热，含漱渫并服。《活人书》曰∶胃中客热，口臭不思饮食，或饥烦不欲食，齿龈肿疼，脓血，舌口咽中有疮，赤眼，目睑重不欲开，疮疹已发未发并宜服此。《本事方》无麦冬犀角尖，治胃热口臭牙宣，赤眼口疮，一切疮疼。

白虎汤 解暑毒烦躁，身热，痰盛，头痛，口燥，大渴。

知母（一两半，焙） 甘草（半两，炒） 石膏（四两） 白粳米（八钱）

上为粗末，每服三钱，水一盏，煎至八分。食后温冷随意服，气虚人加人参同煎。

紫雪 治惊痫百病，烦热涎厥，及伤寒胃热发斑，一切热毒喉痹肿痛，又治疮疹毒瓦斯上攻咽喉，水浆不下。

黄金（十两） 寒水石 磁石 滑石 石膏（各四两八钱，并捣碎）

以上用水五升，煮至四升，去滓入下项药∶

玄参（一两六钱，捣碎） 木香（捣碎） 羚羊角屑 犀角屑 沉香（各半两，捣碎） 升麻（一两六钱，捣碎） 丁香（一钱，捣碎） 甘草（八钱，炙锉。）

以上八味入前药汁中，再煮取一升五合，去滓入下项药∶

硝石（三两一钱） 芒硝亦得 朴硝（一斤，精者）

以上二味入前汁中，微火上煎，柳木篦搅不住手，候有七合，投在木盆中半日，欲凝入下项药∶

朱砂（三钱，研飞） 麝香当门子（一钱一字，研）

以上二味入前药中搅匀，寒之二日。

上件成紫色霜雪，每服一字至五分，冷水调下，大小以意加减。咽喉危急病，捻少许，干咽立效，又治大人香港脚，毒遍内外，烦热不解，口中生疮，狂易叫走，瘴疫毒疠，卒死，温疟，五尸，五疰，大能解诸药毒。每服一钱至二钱，冷水调下，并食后服。

上一页：五脏虚实寒热
下一页：董氏《小儿斑疹备急方论》


董氏《小儿斑疹备急方论》 《专治麻痧初编》

董氏《小儿斑疹备急方论》

（东平董汲及之论次）

上一页：五脏疮疹证治
下一页：序


序 《专治麻痧初编》

序

世之人有得一奇方，可以十全愈疾者，恐恐然惟虑藏之不密，人或知之，而使其药之不神也，其亦陋矣。夫药之能愈病，如得人人而告之，使无夭横，各尽其天年以终，此亦仁术也。志友董及之，少举进士不第，急于养亲，一日尽弃其学而从事于医。然医亦非鄙术矣，古之人未尝不能之，如张仲景、葛洪、陶隐居、孙思邈，皆名于后世。但昧者为之，至于异贵贱，别贫富，自鄙其学，君子不贵也。及之则不然，凡人之疾苦如己有之，其往来病者之家，虽祁寒大暑未尝少惮，至于贫者或昏夜，自惠薪粲以周其乏者多矣。他日携《小儿斑疹方》一秩见过，求序于余。因为引其略，亦使见及之之所存，知世之有奇方，可以疗疾者，不足贵也。如此，东平十柳居士孙准平甫序。

上一页：董氏《小儿斑疹备急方论》
下一页：自序


自序 《专治麻痧初编》

自序

夫上古之世，事质民淳，禀气全粹，邪不能干，纵有疾病，祝由而已，虽大人方论，尚或未备。下逮中古，始有巫妨氏者，着《小儿颅囟经》以卜寿夭，别死生，历世相援，于是小儿方论兴焉。然在襁褓之时，脏腑嫩弱，脉促未辨，痒不知处，痛亦难言，只能啼叫；至于变蒸惊风，客忤解颅，近世巢氏一一明之。然于斑疹欲出证候与伤风相类，而略无辨说，致多谬误。而复医者不致详慎，或乃虚者下之，实者益之，疹者汗之，风者温之，转生诸疾，遂致夭毙，嘘可叹也。今采摭经效秘方，详明证候，通为一卷，目之曰《斑疹备急方》，非敢谓有补于后世，意欲传诸好事者，庶几鞠育之义存焉。东平董汲及之序。

上一页：序
下一页：总论


总论 《专治麻痧初编》

总论

论曰∶夫生民之道，自微而着，由小而大，此物理灼然，不待经史，证据可知。然小儿气禀微弱，故《短剧方》云∶人生六岁以上为小，六岁以下，经不全载，所以乳下婴儿有疾难治者，皆为无所根据。至如小儿斑疹一候，不惟脉理难辨，而治疗最比他病尤重。觉证与伤寒阴痫相近，通都辅郡，名医辈出，则犹能辨其一二。远地左邑，执病不精，失于详审，投药暴妄。加之小儿脏腑娇嫩，易为伤动，斑疹未出，往往疑为伤风，即以麻黄等药重发其汗，遂使表虚里实。若为阴痫治之，便用温惊药品，则热势愈盛。直至三四日证候已定，方得以斑疹药治之，则所失多矣。大率世俗医者，斑疹欲出，多以热药发之，遂使胃中热极。其初作时即斑疹见于皮下，其已出者变黑色而内陷，既见不快，尤用热药，熏蒸其疾，斑疹得热则出愈难。转生热证，大小便不通，更以巴豆取积药下之，则使儿脏腑内虚，热又不除，邪气益深，变为喘满便血，或为 痈，身体裂破，遂使百年之寿一旦为俗医所误者，可不痛哉。大抵斑疹之候，始觉多咳嗽，身体温壮，面色与四肢俱赤，头痛腰疼，眼睛黄色，多睡中螈 ，手足厥，耳尖及尻冷，小便赤，大便秘，三部脉洪数绝大不定是其候也。其乳下儿可兼令乳母服药。其证候未全或未明者，但可与升麻散解之。其已明者即可用大黄 青黛等凉药下之，次即与白虎汤。如秋冬及春寒未用白虎汤之时，但加枣煎服，不必拘于常法。仲景云∶四月后天气大热，即可服白虎汤，特言其梗概耳，大率疹 未出即可下。已出即不可下。出足即宜利大小便。其已出未快者可与紫草散，救生散，玳瑁散之类，其重者以牛李膏散之。或毒攻咽喉者，可少与紫雪及如圣汤，无不效也。其余热不解，身热烦渴及病疹儿母俱可与甘露饮。或便血者以牛黄散治之兼宜常平肝脏，解其败热，虑热毒攻肝，即冲于目，内生障翳，不遇医治，瞳人遂损，尤宜慎之。然已出未平，切忌见杂人，恐劳力之人，及狐臭熏触故也。未愈不可当风，即成疮痂。如脓 出可烧黑丑粪灰，随疮贴之，则速愈而无瘢也。及左右不可阙胡荽，盖能御汗气辟恶气故也。如儿能食物，可时与少葡萄，盖能利小便，及取如穗出快之义也。小儿斑疹本以胎中积热，及将养温浓，偶胃中热，故乘时而作。《外台方》云∶胃烂即发斑。微者赤斑出，极者黑斑出。赤出五死一生，黑斑出十死一生。其腑热即为疹，盖热浅也。脏热即为 ，盖热深也。故《证色论》云∶大者属阴，小者属阳。汲总角而来，以多病之故，因而业医。近年累出诸处治病。当壬申岁冬无大雪，天气盛温，逮春初，见小儿多病斑疹。医者颇如前说，如投以白虎汤之类，即窃笑云白虎汤本治大人。盖不知孙真人所论大人小儿为治不殊，但用药剂有多少为异耳。则是未知用药之法，故多失误。今博选诸家及亲经用有效者方，备录为书。

上一页：自序
下一页：药方


药方 《专治麻痧初编》

药方

升麻散 治疹 未出，疑贰之间，身热与伤寒温疫相似，及疮子已出发热，并可服之方。

升麻 芍药 葛根（锉炒） 甘草（炙，各一两）。

上为细末，每二岁儿，服二钱，水一盏，煎至五分，去滓，温服不以时，日三夜一服。

白虎汤 治痘 麸疹斑疮赤黑出不快，及疹毒余热，并温热病，中暑气，烦躁热渴方。

石膏（四两） 知母（一两半，锉） 甘草（炙，三两） 人参（半两）

上为细末，每服二钱，水一盏，入粳米二十粒，同煎至七分，去滓，温服，不以时，小儿减半服。春冬秋寒有证亦服，但加枣煎，并乳母亦令服之。

紫草散 （阎氏名四圣散） 治伏热在胃经，暴发痘 疮疹，一切恶候，出不快，小便赤涩，心腹胀满方。

紫草（去苗，一两） 甘草（生用） 木通（去根节锉） 枳壳（去穣麸炒） 黄 （炙锉，各半两）

上为细末，每服二钱，水一盏，煎至八分，去滓，温服无时。阎氏治疮疹出不快，及倒 ，四圣散即此方也。然既名四圣散，何以有五味，疑黄 当注云虚者加入。

附钱氏紫草散 发斑疹。

钓藤钩子 紫草茸（各等分）

上为细末，每服一匙，或五分、一钱，温酒调下，无时。

又附阎氏方蓝根散 治疮疹出不快及倒 。

板蓝根（一两） 甘草（三钱，锉）

上为细末，每服半钱或一钱，取雄鸡冠血三两点，同温酒少许，食后同调下，二方无证勿服。

抱龙丸 治一切风热，中暑，惊悸，疮疹欲出，多睡，咳嗽，涎盛，面赤，手足冷，发温壮，睡中惊，搐搦不宁，脉洪数，头痛呕吐，小便赤黄方。

天南星（锉开，里白者生为末，腊月内取黄牛胆汁和为剂，却入胆内阴干，再为末，半斤） 天竺黄（二两，别研） 朱砂（二钱，研水飞） 雄黄（半两，研水飞） 麝香当门子（一钱，别研） 牛黄（一字，别研）

上同研极细末，甘草水和丸，芡实大，窨干，竹叶或薄荷汤化下一丸，不拘时候。一方不用牛黄。

救生散 治疮疹脓 、恶候危困、陷下黑色方。

猪血（腊月内以新瓦罐子盛，挂于屋栋上，阴干取末一两）马牙硝（一两，研） 硼砂（研）朱砂（研水飞） 牛黄（研） 龙脑（研） 麝香（一钱，别研）

上研极细，每二岁儿取一钱，新汲水调下，大便下恶物，疮 红色为度，不过再服，神验无比。

牛李膏（钱氏云∶一名必胜膏） 治疮疹痘 恶候见于皮肤下不出，或出而不长，及黑紫内陷，服之即顺，救危急候。愚小年病此，危恶殆极，父母已不忍视，遇今太医丞钱公乙下此药得安，因恳求真法。然此方得于世甚久，惟于收时不知早晚，故无全效。今并收时载之，学人宜根据此方。

牛李子（一名乌罡子，一名楮李子，一名牛消子，一名鼠李子，一名禾镰子）好生道旁田畔，过秋结实成穗，垂叶间，味甘可食，色黑多汁。九月后采取，研细，绢滤汁不以多少，于银石器中熬成膏，可丸。每膏二两，好麝香半钱，细研和入。

上每二岁儿服一丸，如桐子大，浆水煎杏胶汤化下。如疮 紫黑内陷者不过再服，当下恶血及鱼子相似；其已黑陷于皮下者，即红大而出，神验。

玳瑁散 治疮疹热毒内攻，紫黑色，出不快方。

生玳瑁甲（水磨浓汁一合， 猪心一丸，从中取血一皂子大，同研），上以紫草嫩茸，浓汁煎汤调，都作一服。

利毒丸 治疮疹欲出前，胃热发温壮，气粗腹满，大小便赤涩，睡中烦渴，口舌干，手足微冷，多睡，时嗽涎实，脉沉大滑数，便宜服之方。

大黄（半两） 黄芩（去心） 青黛（各一钱） 腻粉（炒，一钱） 槟榔 生牵牛（取末，各一钱五分） 大青（一钱） 龙脑（研） 朱砂（研飞，各五分）

上杵研为细末，面糊为丸，如黄米大，每二岁儿服八丸，生姜蜜水下，不动再服，量儿大小、虚实加减。

如圣汤 治咽喉一切疼痛，及疮疹毒攻咽喉，肿痛有疮，不能下乳食方。

桔梗（锉） 甘草（生用） 恶实（微炒，各一两） 麦门冬（去心，半两）

上为细末，每二岁儿，服一钱，沸汤点，时时呷服，不以时。

甘露饮 解胃热及疮疹已发，余热温壮，龈齿宣肿牙痛，不能嚼物，饥而不欲食，烦热，身面黄，及病疮 ，乳母俱可服之方。

生干地黄（切焙） 熟干地黄（切焙） 天门冬（去心） 麦门冬（去心） 枇杷叶（去毛） 黄芩（去心） 石斛（去根苗锉） 甘草（炙锉） 枳壳（去穣麸炒） 山茵陈叶（去土，各一两）

上为散，每服二钱，水一盏，煎至七分，去滓，温服不以时候，量力与服。

苏恭紫雪 治大人小儿一切热毒，胃热发斑，消痘 麸疹，及伤寒热入胃发斑，并小儿惊痫涎厥，走马急疳，热疳，疳黄，疳瘦，喉痹肿痛，及疮疹毒攻咽喉，水浆不下方。

黄金（百两） 寒水石（三斤） 石膏（三斤） 磁石（三斤） 滑石（三斤） 犀角屑（五两） 羚羊角屑（五两） 玄参（一斤） 沉香（五两） 青木香（五两） 丁子香（一两） 甘草（八两） 升麻一升（皆 咀）

上以水五斗，煮金至三斗，去金不用，入诸药，再煎至一斗，滤去滓，投硝石四升，芒硝亦可用，朴硝精者十斤，投汁中，微火煎，以柳木篦搅勿停手，候欲凝入木盆中，更下研朱砂真麝香各三两，急搅匀，候冷贮于密器中，勿令见风，每服一钱，温水化下，小儿半钱一字，咽喉危急病，捻少许，干咽之立效。

附∶药味分两悉照《外台秘要》苏恭紫雪方更正。

徐洄溪曰∶方中黄金百两，以飞金一万页代之尤炒。邪火毒火穿经入脏无药可治，此能消解，其效如神。

调肝散 败肝藏邪热，解散斑疹余毒，服之疮疹不入眼目方。

犀角屑（一分） 草龙胆（半钱） 黄 （半两，锉炙） 大黄（一分，炒过） 桑白皮（一分，炙） 钓藤钩子（一分） 麻黄（一分，去根节） 石膏（别研） 栝蒌实（各半两，去穣皮） 甘草（一分，炙）

上为散，每服二钱，水一盏，煎至五分，去滓，温服，量儿大小加减，不以时候。

护目膏 治疹痘出后，即须爱护面目，勿令沾染。欲用胡荽酒喷时，先以此药涂面上，然后方可以胡荽酒喷四肢。大人小儿有此，悉宜用之方。

黄柏（一两，去皮锉） 绿豆（一两半，拣净） 甘草（四两，生锉）

上为细末，以生油调为膏，从耳前眼眶并浓涂目三五遍。上涂面后，可用胡荽酒微喷，勿喷面也。早用此方涂面即面上不生疹痘，如用此方涂迟，纵出亦少。

胡荽酒 治斑痘麻疹，欲令速出，宜用此方。

胡荽（四两）

上细切，以酒二大盏煎令沸，沃胡荽，便以物合定，不令气出，候冷去滓，微微从顶已下喷背及两脚胸腹，令遍，勿喷头面。（仍将滓焙干，红绢袋子盛，缝合令乳母及儿佩带，余酒与乳母饮之）

牛黄散 治疮疹阳毒入胃，便血日夜无节度，腹痛啼哭方。

川郁金（一两） 西牛黄（一钱）

上研为末，每二岁儿服半钱，以浆水半盏，煎至三分，和滓温服，大小以此增减之。

蛇蜕散 治斑疹入眼，翳膜侵睛，成珠子方。

马屁勃（一两） 皂荚子（二十七个） 蛇蜕皮（全者一条）

上入小罐子内，盐泥固济，烧不得出烟，存性研为细末，温水（阎氏用温酒）调下一钱，食后服。

真珠散 治斑 疮疹入眼疼痛，翳膜眼赤羞明方。

栝蒌根（一两） 蛇蜕皮（四钱一条，全炙）

上为末，用羊子肝一枚，批开去筋膜，掺入药二钱，用麻缕缠定，以米泔内煮熟，任意与吃。如少小未能吃羊肝，以熟羊肝研和为丸，如黄米大，以生米泔下十丸，乳头上与亦可，日三服。（儿小未能食肝，与乳母食之佳）

上一页：总论
下一页：附阎氏方


附阎氏方 《专治麻痧初编》

附阎氏方

蝉壳末上用水煎羊子肝汤，调服一二钱。

凡痘疮才欲着痂，即用酥或面油不住润之，可揭即揭去。若不润及，迟揭疮痂，硬即隐成瘢痕，终身受累。（附）

凡小儿实热疏转后，如无虚证，不可妄温补。热必随生，（附）

上一页：药方
下一页：后序


后序 《专治麻痧初编》

后序

余平生刻意方药，察脉按证，虽有定法，而探源应变，自谓妙出意表。盖脉难以消息求证，不可言语取者，褪褓之婴，孩提之童。尤甚焉。故专一为业，垂四十年。因缘遭遇，供奉禁掖，累有薄效，误被恩宠。然小儿之疾，阴阳为痫最大，而医所覃思，经有备论；至于斑疹之候，蔑然危恶反惊搐，伤寒二痫大同，而用药甚异，投剂小差，悖谬难整，而医者恬不为虑。比得告归里中广川，及之出方一秩示予，予开卷而惊叹曰∶是予平昔之所究心者，而子乃不言，传而得之。予深嘉及之少年，艺术之精，而又惬素所愿以授人者，于是辄书卷尾焉。

时元佑癸酉八年十月丙申日翰林医官太医丞赐紫金鱼袋钱乙题董氏《小儿斑疹备急方论》全

上一页：附阎氏方
下一页：朱氏翼中《类证活人书》


朱氏翼中《类证活人书》 《专治麻痧初编》

朱氏翼中《类证活人书》

此一卷论小儿疮疹。疮疹与伤寒相类，头疼身热，足冷脉数，疑似之间，只与升麻汤。缘升麻汤解肌兼治疮子，已发未发皆可服，但不可疏转，此为大戒。伤寒身热固不可下，疮疹发热在表尤不可转，世人不学乃云初觉以药利之，宣其毒也。误矣。又云疮豆已出不可疏转，出得已定或脓血太盛，却用疏利亦非也。大抵疮疹首尾皆不可下。小儿身热，耳冷，尻冷、咳嗽辄用利药，即毒瓦斯入里杀人，但与化毒汤，紫草木通汤，鼠粘子汤；出得太盛，即用犀角地黄汤解之；若疮痘出不快，烦躁不得眠者，水解散，麻黄 黄芩汤，升麻 黄芩汤，活血散主之；黑疮倒厌，猪尾膏，无比散，龙脑膏子无不验也；若热毒攻咽喉痛，如圣汤；疮豆入眼，决明散，拨云散，密蒙花散，通圣散，蛤粉散主之。治疮疹法无出此矣。

升麻汤 治伤寒中风，头痛憎寒壮热，支体痛，发热畏寒，鼻干不得睡。兼治小儿大人疮疹已发未发，皆可服，兼治寒暄不时，人多疾疫，乍暖脱着，及暴热之次忽变阴寒，身体疼痛，头重如石者。

升麻 白芍药 甘草炙 干葛（各等分）

上锉如麻豆大，每服五钱，以水一盏半，煎至八分，去滓，温服。若太假寒，即热服，若热即温服。疮疹亦准此，服药已，身凉止药。小儿量度多少服，如老儿吃，去芍药加柴胡一两，人参半两，雪白芍药一分。

犀角地黄汤 治伤寒及温病应发汗而不发汗，内有瘀血者，及鼻衄吐血不尽，内有余，瘀血面黄，大便黑者，此方主消化瘀血，兼治疮疹出得太盛，以此解之。

芍药（三分） 生地黄（半斤） 牡丹皮（去心，一两） 犀角（一两，屑，如无以升麻代之）

上锉如麻豆大，每服五钱匕，水一盏半，煎取一盏。有热如狂者，加黄芩二两；其人脉大来迟，腹不满自言满者，为无热，更不用黄芩也。

麻黄 黄芩汤 治小儿伤寒无汗，头疼发热，恶寒，兼治天行热气，生豌豆疮，不快，益烦躁昏愦，或出尚身疼热者。

麻黄（去节，一两） 黄芩 赤芍药（各半两） 甘草（炙） 桂枝（去皮，各一分）

上捣罗为细末，每服二钱，滚水调下日三服。

升麻 黄芩汤 治小儿伤风有汗，头疼发热恶寒，若时行疮痘出不快，烦躁不眠者，加木香（一钱五分）。

升麻 葛根 黄芩 芍药（各三钱） 甘草（炙，一钱半）

上锉如麻豆大，每服二钱，以水一中盏，煎至六分，去滓，温服。

化毒汤 治小儿疮痘已出未出并皆服之。

紫草嫩者 升麻 甘草（炙，各半两）

上锉如麻豆大，以水二盏，糯米五十粒，煎至一盏，去滓，温服。

德按∶刘氏《幼幼新书》加木通二钱五分，名曰夺命散，此疮疹之祖方也。

紫草木通汤 治小儿疮疹。

紫草（去芦） 木通 人参 茯苓（去皮） 糯米（各等分） 甘草（半之）

上锉如麻豆大，每服四钱匕，以水一盏半，煎至一盏，去滓，温服。

鼠粘子汤 治疹痘欲出未能得透，皮肤热，气攻咽喉，眼赤心烦者。

鼠粘子（四两，炒香） 甘草（一两） 防风（半两） 荆芥穗（二两）

上捣罗为末，每服二钱，沸汤点服，食后临卧，逐日三服，大利咽膈，化痰涎止嗽。若春冬间，常服免生疮疖，老幼皆宜服。

水解散 治天行头痛壮热一二日，兼治 疮未出烦躁，或出尚身体发热。

大黄 黄芩 桂心 甘草（炙） 芍药（各二两） 麻黄（四两，去节汤泡焙）

上捣罗为末，患者以生熟汤浴讫，以暖水调下二钱，相次二服，得汗利便瘥。强实人服二方寸匕。此调风实之人，三伏中宜用。若去大黄，即春夏通用。

活血散 治疮子或出不快。

用白芍药末一钱酒调，如欲止痛用温热水调下。

猪尾膏 治疮子倒厌黑陷。

用小猪儿尾尖刺血三两点，入生龙脑少许，同研，新汲水调下立效，惟实热证，方可用此。

无比散 治疮疹恶候不快，及黑疮子，应一切恶候。

牛黄 麝香 龙脑 腻粉（各一分，研细） 朱砂（一两，先研如粉）

上为极细粉，小儿一字，大人五分，水银少许，同小 猪尾上血三两滴，新汲水少许，同调服，先安稳得睡，然后取转，下如烂鱼肠蒲桃穗之类涎臭恶物便安，小儿用奶乳汁滴尤妙。

龙脑膏子 治时疾发豌豆疮，及赤疮子未透，心烦狂躁，气喘妄语，或见鬼神，或已发而陷伏，皆宜速治，不尔毒入脏必死。

生龙脑（一钱）

上细研，旋滴猪心血和丸，芡实大，每服一丸。心烦狂躁者用紫草汤化下，若疮子陷伏者用温酒化下，少时心神便定得睡，疮疹发透，根据常将息也。

附阎氏方 治伏热在心，昏瞀不省，或误服热药，搐热冒昧不知人，及疮疹倒厌黑陷。

生梅花脑子研半字或一字，取新杀猪心一个，取心中血同研作大丸，用新汲水少许化下，未省再服；如疮疹陷伏者，温酒化下。

如圣汤 治小儿疮疹，毒攻咽喉肿痛。

桔梗（一两） 牛蒡子（炒，一两） 生甘草（一两） 麦门冬（去心，半两）

上为细末，每服二钱，沸汤点，细细呷服，入竹叶煎服尤妙。

决明散 治疹痘疮入眼。

右决明子（一分） 栝蒌根（半分） 赤芍药（一分） 甘草（一分，炙）

上捣罗为末，每服半钱，蜜水调下，日进三服。

拨云散 治疹痘疮入眼及生翳。

桑螵蛸（真者一两，炙令焦，细研）

上捣罗为细末，入麝香少许，令匀，每服二钱，生米泔调下，临卧服之。

密蒙花散 治疹痘疮并诸毒瓦斯入眼。

密蒙花（一钱半，净） 青葙子 决明子 车前子（各半钱）

上为细末，用羊肝一片，破开作三片，掺药令匀，却合作一片，以湿纸七重裹，塘灰火中煨熟，空心食。

通望散 治疹痘疮入眼及生翳。

白菊花（一两），如无以甘菊花代之 绿豆皮 谷精草（去根，各一两）

上捣罗为末，每服用一大钱，干柿一个，生粟米泔一盏，共一处，煎后，米泔尽，只将干柿去核吃之，不拘时候，一日可吃三枚，日浅者五七日可效，远者半月愈矣。

蛤粉散 治小儿疮子入眼。

谷精草 蛤粉（各等分）

上为末，每服一钱匕，猪肝二两许，批开掺药，卷了青竹叶，裹麻缕缠定，水一碗煮令熟，入收口瓷缸内，熏眼后，温取食，日作，不过十日退。

上一页：后序
下一页：许白沙先生论小儿病脉


许白沙先生论小儿病脉 《专治麻痧初编》

许白沙先生论小儿病脉

凡候小儿脉，当以大指按三部，一息六七至为平和。十至为发热，五至为内寒。（一作胀）脉紧为风痫，沉缓为伤食，促急为虚惊，弦急为气不和，沉细为冷，浮为风，大小不匀为恶候，为鬼祟，浮大数为风为热，伏结为物聚，单细为疳劳腹痛多喘呕。而脉洪者为有虫，沉（一作浮）而迟潮热者胃寒也，温之则愈。予尝作歌以记之，歌曰∶小儿脉紧风痫候，沉缓伤食多吐呕，弦急因知气不和，急促虚惊神不守，冷则沉细风则浮，牢实大便应秘久，腹痛之后紧而弦，脉乱不治安可救。变蒸之时脉必变，不治自然无过谬，单细疳劳洪有虫，大小不匀为恶候，脉沉（一作浮）而迟有潮热，此必胃寒来内寇，（内一作作）泻利浮大不可医，仔细斟量宜审究。凡婴儿未可脉者，俗医多看虎口中纹颜色，与四肢冷热，验之亦有可取。予又以二歌记之。虎口色歌曰∶紫热红伤寒，青惊白色疳，黑时因中恶，黄即困脾端。冷热证歌曰∶鼻冷定知是疮疹，（一作痘症）耳冷应知风热证，通身皆热是伤寒，上热下冷伤食病。若能以色脉参伍，验之所得亦过半矣。

上一页：朱氏翼中《类证活人书》
下一页：郭白云先生论痘疹三不宜


郭白云先生论痘疹三不宜 《专治麻痧初编》

郭白云先生论痘疹三不宜

凡盛出之际宜解肌，以托其出，不宜汗，汗则气弱而陷；宜和里以纾其壅，不宜下，下则毒反入内；宜化毒以济其阴，不宜凉折，凉折则毒闭不出。此通弊也，学人不可不知。

上一页：许白沙先生论小儿病脉
下一页：王海藏先生论痘疹出不快


王海藏先生论痘疹出不快 《专治麻痧初编》

王海藏先生论痘疹出不快

身后出不快者，足太阳经也，用荆芥 甘草 防风汤；身前出不快者，手阳明经也，用升麻 葛根汤；四肢出不快者，足阳明经也，用防风芍药甘草汤。此皆解毒升发之剂也，不可不知。

右编曰述古上

上一页：郭白云先生论痘疹三不宜
下一页：痧疹论并治法


痧疹论并治法 《专治麻痧初编》

痧疹论并治法

缪氏仲醇曰∶痧疹者，手太阴肺足阳明胃二经之火热发而为病者也。小儿居多，大人亦时有之。殆时气瘟疫之类欤。其证类多咳嗽，多嚏，眼中多泪，多泄泻，多痰，多热，多渴，多烦闷，甚则躁乱，咽痛，唇焦，神昏是其候也。治法当以清凉发散为主。药用辛寒甘寒苦寒以升发之，惟忌酸收，最宜辛散，误施温补，祸不旋踵。辛散如荆芥穗干葛西河柳石膏麻黄鼠粘子；清凉如玄参栝蒌根薄荷竹叶青黛；甘寒如麦门冬生甘草蔗浆；苦寒如黄芩 黄连 黄柏贝母连翘皆应用之药也。量证轻重，制剂大小，中病则已，毋太过焉。

上一页：王海藏先生论痘疹出不快
下一页：痧疹续论


痧疹续论 《专治麻痧初编》

痧疹续论

痧疹乃肺胃热邪所致，初发时必咳嗽，宜清热透毒，不得止嗽。疹后咳嗽，但用贝母栝蒌根甘草麦门冬苦桔梗玄参薄荷以清余热，消痰壅则自愈，慎勿用五味子等收敛之剂。若多喘，喘者热邪壅于肺故也，慎勿用定喘药，惟应大剂竹叶石膏汤加西河柳两许，玄参薄荷各二钱。如冬天寒甚痧毒为寒气郁于内，不得透出者，加蜜酒炒麻黄一剂立止。凡热势甚者，可用白虎汤加西河柳，忌用升麻，服之必喘。若多泄泻，慎勿止泻，惟用黄连 升麻干葛甘草则泻自止。疹家不忌泻，泻则阳明之邪热得解，是亦表里分消之义也。倘痧后泄泻及便脓血，皆由热邪内陷故也，大忌止涩，惟宜升散，仍用升麻干葛白芍 甘草 黄连扁豆花，便脓血则加滑石末，必自愈。其或痧后生疮不已，余热未尽故也，宜用金银花 连翘 荆芥穗玄参甘草 黄连木通浓煎饮之良。

痧疹不宜根据证施治，惟当治本，本者手太阴足阳明二经之邪热也。解其邪热则诸证自退矣。

治痧疹发不出，喘嗽烦躁，闷乱狂越。

西河柳叶风干为细末，水调四钱，顿服立定，此神秘方也。

又方 仲醇立蝉蜕（一钱） 鼠粘子（炒研，一钱五分） 荆芥穗（一钱） 玄参（二钱） 生甘草（一钱） 麦冬（一钱五分，去心） 干葛（一钱五分） 薄荷叶（一钱） 知母（一钱） 西河柳（五钱） 竹叶（三十片） 甚者，加石膏（五钱） 冬米（一撮）

又方 加黄芩 黄连 黄柏等治之。

冬月痧疹因寒不得发透，喘渴闷乱，烦躁不定，用麻黄去节，汤泡过，以蜜酒拌炒，加一钱，或七八分于治痧药中，一服立透。药用干葛麦冬贝母前胡 荆芥穗玄参西河柳 甘草 知母一服，而痧疹立透。

上一页：痧疹论并治法
下一页：缪氏《本草经疏》


缪氏《本草经疏》 《专治麻痧初编》

缪氏《本草经疏》

赤柽木（一名西河柳，又名观音柳，三眠柳）味甘，微咸，气温，无毒。近世有以治痧疹热毒不能出，用为发散之神药。经曰∶少阴所至为疡疹，正刘守真所谓诸痛痒疮疡，皆属心火之旨也。盖热毒炽于肺胃，则发斑疹于肌肉间。以肺主皮毛，胃主肌肉也。此药正入肺胃心三经，三经毒解则邪透肌肤，而内热自消。此皆开发升散，甘咸微温之功用也。

主治∶同石膏知母 薄荷 荆芥穗玄参牛蒡子 麦冬竹叶连翘 黄芩 甘草之属，治斑疹发不出，或虽发不透，如热甚毒炽，舌生芒刺，大渴谵语，斑色紫黑者，加入三黄石膏汤内大效。

单用及兼各药并主痧疹首尾诸证。

汪氏双池曰∶赤柽柳一名西河柳。枝叶似柏实，柳类也。生水泽旁，天将雨则木有云气上蒸，故又名雨师。性味甘辛咸寒，能泻肺热，散瘀血，挹润泽之气以上行而宣毒，去郁麻证，用之最良。

上一页：痧疹续论
下一页：聂氏《活幼心法》


聂氏《活幼心法》 《专治麻痧初编》

聂氏《活幼心法》

聂氏久吾曰∶麻疹形如麻痘，疹形如豆，皆象其形而名之也。麻痘俱胎毒。而痘出五脏，脏属阴，阴主闭藏，其毒深而难散；麻出六腑，腑属阳，阳主发泄，其毒浅而易散。脏阴多虚寒，故痘可温补；腑阳多实热，故麻宜解散。然麻虽属腑，而其热毒之气上蒸于肺，肺主皮毛，实受其毒。是以发热之初虽似伤寒，而肺家见证独多，咳嗽，喷嚏，鼻流清涕，眼泡肿，眼泪汪汪，面肿腮赤，是也。治之之法惟在宣发其毒，以尽出之于外。虽红肿之甚，状如漆疮，亦不足虑，以其既发于外，即可免乎内攻，不若痘家之必顾其收结也。此证若调治得法十可十全，而调治失宜则杀人易如反掌。盖麻疹有所大忌，病家犯其所忌则至于杀人，医家犯其所忌亦至于杀人也。其所忌不同，同忌闭塞，其毒不得发泄也。今先标四大忌于前，令人勿犯，然后制方于后。

【忌荤腥生冷风寒】

出麻疹时大忌食荤腥，食生冷，冒犯风寒，皆能使皮肤闭塞，毒瓦斯抑郁而内攻也。

【忌骤用寒凉】

初发热时最忌骤用寒凉以冰毒，使毒邪抑遏不得出，则成内攻之患。而昔人谓天气喧热宜用辛凉发之，如黄连解毒汤之类，不知天时暑热之气，岂寒凉之药所能解，今骤用寒凉恐不足以解外热，而适足以阻内热，使不得出也。曾见有一宦家艰子息，得一男甫一岁，出麻发热，麻未见形而发搐，医误认为急惊，而用凉药攻之，遂令麻毒隐隐在皮下不出，后医以滋阴为主，而用四物等药亦不能救，烦闷声哑至旬日而死，此可以知凉药冰毒之害矣，今因天热而骤用寒凉岂理也哉。

【忌多用辛热】

初发热时最忌多用辛热，以助毒，如桂枝 麻黄 羌活之类，能使毒壅蔽而不得出，亦致内攻之患。而昔大谓天气大寒宜用辛热，如桂枝汤之类发之，不知天气大寒只宜置之燠室，谨避风寒可也，且天气虽寒而人身之热毒未必减也，而多用辛热岂理也哉。

【忌误用补涩】

麻出之时多有自利不止者，其毒亦因利而散，殊无妨害。如泄利过甚，则以加味四苓散与之，切忌用参术诃蔻补涩之药，重则令腹胀喘满而不可救，轻则变为休息痢缠绵不已也。戒之戒之。

加味四苓散 木猪苓 木通（各八分） 泽泻 赤茯苓（各七分） 车前子（略炒） 川黄连 黄芩（俱干炒） 牛蒡子（拣净炒香研碎，各五分） 灯心（一团。同煎，食前服，初发热欲出未出时宜用。）

宣毒发表汤 升麻 白粉葛（各八分） 防风（去芦） 桔梗（各五分） 荆芥穗 薄荷 甘草（各三分） 牛蒡子（炒香研细） 连翘（去心蒂研碎） 前胡 枳壳（麸炒） 木通 淡竹叶（各六分） 天气大热加黄芩（炒，八分）大寒加麻黄（八分炙），麻已出而红肿太甚宜用。

化毒清表汤 牛蒡子（炒香研碎） 连翘 天花粉 地骨皮 川黄连 黄芩 山栀（炒）知母 干葛 元参（各八分） 桔梗 前胡 木通（各六分） 甘草 薄荷 防风（各三分），口渴加麦冬（去心，一钱） 白石膏（ 研，三钱） 大便涩加酒炒大黄（一钱二分），有毒瓦斯流注而成痢者宜用。

清热导滞汤 川连 条芩 白芍 炒枳壳 山楂肉（各一钱） 浓朴（去皮姜汁炒） 青皮 槟榔（各六分） 当归 甘草 牛蒡子 连翘（各五分） 红多者加红花（三分） 地榆炭（五分） 秘涩甚者加酒炒大黄（一钱二分）

纸捻照法

用学书竹纸或烧钱草纸烘干作捻子，如小指大，蘸清油于灯上，往来熏炽，令纸条无泡，不瀑 ，又饱蘸油略熏炽，令油无泡即点捻子，将患者房内窗门闭，令黑暗，看其左颧有何色点，右颧有何色点，中庭有何色点，观两颧，宜以捻子在两耳边及鼻边平照；观中庭，宜以捻子在两目角边平照，看其皮中，历历可指，是赤是紫是点是块晓然明白。若是麻疹则浮于皮外肉内无根，若是痘疮根在肉内极深。若以捻子当颧及中庭正照则黯而不见，捻子有灰即掐去，令光明朗。如此照之，病情在内者可以预见，若以天日之光观之亦不见矣。

上一页：缪氏《本草经疏》
下一页：麻疹避忌（附）


麻疹避忌（附） 《专治麻痧初编》

麻疹避忌（附）

避秽气 妇女月经气，房帏淫液气，新产血污气，远行劳汗气，腋下狐骚气，疮毒脓腥气，酒醉口臭气，衣裤汗酸气，误烧毛骨气，吹灭灯烛气，牛油羊臊气，芸香燥烈气，菸火蚊烟气，硫黄火油气，煤炭焦烘气，煎焰油熬气，韭蒜熏辣气，沟而秽浊气，新屋油漆灰土气，空房潮湿霉蒸气。

守禁忌 睡中勿高声叫唤，禁生人往来，忌厉色呼喊，勿对梳头，勿对搔痒，勿使尼僧师巫凶服进房，勿对歌哭怒骂饮酒食肉，勿言语惊慌，勿翻床扫地，勿于卧榻前列便壶马桶，禁止哄闹锣鼓花爆鸡犬恶声。以上诸避忌，谨之则重可变轻，不谨则轻变重，重变危矣。

上一页：聂氏《活幼心法》
下一页：麻疹附余


麻疹附余 《专治麻痧初编》

麻疹附余

翁氏仲仁曰∶夫麻疹之与痘疮始似而终殊，原同而证异，痘疮发于五脏，麻疹出于六腑。然麻疹一证先动阳分而后归于阴经，故标属阴而本属阳。其热也，气与血分相搏，故血多虚耗。其治也先发散行气，而后滋阴补血。

凡动气燥悍之药皆不可用也。（许注∶所以要养阴）

发热之初，憎寒壮热，鼻流清涕，身体疼痛，呕吐泄泻，咳嗽气急，腮红眼倦，多是麻候，宜服升麻 葛根汤。表之得汗，则皮肤通畅，腠理开豁，而麻疹易出也。于发散药中加葱白生姜，使孔窍中微汗润泽，免热闭发搐之证。

发热咳嗽之时既明麻疹有出不快者，用麻黄汤，羌活汤，消毒饮，发散解毒之剂，外以芫荽酒糟蒸热擦之，自头上至足为齐，头面愈多者为佳。

凡看麻疹之法，多于耳后项上腰眼先见，其顶大而不长，其形小而匀净，既出之时，如色紫红，干燥暗晦乃火盛毒炽，宜用六一散解之，四物汤换生地加柴胡 黄芩干葛红花牛蒡连翘之类，滋阴凉血而热自除，所谓养阴退阳之义也。如麻疹出后见风没早，未清爽者，宜消毒饮加发散之药，虽不复出亦寻愈矣。有麻出三日不没者，乃内有实热，宜四物汤加清利之药，则热自解而麻自消矣。麻后泻痢者乃积热移于大肠，宜四苓散加木通芩连白芍药或香连丸之类。麻后痰嗽不止，四物合二陈加栝蒌桔梗 五味子，渴加麦冬 枳壳，喘加苏子桑皮。（火克金者不必降气）麻后牙疳红肿者，清胃汤合甘桔汤加牛蒡荆芥元参，（便闭者急下之）胃烂者不治之证也。（德按∶清胃汤用升麻 当归 黄连丹皮生地）

孕妇出麻，以四物汤加白术条芩艾叶砂仁，以安胎清热为主，则胎不动而麻自愈矣。（麻证多热，砂仁艾叶恐非所宜）麻疹正出之时不进饮食者，但得麻色淡红润泽亦无害也，乃热毒未解内蕴实热，故不食耳，麻退不食者，用四物汤加神曲砂仁，一二帖自然能食矣。（麻退不食，肺胃有热者多，温燥之剂未可概施）

凡出麻证之时大忌荤腥生冷，宜避风寒水湿，苟有不谨，最为深患，戒之慎之。

上一页：麻疹避忌（附）
下一页：麻疹辩疑赋


麻疹辩疑赋 《专治麻痧初编》

麻疹辩疑赋

麻虽胎毒多带时行气候，暄热传染而成其发也，与痘相类，其变也比痘匪轻。先起于阳，后归于阴，毒盛于脾，热流于心，脏腑之伤，肺则尤甚，始终之变，肾则无证。初则发热，有类伤寒。眼胞因倦而难起，鼻流清涕而不干。咳嗽少食，烦渴难安。斜目视之隐隐皮肤之下，以手摸之磊磊肌肉之间。其形若疥，其色若丹。出见三日，渐没为安；随出随没，喘急防端。根窠若肿兮疹而兼瘾，皮肤加赤兮疹尤夹斑，似锦而明兮不药而愈，如煤而黑兮百无一痊。麻疹既出，调理甚难，坐卧欲暖，饮食宜淡，咳唾涎沫，不禁酸咸；忽生喘急，肺受风寒，心脾火灼，口舌生疳，肺胃蕴热，津液常干；有此变证，治法不同，微汗毒解，热势少凶，二便清调，气行无壅。腠理拂郁兮即当发散，肠胃秘结兮急与疏通。鼻衄者不必忧治，邪从衄解；自利者不必遽止，毒以利松。麻后多利兮热毒移于大肠，咳嗽喉痛兮痰气滞于心胸。口渴心烦法在生津养液，饮食减少治宜调胃和中。余证无常，临时变通。此则麻之大旨，妙用存乎一心。

上一页：麻疹附余
下一页：麻疹轻重不治要诀


麻疹轻重不治要诀 《专治麻痧初编》

麻疹轻重不治要诀

或热或退五六日而后出者轻。淡红滋润头面匀净而多者轻。发透三日而渐没者轻。头面不出者重，红紫暗燥者重，咽喉肿痛不食者重，冒风没早者重，移热大肠变痢者重。黑暗干枯一出即没者不治，鼻扇口张目无神者不治，鼻青粪黑者不治，气喘心前吸者不治，麻后牙疳臭烂者不治。许氏橡村曰∶麻之为患与痘并重，然一时出者，其形证大略相似，故治者严于痘而略于麻。不知痘之境宽虽极险恶犹可从容图治，麻之境促变生顷刻多有不及救者，故不可不预为之防也。预防之法在病家坐卧欲暖，饮食宜淡，二语尽之。在医家慎发表三字尽之矣。所谓慎发表者，其一，体实之儿，火毒盛甚，发之太过，热拥于上多有气粗喘闭者，医家见其喘闭，复以表药继之，热不能降，甚致焚烁而死。抑思古人立方，升麻 葛根汤之用芍药所以和阴也，麻黄石膏汤发中有降也。其一，体虚之儿出每迟滞，小经发散，元气已浮，医者谓出未透更重发之，麻虽出，而真阳之气尽，拔无阴以摄致，有顷成喘脱者，予用六味地黄汤加人参纳气归元，曾救一二。尝语同道∶凡见体弱之儿，及囟开面白目无神者，失母欠乳者，大病瘥后、或疟痢后者，出虽迟缓，即当照顾元气，万不可过行发表，至于大概出见及轻重不治等证，守此数条，真屡试屡中之言，除虚实二者外皆当字字遵之，虽千状万变总不离此。

上一页：麻疹辩疑赋
下一页：朱氏《痘疹传心录》


朱氏《痘疹传心录》 《专治麻痧初编》

朱氏《痘疹传心录》

（《六醴斋医书》）

上一页：麻疹轻重不治要诀
下一页：疹


疹 《专治麻痧初编》

疹

(一名痧子，又名麻子，又名 子）

朱氏济川曰∶夫疹亦胎毒也，比痘稍轻，然中有脏腑之分，发因时气之击。（春温夏热秋凉冬寒，此四时之正气也，冬宜寒而反温，则阳气发泄太早，至春必发疹也，故经曰∶冬居温暖，春必痘疹，又曰∶少阳客胜则丹疹外发）证分虚实之异，治有补泻之殊。然其证之发也，类于伤寒，寒热头疼，目泪汪汪，鼻流清涕，呕吐泄泻，喘嗽喷嚏，谵妄溺涩，饮食不进，烦躁闷乱，睡卧不宁，此因阳火攻击，以致毒乘于脾，热留于心，而干于肺，盖肺主皮毛，脾主肌肉，疹之出赖二脏以行其毒，惟利于发得透彻，则毒尽出皮肤，内热自清，则无患矣。所以疹之出必咳嚏衄血呕吐泄泻也。若其初发自头面先见，而至足为齐。头面淡红愈多为佳，其形若芥子细密，其色若桃花红活，隐见二三番，三四日渐没，人事安宁，饮食如常，二便清调，此其顺也。若亢热喘急，发不能出，或一出即没，或冒风没早，或虽出而紫黑无神，或淡白干枯，或身肢虽见，而头面不出，及加喘胀胸高，肩息，狂言谵语，或口鼻出血，搦手摇头，寻衣摸床，饮食不进，哕恶便秘，口出尸气，皆不治，若喘嗽烦闷，睡卧不安，二便坚闭，饮食不进，疹虽出而紫滞，乃毒火炽盛，治宜清解为主。若疹虽透而色淡白，干咳不续，减食便溏，精神疲倦，乃中气不足，宜固中气而兼清肺为主。一有正气不足，不能逐邪外出，致毒伏于内，喘胀而死，俗名闷疹也。间有风寒外袭，闭其腠理，或饮食停滞而气道窒塞，以致疹不易出，治宜疏利为主。论曰∶微汗而邪无蓄，便清而毒无壅。且如肠胃结而疏利弗缓，腠理窒而发散毋迟，衄血而邪从衄解，利下而毒以利松，咽喉肿而降火为急，烦渴不已解毒为先。饮食减常须救胃，语言谵妄必清心。时令冷兮投辛热，时令凉兮用辛温，时令既温辛凉无阻，时方炎热辛寒可施。故曰∶必先岁气，毋伐天和。然而为治之要先宜解散为主，解散则皮肤通畅腠理开豁，则毒尽透解，则无余邪之为后患。若不知解散，或药误温寒，或坐视犯禁，使邪不尽泄，留蓄于中，变证百出。或烦躁闷乱，泻利失血，目赤口疳，不食便秘，喉痛声哑，喘嗽痰涎，疔痈疮肿等证见矣。古人曰∶治别虚实，法宜变通。所谓活泼泼地是神术也。

今人以疹为轻，不能调护，乃为风寒外束，及为生冷内伤，郁遏毒瓦斯，而不得外达。欲出不出或一出即没，反毒内攻噬脐何及。医者亦以为易治，孟浪用药而不知禁，往往误人，不为己咎也，可痛可惜。

疹之出有中腑之正疹，有风寒发疹，有厉毒发疹，有内伤发疹不可不辩。然中腑之正疹者辛凉而发之，风寒发疹者辛温而汗之，厉毒发疹者辛寒而清之，内伤发疹者苦平而利之也。

凡疹之出虽先以发散为贵，若表实不易透，或风寒壅遏者发解可也；若表虚自汗，疹毒易出而妄投之，岂免虚虚之祸乎，临疹当辩虚实不同一治。

凡出疹首尾慎不可用燥悍之药者，盖疹从肺始，肺属金而西兑，胜燥之方性勇悍而少柔，喜清润而畏燥烈，故曰疹要清凉，投清凉则升，用燥烈则亟。倘不得已而用麻黄桑皮等性燥之药，必须蜜炒，再加性润之药佐之，以折其悍气则可矣。若误用之则金愈燥烈，譬犹滔天之焰复添以油，岂有不毙之理哉。

钱氏论疹要清凉，以辛凉之药发之当矣。而昧者遂以清凉作寒凉看，始出便用芩连栀膏等以凉其邪热，眼见圜 之中疹儿殒殁相继者多矣。盖曰∶疹者亦秽液之气也，伏藏于人身之中，初无形臭，必待风寒时气，鼓击而出，则汗解之宜也。辛散之宜也。其可以苦者坚之乎。寒者束之乎。经曰∶邪气盛则实。邪既盛矣，非汗散由何而解，若以苦而坚其肌皮，以寒而束其毫腠，则欲出未出之疹邪，使之从何地而宣泄乎。乃致反戈内攻，喘胀闷乱而死者多矣。间有受毒之轻，感邪之浅，或邪毒出于大半，其暴烈之势稍衰者，亦从而侵蚀于喉舌而为疳，或留连于肠胃而为滞，延绵日久使儿悴弱而毙者亦多矣。凡用寒凉但可施于君相之令、炎夏之时，疹尽出之后亦当中病即止。若寒水之司严寒之令，疹未尽出而投之，则火为寒郁岂能发越乎。

上一页：朱氏《痘疹传心录》
下一页：附治验


附治验 《专治麻痧初编》

附治验

一小儿身热喘嗽，呕吐不食，余谓疹症也。皆由风寒封闭腠理，故伏而不出。以麻黄 葛根汤表之，得汗则皮肤通畅，疹透而症悉平矣。亦有表之无汗不透，或虽透即没，反加喘胀不治。

一儿身热咳嗽，疹出隐隐，医以疹药发之不见不没。余谓瘾疹也，由客受风寒郁而不散，非若中腑之正疹也，以芎苏散治之愈。

一女出疹，药用寒凉。又食生梨一二，疹即隐没，喘急胸满，面青肢冷，眼合，声呕，昏晕。余谓毒为寒郁，反毒内攻而然也。以麻黄汤加葛根紫苏甘草 桔梗 生姜服之，外以被覆得汗而苏，疹复出。喘甚于前，余谓骤用麻黄燥烈之药，致毒火盛而肺气热也，宜清润之，以甘草 桔梗牛蒡前胡杏仁元参知母 天花粉 黄芩麦门冬治之，喘息而愈。

一儿身热，喘急腹胀。医云内伤外感，治之不效。召余，视其胸背隐隐赤色乃疹症也。

以麻黄 葛根汤表之，疹虽见头面，不出即没而死。

一儿身热喘胀，人事不苏，口鼻出血，面色青白，干枯，余谓闷疹，不治。

一儿身热，疹出吐泻。余谓初出疹而吐泻者，乃阳火得泄，吉兆也。以升麻 葛根汤表之，疹尽透而愈，亦有兼伤食吐利者，前方加消化之药。

一儿身热，头疼骨痛（伤寒症）咳嗽气急，（疹症也）哕恶不食，余谓伤寒而兼疹。发以百解散十神解毒汤治之，症平疹透愈。亦有症类如前医缓治之疹，虽透而色紫黑喘胀闷乱不治。

一儿疹半出，壮热喘胀，烦躁闷乱。余谓疹不尽透，邪毒内攻而然也。以麻黄 甘草 桔梗干葛荆芥 前胡 枳壳牛蒡治之。疹尽出，二三番渐没而愈。

一儿疹不易透，喘胀昏愦。余谓客冒风寒致毒郁而不易出。以桂枝汤加麻黄 葛根 前胡服之。又以防风煎汤一盆，置病患床下熏之，浓衾，汗出，疹毒尽透而愈。或以芫荽防风汤浴洗头面手足，为妙。又以苎麻蘸芫荽酒遍身戛之愈妙。

一儿汗出疹透喘急不止。余谓邪气壅盛。以炒黑麻黄杏仁甘草石膏治愈。

一儿疹出色紫，便秘溺赤，烦躁闷乱。余谓疹毒亢盛。以大柴胡汤利行三次，前症悉平愈。

一儿疹出弥盛，形如锦纹，而间有头粒，色赤，壮热烦躁，舌胎，便秘，全谓斑疹并行。

以调胃承气汤利之，又白虎汤合葛根汤治之愈。

一儿疹出紫色，喘嗽，哕泻不食。余谓疹毒亢盛。以解毒饮挑痧法愈。

一儿疹尽出，客冒风寒，没早，喘胀，不治。亦有急用麻黄 桂枝汤而疹复见愈。

一儿元月发疹身肢隐见不振，而头面不出，面色青白，喘胀闷乱，右寸脉微。余谓正气虚不能逐邪上升于头面。宜补益而助升发为主，以麻黄 桂枝汤加人参二钱水煎服，又以芫荽防风煎汤浴洗头面手足，疹透症平而愈。

一儿疹出色紫，便秘溺赤，烦躁闷乱。余谓疹毒亢盛。以大柴胡汤愈。

一儿疹正出，而恣食停滞，腹饱便秘，壮热谵语。余谓食壅而毒不化。以大黄 枳实浓朴栝蒌仁甘草 黄连利之。而尚喘嗽，壮热，脉迟肢冷。以附子理中汤又归芍六君子汤治之愈。

一儿疹虽出而喘胀便秘，壮热谵语。余谓毒壅不尽出。以黄连 枳实栝蒌仁桑白皮 地骨皮 知母石膏人中黄治之愈。

一儿出疹误与酸醋闻之，声哑不清，竟尔终身痼疾。

君相司天之岁，时行发疹。凡治以清凉发解之剂无有不愈。若以燥悍药发之多有坏乱也。经曰∶必先岁气，毋伐天和。正此谓也。

德按∶每逢甲庚戊壬辰戌巳亥之年，少阳客气所胜，多见时行发疹，治宜宣毒发表为先。

一儿疹不易出，余以二仁膏服之疹即尽出而愈。

一儿疹出腹饱便秘。余谓内伤发疹。以承气汤下之愈。

一儿疹出紫色没早，喘急不嗽，通关嚏不，口张肩耸，胸高如龟，舌干唇燥，摇头搦手，面枯青白。余谓邪火炽盛而肺窍窒塞不通，不治也。故曰∶喘而咳嗽者可疗，喘而不嗽者难医。

一儿疹虽出而咽喉呛水，舌胎唇燥。余谓毒留心胃。以黄连解毒汤加连翘牛蒡治之愈。

一儿疹出身热，咳嗽不止。余谓余毒乘金。以清金化毒汤愈。

一儿出疹，汗出喘甚。余谓，仲景曰喘而大热者，内热甚也。以麻黄杏仁石膏治之愈。

一儿夏月出疹不易透，无汗而喘，以麻黄汤加知母石膏黄芩治之愈。

一儿夏月出疹，身热头疼，喘嗽无汗。余谓风寒壅闭腠理。以升麻 葛根汤加羌活 白芷 荆芥 桔梗 前胡 知母治之出疹尽透，而但身热，以香薷饮而合化斑汤愈。

一儿夏月出疹热甚烦渴。余谓疹兼暑毒。以香薷饮合葛根汤治之愈。

一儿痘后出疹。众谓痘后正气未复，以补兼升发之剂，喘急而为闷疹不治。

一男子身热喘嗽，医以退热止嗽之剂，身凉喘甚，咽痛。余谓疹症，药误寒凉，毒为寒郁，而疹不出也。以麻黄 桂枝汤加干葛治之冷汗微出，疹透而愈。

一儿疹邪不尽，身热喘嗽声喑。余以甘桔牛蒡汤加苏子前胡桑皮杏仁连翘治之愈。又

一儿症亦如前，余以甘桔牛蒡汤加杏仁知母元参前胡 天花粉麦门冬淡竹叶治之愈。

一儿疹后身热，余以凉膈散治之愈。

一儿疹后干咳不续。余谓医过发散，致肺气虚耗。以小异功散加门冬五味子贝母桔梗治之愈。

一儿疹后干咳，便溏，减食。余谓中气亏耗。宜温补之，以六君子汤治之愈。

一儿疹后身热不已，午后尤甚。余谓疹出之后，阴分曾受煎熬，血必亏耗，乃血虚症也。

治当滋阴清火，此养阴退阳之义也。

一儿疹后咽喉肿痛。余谓余毒不解。以甘桔汤加牛蒡射干元参连翘 知母治之，又葛槿散吹之而愈。

一儿疹后身热，烦渴不已。余谓虚烦。以竹叶石膏汤去半夏加干葛花粉治愈。

一儿疹后痰嗽口疳，身热腹饱。余谓补益太早。以清胃汤加腹皮枳壳治愈。

一儿疹后衄血不止，余以茅花煎浓汁服之愈，或用白茅根亦可。

一儿疹后壮热，咳嗽痰血。余谓毒留肺胃。以黄连 黄芩山栀知母花粉元参人中黄愈。

一儿疹后壮热烦渴，利下鲜血不止。以白头翁汤治之愈。

一儿疹后利下脓血，里急后重。余谓毒入大肠。先以三黄丸利之，次黄连芍药汤治之愈。

一儿疹后滞下不止，饮食少进，脉缓肢冷。余谓脾胃气虚。用理中汤又归芍六君子汤治之愈。亦有不应药者，或噤口而死，或飧泄而死。

一儿疹后壮热羸瘦，烦躁闷瞀。余谓邪不尽解，而乘心肝。治以清解之剂愈。亦有不应药者，渐至皮毛枯槁，成为疳瘵，津液干涸而卒。

一儿疹后壮热干咳，烦渴便秘。余谓疹邪不解。以三黄汤利之，又以知母门冬前胡元参黄连 当归 天花粉 淡竹叶治之。热虽退而咳渴不止。余谓肺气受伤而津液不足。以参苓门冬五味贝母陈皮 甘草 桔梗花粉知母治之渐愈。

一儿症亦如前但热不退，渐至肌肉消瘦，面色枯白，哕恶泄利。余谓疹后疳劳，不治。延至六旬而殁。

一儿疹后干咳便溏，身热羸瘦，皮毛枯悴。余谓疹后疳瘵之症。以小异功散加贝母黄连 青蒿 地骨皮龙胆草芍药治之渐愈。亦有不应药渐为慢脾风而死。

一子新婚出疹后痰嗽不已，众谓余毒不尽，用清解药而痰愈炽。余谓阴亏而火炎无制，故午后潮热而咳甚也。治宜壮水为主，以六味地黄丸料加麦冬 知母治之愈。又一妇出疹症亦如前，余以前方加当归治之愈。

一儿疹后两目赤肿，壮热烦渴。余谓毒不尽解，乘于肝胃。以清胃解毒汤治之愈。每有延绵失治，或瞽或瞎。

一儿疹后疮痍遍体，壮热躁烦。余谓疹毒不尽。先以葛根汤加荆防发之，又犀角地黄汤治之愈。

一儿疹后走马牙疳，龈溃穿鼻，诸药不效。（德按∶或恐梅花疳毒）余以黄牯牛粪，后尖瓦上 存性， 人中白黄柏为末，等分和匀吹之，溃窍渐长，龈齿俱生而愈。

一儿疹邪不尽发为疔毒。余谓痧疔也。治同痘疔。又一儿疹毒不解发为肿痈。余谓痧痈也。治同痘痈。

一儿疹后干咳不已。余谓疹时过于解散，肺气虚耗，宜补脾肺为主，不信，只以清火止嗽药，其背渐驼，腿足细小，终身痼疾。亦有嗽久而胸高肿满，状如龟胸。启云先生曰∶疹后久嗽则金衰，金衰不能生肾水，肾主骨髓，肾无生气则骨枯而髓减，风寒乘虚而入于髓，其邪凝滞故腰脊不举而为斯疾也。治法先以防风散其邪，又八味地黄丸，加人参 杜仲 牛膝 当归 石斛 何首乌 米仁 菟丝子 萆 鹿茸蜜丸，又以驱风壮筋活血膏贴其凸处，又灸肺俞穴。（第三椎骨下各开一寸半）膈俞穴（第七椎骨下各开一寸半）一儿患此，余诊右脉缓弱，谓脾肺不足，先以人参 白术 茯苓 陈皮 甘草贝母当归芍药米仁石斛水煎服，脾土稍固，又以前方法治之，腿足渐而生肉，背驼稍愈，但不能脱然如故。

盖疹后当避风寒，节饮食，以保脾土为上，若有虚实为之补泻，不可因循苟且以致变坏也。其鸡肉荤腥咸酸辛辣宜过七七期方渐与食。故曰鸡肉早飧，岂免脾泄之患；咸酸不禁，难免哮喘之 。一或不慎终身痼疾，为父母者当加谨焉。

上一页：疹
下一页：附妇人出疹治验


附妇人出疹治验 《专治麻痧初编》

附妇人出疹治验

凡孕妇出疹，恐热毒内蒸而胎受伤，当以清热安胎而兼解散之剂，使胎无虞而疹易解也。故曰疹与痘不同，痘宜内实，若胎落而母亡；疹宜内虚，故胎去而母存。虽云胎去而母存，孰若子母两全之为妙。业是者当识此。

一孕妇出疹，热甚而触动其胎，胎堕而去血过多，疹虽没而燥热烦喘，昏愦闷绝。余谓血脱也。当益其气，以理中汤而苏，又以人参一两当归五钱阿胶 炮姜 荆芥艾叶，又随症调理愈。

一孕妇出疹，热极烦闷。医以清热安胎之剂，而热甚。余谓《心鉴》曰∶凡孕妇发疹，热极不退者，内实故也。必下其胎，坠胎下疹，即随热内解，母命可存。否则热甚喘胀，子母难全。不从余治，果如而毙。

一孕妇疹出热盛，小腹痛而漏血。余谓热盛触动其胎。以升麻 葛根汤加荆芥紫苏条芩当归川芎阿胶 白术 陈皮 砂仁治之，血止愈。亦有不同前治，胎堕而子母俱亡，或子亡母存。

一产妇疹不易出，热甚而去血不已。余谓产后气血不足，不能拘毒尽外解。以麻黄 葛根汤加当归 阿胶 荆芥 白芷 人参治之，血止疹尽透，调理而愈。

一娠妇疹不易出，热极闷乱，喘胀。余谓疹热危剧，必不能两全，宜下其胎，胎去而母存矣。以表散而兼堕胎药，其胎堕下疹透热退而愈。

一妊妇疹出热盛，堕胎而难产。余以鱼胶三寸烧灰存性，麝香一分，共研末，好酒调下即产。若难之甚，横生逆产，用鱼胶一尺制如前法，虽其胎立下但不能活矣。

一妇人疹后咳嗽，夜热早凉，面白少神，肌瘦唇赤。咸谓气血不足，用八珍汤不效。余审其疹后房劳不慎，用六味地黄汤合生脉散，又独处百日愈。

又一妇疹后房劳不慎，渐为虚怯枯涸告毙。

发斑

斑者，斑如锦纹，红色而无头粒也。乃热毒郁遏，煎熬阴血，血得热而不解，浮于肌肉为斑，足阳明主之。《活人书》曰∶伤寒下之太早，热气乘虚入胃，故发斑；下之太迟，热留胃中，亦发斑；阳症用热药过多，胃热焦烂亦发斑。有内伤胃气极虚，火游行于外亦发斑也。斑色红活者顺，赤斑者热毒盛也，青斑黑斑者逆也。治法清解为上，不可表汗，若汗之重，令开泄，更增斑烂也。《病机》曰∶斑疹固有阴阳轻重，皆从火化。急则治标，缓则治本。阳症可清热化斑，阴候宜调中温胃。

上一页：附治验
下一页：附治验


附治验 《专治麻痧初编》

附治验

一儿发斑，余以荆防败毒散治之愈。又发斑咽痛，加牛蒡连翘元参愈。

一儿发斑，赤色烦躁，便秘溺涩。余谓热毒壅盛。以黑奴丸微利之愈。

一儿发斑，身热，口舌干燥。余以化斑汤加小柴胡 黄连治之愈。

一儿发斑赤色，腹胀痛便秘。余谓内伤发斑。以调胃承气汤下之。身冷，脉沉，肢厥。以附子理中汤六君子汤量而用之。

一儿夏月发斑。余谓暑毒发斑。以化斑汤合香薷饮治之愈。

一儿发斑，呕吐利下，目赤口疮。余以黄连橘皮汤治之愈。

一儿发斑、狂烦、面赤、咽痛。余以栀子仁汤治之愈。

一儿夏月发斑咽痛。余谓毒壅咽喉。以升麻元参甘桔牛蒡治之愈。

一儿夏月发斑疹，热盛狂烦。余谓温毒发斑。以五瘟丹治之愈，或用黄连 陈皮汤治之愈。

一儿发斑身热，头疼咳嗽。余谓风热发斑。以芎苏散又葛根汤治之愈。

一儿发斑赤色。余谓胎毒发斑。以犀角解毒汤治之，又砭出紫血愈。亦有毒瓦斯内攻喘胀而卒。

一儿发斑丹色。余谓胎毒而发。以磁锋刺血。以犀角大青汤治之，渐退解愈。

一儿痘后发斑紫色，身热便秘。余审病原顺候。医妄用温补药致毒蓄而使然也。以四顺清凉饮利下，又解毒化斑之剂而愈。

水痘

盖水痘由红点而水 ，有红盘，水 而脓 结 ，但其形 斜，非正疮痘也。然小儿肌肉嫩薄，尤多此症。皆由伤风寒热，邪郁于肌表，不能作汗而解，发为水痘也。当审其稀密轻重而治之。初起时宜升发之，为水 宜解散之，脓成宜敛之。亦有夹疹而出，或有夹正痘而出者；不可不辨。

上一页：附妇人出疹治验
下一页：附治验


附治验 《专治麻痧初编》

附治验

一儿水痘不易生长，壮热烦躁。以百解散得微汗愈。

一儿出水痘，不作浆而 结干枯，身热烦躁。余谓倒陷也。皆由风寒壅窒腠理，失于解散故也。以葛根汤加荆防翘蝉木通治之，肿退遍身红点，余谓余毒发疹，用荆防解毒汤愈。

一儿夏月出水痘稠密间多黑陷，烦渴，便秘，壮热。余谓热毒太甚，以三黄丸利之，又香薷饮合黄连解毒汤治之愈。

一儿水痘结疔于上龈，溃齿穿鼻。余谓痘时失于解散，毒乘阳明。以清胃汤合解毒汤愈。

一儿水痘失于解散，痘或脓疮不敛。余以绵茧散敷之，又收欤解毒之剂愈。

又有风块游走遍体，或赤，或白，或痒，或痛，由风热淫毒蕴于气血，相搏而生，也用升麻 葛根汤加荆防薄荷治之。

上一页：附治验
下一页：痧疹总论


痧疹总论 《专治麻痧初编》

痧疹总论

秦氏景明曰∶夫疹发热之初，多似伤寒，惟疹子即痧麻，则咳嗽喷嚏，鼻流清涕，眼胞浮肿，其泪汪汪，面浮腮赤，恶心干呕为异耳。但见此候便要谨避风寒，戒荤腥浓味，用药以表散之，俾皮肤通畅，腠理开豁，疹毒易出也。痘疹之发虽曰胎毒，未有不由天行厉气而发者，故一时传染彼此皆出。用药发散必先明其岁气，如时令温暖以辛凉之药发之，防风解毒汤。暄热以辛寒之药发之，黄连解毒汤。严寒以辛温之药发之，桂枝解毒汤。时寒时暖以辛平之药发之，升麻解毒汤。用升麻参术乃权宜之法，须因时用药不可误作伤寒，妄施汗下反伐天和也。此言大有精细，又须看其虚实，如大便闭结，烦热，甚而发不出者，以酒大黄利之；吐泻不止，以参术之类补之。经曰∶毋实实，毋虚虚，损不足，补有余。夭人性命也。出之太迟发表为贵，出之太甚解毒为先。母伐天和，尝观岁气。寒风凛凛，毒瓦斯郁而不行。炎日蒸蒸，邪气乘而作厉。或施温补勿助其邪，或用寒凉休犯其胃。制其过但取其平，诛其暴必欲其已。远寒远热阴阳之胜负不齐，责实责虚人禀之强弱或异。大抵麻疹以发散为主，用药发散而疹随见则毒尽解矣。若发不出再加药发之，如加味麻黄散，外以芫荽酒糟蒸热擦之，用姜汁和酒浆搽抹亦验。自头至足为齐。

若出而头面愈多者为佳，若迟延日久而不能出，反加腹胀气喘昏眩闷乱烦躁而死矣。

看麻出法多于耳后、顶上、腰 先见，其顶尖而不长，其形小而匀净者，吉也。若色红者，兼火化也证轻，化斑汤主之，人参白虎汤主之。如色白者血不足也，养荣汤主之。如紫赤干燥晦暗乃火盛毒炽，六一散主之，四物汤去生地加柴胡 黄芩干葛红花 牛蒡子 连翘之类，滋阴凉血而毒自除，所谓养阴退阳之义也，此证五死一生，如大青汤元参化毒汤亦可选用。若黑煤伏隐者则火毒尤甚，此证十死一生不可不明察之，而乌得混为施治也。

上一页：附治验
下一页：痧疹发热证治


痧疹发热证治 《专治麻痧初编》

痧疹发热证治

痧疹虽云秽液之气，必因风寒时气攻击则出，汗解之宜也，辛散之宜也。其可以苦者坚之乎，寒者束之乎。经曰∶邪气盛则热，邪既盛矣非汗解何由而除。又曰∶发表不远热，表既实非辛散何由而解。若表虚自汗疹毒易出，而妄投发表之药，不免蹈虚虚之戒；若表实无汗大宜表散，则皮肤通畅麻疹易出矣。若犹未出亦不可再汗，恐致亡阳之变，只宜常以葱白汤饮之，临证审明虚实而治之。

时行出疹发热，以火照之遍身，如涂朱之状，此将出之兆。形细密，与痘细密者相以，但疹子出而易没，非若痘之以渐长大也。形鲜红与伤寒发斑相似，但疹之粒有小头，非若斑之皮红成片如蚁蚤之迹也。发热之时遍身汗出者，毒从汗解，玄府开疹易出也。有鼻中血出者，毒从衄解，俱不可遽止。若汗出太多，血出不止，此又火甚逼迫太过，致液妄流，血妄行，急以当归六黄汤加浮小麦以止汗，茅花汤加元参百草霜以止衄，迟则汗出多而元气虚，血出多而精神散，转为不治之证矣。

渴喜饮水纯是火邪肺焦胃干心火亢故也。初发热渴者，升麻 葛根汤加天花粉；已出而渴者，加天花粉麦门冬。渴甚，白虎汤合黄连解毒汤主之。然疹发之时未有不口渴者，但当以绿豆灯心炒陈米汤饮之，白虎汤佐之。若恣饮冷水必生水蓄之证，其有口不渴，渴不欲饮者，脾胃虚濡，有痰湿也。身热脉浮头疼骨痛咳嗽气急哕恶不食者乃伤寒而兼出疹也。以十神解毒汤或败毒散主之。如夏月宜升麻 葛根汤加羌活 荆芥 白芷 桔梗 前胡 知母 枳壳治之。若得汗而疹透，但身热者，香薷饮合化斑汤疗之。

上一页：痧疹总论
下一页：疹子不出证治


疹子不出证治 《专治麻痧初编》

疹子不出证治

发热时未出见，咳嗽百十声不已，喘急面浮眼胞肿，时卧时起，火毒内蒸肺叶焦枯，宜人参白虎汤，或去参，加牛蒡子薄荷叶治之。

发热六七日明是疹子却不见出，此皮肤浓腠理密，或风寒封闭，或曾吐利乃伏也。急用托里发表以麻黄 葛根汤加蝉蜕，或麻黄散主之，外用胡荽酒敷之。如一向大便秘者，毒甚于里，伏而不出，以桂枝 大黄汤主之，外用猪胆导之，再不出者死证也。

客冒风寒致毒郁而不出，喘胀昏愦者，用葛根汤加紫苏柴胡川芎桔梗 前胡 荆芥 防风 蝉蜕，或麻黄 桂枝亦可暂用，或败毒散去人参加荆芥 防风主之。又以防风煎汤浴头洗面手足，又以苎麻蘸芫荽酒戛之，或以绢帛蘸热酒搭之俱妙。

疹已出而反没者，乃风寒所迫而然也，若不早治，毒内攻而死矣。急用消毒饮合升麻汤热服，使疹复出方可无虞。

疹出不透，壮热喘胀，烦躁闷乱，毒内攻也。宜竹叶石膏汤或甘草 桔梗干葛荆芥 前胡 枳壳牛蒡治之，使疹出尽为妙。头面少者多加川芎，烦渴者黄连解毒汤，呕泄者黄连 陈皮木通泽泻山栀连翘 甘草 竹茹 生姜等治之。

上一页：痧疹发热证治
下一页：疹子出见证治


疹子出见证治 《专治麻痧初编》

疹子出见证治

红影初出皮肤切戒风寒生冷，一或犯之则肌肤闭塞毒瓦斯壅滞，遂变为浑身青紫，毒反内攻，烦躁腹痛，气喘闷乱，痒塌诸证作矣。欲出不出，危亡立至。父母医者其可忽诸。

初出吐泻者乃阳火得泄此吉兆也。宜升麻 葛根汤主之，亦有兼伤食吐利者加消食药。

又云疹子吐泻者不须治，止要消毒散热。

疹初起烦躁谵语者，宜升麻 葛根汤调辰砂益元散治之。

疹色红焰或微紫或太甚，并宜大青汤主之。黑者死证也，急用烧人屎研细酒调服。

（白马屎黄牛屎白狗屎猫屎猪屎皆可用，猫屎尤捷）须臾若黑变红色可治，人中黄火 代之亦可，若出不透莫如发散解毒，仍用升麻 葛根汤加牛蒡荆防蝉蜕 连翘一二进服以清凉继之，庶毒邪不为寒郁，后来亦易调理矣。疹子既出热甚不解，此毒邪壅遏，宜大青汤解其表。便闭以黄连解毒汤合白虎汤解其里。大便不通四顺饮主之。

疹出身热咳嗽不止，乃余毒乘肺金也，以清金化毒汤主之。若更有痰宜橘红贝母桔梗 甘草芩连栝蒌仁连翘 知母 麦冬牛蒡灯心之类。咽喉肿痛加元参，喘者加石膏竹叶紫菀兜铃苏子，虽喘而壮热者，亦宜竹叶石膏汤起剂而合前诸药，或加杏仁川朴，但不必用紫菀兜铃苏子耳。石膏止可用一二帖不宜多服。石膏大寒性沉主降，小儿每服一二钱，大人倍之，寒月煨用，夏月生用，杨氏《直指》曰∶赤疹遇清凉而后化，白疹得温暖而方消。

疹出咳嗽口干心烦者，毒在心肺发未尽也。泻白散加花粉连翘元参黄连以泻心火或黄连杏仁汤。

夏月出疹热甚烦渴是疹兼暑毒也。宜香薷饮合葛根汤，元气虚弱者禁用香薷辛温。

疹既出而发热吐利滞下者乃火邪内迫，上行则吐，下行则利，甚至毒盛则里急后重而为滞下。吐者宜竹叶石膏汤去半夏主之，利者升麻 泽泻汤。邪在中焦则吐利并作宜黄芩汤加陈皮 黄连 竹茹。而里急后重者黄连解毒汤合天水散主之，或黄芩芍药汤加黄连生地木通当归 枳壳等治之，或少加大黄以微利之。

疹出时自利不止，或泻粪水频数者，最为恶候。但看疹若遍身稠太甚或紫或红者，则又不妨。盖毒在大肠非泻则郁遏不解，惟用平胃散加葛根 连翘以解之，疹子发透自然泻止；若已收而泻不止者，疹尤未尽，加连翘 黄连牛蒡木通泽泻以分利之。若用诃子肉果罂杰壳等药，即变腹胀痞满喘急闷乱不治之证矣。

疹出后热不退，连绵三四日不收者，乃毒火太盛外发未尽，内有余邪，以大青汤或化斑解毒三味消毒饮加元参桔梗石膏治之。

疹出时咽喉作痛不能饮食者，此毒火拂郁上蒸咽喉也，宜甘桔汤加元参牛蒡连翘 知母门冬花粉竹叶，或射干鼠粘子汤徐徐咽服，勿作喉疳同论，妄用针刺。

疹出浑身如锦纹者，化斑汤主之。色淡者血不足也，养血益荣汤主之。若黑斑者，十死一生，急用大青汤主之。

形如锦纹而间有头粒赤者，壮热烦躁，舌胎或焦黄或燥黑，大便秘结，乃斑疹并行也。宜调胃承气汤利之，继用白虎汤治之。

疹出而手足发 者，脾热也，宜消毒饮多加白芍药，少加防风即愈。

疹子之轻者，常以六时为度，如子后为阳午后收，午后为阴子后收，乃阳生阴成，阴生阳化之理也，故渐出渐收者其热亦轻。

上一页：疹子不出证治
下一页：疹子出后证治


疹子出后证治 《专治麻痧初编》

疹子出后证治

疹子收后身虽不见羸瘦，但时发壮热，烦躁不宁，搐掣惊悸，神昏志乱，此阴火衰耗致余毒入肝而传于心也，宜养血安神，四物汤加麦冬枣仁竹叶灯心甘草 石菖蒲龙胆草茯神黄连为治，或以前药为末用，蒸饼，猪心血为丸，服之亦可。

疹后发热不除忽作搐者，不可与急惊风同论，用导赤散加麦冬，送安神丸。小便清长者治之易，短少者治之难。

疹后咽痛呛水，舌胎唇燥者，乃流毒心胃也，宜黄连解毒汤加连翘牛蒡治之，疹后痢下脓血，里急后重者，毒入大肠也，先用三黄丸利之，次用黄连芍药汤治之。

疹出时曾作泻痢，未经清解，疹退后变为休息痢，不问红白里急后重，昼夜无度，余毒在大肠也，须分虚实治之。实者三黄丸利之，虚者香连丸和之，后用黄芩汤养血行气为治。

疹后滞下不止，饮食不进，脉缓肢冷乃脾胃气虚也，先用理中汤，次用芎归六君子汤治之。

疹后壮热烦渴，利下鲜红，宜白头翁汤或芩连柏叶槐花 枳壳 荆芥炭之类治之。

疹后余热未尽，热甚而失血者，宜用犀角地黄汤或四物汤加茵陈木通犀角之类以利小便，俾热得下行而愈。

疹后浑身发热昼夜不退，此毒未尽解，邪火郁于肌肉之间，久则毛发焦干，皮肤枯槁，肌肉羸瘦，为骨蒸劳瘵之证，急服芦荟肥儿丸加龙胆草当归 连翘等治之。迟则变为睡则露睛，口鼻气冷，手足厥逆， ，为慢脾不治之证，用清热除疳丸亦可。

疹后余热未尽，日夜烦燥，谵语狂乱，灯心汤下辰砂益元散，或辰砂五苓散（去桂术）加芩连地骨皮治之。

疹后耳痛红肿成脓，用 枯矾夜明砂胭脂边各一钱麝香二分同研，先用绵裹杖子榐净，以药少许掺之，若日久不愈，宜服犀角饮解之。

疹后身热烦渴不已，乃虚烦也，宜竹叶石膏汤去半夏加干葛天花粉 麦冬治之。

疹后壮热喘嗽痰血者，乃毒留于肺胃也，宜黄芩山栀知母贝母天花粉元参人中黄治之。

疹后而复拂拂烦热，频作呕吐者，此毒尚未尽，留连于肺胃之间，宜化斑汤主之；大便闭者，稍加大黄微利之。

疹后便溏干嗽，身热羸瘦，皮枯憔悴者，乃疳瘵之证，宜四君子汤加陈皮贝母黄连 地骨皮 青蒿子龙胆草白芍药治之。如浑身壮热，未至羸瘦皮枯憔悴，但搐掣烦躁，此热在心肝，以当归养血汤、黄连安神丸间服可也。

疹后微微嗽者用清肺饮加消毒饮主之。

疹后干嗽不已，因过于解散，以致肺气虚耗，宜补脾肺为主，用四君子汤加陈皮贝母归身白芍米仁石斛治之。有用清火止嗽药，背渐驼肥 足细小者，有咳久而胸高肿满状如龟背者，乃疹后久嗽则金衰，金衰则不能生水制木，木火刑金，盖肾主骨髓，肾无生气则骨枯而髓减，风寒乘虚而入于髓内，其邪凝滞故腰脊不举而有斯疾。治法先以防风散驱其邪，后以八味地黄丸加人参 杜仲 牛膝 当归霍石斛何首乌米仁野黑豆兔丝子枸杞子巴戟肉萆 桑寄生 鹿茸蜜丸，又以驱风壮筋活血膏贴其突处，又以艾灸肺俞穴（第三椎骨下各开一寸半）鬲俞穴（第七椎骨下各开一寸半）。

疹后嗽甚气喘，连声不住，甚至饮食汤水俱呛出，或咳血，此热毒乘肺而然也。宜服门冬清肺饮加连翘主之；若胸高如龟背，肩耸而喘，血从口鼻而出，摇头摆颈，面色或青或白或红，而色枯黯者，不可治然，亦有肺气虚为毒所遏而发喘连声不已，但无咳嗽，血出呛食等证，宜清肺饮倍加人参治之。此又不可拘肺热之一端，而纯用清肺解毒之药也。

疹后痰嗽不已，午后发热者乃阴亏而火炎无制也。治宜壮水为主，以六味地黄丸加门冬知母治之。

疹后两目赤肿，壮热烦渴者，毒乘肺胃也。宜清胃解毒汤治之。

疹后痰嗽口疳，身热腹饱者，宜清胃汤加大腹皮 枳壳治之。

疹后声哑不出，或嗽或喘，身热不退，日久不愈，乃热毒克制肺金。宜清金降火汤加竹沥姜汁主之。

疹后热毒未尽，发疔发痈，肢节疼痛者，以羌活散微汗微下。

疹后热毒未尽，壮热烦躁，疮疥遍体，先以葛根汤加荆芥发之，次用犀角地黄汤。

疹色变黑，牙根黑烂，肉腐血出，臭息冲人者，用天生白马蹄放热瓦上炙过，存性，研细擦患处，或三妙疳方，马鸣散主之。有齿溃鼻穿诸药不效者，急以牯牛粪后尖瓦上 ，同人中白俱 存性，和川柏末研细吹之，则溃窍渐涨，齿龈俱生。若面颊浮肿，环口青黑，唇崩鼻坏，穿颊破腮者死。如唇口多疮，其声嘎哑者曰狐惑，以化慝丸主之。若更烦躁失声者死，外以文蛤散雄黄散搭之，内用人中黄使君子龙胆草川黄连五灵脂侵蒸饼为丸，滚水服以清胃火，然或有得生者，不多见也。孕妇出疹当以四物汤加冬术条芩苏梗艾叶安胎清热为主，使胎无虞，而疹易出没也；如胎气上冲急用苦葶苈艾叶煎汤磨槟榔汁服之，更宜多服上药为妙。

孕妇痧疹热毒蒸胎，胎多受伤，而母实无恙也。盖疹与痘不同，痘宜内实，故胎落而母亡，疹宜内虚，故胎去而母存，孰若子母俱全之为愈也。

上一页：疹子出见证治
下一页：疹子不治证


疹子不治证 《专治麻痧初编》

疹子不治证

干紫黑煤青黯，面目胸腹稠密，咽喉攒缠，发不出而喘，没早而喘，循衣摸床，谵语撮空，厥逆螈 ，神昏志丧，喘急不嗽，通关不嚏，口张肩耸，胸高突起，舌干唇燥，搦手摇头，目无液泪，乃火邪炽盛，余毒内攻，肺窍不通也。

身热喘胀，人事不省，口鼻出血，面色青白干枯者，乃闷疹也，不治。

疹后饮食动止如常，乃卒心腹绞痛，遍身汗出如水者，此因元气虚弱，失于调养，外虽无病，内实虚损，偶为寒邪所袭，谓之中恶，朝发夕死，夕发朝死。

疹后须避风寒，切戒水湿，如或不谨，遂致终身咳嗽疮疥，无有愈期。

疹后大忌猪羊鸡鱼虾蟹之类，恐惹终身恶累，若食莱菔则终身有心糟之患，诸如此类随处留神，必先叮嘱告戒。

上一页：疹子出后证治
下一页：疹子轻重不治证


疹子轻重不治证 《专治麻痧初编》

疹子轻重不治证

或热或退而后出者，轻。

淡红滋润，头面匀净而多者，轻。

发透三日而渐没者，轻。

头面不出者，重。

红紫干燥者，重。

冒风没早者，重。

热移大肠变痢者，重。

目睛无神者，不治。

黑暗干枯一出即没者，不治。

气喘，心前吸者，不治。

鼻煽口张，撮唇弄舌者，不治。

鼻准青，粪色黑者，不治。

疳疮色白为胃烂，不治。

喉肿色黑为内陷，不治。

疹之一证比痘尤甚，若调理失宜祸不旋踵。痘由胎毒外邪感触而发，其情势多少轻重吉凶自可豫断；疹虽由感受邪气而发，然轻者可重，重者可轻，皆在于调养得宜。故必避风寒，节饮食，斯为至要。若误食鸡鱼，则终身皮肤如鸡皮之状，凡遇天行出疹之时，又复重出。若误食猪肉，则每岁出疹之时，必然痢下脓血。若误食咸酸，令人咳不止。误食五辛令人生惊悸。所以通禁必待四十九日之后方可食肉，才无禁忌。苟或不慎，邪内伏，轻变重，重者死，业医者当嘱病家谨守，慎之，戒之。

德按∶秦氏《痘疹折衷》余藏写本所引汤药不全，令录数方于后。

羌活散

羌活 防风 白芷 荆芥穗 川芎 地骨皮 甘草 连翘 柴胡 牛蒡子 大腹皮。

芦荟肥儿丸

三棱 莪术 青皮（俱醋炒） 陈神曲 黄连 胡黄连 使君肉 芦荟 槟榔 香附 陈皮 麦芽 芜夷 南木香 有癖块加阿魏 干漆

化慝丸

芜荑 芦荟 青黛 川芎 白芷梢 胡黄连 虾蟆灰

开豁腠理汤

升麻 葛根 羌活 荆芥 防风 前胡 柴苏 牛蒡子 陈皮 甘草 桔梗 枳壳

上十二味水煎服。

上一页：疹子不治证
下一页：麻疹述原


麻疹述原 《专治麻痧初编》

麻疹述原

景岳子曰∶痘之与疹原非一种。虽痘之变态多证，而疹之收敛稍易。然疹之甚者，其势凶危亦不减于痘。最为可畏盖疹毒痘毒本无异也。第古人重痘而忽疹，多不详及，使后人无所宗法，余实怅之。自得罗田万氏之刻，见其理透法精，鄙念斯慰。今悉从其训，备述于此，虽其中稍有裁订，亦不过正其疑似，详其未详耳。使此后患疹者幸获迷津之指南，亦以见万氏之功为不少矣。

上一页：疹子轻重不治证
下一页：名义


名义 《专治麻痧初编》

名义

疹者痘之末疾，惟二经受证，脾与肺也。内应于手足太阴，外合于皮毛肌肉，是皆天地间戾不正气，故曰疹也。（音同疠）然其名目有异，在苏松曰痧子，在浙江曰 子，（音同错）又曰 子，在江右湖广广东安徽曰麻子，在山陕曰籽疮，曰糠疮，曰赤疮，在北直曰疹子，（音同轸）名虽不同其证则一。但疹在痘前者，痘后必复出疹，惟痘后出疹者，方为正疹结局。

上一页：麻疹述原
下一页：疹逆顺


疹逆顺 《专治麻痧初编》

疹逆顺

万氏曰∶疹以春夏为顺，秋冬为逆。以其出于脾肺二经，一遇风寒，势必难出，且多变证，故于秋冬为不宜耳。夫天行不正之气，致为人之疡疹。然古人于痘、疹二字始终归重于痘，并不分别。疹为何物，岂可以二证归于一证耶。想当时重痘不重疹，故尔略之，致使后人不得心法，因而害事者往往有之。今以吾家四代传流，以及今日心得之法开载于后，用此应治，定不瘥矣。敢有毫厘隐秘，天其鉴之。

上一页：名义
下一页：疹脉


疹脉 《专治麻痧初编》

疹脉

凡出疹，自热起至收完，但看右手一指脉洪大有力，虽有别证亦不为害。此定存亡之要法也。

景岳曰∶按此即阳证得阳脉之义，若细软无力则阳证得阴脉矣。元气既弱安能胜此邪毒，是即安危之基也。故凡诊得阴脉者，即当识别为阴证，而速救元神，宜用伤寒温补托法，参酌治之。若执以麻疹为阳毒，而概用清寒则必不免矣。

上一页：疹逆顺
下一页：疹证


疹证 《专治麻痧初编》

疹证

疹虽非痘之比，然亦胎毒蕴于脾肺，故发于皮毛肌肉之间。但一时传染，大小相似，则未有不由天行疠气而发者，此其源。虽内发而证多属表，故其内为胎毒则与痘证同。外有表邪则与伤寒类。其为毒也，总由君相二火燔灼太阴而脾肺受之。故其为证则有咳嗽喷嚏，面肿腮赤，目胞浮肿，眼泪汪汪，鼻流清涕，呵欠闷顿，乍凉乍热，手足稍冷，夜卧惊悸，或恶心呕哕，或以手捋面目唇鼻者，是即出疹之候。便宜用解毒散邪等药透达，不使留停于中，庶无他患。但凡是疹证，必其面赤，中指冷而多嗽，又必大热五六日而后见红点遍身，此其所以与痘、与伤寒有异也。

痘欲尽发而不留，疹欲尽出则无病，邪气郁遏则留而不去，正气损伤则困而不伸。毒归五脏变有四证∶归脾则泄泻不止，归心则烦热不退而发惊，归肺则咳嗽血出，归肾则牙龈烂而疳蚀。

程氏曰∶麻疹初出类伤风寒，头疼咳嗽热甚，目赤颊红，一二日内即出者轻，必须解表，忌见风寒，荤腥浓味，如犯之恐生痰涎，变为惊搐，必致危矣。如初起吐泻交作者顺，干呕霍乱者逆，欲出不出者危亡立至。

景岳曰∶痘疹之属有四种∶曰痘，曰疹，曰麻，曰斑也。痘则陆续渐出，自小而大，或稀或密，部位颗粒有辨也。疹则一齐发出，大者如苏子，次者如芥子，小者如蚕子，而成粒成片者是也。麻则最细，而碎如蚊迹，模糊者是也。斑则无粒，惟成片红紫如云如锦者是也。大都疹与麻斑同类，即发斑伤寒之属。而痘则本非其类也。盖痘毒本于肝肾，出自中下二焦，是以始终不妨于食，而全赖水谷为主所以能食则吉，不能食则凶，故治痘者不可罔顾脾胃。

麻疹之毒则由表邪不解，而内犯太阴阳明，病在上中二焦，所以多不能食，故治麻疹者但宜解散火邪，邪散则自能食矣。是痘疹之治，当各有所重者如此。

上一页：疹脉
下一页：疹期


疹期 《专治麻痧初编》

疹期

出疹之候，初热一日至次日鸡鸣时，其热即止，止存五心微热，渐见咳嗽，鼻流清涕，或腹中作痛，饮食渐减，到申酉之间，其热复来，如此者四日。用手满按发际处甚热，其面上热少减二三分，咳嗽连声，面燥腮赤，眼中多泪，喷嚏频发，或忽然鼻中出血，至五日其热不分昼夜，六日早时其疹出于两颊下细细红点，至午时两手背并腰下及浑身密密俱有红点，七日普遍掀发，其鼻中清涕不流，喷嚏亦不行，七日晚两颊颜色渐淡，此验出疹之要法。

凡疹热六日而出一定之规也，若医者无识，用药太早耗散元气，及至出时变害多矣。

或嗽而变喘，或出一二日即隐，或作大泻，或合目而喘，此医者用药不当之害也。吾家治法定不在五日内用药，必待见疹方用徐徐升表，然用药亦有次第，凡一剂必作十余次饮之，况疹在皮肤之间，若作一次服，则药性催之太急，每至谵语烦躁，故当慎之。

景岳曰∶按此万氏之法，谓医家用药太早恐致耗散元气，故必待见点而后施治，及作一次服恐药性催之太急，皆惟恐无益而反以致害。此固其心得之法也。然以愚见，则医有高下，药有宜否，但使见有确真，发无不当，则于未出之前，或解或补，必有得预防之力，以潜消其毒者；既出之后亦必有善调之方，而不致催急者，此在善与不善或不嫌早与不早也。尝见庸流之误治者，多是诚不服药，为中医也。此万氏之说，所以不可不遵。

凡疹热五六日必出矣。医者用药见不能散，父母见药不效，医者见热嗽不能除，或以别证治之，病家又或更医，此世之所以误者多矣。

上一页：疹证
下一页：麻疹初热


麻疹初热 《专治麻痧初编》

麻疹初热

麻疹发热之初与伤寒相似，惟疹子则面颊赤，咳嗽喷嚏，鼻流清涕，目中有泪，呵欠善睡，或吐泻，或手捋眉目面赤为异耳，但见此候即是疹子，便宜谨避风寒，戒荤腥浓味。古法用升麻 葛根汤以表散毒邪，余制透邪煎代之更佳，或柴归饮亦妙。但使皮肤通畅腠理开豁，则疹毒易出。不可作伤寒，妄加汗下也。妄汗则增热，而为衄血咳血，为口疮咽痛，为目赤肿，为烦躁干渴，为大小便不通。妄下则里虚，为滑泄，为滞下。经曰∶必先岁气，母伐天和，言不可妄汗妄下也。

凡疹初热疑似之间，切不可轻易用药，总有他证，必待五日腮下见疹，方可用升表之剂。嗽多，连打喷嚏，鼻流清涕，或流鼻血，饮食减少，好饮凉水，只宜调理饮食，戒荤腥面食。

疹子初发热时未见出现，咳嗽百十余声不已，上气喘急而目胞肿，时卧时起，此火毒内蒸，肺叶焦举，宜甘桔汤合白虎汤加牛蒡子 薄荷主之。如疹出之时咳嗽口干心烦者，此毒在心肺，发未尽也，泻白散加天花粉 连翘元参黄连主之。

疹子欲出未出之时，宜早为发散，以散其毒则无余患，若不预解使之尽出，多致毒蓄于中，或为壮热，久枯瘁，或成惊痫，或为泻痢，或为咳血喘促，或作疳蚀而死，此虽一时戾气之染，然未有不由于人事之未尽也。

上一页：疹期
下一页：疹出没


疹出没 《专治麻痧初编》

疹出没

疹子出没常以六时为准，假如子后出午后即收，午后出子后即收，乃阳生阴成，阴生阳成，造化自然之数也。凡此旋出旋收者轻，若一出连绵三四日不收者，乃阳毒太甚，宜大青汤或用荆芥 牛蒡子 甘草元参石膏桔梗主之；若逡巡不出者，乃风寒外束，皮肤闭密也，宜荆防败毒散主之。

疹已出而复没者，乃风寒所逼而然。若不早治毒必内攻以致痒塌而死。急用升麻汤加荆芥 牛蒡子 甘草热服，则疹必复出而安矣。

发热六七日以后，明是疹子却不见出，此必皮肤坚浓腠理闭密，或为风寒所袭，或曾有吐泻，皆能伏也。急用托里散表之剂，如麻黄汤去杏仁加蝉蜕 升麻，外用胡荽酒之类，如一向未更衣者，必毒甚于内，伏而不出，《局方》凉膈散加牛蒡子主之。

疹子只怕不能得出，若出尽则毒便解，故治疹者于发热之时，当察时令寒暄酌而治之。

如时证大寒以桂枝 葛根汤或麻黄汤发之，时证大热以升麻 葛根汤或合人参白虎汤发之，不寒不热以荆防败毒散发之。如尽一剂不出再作本汤服之，外用胡荽酒，又以苎麻蘸酒遍身戛之，务令亟出。如三四作更不出，加腹中胀痛，气喘昏闷则死证也。

景岳曰∶按此万氏之法极得因时制宜之善，已尽发表之义矣。然发表之义亦最不易，即如营卫不足而疹有不能出者，其证甚多，若徒知发之，而不知滋之，则营卫有弱者，非惟不能发，而且恐穷其源矣。此其或在脾胃，或在血气，必得其神。庶乎有济如伤寒三表之法，实亦有关于此。

疹毒出尽则邪气解散，正气自然和平。如发热烦闷，或呕吐，或泄泻，此毒邪壅遏尚未出尽也。烦热者黄连解毒汤，呕泄者柴胡橘皮汤并外用胡荽酒及苎麻戛法如前，待疹子出尽，则烦热自去，呕吐自止矣。

疹有既收而余毒未尽，至三日之外又复发出，或至五六次不已者，此因发热之时，不避风寒，致令邪气郁于肌肉之间，留连不散，虽曾解散终属未畅耳，若兼杂证亦当随证治之。

上一页：麻疹初热
下一页：疹形色


疹形色 《专治麻痧初编》

疹形色

凡看麻疹初出之法，多于耳后项上腰 ，先见其顶尖而不长，其形小而匀净者吉也。若色见通红则疹发于心，红者火之正色也。若疹色淡白者心血不足也，养血化斑汤主之，或四物汤加防风。色大红焰或微紫者，血热也，或出太甚者，并宜大青汤主之，或四物去川芎加柴胡 黄芩干葛红花 牛蒡子 连翘凉血滋阴而热自除，所谓养阴退阳之义，亦五死一生之证也。若黑色者，则热毒尤甚，而十死一生之证，此尤不可不明察之，而混为施治也。

凡疹初出色赤者，毒盛之势也，但大便调，咳嗽多，右手一指脉轻重取皆有力，虽势重无碍，但当随证调理。若嗽少右手一指脉无力，虽三日后收，其浑身疹疮变为紫色，壅结于皮肤之间，若用解利之药，其色渐转红色，嗽多流涕，颇思饮食者生。若投二三剂难变者，难疔也。

上一页：疹出没
下一页：疹涕


疹涕 《专治麻痧初编》

疹涕

凡疹出至二三日，必两鼻孔俱干，待收完看，毒瓦斯轻者，清涕即来就思饮食，此不必服药。若清涕来迟不思饮食者，须要清肺解毒，必俟清涕出方可不用药。

上一页：疹形色
下一页：疹吉凶


疹吉凶 《专治麻痧初编》

疹吉凶

或热或退五六日而后出者，轻。

透发三日而渐没者，轻。

淡红滋润头面匀净而多者，轻。

头面不出者，重。

红紫黯燥者，重。

咽喉肿痛不食者，重。

冒风没早者，重。

移热大肠变痢者，重。

黑黯干枯一出即没者，不治。

鼻扇口张目无神者，不治。

鼻青粪黑者，不治。

气喘心前吸者，不治。

上一页：疹涕
下一页：总论治法


总论治法 《专治麻痧初编》

总论治法

疹喜清凉而恶湿，痘喜温暖而恶凉，此固其大法也。然亦当有得其宜者，如疹子初出亦须和暖则易出，所以发苗之初只要发出得尽，则疹毒便解。非若痘之苗而秀，秀而实，而后毒解也。痘疮成熟之时，若太温热则反溃烂不收，是痘之后亦喜清凉也。故治痘疹者无过热，无过寒，必温凉适宜，使阴阳和平，是为得之。

痘宜内实可用补剂，疹忌内实只惟解散。惟初热发表时略相似耳，既出之后痘宜补气，以生血，疹宜养阴，以制阳，何也？盖疹热甚则阴分受其熬煎，而血多虚耗，阴金被克，故治以清火滋阴为主，而不可少动其气，若燥悍之剂，首尾皆深忌也。世知痘证所系之重，而不知疹之杀人尤烈，方书多忽而不备，良可太息也夫。

斑疹之毒皆由于火，《内经》曰∶赫曦之纪，其病疮疡。故或遇二火司天，或司运之岁，肺金受制，感而发者居多。轻者如蚊迹之状，或垒肿于皮肤间，名曰瘾疹。重者如珠点红晕，或片片如锦纹，名曰斑疹。大抵色赤者吉，色黑者凶，其证似伤寒发热，凡三四日而出，七八日而靥也。凡此之类皆属邪热，治之之法惟辛凉解利而已。即若吐泻亦断不可用温补也，如豆蔻 干姜之类切勿轻用，而初发之时尤不可大汗，只宜升麻 葛根透邪煎之属微表之耳，故用宜斟酌，有不可一概取必也。

标出不红，现而发热转甚，或头痛，身痛烦躁者，升麻汤或透邪煎。

色赤稠密，身痛烦躁者，升麻汤加紫草 连翘。

寒热并作，头痛背强者，升麻汤加羌活 防风 连翘。

头项面肿，升麻汤加牛蒡子 荆芥；若脉强火盛热渴者，宜清降其火，以白虎汤加减用之。

自汗烦渴，气壅脉数者，化斑汤。

身热烦渴泄泻者，柴苓汤或四苓散，如夏月用益元散。

热甚，小便赤涩，谵语惊恐者，导赤散、四苓散加辰砂，夏月益元散加辰砂。

咳嗽甚者，二母散、麦门冬汤、清肺汤。

喘者小柴胡汤去人参加五味子。（德按∶痧疹初出究非虚喘，五味子切不可加）

热甚鼻衄，或便血、溺血热甚者，黄连解毒汤；血甚者，犀角地黄汤。

伤寒呕吐，六君子汤加藿香干葛，或减去人参；热甚呕吐者，解毒汤；小便不利而呕吐者，四苓散；一二日不通者，导赤散。

大便秘结，发热身痛者，大柴胡汤；腹胀气喘者前胡 枳壳汤。

咽喉不利甘桔汤，兼风热咳嗽者，加防风。

寒热往来似疟小柴胡汤，如兼咳嗽去人参。

靥后身热不除者，升麻汤；或去升麻加黄芩 黄连各用酒炒。

下利赤白腹痛者，黄芩芍药汤，或加枳壳；身热腹痛者，解毒汤。

余毒未尽，变生痈疽疮疖者，升麻汤加荆芥 防风 牛蒡子 连翘。

景岳曰∶按以上万氏治疹诸条皆极详明，然其中惟泻痢、气喘二证则最多疑似。盖二证之由疹毒，因当如其治矣。然有不因疹毒者，如俗医但见是疹无不概用寒凉，不知有可凉者，有不可凉者，其有脾气本弱而过用寒药，或以误食生冷致伤脾胃，而为泄泻者亦多有之，此一证也。虽曰由疹而发，而实非疹毒之病矣，但察其别无热证热脉，而兼之色白气馁者，便须速救脾肾，急从温补。若执谓疹毒不可温则无不危矣，此医之当知本也。又如气喘一证，大有虚实，盖十喘九虚。若察其本非火证，又非外邪，而或以大泻，或以大汗而致喘者，此皆气脱之后也。凡此二者皆不可不加细察，而或者以气促作气喘，则万万大误矣。又痘疮总论中有因人因证之辨，与此麻疹实同一理，所当参阅，故不可以麻疹之邪悉认为实火，而不知虚火之为害也。

徐氏东皋曰∶痘难疹易之说此俗谈耳，其有胃气原弱所感入深，又或因泻痢而发有不快，或发之未透，而随现随隐，久之邪气渐入于胃，必泄泻不已，出而复出，加之喘促，则必危矣。凡若此者又岂可以易言哉，所以但有出疹，若见虚弱急当先补脾胃，其有欲出不出，急当托里发表以助之，且首尾俱不可泻，（言用下也）一如痘证同也。

上一页：疹吉凶
下一页：疹禁忌


疹禁忌 《专治麻痧初编》

疹禁忌

凡疹出发表之后，红影现于肌肤，切戒风寒生冷，如一犯之，则腠理闭密，毒瓦斯壅滞，遂变浑身青紫，而毒反内攻，烦躁腹痛气喘闷乱诸证作矣，欲出不出，危亡立至，医家病家皆不可不慎。

疹疮之证，全在调治，禁忌如鸡鱼炙 盐醋五辛之类，直过七七之后方可食之，惟宜清淡。不可从口恣食，致生他疾也，若误食鸡鱼则终身皮肤粟起如鸡皮鱼靥之状，或遇天行出疹之时又令重出，误食猪羊肉则每岁凡遇出疹之月多有下利发痧乖疮，误食盐醋致令咳嗽，则每岁出疹之月必多咳嗽，误食五辛之物则不时多生惊热目赤口臭，此痘疹之家皆所当慎也。

痘疹非热不出，凡疹子欲出必遍身发热，或烦躁，或头眩，或身体拘急，及既出则身便凉，诸证悉解，此一层疹子随即收者极轻者也，如疹子既出而热甚不减，此毒盛者也，宜大青汤解其毒。便涩者宜黄连解毒汤合白虎汤或大连翘饮解其里。大便不通者，《局方》凉膈散加牛蒡子主之。

上一页：总论治法
下一页：疹喘嗽


疹喘嗽 《专治麻痧初编》

疹喘嗽

凡疹证多嗽，此顿出顿入之势也。但有疹毒须假嗽多而散，故疹后旬日之内尚宜有嗽，切不可见嗽多而治嗽也，宜慎之。

疹证属肺与脾胃，肺受火邪则嗽多，嗽多则顿出头面并及四支。大肠受火邪，则上连脾胃而为泄泻，若早泻则嗽必减而变为喘，盖喘嗽二者皆属于肺。然嗽实喘虚，（德按∶亦有因毒邪外闭肺胀而喘者）得嗽者出，得喘者入，入则合眼多痰，胸满腹胀，色白而毒不尽出，证则危矣。此疹之宜嗽不宜喘，而最不宜于泄泻也。

上一页：疹禁忌
下一页：疹吐泻


疹吐泻 《专治麻痧初编》

疹吐泻

凡疹子初起发热吐利，纯是热证，不可作寒论，此乃火邪内逼，上焦则多吐，下焦则多利，中焦则吐利并作。自利者宜黄芩汤，吐利者宜黄芩汤加半夏生姜，自利里急后重宜黄连解毒汤合益元散。

凡疹出一二日或三四日忽然大泻嗽多者，用升表之药加以分利治之，若泻而兼喘，复见闷乱摇头者，凶。

麻疹现后大便下脓血，或因泄泻而变成脓血者，或径自利者，但看疹疮出多而色红又多嗽者，只宜表疹，俟其收后方宜解毒，兼治其利。

疹之初起最忌泄泻，然亦有始终泄泻而不妨者，禀之强弱异也，若因泻而嗽减变为喘者，则危矣，详前喘嗽条。

身热烦渴泄泻者，柴苓汤四苓散，如热甚或夏月益元散。

疹后作利，亦有看手，咬指甲，撕口唇皮，及咬人等证，当以解毒分利药治之，若所下稠涎红白相兼者，务要用解毒之药。若昼夜有二三十次渐减至二三次，或渐多嗽，右手一指脉渐起，清涕复来者，方可望生。若利变煤尘色，或现房漏色，或如青菜色，肛门如直筒，喘促音哑，食饮不进，午后腮红，皆不治之证。

景岳曰∶自古方书凡发挥未尽，及用治未当者，间亦有之。而惟于泄泻一证，则尤其为最。何也？盖古人泄泻为热者什九，故多用河间黄芩芍药汤为主治，而不知凡属泄泻最多脾肾虚寒也。即如出疹一证，虽有由疹毒而泻者，然果系实热多不作泻，但致泻者，率由脾胃之弱。若但知清火解毒，则脾土日败，而渐现房漏菜青色及气促绝食不治之证矣。病而至此岂犹热耶，总属误耳。（德按∶马元仪曰暴病则多实，久病则多虚，滑脱者多寒，涩滞者多热，参之脉证百无一失）故凡治泄泻者，即虽是疹，亦必察其有无热邪，故无热证热脉，即当于痘疮泄泻条中求法治之。庶最危者，犹可望其生也，如余于诸法之外，而独言其要者有如此。

上一页：疹喘嗽
下一页：疹饮食


疹饮食 《专治麻痧初编》

疹饮食

凡出疹者多有五六日不饮食，此胃为邪气所侵，亦为邪气所养，故不食亦不妨，切不可着意治之，只宜治疹，疹疮出尽，毒瓦斯渐解，即思饮食。尤不可与面食，虽用粥饮，每次只可少与，候神气清爽，身全不热，渐渐加添，但宜少而频也。凡出疹之先，平昔过用面食者，正出时吃面食者，或胃气渐开即思面食而用早者，因动胃火，以致清涕不来，身体作热，两眼看手，咬指抠鼻，撕口唇皮，及撕眼札毛者，此皆疹后食复之病也，当清肺解毒加消导之剂治之。

上一页：疹吐泻
下一页：疹饮水


疹饮水 《专治麻痧初编》

疹饮水

凡患疹之人，不拘大小，自起至收，必皆喜饮凉水，（可与花露代）此不必禁，但宜少不宜多，宜频不宜顿，则毒瓦斯随之渐解。

上一页：疹饮食
下一页：疹渴


疹渴 《专治麻痧初编》

疹渴

凡疹子渴喜饮水，纯是火邪，肺焦胃干，心火内亢故也。初发热发渴者，升麻 葛根汤加天花粉麦门冬，渴甚者人参白虎汤合黄连解毒汤主之。

上一页：疹饮水
下一页：疹汗衄


疹汗衄 《专治麻痧初编》

疹汗衄

凡疹子发热，或自汗，或鼻衄者，不须止之，此亦散越之义。汗者毒从汗散，衄者毒从衄解，但不可太过，如汗太多人参白虎汤或合黄连解毒汤，衄太多者元参地黄汤。

上一页：疹渴
下一页：疹躁妄狂乱


疹躁妄狂乱 《专治麻痧初编》

疹躁妄狂乱

凡疹有初热而见烦扰谵妄狂乱者，宜升麻 葛根汤调辰砂益元散主之。

疹收之后余热未尽，日夜烦躁，谵语狂乱者，辰砂益元散用灯心汤调下，或四苓散加灯心黄连 黄芩调水飞辰砂五分主之。

上一页：疹汗衄
下一页：疹咽痛


疹咽痛 《专治麻痧初编》

疹咽痛

痘疹咽痛亦是常候，乃火毒上熏而然也。切勿以喉痹同论，妄用针刺，盖此非喉痹痈肿，原无恶血可去也。痘疹喉痛，只是咽干作痛宜甘桔汤加牛蒡子，或射干鼠粘子汤细细咽之，更以玉钥匙吹之。（德按∶咽喉肿痛若果烂喉痧毒外闭内陷者，大忌冰片 牛黄凉遏）

上一页：疹躁妄狂乱
下一页：疹唇口疮


疹唇口疮 《专治麻痧初编》

疹唇口疮

凡出疹之先，或有胃火，及出疹之后，余毒不散，此热毒收于牙龈上下，故并唇口生疮，遇有此证，每日用温米泔水洗十余次，（或用生甘草汤漱口）急用解毒之药治之，若或失治多变走马疳也。

上一页：疹咽痛
下一页：疹腹痛


疹腹痛 《专治麻痧初编》

疹腹痛

凡疹初热一日至五六日之间，多有腹痛之证，此大肠之火郁于脾窍之中，故作腹痛。

俱不可认作伤食，用消导之药，或以手揉，俱能致害。但解疹毒，毒散则腹痛自止，最宜慎之。

上一页：疹唇口疮
下一页：疹后诸证


疹后诸证 《专治麻痧初编》

疹后诸证

凡疹后余毒未尽，随当解之。若停留日久不解，则必致喘嗽，或喉中痰响，或为四支冷痹，或目无光彩面色青白，或鼻孔如烟筒，或嗽声不出，若右手一指脉轻取散乱，重按全无，则成难治之证矣。

疹子收后身有微热者，此虚热也，不须治之，待血气和畅，其热自退。若热势太甚，或日久不减，宜用柴胡麦门冬散，甚则黄连解毒汤或合人参白虎汤。

疹后热不退而发枯毛竖，肉消骨立，渐渐羸瘦，为骨蒸劳瘵之证者，宜万氏柴胡四物汤主之，或芦荟肥儿丸加当归 连翘治之。迟则变证为睡则露睛，口鼻气冷，手足厥逆，遂成慢脾风，螈 不治之证矣。

疹后热不除，忽作搐者，不可以急惊风同论，宜导赤散加人参麦门冬送七味安神丸。小便清者可治，短少者难治。如见多痰或用抱龙丸，或以四物汤加麦门冬枣仁淡竹叶 甘草龙胆草黄连 茯苓辰砂石菖蒲之类治之，或以此药为末用，蒸饼，猪心血为丸服亦可。

疹退后多有咳嗽之证，若微嗽不已者，此余毒未尽也，用清肺饮加生甘草 牛蒡子主之。

若嗽甚气逆发而不已者，此肺中伏火，金虚叶焦也，宜清肺饮或清肺汤合人参白虎汤六一散之类主之。若身热顿嗽，甚至饮食俱呛出，或咳出血，皆热毒乘肺而然，宜多用门冬清肺汤或加连翘或清金降火汤主之。若咳甚而面浮目肿，胸高喘急，血退场门鼻，面色青赤，昏躁摇头者，死证也。又有肺气本虚，为毒所逼而发喘不已，但无嗽血呛食等证者，宜用清肺饮倍加人参治之。不可拘于肺热之说，而纯用清肺解毒之药也。

疹后余热未尽，或热甚而失血者，四物汤加茵陈木通以利小便，热气下行则愈，若血在上者去川芎。

疹后余毒入胃，久而不散，以致牙龈黑烂，肉腐血出，臭气冲人者名为走马疳，用马鸣散主之。甚者急用人中白芦荟 使君子龙胆草黄连五灵脂浸蒸饼为丸，滚水服之，以清胃火。若面颊浮肿，环口青黑，齿脱唇崩，鼻坏者，死证也。疹退之后，饮食如常，动止如故，乃卒然心腹绞痛，遍身汗出如雨者，此因元气虚弱，失于调养，外虽无病，内实亏损，偶然为恶气所中，谓之中恶，此朝发夕死之证。

上一页：疹腹痛
下一页：附麻疹


附麻疹 《专治麻痧初编》

附麻疹

痘之外有疹，疹之外又有麻疹。麻疹者亦疹之类，即斑疹也。但正疹则热至五六日而后一齐涌出，出皆粒粒成疮，非若麻疹之皮红成片也。且麻疹之出则不拘三四日，以火照之，遍身如涂朱之状，此将出之兆，出则细碎皮红成片，如蚊蚤僭肤之迹者，即麻疹也。（德按∶此言麻疹乃时行疫疠之痧，非正出之痧也）亦或有六日始出，出而又没，没而又出，不过一周时许，世俗谓一日三出，三日九出后，方齐出透彻。然亦有不拘者，只三日间，从面至胸背手足，虽随出随没，然只要出透，以遍身红润者为美。重者遍身膨胀，眼亦封闭，色有赤白微黄不同，只要红活，最嫌黑陷，及面目胸腹稠密，缠缫咽喉者，为逆，发不出而喘者，即死。所谓麻者以遍身细碎如麻，无有空处故也。然又有遍身但红而绝无斑点者，是又谓之丹痧，亦其类也。故痘家有夹斑夹疹夹丹等证，总皆热毒所致，俱当详辨也。

麻初起呵欠发热恶寒，咳嗽喷嚏流涕，宜升麻 葛根汤加苏叶葱白以解肌，切忌大汗。若潮热甚者加芩连地骨皮。谵语者调辰砂益元散。咳嗽加黄连杏仁麦门冬石膏。咳甚热甚者用凉膈散加桔梗 地骨皮。泄泻者宜四苓散。便红合犀角地黄汤（德按∶凡麻疹初起大忌犀角羚羊，可与葛根芩连汤加扁豆花山茶花之类）吐血衄血用犀角地黄汤加山栀。小便赤加木通。（德按∶若大便秘者，可与三黄泻心汤加生地栀丹之类）寒热似疟小柴胡汤。

麻疹已出，烦躁作渴者，解毒汤合白虎汤。喘而便闭者，前胡 枳壳汤加五味子。（德按∶五味子太敛，可与杏朴苏子桑白皮之类）便秘甚者，小承气汤。谵语溺闭者，导赤散。小便如泔者，四苓散加车前子木通。谵语如狂者，解毒汤调辰砂益元散。大小便血者，犀角地黄汤合解毒汤。吐血衄血解毒汤加炒山栀童便。泄泻解毒汤或四苓散。喘兼泄泻溺赤涩者，柴苓汤。烦热大渴作泻者，白虎汤加苍术 猪苓。热盛干呕者，解毒汤。伤食呕吐，四君子汤。夏月因热作呕，四苓散加人参。

麻证初起，及已出已没一切杂证俱与痘疹大同，但始终药宜清凉。虽曰麻喜清凉，痘喜温暖，不易常道。然虚则补，实则泻，寒则温，热则凉，方是医家玄妙。故治麻亦有血虚而用四物汤，气虚而用四君子汤，伤冷则温中理中之药，皆当因证而用也。

麻疹收后余毒内攻，凡寻衣摸床，谵言妄语，神昏志乱者死。如热轻而余未除，必先见诸气色，若有所见须预防之。始终以升麻 葛根汤为主，或四味消毒饮，或六味消毒饮，解毒汤，随证选用，仍忌鱼腥葱蒜等物。

上一页：疹后诸证
下一页：水痘


水痘 《专治麻痧初编》

水痘

凡出水痘先十数点，一日后其顶尖上有水泡，二日三日又出渐多，四日浑身作痒，疮头皆破，微加壮热即收矣，但有此痘须忌发物，七八日乃痊。

水痘亦有类伤寒之状，身热二三日而出者，或咳嗽面赤，眼光如水，或喷嚏，或流涕，但与正痘不同，易出亦易靥，治以清热解毒为主。

上一页：附麻疹
下一页：周氏《慎斋遗书》


周氏《慎斋遗书》 《专治麻痧初编》

周氏《慎斋遗书》

周氏慎斋曰∶麻初出于阴而传于阳，人之一身，惟火甚速，肺金居上，畏火者也。脾土居中，畏木者也。火炎上则肺有亏矣，火宜发之。疏通血脉，滋润皮毛，而肺无伤则左肾足，木得其润泽，肝血润则脾血藏，脾阴又何伤乎。脾通血脉，胃主四肢，胃气上升，肺津乃降，滋生元气，万物生长。心之神化，脾得其真，火化从何起。盖火是邪，邪从虚起，有余易去，不足难扶。未出之先，肺先受邪，当发其表，邪从汗散。假如求汗不至，或汗多，疹或隐或见凶。皆是元气不足，脾虚不统故也。当补脾阴之不足，血药之中少加参桂亦无害也。庸医未见其理，谓麻宜清凉，痘宜温补，痘有先清后补之别，则麻无有温之之意。求汗不至，不可再攻，攻则化而为火，肺热无救，一也。未出或已出，自汗吐下，真气已伤，脾肺先受害也。麻以二藏为主，切宜斟酌，再无汗吐下也。胃喜湿热而上升，清气下陷，小便赤而渴者，葛根 前胡 桔梗 甘草牛蒡连翘木通之类；或饮食所伤，腹痛泄泻，小便清而不渴，属寒，五苓加神曲山楂 砂仁之类。或吐下无汗，不可再攻，宜缓候待养，得神至自和，不可不察。元气虚弱，照根据常例行之，医死而不悔者多矣。自经汗吐下者十余日不退，久病无阳，宜阳生阴长，四物加参可也。热甚加沙参，不可过用寒凉，过用则脾气绝，二也。出作二次而不齐者，已出者，宜养芽不使枯槁，用芎归赤芍木通，未出者，宜表，苏葛加前胡 桔梗牛蒡，喉痛加元参，或血经妄行宜犀角地黄汤或升麻 葛根汤加沉香栀子 连翘之属，切莫忘阴而攻表以成阴血动，三也。麻不宜发绽，绽者凶。亦不宜隐，隐而不现无神者毙。出未至足，便作出尽，不行消毒，纯用寒凉，使阴血凝滞而阴不发越热，传于血室，或吐或下或热郁于内，变成疳劳，或一月二月而安，或传而至死，四也。已出三四日而下没者，内有热也，四物加芩连栀子木通，七八日后有热内虚而邪盛不散，当扶正以却邪，宜养阴以滋脾肺，使无克胜，黄芩 白芍灯心人参沙参天冬 麦冬 当归 山药 莲子，烦加竹叶枣仁，看轻重加减治之，不养阴而误滋阴，五也。

痰涎涌甚谵语发渴属里，宜救阴宜白虎汤，若用消毒饮疏散正气，肺绝而亡，六也。大便闭经血燥，宜用芎归汤加红花麻仁，因血虚不能养肝，胃气不能上升故也。而反用柴胡泻肝血致肾绝，七也。出一二日满口细疮，全无空地，火郁宜发之，消毒散加甘草 桔梗牛蒡连翘，如反纯用寒凉逼毒内攻，八也。靥后口内黑点疮者，凶，恐胃烂不治，或一月半月余热不退，发渴属虚，宜生脉散兼四物汤调养气血不致干涸，但久病无阳莫根据常例，治之致脾虚不食，或四五六日口舌硬疮，变成疳疾，或致胃烂，宜消毒，甘桔加元参沙参炮姜，如反用白虎损伤胃气，九也。麻后痢只因脾虚不醒宜用芎归，白痢煨生姜，赤痢香连丸，切莫大下，泻痢不愈，宜大补气血，若大下则泄尽元气，黄胀而死，十也。

发表一节冬用麻黄 羌活 白芷并消毒饮。春夏用苏葛汤加连翘 甘草 桔梗。喉痛加牛蒡。

四季前胡贝母不可缺。升麻恐升其毒凑咽，不可轻用；若患泄泻则气下陷宜用之。呕用陈皮贝母姜汁竹茹。前后咳嗽乃风寒所感，宜表中祛邪，过于清者，绝胃家生发之气，过于补者动胃火，二者皆非疹之正治，惟补阳中之阴，随证施治，莫偏于寒莫偏于热，则元气足，易起易发，若元气衰则毒郁于表，表热而火土涸，真阴绝，而不救矣。

上一页：水痘
下一页：吴氏《温疫论》


吴氏《温疫论》 《专治麻痧初编》

吴氏《温疫论》

吴氏又可曰∶疫邪留血分，里气壅闭，非下不能发斑，斑出则毒邪从外解矣。如下后斑渐出，更不可大下。设有下证，宜少与承气缓缓下之。若复大下则元气下振，斑毒内陷则危，宜托里举斑汤。

吴氏举斑汤

白芍药（一钱） 当归（一钱） 升麻（五分） 柴胡（七分） 白芷（七分） 穿山甲（二钱，炙） 生姜（一片）上七味水煎温服。

如下后斑毒隐伏，反见循衣摸床，直视撮空，脉渐微者危。本方加人参三钱得补，发出者生，补不及者死。妊娠时疫设用三承气，须随施治不可过虑，慎勿惑于参术安胎之说，病家见用承气先自惊疑，更加左右有粗知医者，从旁嘈杂必致掣肘，遂令子母皆大不祥。若应下之证，反用补剂安胎，热毒愈炽，胎愈不安，耗气搏血，胞胎何赖。是以古人有悬钟之喻，梁腐而钟未有不落者，惟用承气逐去其邪，火毒消散，淡 顿为清凉，气回而胎自固。当此证候大黄反为安胎圣药，历治历当，母子俱安。若见腹 腰痛，此将欲坠之候，服药亦无及矣，须预言之。

上一页：周氏《慎斋遗书》
下一页：怀娠出疹治验


怀娠出疹治验 《专治麻痧初编》

怀娠出疹治验

费氏建中曰∶一友朱良老，其阃怀娠六月，出疹于隆冬，躁乱不宁，燔热如火。道中一友以宽气养血安胎为主，佐以甘桔牛蒡蝉蜕 荆芥疏肌透发。三朝疹非不透，热终如火，烦渴不已，嗽而增喘，彻夜无眠，至五日不惟不寐，并不能就枕，不惟喘急，并不能出声，面如土色，目睛直视，手指厥冷，渴想西瓜，六脉绝无，影响其娠，追下小腹，痛楚难禁，身无安放，立刻可毙，举家但顾，得母无恙足矣。余殆无药，惜其未得一对病之剂，觉有不忍，为热肠所迫，以大黄五钱，石膏一两，滑石生地各七钱，炒黑麻黄三分，佐以赤芍丹皮牛蒡荆芥地丁木通甘桔，以芦笋煎汤代水，二剂后诸证稍缓。遍觅一大西瓜，陆续以济其渴，又二剂其疹又透，诸证减半，而娠不追下矣。前方减麻黄仍以二剂，面颜顿转，喘定而得伏枕，热渴亦杀大半，娠即安然，但咳嗽不止，前方去大黄 赤芍丹皮减石膏滑石及半，加元参花粉黄芩 金银花二剂，热渴俱平，胃气大开。遽垂毙重证，幸而复生，尚须调理，见安和而遂弗药。越数日后娠复不安，但不追下，饮食减半，复有余热，口内生疳，以消斑快毒汤减蝉蜕丹皮赤芍加金银花 天花粉佐以消疳散吹之全愈。是证所用汤剂据常格，胎前所大忌者，而得既保其母，并安其娠，见有病病受，不第无损于胎，正见所以安之之妙。疹与痘虽异，其所异者惟气虚痘耳，若烈毒之证原同一轨，令是证但留其母犹畏大黄等味，利畏害并存，尚费踌躇，竟尔子母俱全，凡志医者可不深思，而潜玩也耶。

消斑快毒汤 治痘有夹疹夹斑，肤红如醉者此汤主之。

连翘 元参 生地 牛蒡子 木通 蝉蜕 丹皮 荆芥穗 黄连 甘草 地丁 赤芍 极热者加大黄 加灯心二十茎。

消疳解毒散 治痘疹后牙疳。

薄荷（五分） 儿茶（一钱） 冰片（一分） 人中白（三钱 ） 天花粉（一钱） 生甘草（五分） 飞青黛（一钱） 黄连（五分） 西牛黄（一分） 珠子粉（二分） 雨前茶（五分） 硼砂（一钱）

研极细，以无声为度，先以浓茶拭净方吹。

上编曰述古下。

上一页：吴氏《温疫论》
下一页：麻疹要略


麻疹要略 《专治麻痧初编》

麻疹要略

许氏宣治曰∶麻之一证比痘稍轻。《金镜录》辨疑一赋，及轻重不治数条大略已可见矣。尤有未尽其变者，在时气之暄寒与儿质之浓薄耳。然痘出之境界宽，虽极险犹可从容图治；麻之境窄，又多出于严寒之令，变生仓卒，多有不及措手者。予故复录数条，以补前贤之未备，使后学知所通变焉。

或问痘毒出于脏，麻毒出于腑，胃，腑也，何以痘多胃热发斑之证；肺，脏也，何以麻多肺闭喘促之证。予曰∶痘毒出于藏，而赴于胃，是由脏而之腑。胃主肌肉故也，麻毒出于府而甚于肺，是由腑而之脏，肺主皮毛故也。然而痘之出五脏之毒而胃总受之，麻之出六腑之毒而肺总受之，《麻疹辨疑赋》所谓先起于阳者出于六腑也，后归于阴者肺受之也。

凡病起于阳者从阴化，起于阴者从阳化，理所必然。

麻之出必先咳嗽，不嗽而出非麻也。出而喷嚏者吉，肺气通也。

麻多出于严寒之令，冬月伏阳在内，冬至阳生，故麻出也。俗云庵麻KT 痘，因乎时也。亦有春夏而出者，是由冬季传染而至于夏也，夏令之出，其亢已甚，何可更庵，但须避风耳。

盛夏之令火旺金伤，葆肺为上，轻轻一散，即宜葆肺，石膏梨汁二味为最妙。夏月无麻黄证，其有不出者，是正气为热所伤不能升举，疏托中宜兼益气，是予得心之处也。

其有富贵之家麻毒本甚，更加郁遏太过，火甚金伤，致生喘促者有之。经所谓壮火食气者是也，急宜泻火以保肺金，不得再行表散。

亦有贫寒之子，破屋当风，衣不蔽膝，麻毒正出，外受寒邪，急生喘促者，急宜温散，使表气宣通，麻毒得解，方保性命，否则谓之麻闭，顷成不救。

寒邪外闭，火甚伤金二证，皆见喘促，医者当知诊视。寒邪外闭者，面色青，四支冷，麻点隐隐于皮肤之内，鼻扇而声细，微有恶寒之象，宜麻黄杏仁苏叶防风胡荽等味，急进一服暖覆片时，喘定面赤麻渐出者生，若面色如银者不可治也。火甚伤金者，壮热面赤，烦躁口渴，四支热，喘息粗，而脉洪大，心烦呕吐，或吐出长虫，急宜白虎加黄连，虽严寒之令勿避也。

前二证一经帮助不难分辨，复有火毒本甚，外感寒邪，外虽寒而中实热，又宜表里双解，古人所以有麻黄石膏汤之用，予以其法全活甚多。又有火毒本甚，父母只知郁遏，医家只知交炽，火极似水，反生厥逆之象者有之。书所谓热深厥亦深是也，急宜白虎汤加黄连，若作寒治殆矣。

养阴退阳古人妙着，后世只知表散，而不知养阴升之。又升阴阳之火齐起，有一发无制而成喘脱者，要知升麻 葛根汤之用芍药，发中有收也，麻黄石膏汤升麻石膏汤一升一降也，小儿纯阳之体，有升无降其可恃乎。

肺属金而主气，又为娇嫩之脏，畏火实甚。六腑之火，齐举而攻之不喘奚。俟石膏一味为麻证之至宝，色白属金，味甘微辛，升中有降，降中有升，虽为清胃之药，实保肺之灵丹也。

刑金之火由胃而来，石膏本清胃之药，而清肺是与之去路也。

养阴退阳书用四物汤。予少时常习用之，多不获效。以归芎辛温之性为不合也，因制生地丹皮麦冬 赤芍为麻疮四物汤，节节应手。古方不必尽泥，师其意可也。

治麻大概有三法，一升散，一降火，一养阴，善用者升散之中即寓清凉之意，养阴之剂不离生发之极。

麻点隐隐未透，发热咳嗽，有涕泪，宜升散。两颊不透，宜升散。发热四支冷，面不赤唇不燥，宜升散。喘促鼻扇辨得是表邪，宜升散。泄泻日五六行宜升散。

麻疹已出壮热不退宜降火。呕吐烦渴吐出长虫宜降火。不食宜降火。热盛烁金而喘宜降火。鼻衄宜降火。小便不利宜降火喉痛腮肿牙痛口疮宜降火。牙疳臭烂宜降火。

麻疹三四日后大热不退宜养阴。紫点不收宜养阴。脉来数大宜养阴。夜热心烦 齿宜养阴。音哑不清宜养阴。目赤羞明宜养阴。身痒便燥宜养阴。

宜升散，而不升散重则顷成喘闭，轻则余毒缠绵。宜降火，而不降火则肺胃受伤，或音哑烦渴，或牙疳口疮。宜养阴，而不养阴则午后潮热，肌肤瘦削，渐成麻疳之证。

大人出麻十中二三多有房室经产之患，大概轻轻一散，即宜养阴，麻黄 升麻 羌活等味俱当慎用。

书云痘宜内实，故胎落母亡。麻宜内虚，故胎落母存。予尝治一妇出痘孕三月，五六分担（德按∶担者，一石之谓言痘效如担之重也）腰腹痛，恶已行，时方四朝，证多实火，方用生地丹皮当归 白芍 黄连 黄芩山栀升麻 紫草 桔梗 甘草共十一味，一服热退恶止，次日喉咙痛甚，除白芍加牛蒡连翘，日令服稀粥间服鱼汤浸蒸饼渐次成脓，胎固母安。痘出胎落者一生未见，孕妇出麻或三四个月或八九个月所见不一，小产大产母皆无恙，麻宜内虚信矣。

麻后潮热最可嫌，发在午后，天明退凉，退时脉平静，发时脉数大，唇红舌赤而无苔，牙揉鼻人渐瘦，多不治。间有能食者大剂养阴可救一二。麻后音哑者多总由火甚伤金，宜甘桔牛蒡山栀之属，虽迟半月愈无妨。麻后口疮治法同牙疳，鼻烂与痘后同治。

往年麻证多不损目，迩来有损目者，其来甚速，二三日翳膜遮透即不能治。缘儿本有肝热，更加郁遏，或病家不知是火，饮以芫荽酒，遂令热毒攻目，速宜清凉之剂，养阴退阳，不必再行疏散。如鸡肝羊肝猪肝等味，麻后所大忌者，万不可误。

上一页：怀娠出疹治验
下一页：麻后余义


麻后余义 《专治麻痧初编》

麻后余义

麻出总要表透，表一透里热虽甚，清之可愈。表未透，毒陷于中，门户一关。发表不可，养阴又不可，多致因循而死。

表透者非皮毛之表，要从脏腑透出，没得从容，才是表透。亦有火毒甚，外见繁红，没后犹作牙疳肺痈者，或鼻衄下利者，脏腑之热未透出也。

麻痘之毒由腑脏而出，虽已到表而根蒂在里。解字从表，化字从里，表虽解而里不化，其为后患实多。

解表之药从阳分从气分其效速而易见，化毒之药从阴分从血分其效缓而难成。《金镜录》养阴退阳四字治麻之要诀也。

麻后咯吐脓血腥臭有肺痈者，有胃脘痈者，皆肺胃遗热为患，亦牙疳口疮之类，循经而出则为牙疳，着于脏腑则为痈也。当辨其在肺在胃而施治。予用甘桔牛蒡银花 豆枳壳 赤芍数味，在肺加山栀子贝母桑皮，在胃加生地花粉木通之类以佐之，身无大热者可治。

问牙疳肺痈之证可治而愈者，何也？毒已化而出也。毒化而脏腑不败者可治，脏腑腐败不能治也。

丙辰岁夏令麻证大行因时论治

痘毒出于五脏，麻毒出于六腑。府属阳，冬至阳生，麻毒出焉。故其传染多在严寒之令，古称庵麻KT 痘，因乎时也。予治麻证五十年所见率多类此，间有延及春深至夏亦无不止，迩来夏令出麻，令岁盛暑不断，时势何其异也。时势既异，医者即当随时变通以定治法。庸工不察执守成方，愚夫愚妇更加庵遏，火盛金伤，致成麻喘，殊可悲。为定新方数条，以救时弊，明理者当取则焉。

第一方

升麻 蝉蜕 荆芥 防风 前胡 桔梗 牛蒡子 甘草 加芫荽少许一服。

一服麻出，去升麻加赤芍 连翘，烦加炒栀子，呕加石膏，嗽加杏仁枳壳。夏月表气先开用表药，只宜轻不宜重，荆防蝉即是表药。一服出未透者，再用升麻加葛根以透之，麻黄夏月禁用人所共知，羌活亦不得浪用，葛根亦不得再用，面部一透即宜转手。

第二方

荆芥 防风 桔梗 甘草 牛蒡子 连翘 杏仁 炒栀子 木通

此三朝方也。面部已透，即荆防亦宜减去，平守一日，待其缓收最稳。热甚烦渴加石膏竹叶。壮热不退加枯芩麦冬。若泻减杏仁木通加赤苓。

第三方

生地 麦冬 丹皮 栀仁 连翘 桔梗 甘草 烦渴加竹叶石膏 热甚加枯芩知母。

此四五朝方也。养阴退阳治麻大法，况暑月乎。生地须用二等，原枝洗去土，咀断用。麦冬捡大而白者，此二味为养阴退阳之要药。丹皮佐之以退热，甘桔以升肺之清气，黄芩以泻肺之浊气，石膏胃家正药，色白属金西方之象，又为清肺之药，麻出火甚熏灼肺胃，石膏一物兼清二经至当不易，在乎用者之见机耳。

有麻出四五朝绵密红紫不收者，热甚不退者，此发散太过，火势尽发，急宜养阴退阳。

天寒出麻，寒邪在表，热蕴于中，所见不过数证。急者为呕为喘为衄，缓者为口疮为下利，甚者为牙疳，此外更无他变。夏令出麻，火毒燔灼，暑邪交炽变证之奇多，有见所未见者。有双目红肿如桃李，流出血水，急泻肝火，命虽保而目全损者。有两颌红肿如 腮，数日而溃，流出脓血碗许，内服清胃解毒药，外贴洪少岗膏药而愈者。有通身发泡，皮塌痛楚，用松花粉扑之而愈者。有手足曲池发肿，如痘毒之鬼肿者。有面部胸背发紫疔数十，其晕大如棋子，中黑而陷，发热不食，用凉血解毒不应，七日而死者。种种变怪，无非火毒燔灼，尤有热甚不死之证，无非热伤阴液，热伤正气，俗流不知益气养阴，只知托散，喘汗而脱者，比比皆是。此等证病家延予至急，进参麦汤所救不少。治麻至老不意逢此一度，若不因时制宜，重定治法，何以示后而知应变，执成方者盖审诸。

麻证中药引惟芫荽一物为最妙，辛香之中更含生气，合之升麻 葛根荆防蝉蜕能升阳透表，面部一出即宜减去，若辛散太过反能助火。

上一页：麻疹要略
下一页：风痰（七条）


风痰（七条） 《专治麻痧初编》

风痰（七条）

风痰一证，乳儿最多，四时皆有。大概冬春之交宜温散，荆防甘桔橘半生姜杏仁苏子之类。夏令宜清散，杏仁牛蒡栀子之类。秋令宜清润，枳壳栝蒌之类。冬令严寒有用麻黄汤而解者。肺为娇嫩之脏，总宜疏解不得妄投丸散。

德按∶徐洄溪曰，嗽药中多用桔梗，桔梗升提，甘桔汤中用之以载甘草上行，治少阴之喉痛。与治嗽，宜清降之法，非宜服之，往往令人气逆痰升，不得着枕。愚窃以谓小儿不知咯痰，尤当慎用。

肺虽喜润，胃中湿痰宜燥。小儿乳腻生痰，外证有鼻水多涕泪，二陈为治痰总剂，合之前胡 桔梗荆防苏子枳壳 麦芽杏仁之类，或加生姜葱白，结者散之，保赤之善也。

肺喜润，润之中亦有分辨，如杏仁苏子温而润者也，宜于冬春。杏仁牛蒡散而润者也，宜于夏。杏仁栝蒌则清而润者矣，宜于秋燥。能知此等界限，则用药不杂。

栝蒌一味能发呕，易滑泄，乳儿无用栝蒌之理。谷食之儿燥火伤肺，嗽久不止，乃可用之。

半夏毒轻，姜汁制而陈者性平，故可入君子汤。南星毒烈实非良药，制以牛胆之苦寒，病久胶结或可少投，时行感冒无可用之理。竹沥姜汁之润下，海石之咸能软坚，尤非风痰可轻试者。

书云蚕与马并属午火，在卦为离，主心，又云蚕食而不饮，性燥，得湿则腐，得风则僵，故能宣风化痰，辛温之药也，风寒闭结者宜之，痰热结聚非所宜也。肺为贮痰之器，只有开提一法，为解化之用。世俗之化痰丸，徒伤胃气耳。至若王隐君之礞石滚痰丸为治顽痰怪证而设，于小儿有何干涉。

风痰乳滞小儿轻，病不从疏解而事丸散，杀儿实多，目睹心伤，为之苦口。

论广东蜡丸及人家制送丸散之误

药之治病务在临时变通，非调补之有赖于丸也。以时行之风痰壅闭，理当随时用药，自制丸散尚不可服，而何有于蜡丸。蜡丸制于广东，不离麝桂，挟利者货之。四方愚夫愚妇误服而受害者，不可知凡几。医家执而从误是诚何心。孔子云∶未达不敢尝。予尝语送药之家必系以方，使服者但然无疑。若送药无方，昧者求之，有识之士其肯服乎。

德按∶《素问·异法方宜篇》言西方人生病，其治宜毒药。可见外国药水丸散半多辛烈有毒，其味酸涩其性收引，倘中国人外感风寒暑湿切勿以身轻试，然信奉西法者终难与之言辩也。

上一页：麻后余义
下一页：麻证续言


麻证续言 《专治麻痧初编》

麻证续言

麻之出不离肺胃两家，前集已言之详矣。喘闭者肺证也，烦渴者胃证也。冬月喘闭知治者多麻黄杏仁为救急之药，治之速，麻出喘定而解者有之。夏令出麻，麻黄与时不合，庸工不识，一见喘闭执而用之，故随药而死。麻多火证，火甚克金，夏令金亏，天人皆病，麻黄万不能受。冬月之喘闭有面青唇暗者，有四支冷者，故可用麻黄。夏月肺气已亏，表气已开，断无寒证，亦有四支冷者，是阳气亏不能四达，只可荆防甘桔从轻用药，亏甚者加人参，火甚喘者升麻石膏汤救之，喘渐定者可治。

胃热烦渴者必多汗，纯是里热，即荆防葛根不可轻使，升麻石膏汤是对证之药，合之甘桔则肺胃二家之热解矣。

喘闭证在一二朝见，汗渴证在五六朝见，肺不容邪其变也速，胃能容受其变也迟。

麻痘是先天之病，热从内生，必伤阴液，毒解之后，热久不退，总以养阴为主。胃气不败，缓缓收功，肌瘦不食者，不可为矣。

肺主皮毛，麻虽出于六腑，必从皮毛而解，故不离乎肺。解之不透，久咳潮热，累成麻疳者有之，此疳字非疳积之疳，潮热肌瘦有似乎疳，宜润肺，辛燥药用不得。

胃为受毒之壑，遣热甚多，莫急于牙疳。牙疳是失清之证，须大剂清里。便闭者下之，使热毒内泄，与痘后同治。予前集有勒马饮，甚者加大黄，急清之稍迟，不但齿落腮穿，有唇鼻蚀烂者，涂药不过帮扶而已。

麻证表一透无变证，表未透而生变。在严寒盛暑之月，不过一个时辰便走，未透表之麻证须要早回。

（附）足阳明胃脉，循鼻外，上入齿中，挟口环唇，循颊车，上耳前，主上牙根；手阳明大肠脉，上颈贯颊，入下齿中，侠口交人中，主下牙根。牙疳阳明经病，煎剂宜经药为响导，予制勒马饮。

生地黄（五钱） 石膏（三钱） 绵茵陈 鲜竹叶 江枳壳 人中黄（各六分） 黄连 犀角（各五分） 升麻（三分） 金汁（五匙）

此方重用清胃之药，加升麻竹叶茵陈引入阳明之经，人中黄金汁大解胃中热毒。清而不能达经，与不能解毒，均非法之善也。

凡见牙疳，一日龈黑，二日齿动，三日齿落，其来最速，故谓之走马。

牙疳在门牙者唇肿。在坐牙者腮肿。洗去臭秽，吹以敷药，肿消而牙不落者易愈。若牙落而肿不消者不可治也。

又有误服辛燥药而成者，治法稍松。但与清解之剂，如竹叶石膏汤加甘草 黑豆山栀木通之类。

牙疳单见无兼证者可治。若身发大热，饮食不思者不可治也。

上一页：风痰（七条）
下一页：万氏痘麻


万氏痘麻 《专治麻痧初编》

万氏痘麻

麻虽胎毒，多带时行，气候寒暄，非令男女，传染而成。其发也与痘相似，其变也比痘匪轻。愚夫愚妇每视为泛常，若死若生总归于天命。不知毒起于胃，热流于心，始终之变，肾则无证，脏腑之伤，肺则尤甚。闭户问涂，何若出门寻径；扬汤止沸，不如去火抽薪。

初时发热，俨以伤目出泪而不止，鼻流涕而不干，咳嗽太急，烦躁难安，以火照之隐隐皮肤之下，以手抹之亭亭肌肉之间。其形如疥，其色若丹，随出随没，乍隐乍现。根窠若肿兮麻而兼瘾，皮肤加赤兮麻以夹斑。似锦而明兮十有九吉，如煤而黯兮百无一痊。

麻毒最重治法不同，微汗常润热势越而不容，清便自调毒瓦斯行而无壅。腠理怫郁兮即当发散，肠胃秘结兮急与疏通。苟忽大而若细恐变吉而为凶。故衄血不必忧，邪从衄解；利血不必止，毒以利松。所喜者身上清凉，可畏者咽中肿痛，渴饮不休法在生津养液，常餐若减调宜清胃和中。

又如出之太迟发表为贵，出之过甚解毒堪宜。母伐天和，常观岁气。寒威凛凛毒瓦斯郁而不行，火势炎炎热邪乘之作戾，设施温补勿助其邪，若用寒凉休犯其胃。制其亢但得其平，诛其暴无伤其正。远寒远热阴阳之胜负不齐，责实责虚人禀之强弱或异。

麻疹既出将息尤难，坐卧欲暖饮食宜淡。风寒若袭兮为肿为热，咸酸不禁兮为嗽为喘。

异气纵因外感，变象仍究内端。喉肿音哑，毒疠深陷，气促鼻扇，风寒闭关。便多脓血兮仓廪有热，咳多涎沫兮华盖有痰。胸闷烦冤麻未出透，身凉气爽终保无虞。苟不详于临证，何以望其来苏。

上一页：麻证续言
下一页：麻疹证治


麻疹证治 《专治麻痧初编》

麻疹证治

痘麻皆胎毒所为，毒者火也。痘为少阳相火，阳道常饶，故痘大而掀肿。麻乃少阴君火，阴道常乏，故麻小而碎密。心火旺则肺受之，故治麻当以肺为主，凡咳嗽者火炎于肺也，鼻流清涕者以火铄金而液自流也，目中泪出乃肺热移于肝也，凡手掐眉目鼻面者肺热证也。

春温夏热秋燥冬寒此四时之主气也，冬应寒而反温，阳先暴泄，火令早行，人感其气，至于来春，必生疮疹，未出痘麻者，必感而发，虽曰胎毒，未有不由天行戾气，故一时传染大小相似，但见麻疹之出，宜服天代宣化丸以预解之，可使毒彻不为已甚也。

重订天代宣化丸（即韩飞霞五瘟丹有香附紫苏大黄煎汤为丸辰砂雄黄为衣外贴金箔）。

预解时行疫疠、传染相似，并治痘疹毒邪毒火。

生甘草（甲己属土之年为君） 黄芩（乙庚属金之年为君） 黄柏（丙辛属水之年为君） 山栀（丁壬属木之年为君） 黄连（戊癸属火之年为君） 连翘（佐） 山豆根（佐） 牛蒡子（佐）

前五味视年岁之所属者以为君，其余四味以为臣。为君者分两倍之，为臣者减半之。

为佐者如臣又减半。于冬至日修合为末，取腊雪水煮升麻汤打糊为丸，龙眼核大，用飞辰砂为衣，每服一丸，竹叶煎汤下。

麻初发热与伤寒相似，但麻疹则面颊赤，咳嗽，喷嚏，鼻流清涕，目中泪出，呵欠喜睡，或吐泻，或手掐眉目鼻面，宜升麻 葛根汤。不可作伤寒，妄用汗下也。汗之则增其热，为衄血，为咳血，为口疮咽痛，为目赤痛，为烦躁，为大小便不通。下之则虚其里，为滑泄，为滞下。经曰∶必先岁气毋伐天和，此之谓也。

麻喜清凉，痘喜温暖，此法人皆知之。然麻疹初发亦宜和暖则易出，所以发苗之初，只要发出得尽，则毒便解矣。若痘必苗而秀，秀而实，毒斯解也；然成实之时，若太温热，则反溃烂不收，是痘后亦宜清凉也。故治痘麻无过热，无过寒，温凉得宜，阴阳自和，是为得之。

麻疹只怕不能得出，若出得尽，毒便解矣。凡麻疹发热之时当审时令寒暄以药发之，如时令大寒以桂枝 葛根汤发之，大热以升麻 葛根汤合人参白虎汤发之，不寒不热荆防败毒散发之，如兼疫疠时行以人参败毒散发之，外以胡荽酒用苎麻蘸酒遍身戛之，务令亟出。

若发而不出，反加腹中胀痛气上喘促昏闷谵妄者死证也。

桂枝 葛根汤 治严寒时令麻毒难出，以此发之。

柳阳桂 粉干葛 赤芍药 绿升麻 北防风 炙甘草

生姜三片，淡豆豉一钱为引，水煎服。

升麻 葛根合人参白虎汤 治炎天暑月，毒为热隔，以此凉解之。

绿升麻 粉干葛 白芍药 炙甘草 净知母 熟石膏 上拣参

白米一撮，水煎服。

荆防败毒散 治天时不寒不热，以此平解之。

上拣参 北柴胡 正川芎 苦桔梗 荆芥穗 白云苓 陈枳壳 信前胡 川羌活 川独活 北防风 炙甘草。

薄荷五片为引，水煎热服。

人参败毒散 时逢疫疠流行，适值麻疹以此凉解之。

官拣参 川羌活 川独活 信前胡 北柴胡 川芎胡 白云苓 陈枳壳 芽桔梗 炙甘草

生姜三片，水煎服。

胡荽酒 治麻疹不出以此发之。

胡荽四两，切碎，先以好酒二杯，壶内煎滚，方入胡荽在内，盖定勿煎，勿令泄气，以苎麻蘸酒遍身戛之，使麻易出，真神法也。

发热六七日以后，明是麻证却不见出，此皮肤坚浓腠理闭塞，又或为风寒袭之，会有吐泻乃伏也，急用发表之剂，麻黄汤去杏仁加蝉蜕 升麻，外以胡荽酒散麻刮之。如一向未更衣者，毒甚于里，伏而不出，凉膈散加牛蒡子发而解之。再不出者死证也。

麻黄汤 治麻疹六七日应出不出，或风寒闭塞。

净麻黄 熟石膏 净蝉蜕 绿升麻 炙甘草。

葱白三寸为引，水煎服。

凉膈散 治麻毒深重，里气不通，而应出不出。

锦大黄 白芒消 净连翘 黑栀仁 南薄荷 淡竹叶 甘草梢

水煎去渣，加生蜜三匙和服。

麻疹初发热时未见出现，咳嗽百十声不已，上气喘急，面浮目胞肿，时卧时起，此火毒内蒸，肺叶焦举，宜甘桔汤加石膏知母 牛蒡子主之。

甘桔汤加石膏知母 牛蒡子 治麻疹胃火炎肺金，咳嗽面浮，应出不出。

生甘草 芽桔梗 熟石膏 净知母 牛蒡子

生薄荷叶五片为引，水煎服。

麻疹发热自汗或鼻血出不须止之，亦发散之义，故汗者毒从汗散，衄者毒从衄解。但不可太过，如汗太多，人参白虎汤合黄连解毒汤清之，衄太甚，元参地黄汤凉之。

人参白虎合黄连解毒汤 治麻疹自汗太过，恐防卫弱，以此止之。

官拣参 净知母 熟石膏 生甘草 正雅连 川黄柏 片黄芩 黑栀仁

白米一撮为引，水煎热服

元参地黄汤 治麻疹衄血太过，恐防伤阴。

润元参 怀生地 粉丹皮 黑栀仁 绿升麻 杭白芍 生蒲黄 生甘草 白茅根（一握，去心梗） 为引水煎热服。

麻疹发热吐泻，纯是热证，不可作寒论。及火邪内迫，毒在上焦则吐，毒在下焦则泻，毒在中焦则吐泻并作。单泻黄芩汤，吐而兼泻黄芩加半夏汤，自利里急后重黄连解毒汤合天水散。

黄芩汤 治麻疹发热自利。

枯黄芩 白芍药 炙甘草

大红枣一枚为引，水煎热服。

黄芩加半夏汤 治麻疹发热自利呕吐。

即前黄芩汤加半夏生姜。

黄连解毒合天水散 治麻疹自利里急后重。

正雅连 川黄柏 枯黄芩 黑栀仁 飞滑石 炙甘草

净水浓煎，空心滚热服。

麻痘咽痛本为常候，乃火毒熏蒸而痛也。切勿与喉痹同论，妄用针刺。盖喉痹之证，内作痈肿故宜以针决去恶血。麻痘只是咽干作痛，宜甘桔汤或鼠粘子汤细细咽之自愈。

甘桔汤 治麻疹咽喉疼痛，饮食艰难生甘草（君） 芽桔梗（臣） 牛蒡子（使）

灯心十茎为引，水煎服。

鼠粘子汤治证同前，稍重者用此。

鼠粘子（即牛蒡子炒） 绿升麻 鲜射干 生甘草

灯心为引水煎热服

德按∶麻疹咽痛出自肺胃，非少阴少阳喉痹证也。禁用凉遏，吹药尤忌冰片、牛黄。即使烂喉，滴水不能下咽，不得已可用《三因方》玉宵无忧散，《端效方》四神散以治之。

玉屑无忧散 治缠喉风，咽喉肿痛，语声不出，咽物有碍，或风涎壅滞，口舌生疮，大人酒症，小儿奶癖，或误吞骨屑，哽塞不下或子舌胀，重舌，木舌，肿胀闭塞，水浆不下。

净硼沙（一两五钱， ） 过寒水石（五钱） 净盆消（三钱） 飞清黛（三钱） 苏薄荷叶（五钱） 蒲黄末（五钱） 川黄连（二钱） 贯众末（生晒，二钱） 元参（二钱） 白云苓（二钱） 滑石（二钱，飞） 荆芥穗（二钱） 山豆根（二钱） 带壳缩砂仁（二钱） 生甘草（二钱）

上十五味为细末，每服半钱，干掺舌上，以清水咽下此药，除三尸，祛八邪，辟瘟疫，疗烦渴。

元人施丸端效方。

四神散（大名王国祥传）

川大黄 寒水石 牛蒡子（炒，各一两） 净芒消（五钱）

上四味为细末，治热病肿毒，一切危恶疫疠。若肿甚，新汲水调涂。咽喉肿塞，水药不下，用生蜜为丸，时时含化咽津妙。

德按∶若治烂喉丹痧可加硼砂飞青黛各五钱尤效。

麻疹渴喜饮水，纯是火邪，肺焦胃干，心火内亢故也。初发热作渴，升麻 葛根汤加天花粉麦门冬。渴甚人参白虎汤合黄连解毒汤。

三方俱见前。

痘疹贵三四次出谓出匀，麻疹贵一齐涌出谓出尽。麻疹只要发出得透便轻减，以火照之遍身如涂朱之状，此将出之兆。出形细密与痘疹密者相似，但麻疹粒粒成疮，非若斑之皮红成片如蚊咬之迹也。

痘麻之色不可同论，太抵痘怕太红，皮嫩易破，必生瘙痒。麻喜通红，麻发于心，红者火之正色。若麻色淡白，心血不足，宜养血化斑汤主之。色太红艳、或微紫、或出太甚，并宜大青汤。黑者死证也。

养血化斑汤 治麻疹色淡白，心血不足。

官拣参 当归身 怀生地 鲜红花 净蝉蜕

生姜 大枣引，水煎服。

大青汤 治麻疹色太红、或微紫、或出太甚。

鲜大青 润元参 怀山药 熟石膏 净知母 川木通 地骨皮 荆芥穗 生甘草

淡竹叶十二片为引，水煎热服。

麻疹出没常以六时为准，假如子后出午时即收，午后出子时即收，乃阳生阴成，阴生阳成，造化自然之数。凡此旋收者轻。若一出连绵三四日不收，乃阳毒太甚，大青汤解之。

逡巡不出，乃风寒外束，皮肤闭密，宜荆防败毒散。

二方见前。

麻疹欲出则遍身发热，或烦躁，或头眩，或身拘急，及既出则身即清凉，诸病悉解，此一层麻疹随收矣。如麻既出，热甚不减，此毒壅遏，宜大青汤以解其表；小便涩，大连翘汤以解其里；大便秘凉膈散加牛蒡子。

大青汤（方见前）。

大连翘汤 治麻疹既出，热盛不减，小便短涩。

净连翘 北防风 瞿麦穗 荆芥尾 淮木通 车前子 当归尾 北柴胡 净蝉蜕 赤芍药 枯黄芩 飞滑石 黑栀仁 紫草茸

灯心十茎为引水煎热服。

凉膈散（方见前）加牛蒡子。

凡麻疹只要出得尽，则毒邪解散，正气和平。如怫郁发热，烦闷不宁，如蛇在灰，加蚓在尘之状，或呕吐，或泄泻，此毒邪壅遏尚未出尽，烦热，黄连解毒汤。呕泻，柴胡橘皮汤二者并外用胡荽酒以苎麻蘸酒戛之。（方法见前）

待麻出尽，则烦热自除，呕泻自止矣。

黄连解毒汤 治麻疹出后，仍发热烦躁，麻出未尽也。

川雅连 川黄柏 枯黄芩 黑栀仁

净水煎滚热服。

柴胡橘皮汤 治麻疹热邪未尽，麻未出完而兼呕吐泄泻。

官拣参 软柴胡 法半夏 枯黄芩 白云苓 广陈皮

鲜竹茹一团，生姜一片为引，水煎服。

麻疹欲出未出之时，即当早为发散，以解其毒，庶无余患。若不预解使之尽出，以致毒蓄于中，麻后必为壮热，日久枯瘁，或成搐搦，或为痢疾，或咳血喘促，或作疳慝而死。此虽一时疫戾之染，未有不由人事之未尽。

麻疹收后身有微热，此虚热也，不须施治，待气血和畅，自然清凉。若热太甚，或日久不减，以柴胡 麦冬汤清之。如发枯毛竖，肉消骨立，渐渐羸瘦，柴胡四物汤主之。

柴胡 麦冬汤 治麻疹收后大热不退，毒未出尽也。

官拣参 软柴胡 北沙参 拣麦冬 润元参 草龙胆 炙甘草

灯心一束为引，水煎热服。

柴胡四物汤 治麻疹收后，发热不退，毛悴色夭。

官拣参 北柴胡 枯黄芩 当归身 正川芎 怀生地 杭白芍 地骨皮 拣麦冬 净知母 淡竹叶 霜桑叶五片为，引水煎服。

麻后热不除，忽作搐搦，不可误为惊风，而用风药。宜导赤散加人参 麦冬煎汤送安神丸。（德按∶用万氏牛黄清心丸较稳）

小便清者，可治。短少者，不可治。

导赤散 治麻后热不除而作搐。

怀生地 淮木通 麦门冬 生甘草

淡竹叶十片为引，水煎送安神丸。

安神丸 治麻后余热未除，神昏谵妄。

真吐黄（五分） 真雅连（酒炒，三钱） 当归身（二钱五分） 镜辰砂（水飞，二钱） 黑山栀（二钱五分）

上为细末，取雄猪心血研和为丸，如绿豆大，朱砂为衣，每服五丸，灯心汤下。

凡麻后牙龈黑烂，肉腐血出，臭息冲人曰走马疳，马鸣散主之。若面颊浮肿，环口青黧，颊漏齿脱，唇崩鼻坏者，死证也。

马鸣散 治麻后牙龈溃烂，臭气冲人。

马鸣蜕即蚕眠蜕皮也，火 过存性（二钱半） 人中白即尿甏垢刮取火 如盐（五钱） 五倍子（二钱） 白明矾（二钱）

将矾打成块，装入五倍子内，火 ，以矾枯为度。

共为极细末，以米泔水漱口，然后敷药麻后泄痢，日久不已，曰休息痢，不可妄用涩剂以图霸功。宜黄芩汤合六一散，煎送香连丸。若呕吐不能食，谓之禁口，更加肠滑不止，或下鲜血，或如烟尘水者，死证也。

黄芩汤合天水散 治麻后患痢日久不愈，仍宜清解，禁口痢可加广陈皮石莲肉。

枯黄芩 杭白芍 飞滑石 粉甘草（生炙并用）

大枣为引，水煎熟去滓，送香连丸。

香连丸 治下利赤白里急后重。

真雅连（一两，以吴茱萸五钱同炒去茱萸不用） 南木香（五钱锉细末）

共为细末，醋打神曲糊丸，如芥子大，每服一钱。

麻疹收后微咳，此肺气未平，不须调治。若咳转甚，喘气上逆，发则连不已，此肺中伏火，宜人参清膈散主之。若身热门冬清肺汤主之。若咳久不止，面浮目胞肿，胸高而喘息则耸肩，血自口鼻中出，面色或青，或赤，鼻扇昏闷，摇头摆手者，死证也。

人参清膈散 治麻后咳嗽日久，连绵不已。

官拣参 北柴胡 当归身 杭白芍 净知母 鲜桑叶 漂白术 白云芩 炙黄 地骨皮 枯黄芩 飞滑石 熟石膏 生甘草

生姜一片为引，水煎服

门冬清肺汤 治麻后咳喘不已，身热烦冤。

天门冬 麦门冬 净知母 鲜桑叶 怀生地 枯黄芩 地骨皮 信前胡 北沙参 炙甘草

上十味水煎服。

麻后通禁鸡鱼炙 盐醋之类，须过七七之后方可食之，惟宜食淡，不可纵口，以贻后患也。

曾见痘麻收后动止出入饮食如常，忽然心胸绞痛而死者。究是元气怯弱，疫疠之毒乘之，正不能胜，邪伏于中，外若无病，内已亏损，故一中即死，谓之中恶。良由病后失调，自召其祸。

凡小儿初生未盈月者，遍身红点，俗呼奶麻痧是也。此胎中受热，故生下即发现于皮肤，不可作时行麻毒论治，妄用汤剂。盖脏腑娇嫩不能胜药石也，但宜溯源解毒汤与奶母服之。

溯源解毒汤 治乳子出胎后，遍身奶麻痧。

正川芎 大当归 杭白芍 怀生地 上拣参 北沙参 陈广皮 生甘草 净连翘 金银花 正川连 淮木通

水煎乳母服之，不可令儿服。

上一页：万氏痘麻
下一页：麻证


麻证 《专治麻痧初编》

麻证

夏氏禹铸曰∶痘出于脏，麻出于腑，麻乃大肠主之，毒瓦斯蒸肺，故发咳嗽，先辈书未尝齿及。麻证盖以其轻，而忽之也，却不知表证虽轻，毒侵肺腑，亦多与鬼为邻。予经历甚众，费手居多，因不惜笔力详着于篇，以杜婴儿麻证之患流行。麻证其候烧热，必发咳嗽，声必稍哑，面皮微有肿样，两腮颜色微红，此吉兆也。如出发不快，及不透发，或红点见面，偶挟风邪而隐，或医人不知，误用寒凉，隐而不见，复内作痛。治之神，莫神于天保采薇汤，圣，莫圣于天保采薇汤，只须一服即得发出，或有不尽发透者，再加一服，从未有不效者，真神剂也。如肺脏先虚，又加大肠毒瓦斯攻肺，面皮像浇薄的式样，惨白浮浮，光光溜溜，便是肺气已绝，必死之兆，药之无济。

天保采薇汤

羌活 前胡 柴胡 赤芍 川芎 苍术 升麻 葛根 独活 浓朴 枳壳 桔梗 陈皮 半夏 白茯苓 广藿香 生甘草

烦热加黄芩。

上一页：麻疹证治
下一页：麻疹


麻疹 《专治麻痧初编》

麻疹

朱氏玉堂曰∶凡疹初未见标之时，先必身热，头疼咳嗽，或作吐作泻，或鼻塞，鼻流清涕，喷鼾，眼胞肿，腮赤，烦躁不宁，细看两耳根下，颈项连耳之间，以及背脊之下至腰间，必有三五红点，此乃疹之报标。若无红点之证佐，当以别证论，此屡试屡验者也。如果有红点与前证相同，宜用宣毒发表汤加芫荽作引，以托之出外，不必拘泥。吐泻疹出，而吐泻自止。盖热蒸胃则吐，热冲大肠则泻，此乃疹之常候，不必忧其吐泻之不止也。昔人云疹出六腑，或因有此证而云然也。凡出疹见标之后，形似麻粒，大粒而尖，稀疏磊落，再后成片红色滋润者顺，若神清气爽者更顺。若初出一时涌出不分颗粒，深紫色者险，黑色者逆，不可视为泛常，不可用药失序，不可过用攻表，不可骤用寒凉，调治之法避风忌荤，兼忌秽恶，惟在用药宣发其毒，以尽出之于外。虽红肿之甚，状如漆疮，亦不足虑，以其出之于外，即可免夫内攻，此证若调治得法，用药合宜，百不失一，若调治失宜，则杀人易如反掌，可不慎哉。

初发热时必当发表，见标之后发表而兼清凉，通身上下，通红总成一片，手足之末上下相同，无有空处此为出透，可用清凉解毒之剂，不必兼用发表之药，一解即愈。

又有一种疹，初出眼胞肿，白夹赤色，声哑唇肿掀翻，鼻干，鼻扇气喘，口燥烦渴，腰疼腹胀，人事昏沉，口鼻出血，烦乱狂叫，二便出血，此系毒瓦斯郁遏于内名曰闭证，最为难治，用宣毒发表汤内加酒炒黄芩七分，麻黄五分，若能托疹标出外，渐次出现或可望生，若不出现则无救矣。但凡疹证鼻出血者毒重，口出血者毒尤重，二便出血者毒更重，且危矣。初起手足心如火热者毒重，初起脚冷如冰者毒更重。

若初见疹标尚未出透，失于清解，误用芩热之剂以致毒蕴于胃，口鼻出气腥臭，必生牙疳，宜用化毒清表汤加石膏二钱；若已出透速收速散，身热不退，余毒流注大肠里急后重，红白相兼已成痢证，宜用清热导滞汤。

若其人素禀虚弱，当出疹之际过于发散，出透之后过用寒凉，解毒以致虚弱之极，骨瘦神疲，面无红色，且不能多食，食多即吐，急用香砂六君子汤去半夏加麦冬以补之。种种坏证不可不慎。

上海强氏按云∶若非脾胃虚弱，少食吐食，而但本原虚损，朝凉暮热，咳嗽痰多，将成骨立者，俗名痧劳，恐补脾碍肺，香砂惟恐不宜。

疹之出也，出三日而始尽。每日出二次，子时出者巳时散，午时出者亥时散，经三日而出，六次出透，稠密无缝，方为吉兆，昔人有云痘喜稀疏，疹宜稠密，虽如漆疮，通红一片，亦不足为虑。

若甫弥月及至半岁一岁之间，时值天气炎热，或出奶疹痧疹风瘾等疹，不在正疹之列，亦不由于胎毒而致，可以母须用药，（德按∶可用葱白三寸泡汤服之）其疹自散，此类内因变蒸，外感风热而出，乃皮肤小恙，常见出一次，又出一次及有连出不已者，无关利害，倘要用药微用疏风清热之剂，一服即愈。凡出疹发热三日见标者为顺，迟至五六日不见标者为逆，神气清爽者为顺，昏沉者为逆。病家知禁忌者逆可以变顺，不知禁忌者顺亦变逆，当于出疹之家明言之，防于未然，一体告戒。

上一页：麻证
下一页：出疹家有四大忌


出疹家有四大忌 《专治麻痧初编》

出疹家有四大忌

一忌荤腥煎炒

疹初出时以至出净之日，俱忌食荤腥即素菜亦忌煎炒，恐荤腥煎炒能助胃火，昔人云∶荤痘素疹。诚哉是言也。

二忌恣食生冷米粥

疹初出时以至出透之日，未免口渴烦躁，想饮冷水不妨少与饮些，以解其烦渴，然不可多饮，若土产荸荠甜秋梨甘蔗汁及柿饼有霜者亦不妨间与食之，虽生吃无妨，切不可与米饮粥汤，及糕饼糖饴面食枝圆蜜饯之类，食之恐助毒火。倘觉饥饿则用开水煮饭，滞小半钟调匀稀薄，温服少食，淡食为宜。

三忌风寒

当出疹之时必须谨避风寒，若不避忌，风寒外束，疹即收回，要其再出甚为难矣，慎之慎之。

四忌房帏厌秽

人家生儿产女当出疹之时，各宜小心加意，谨慎洁净内外，勿使秽污恶浊气息触犯出疹之人，一或犯之多致不救。

上一页：麻疹
下一页：医疹家有三大忌


医疹家有三大忌 《专治麻痧初编》

医疹家有三大忌

一忌骤用寒凉

当疹初出之时，虽有身热烦躁，口渴等证，即以宣毒发表汤少加酒炒黄芩三五分以清之，切不可遽投黄连 黄柏 栀子等大寒之药，恐冰其毒而内伏，疹不得外出矣，后虽设法宣表而疹终不得出，可不畏哉。

二忌误用辛热

疹初出时或有呕吐之证，（德按∶王太仆曰内格呕逆，食不得入是有火也。病呕而吐，食入反出是无火也）医家必用苍术二陈平胃丁香 砂仁暖胃，或手足稍冷，必用桂枝 肉桂温其手足，殊不知作呕吐者火热蒸于胃也，今反以辛温之味攻之，是抱薪而救火也。至于手足稍作冷者，热极似寒之象，俟疹出透而手足自然温和。医不明此反以桂枝可达四支之末，肉桂可以温经回阳，误之又误，陷人性命可不惧哉。

三忌遽用补涩

疹初出时多有泻而不止者，其毒火亦因泻而减，此殊无妨。倘或泄泻过甚，则用加味四苓散一服立愈，切不可用参术诃蔻补涩之剂以图速止。医家不思肺与大肠为表里，风邪热毒伤肺犯胃，火性急速下行，乃曰吾于清解药中兼用些参术诃蔻，分两又少何碍于事，一服不见立效，且曰分两轻之故耳，于是多加分两再服，而疹忽变证矣，重则腹胀喘满而不可救，轻则变为休息痢，缠绵不已，终归夭命。不可慎哉。

若麻疹出净之后，泻黄红色，乃内有伏热，仍宜加味四苓散服之可也，且不可专用补涩。记之慎之。

加味四苓散

猪苓（七分） 赤苓（六分） 泽泻（八分） 木通（七分） 黄芩（五分，酒炒） 黄连（二分，酒炒） 牛蒡子（五分，炒香研细） 车前子（七分，炒）

灯心五十寸同煎服。

初发热，欲出未出时，宜用宣毒发表汤（今以半岁男女为式看其年之小大，随证加减）。

升麻（三分） 干葛（八分） 防风（五分） 桔梗（五分） 薄荷（三分） 前胡（六分） 连翘（六分，去心） 枳壳（六分，麸炒） 荆芥穗（五分） 牛蒡子（六分，炒研） 木通（六分） 生甘草（三分，去皮）淡竹叶（一钱），同煎服。

天气大热加酒炒黄芩五分，天气严寒加炒麻黄二分或三分。

麻疹已出面红肿太甚宜用化毒清表汤。

前胡（六分） 干葛（七分） 知母（七分） 连翘（七分，去心） 元参（一钱） 桔梗（六分） 黄连（三分，酒炒）黄芩（五分，酒炒） 薄荷（三分） 栀子（五分，炒黑） 木通（六分） 防风（三分，不用亦可） 牛蒡子（七分，炒研） 天花粉（八分） 地骨皮（八分） 生甘草（三分）

淡竹叶一钱，灯心五十寸为引，同煎服。

若口渴加麦门冬去心一钱，石膏一钱五分，大便秘涩可加酒炒大黄七分。

疹已出透身热未全退，毒瓦斯流注而成痢者，宜用清热导滞汤。

黄连（五分，酒炒） 黄芩（七分，酒炒） 白芍（七分，酒炒） 枳壳（五分，麸炒） 青皮（五分）山楂（一钱，去核炒） 槟榔（五分） 浓朴（五分，姜汁炒） 当归（五分） 陈皮（五分） 生甘草（三分） 连翘（八分，去心） 牛蒡子（八分，炒研）（德按∶倪涵初治痢方有木香二分，无连翘 牛蒡子）

淡竹叶一钱，灯心五十寸为引，同煎服。

若红多加红花三分酒炒，地榆五分，桃仁去皮尖炒五分，秘涩甚者，里急后重之极加酒炒大黄八分。

以上三方聂氏手定，但其中变化相时看证，或加减一二味药，又或斟酌分两，或稍加减一二分，投之即得应效。

内廷订方总以十三味，为式，只可少决不可多，如满十三味则将淡竹叶 石膏入于药引之内更觉妥当。予每看疹看其证候，相其时日，闻气听声，观形察色，然后参之以脉，始用宣毒发表汤表之，继以化毒清表汤清之，总遵此二方加减逐日变化，若麻疹未透则前葛荆防为必用之药，既透则前葛荆防为可去之剂，气喘除升麻不用，便秘蒸大黄必需，疹色干焦生地归尾要用，若还紫黑红花 紫草宜加，咳嗽气急清肺饮除肺热，口疮口臭败毒散清胃利咽，成方在此活法由人。麻疹已出透齐，用生犀角磨汁和服大能解毒。

凡疹后咳嗽气粗宜清肺饮。

桑白皮（五分，炙） 地骨皮（五分） 麦门冬（一钱，去心） 柴胡（六分） 元参（八分） 桔梗（七分） 陈皮（三分） 黄芩（七分，酒炒） 石膏（一钱， ） 天花粉（八分） 生地黄（一钱） 木通（七分） 生甘草（三分）

灯心淡竹叶为引煎，再磨羚羊角汁和服。

如肺热亟去陈皮加丹皮五分，连翘（去心）六分，牛蒡子（炒研）六分凡疹后口臭口疮唇烂，兼之咽喉疼痛宜败毒散。

生地黄（一钱五分） 丹皮（七分） 柴胡（七分） 桔梗（八分） 薄荷（五分） 连翘（八分，去心） 牛蒡子（八分，炒研） 黄柏（五分，蜜水炒） 天花粉（八分） 黄芩（七分，酒炒） 元参（八分） 赤芍药（五分） 金银花（八分） 生甘草（三分，去皮）

石膏一钱，淡竹叶一钱，灯心五十寸为引同煎，再用生犀角磨汁和服，以上清肺饮败毒散二方，予每调出疹，因时设法，想理度情用之，辄有效验，敢以鄙见续于聂氏之后。

上一页：出疹家有四大忌
下一页：疹论（古名疹今名）


疹论（古名疹今名） 《专治麻痧初编》

疹论（古名疹今名）

张氏隐庵曰∶痘乃先天之毒，疹属后天之邪。先天之止有水火，后天始备五行。产下发声吮乳肇自后天，是以发声之时，口中有毒即咽下而归于阳明。故 之毒瓦斯发于阳明，上达于肺，出于皮毛，肺主气而外合皮毛。是以痘毒走于血分，而气以化之为顺。 毒走于气分，而血以和之为顺。若走于血分而见云头紫赤斑者逆也， 乃气分之毒更速于痘，若停留于胃则烂牙龈，阻滞在肺则为鼻扇喘急，发表疏里清热解毒，事在良医之临证妙用者也。夫气为阳，血为阴，痘乃精血中毒。故应四时之生长收藏，以合地支之数。 乃气分之毒，是以一日三烹，三而三之，以应阳九之终。痘发于阴，故宜头面稀疏，不喜独见阳位， 发于阳，故喜大烹头面，不宜惟在心胸。此人之阴阳血气应天地自然之道也。治 主方。

葛根 荆芥 防风 杏仁 牛蒡子 甘草 桔梗 陈橘皮

上方用泉水煎服。再随四时之气而加减用之。如寒闭者宜麻黄，热闭者宜石膏，食闭者宜枳朴山楂，热甚者加黄芩 黄连，毒甚者加白花地丁西河柳，渴者加知母，喘者倍杏仁。盖痘疹有血气之分，而用药亦宜分别。肺主气而心主血，故清痘之热毒宜以连为君，而芩为佐；清 之热毒，以芩为君而连佐之。又如金银花花开黄白，藤名忍冬，能启阴气而解痘 之热毒，盖黄走血，而白走气也。若夫白花地丁又专于 证者也。此用药之大关目，学人引伸触类微妙无穷。

上一页：医疹家有三大忌
下一页：妊娠麻疹论


妊娠麻疹论 《专治麻痧初编》

妊娠麻疹论

阎氏诚斋曰∶妊娠出疹当以四物加减，而加条芩艾叶以安胎清热为主，则胎不动而麻疹自出矣。然热毒蒸胎，胎多受伤，但胎虽伤而母实无恙也。盖疹与痘不同，痘宜内实，以痘当从外解，故胎落毒瓦斯乘虚而内攻其母亡；疹宜内虚，以疹当从内解，故胎落热毒随胎而下其母存。虽然与其胎去而母存，孰若子母两全之为愈也。且古之徒知清热以安胎，不思疹未出而即以清热为事，则疹难出而内热愈深。是欲保胎反足以伤胎也。宜轻扬表托则疹出而热自清，继以滋阴清解则于疹于胎两不相碍，不安胎而胎自安矣。如疹出不快宜白虎汤合用升麻 葛根汤倍加元参牛蒡子治之，胎气上冲急用苎根艾叶煎汤磨槟榔服之，再以四物汤进之，如又腹疼腰酸即知胎有必堕之机，如胎堕即以产法论治矣。

升麻 葛根汤 此解表发散之方也，表热壮盛，邪实于表，经曰∶轻可去实，故用升麻 葛根以疏表，所以然者升麻能解疫毒，升阳于至阴之下，以助发生之气；葛根能解热毒，兼疏营卫，以导起发之机。二味之外又加甘草佐之，以和在表之气，芍药佐之以和在里之营，去其实邪，和其营卫，风寒自解，麻疹自出。

凡妇人方产之后或半月左右适逢出痘疹者，此无胎系累，惟气血尚虚，治宜大补营卫为主。若出多者，则加连翘牛蒡之类，余即照常一例而治，不必多疑反生他误。

上一页：疹论（古名疹今名）
下一页：麻疹论


麻疹论 《专治麻痧初编》

麻疹论

云间秦氏曰∶麻疹乃时行不正气候，暄热非其时而有其气，传染而成者也。称之为胎毒误矣。《内经》曰∶少阴所至为疡疹。夫少阴所至者乃君火有余，热令大行，戊子戊午之岁也。在人则心火主之，心火大过则制已所胜而烧烁肺金，肺主皮毛故色红如锦见于皮肤之间，实心火侮而乘之之色也。经又曰∶疹属于脾。故《金镜录》谓毒盛于脾，热留于心。乃知心与脾肺俱受邪而发者。其欲出之时腮红眼赤，壮热憎寒，身体疼痛，呕吐泄泻，咳嗽烦渴，是其候也，其脉阳浮而数，阴实而大，宜服开豁腠理汤，升麻 葛根 荆芥 防风 前胡 羌活紫苏牛蒡蝉蜕 桔梗 枳壳 甘草 陈皮等，使之易出。如头面愈多鲜明匀净，精神爽健，气息和平，此吉兆也。若紫黑干燥晦暗模糊，或未出透，身热烦闷，声哑喘急，隐隐难出，出而复隐，此危急之兆也，速将前方加炒麻黄石膏柽柳之类以发之。如不出透，或喘更甚，此为不治之证也。若大便坚燥不可轻用下药或用猪胆蜜煎法导之，则自来矣。其或微泻者不必治之，正假此以发泄热毒也，若痧后泻痢不止此又热毒下陷之故，当以五苓散去桂加芩连芍药木通之类，毒解热退则泻痢自止，不可用燥湿温补之剂。古人云可汗不可下，可表不可补是也。其痧后壮热气促不止者，此余毒留连未尽也，须用泻热清金之剂，以竹叶石膏汤加芩连元参桔梗 枳壳牛蒡花粉蝉蜕之类。痧后咳嗽不止者二陈加栝蒌桔梗元参黄芩象贝治之，渴则花粉知母，喘则葶苈苏子桑白皮杏仁可也。若痧出过三日后而不没不化者，此内有实热也，加清利之药则自解矣，乃治麻疹之大概也。凡初出之时，大忌米谷生冷荤腥面食风寒暑湿秽浊之气，苟有不慎最为深患，间有犯之而获愈者，此因内禀之气实外感之邪轻耳，不可执此以望侥幸也。

上海强氏健按∶麻疹水痘皆时行传染，多肺家之候，必兼咳嗽喘息，须发得透化得清始无后患。大法以风热暑湿为治，药贵轻清不事辛温香燥，忌用发散风药，盖风药胜反动其火耳。

云间秦氏曰∶夫痘已出而有稠密细小如麻子者，此夹疹也。《心鉴》云∶痘毒之发被风闭塞腠理，热毒激动腑毒，故与痘并出，此亦无妨于痘也，盖疹出于六腑，痘出五脏，脏属于阴乃为积受之地其毒深，腑属于阳而为传道之所其毒浅。故痘之始终每于二旬为限，而疹之消散一 而已，可不从其急而先治之乎，经曰∶急者先治，治宜先散其疹，而后治其痘。

疹不散则痘不起。若疹散痘起绽凸匀调红润其势吉。若疹散而痘稠密平塌灰白紫滞者其势亦险也。故曰痘夹疹者吉凶相半也。又有出痘之时或冒风寒不能自汗发而为疹，亦与外感发疹者同，先散其疹而后痘得起也。

上海强氏健按∶疹有赤白二种，赤者属风热，白者属暑湿，无论四时皆因外感而发，麻出夹疹亦从时气所感，发热之初必先见呕恶咳嗽喷嚏，而皮肤隐隐如麻根散而有头粒者为疹。须先托透清解以化之，则痘易起不比斑之甚也。若壮热昏沉色赤而即发烦闷者，痘色虽善时气，毒深亦有凶候，未可信为夹疹之痘多吉也。前辈拘泥于痘属脏疹属腑，又云疹系先天之阳毒，又云斑属三焦无根之火，疹属心火诸说皆似是而实非也，又谓为脾胃游火，是与外感时气更相悖矣。究其实在皆外邪所中，传入于胃，热郁成斑，客于肺则结而为疹，俱在经之证，而诸说尽属穿凿之言明矣。《内经》曰∶风为阳邪，其伤在表，皮毛者肺之合也，皮毛先受邪气，邪气以从合也，故发疹必兼咳嚏等证；皮毛属表之表，故疹出没无时，喜温暖而恶寒冷，故覆盖宜谨也。因其生长于轻清之地，可一汗而化之，非脏腑之病而拖时日者比，只须升麻 葛根汤加牛蒡杏仁蝉蜕木通甘草 桔梗 前胡石膏柽柳托化兼施，疹必退而痘自起。诸家证论各采其精者集之，独论疹一段未当，然不可缺，此但取秦氏所谓发痘时感冒一句斯为大旨，更加详辨以破疑团，使后人不堕迷津而当于用也，然又不可忍煞风寒在表擅投羌防荆芥 枳壳 赤芍等药，发散破气，劫夺损血，反致风从火炽，疹不化而痘难起，无浆中变往往因之误事。

云间秦氏曰∶夫斑者形似蚤班有点无头，又有形似云头，色赤成片而肤上浮起无头粒者，乃谓之丹，总乃血之形也。因谓火毒壅遏煎熬阴血，血热相搏与痘相夹而发，急用凉血解毒，轻而小者加以凉解可化。至如紫青黑者乃毒瓦斯壅结之甚，面肿唇裂十无一生。予曾间治而获效者，因诸色之斑虽现，而痘自起发，且能安睡进食，多服紫草犀角石膏及一切凉血解毒等方，此亦侥幸中之万一，不宜一概施治，反取谤于人也。

上海强氏健按∶斑之由来多因侵染时气，邪毒壅于阳明，热搏其血乘发痘之际。必兼呕吐夹出也，非痘家应有之物，夫痘为先天正气之毒，斑乃后天时气之邪，感之轻者斑红点小而少，感之重者斑赤紫或蓝黑点大而多。轻者升麻 葛根汤加石膏豆豉蝉蜕以托之，兼连翘花粉以化之。重而紫赤者更加犀角黄连大青紫草，若蓝黑则毒盛胃烂即倍用清凉亦无及矣，如止有两三点而痘色润，神气清尚可治疗。前辈未详时气之由特表而出之。盖痘之善恶虽具于先天，然因时气触之而发，故曰时痘。所谓时气者，一时之气递相传染也，一岁之中分四时，四时之内分六节，而六节之气相更变，则有善有恶，乃从寒暑晦明所致。人在气交之中，感其善气则痘虽重而无夹带，感其恶气则痘虽轻而杂斑疹。若痘本恶而又值恶令，则斑毒异色不但现于肢体且先见于唇舌，邪盛正惫不终朝而死矣，此时气之传变每以逐节更张。健常经历灼见最应沿村比户，一时遇此恶气无可措手，须从避之之法庶可免祸。

世人未知其故，尽委于先天蕴毒而失察乎。时痘之义将二字分究之各有吉凶之秘存焉。至于夹丹乃本儿平素胎毒或血热风湿相搏趁此兼发，是游行之火聚于皮毛，而无青黑之色与斑较为轻也，前方中加柽柳芦根茅根浮萍冬梨汁俱可化之，痘自起发矣。敢以告诸来者。

【上编曰征今上】

德按∶经曰一阴一阳结，谓之喉痹。一阴心主之脉，一阳三焦之脉，皆循喉咙，气热内结故为喉痹。究属肾水不足，君火相火为病耳。设或素本阴亏劳倦体质，外感风邪，恶寒咽痛，脉不浮大洪数，身无烦热，咳嗽，口不渴，大便结，法当养阴清热。倘若春夏潮热适值天时疫戾，误认痧疹隐伏，疑似烂喉丹痧，辄用麻黄豆豉升柴羌葛荆防大力之类升提发表，火趁风威焰烈莫遏，劫夺津液而变证逢起矣，所以《医门法律》申明风温不可发汗，湿温不可发汗之条，大凡风热相搏发为风温，热湿交合发为湿温，六淫化火莫疾乎风，治之复发其汗，如此死者医杀之也。

光绪庚寅闰二月朔日辛丑一介道人谨识

上一页：妊娠麻疹论
下一页：汪氏《医林纂要·麻疹部》


汪氏《医林纂要·麻疹部》 《专治麻痧初编》

汪氏《医林纂要·麻疹部》

汪氏双池《医林探源》曰∶麻疹乃六腑之留毒，发自足阳明胃，胃为六腑之海也。汤氏云∶小儿斑疮动于天行时气，热不能解，蕴积于胃，胃主肌肉，故毒瓦斯熏发于肌肉状如蚊子所啮，此证与斑不同，斑如锦纹有空缺处，如云头之状，麻则通身无空缺，但以疏密轻重分耳。愚按∶麻虽触于时行，究竟本是胎毒，但痘发于脏而归于阳，麻发于腑而归于阴耳。其热自脾胃而浮于心，自心而烁于肺，故每伤肺为甚。其初发热亦似痘及伤寒证，眼包困倦、鼻流清涕、咳嗽减食、烦闷不安、呕吐清水、泻泄黄赤、喘渴气急、目赤腮红，则是麻候，凡热三日而见疹，发透三日而渐没，以九日为恒，有或热或退五六日而后见，斜视之隐隐肌肤问，手磨之磊磊皮肉外，色淡红滋润，头面匀净而多发透，三日以渐而没，此轻证也。若随热即出，或头面皆无，或红紧暗燥，或咽喉肿痛不能食，移热大肠变而成痢或为风寒所遏，疹没太速皆重证也，若黑暗干枯一出即没，鼻扇口张、两目无神、鼻青粪黑、气喘而心窝吸动、麻后牙疳臭烂皆死证也。大抵麻疹发于阳，阳则热盛而阴受伤，故治宜先发表行气以散其热，而后为之滋阴补血。凡动气燥悍之药皆所忌也。

上一页：麻疹论
下一页：看三关法


看三关法 《专治麻痧初编》

看三关法

滑氏云∶小儿三岁以内，看男左女右手虎口三节曰三关。纹色紫热红伤寒，青惊风，白疳病，黄色淡红乃平常小恙，其筋纹宜藏不宜暴露，若见黑色则为危险，再脉纹见下截风关为轻，中截气关为重，上截命关为尤重耳，直透三关为大危。

痧疹（吴音痧子徽州麻子）（浙江 子）（北音疹丹）

叶天士曰∶痧属阳府经邪，初起必从表治，证见头痛喘急咳嗽气粗呕恶，一日二日即发者轻，三五日者重，阳病七日外，隐伏不透，邪反内攻，喘不止，必腹痛胀秘闷，危矣。治法宜苦辛清热凉膈去硝黄。

方书谓足阳明胃疹如云布密，或大颗如豆，但无根盘。方书谓手太阳肺疹但有点粒，无片片者，用辛散解肌，冬月无汗壮热喘急用麻杏加华盖散三拗汤，夏月无汗用辛凉解肌葛根 前胡 薄荷 防风 香薷牛蒡枳壳 桔梗木通之属。

古人以表邪口渴，即加葛根，以其升阳明胃津，热甚烦渴，用石膏辛寒解肌，无汗忌用。

凡疮疹辛凉为宜，连翘辛凉，翘出众草，能升能清，最利幼科，能解小儿六经诸热。

春令发痧从风温，夏季从暑风，暑必兼湿，秋令从热烁燥气，冬月从风寒。

疹宜通泄，泄泻为顺，下利五色者亦无妨，惟二便不利者最多凶证，治法大忌止泻。

痧本六气客邪，风寒暑湿必从火化。痧既外发，世人皆云邪透。孰谓出没之际，升必有降，胜必有复。常有痧外发，身热不除致咽哑龈腐、喘急腹胀、下利不食、烦躁昏沉、竟以告毙者，皆属里证不清致变，须分三焦受邪孰多，或兼别病累瘁，须细体认。

上焦药用辛凉，中焦药用苦辛寒，下焦药用咸寒。（徐洄溪曰∶当用清涤内邪之法）

上焦药∶气味宜轻，以肺主气，皮毛属肺之合。外邪宜辛胜，里甚宜苦胜，若不烦渴，病日多邪郁不清，可淡渗以泄气分。

中焦药∶痧火在中，为阳明燥化，多气多血，用药气味苦寒为宜，若日多胃津消烁，苦则助燥劫津，甘寒宜用。

下焦药∶咸苦为主，若热毒下注成利，不必咸以软坚，但取苦味坚阴燥湿。

古人以痧为经府之病，忌温燥涩补，所谓痘喜温暖，疹喜清凉也。然常有气弱体虚表散寒凉非法，淹淹酿成损怯，但阴伤为多，救阴必扶持胃汁。气衰者亦有之，急当益气。稚年阳体，纯刚之药忌用。《幼科方书歌括》曰∶赤疹遇清凉而消，白疹得温暖而解。此温字即后人酒酿柽木粗草纸木棉纱之属，虽不可不知，然近年用者多无益。

痧疳湿盛热蒸口舌咽喉疳蚀，若不速治有穿腮破颊咽闭喘促告毙矣，治之宜早，外治另有喘方，（德按∶痧疹内陷忌用冰片犀黄）若汤药方法必轻淡能解上病，或清散亦可。

痧痢乃热毒内陷与伤寒协热，邪尽则痢止，同法忌升提，忌补涩，轻则分利宣通，重则苦寒解毒。

上一页：汪氏《医林纂要·麻疹部》
下一页：附案


附案 《专治麻痧初编》

附案

光绪己丑年正月初风木主客同气，余门人陈生锡周，时年十三岁，曾出正痧，瘥后戒口百日始食油荤，又于五月芒种节前，忽觉咽物梗痛、头眩干呕、身体发热如火、咳嗽、烦闷、脉浮滑濡数、舌胎缝中浓白苔，此乃痧后遗邪。用甘草 桔梗 葛根 荆芥 牛蒡子 蝉蜕 连翘象贝母枳壳木通竹叶朱灯心西河柳煎汤冲服玉雪救苦丹两丸，复出痧疹遍身透布，将次回齐。无端阴囊之筋吊而垂胀，溺管涩痛，小溲滴淋，即以柴胡四物汤清肝渗湿，用柴胡抚芎条芩竹叶朱灯心各五分鲜生地归身赤芍药连翘象贝母夏枯草 天花粉 蒲公英各一钱甘草 桔梗木通各四分一剂，三服而病痛告痊。（嘉六谨记）又治谭姓六岁疠邪云温邪时疠，触自口鼻，秽逆游行三焦，而为麻疹，目赤鼻煤、吐蛔泻蛔、津津汗出而喘渴欲饮。当与辛苦寒，刘河间法世俗不知，金曰发痧，但以荆防蝉壳升提，火得风扬，焰烈莫遏，津劫至变矣。

凉膈去硝黄加石膏牛蒡赤芍。

上一页：看三关法
下一页：吴医汇讲


吴医汇讲 《专治麻痧初编》

吴医汇讲

烂喉痧一证古书不载，起于近时，而并易传染。治之者每谓太阴阳明二经风热之毒，而至烂之由亦不可不详察也。譬之于物以盛火逼之，只见干燥而不知湿热郁蒸，所以致烂耳。此证凡风热者治宜清透，湿热者治宜清渗，痰火凝结者治宜清降。盖邪达则痧透，痧透则烂自止矣。若过用寒凉热必内陷其害可胜言哉。夫证有可治，有不可治。口中作臭者谓之回阳，其色或淡黄或深黄者，此系痰火所致皆可治之证。他如烂至小舌者，鼻塞者，合眼朦胧者，并有元气本虚毒瓦斯深伏色白如粉皮样者皆不可治之证也。总之因天地不正之气感而受之，故体有虚实之不同，即证有轻重之各异耳。其余痧证喉证古人言之详矣，既不复赘。

上一页：附案
下一页：祖氏鸿范《烂喉丹痧治宜论》


祖氏鸿范《烂喉丹痧治宜论》 《专治麻痧初编》

祖氏鸿范《烂喉丹痧治宜论》

夫丹痧一证方书未有详言，余究心是证之所来，不外乎风寒温热时戾之气而已。故解表清热各有所宜。治之得当，愈不移时，治失其宜，祸生反掌，无非宜散宜清之两途也。其证初起凛凛恶寒、身热不甚、并有壮热而仍兼憎寒者，斯时虽咽痛烦渴，先须解表透达为宜，即或宜兼清散，总以散字为重，所谓火郁发之也。苟漫用寒凉则外益闭而内火益焰，咽痛益剧，溃腐日甚矣。不明是理者反云∶如此凉药，尚且火势勃然，不察未散之误，犹谓寒之未尽，于是愈凉愈遏以致内陷而毙者有之。或有云∶是证专宜表散者，余谓所见亦偏前所云，寒热之时散为先务，俾汗畅而丹痧透发已无恶寒等证，至此则外闭之风寒已解，内蕴之邪火方张，寒凉泄热是所宜投，热一尽而病自愈矣。若仍执辛散之方，则火得风而愈炽，肿势反增，腐亦滋蔓，必致滴水下咽痛如刀割，间有议用清凉者乃以郁遏诽之，炎热燎原杀人最暴，此偏于散而谤匪清者之为害也。彼言散之宜，此言散之祸，彼言寒之祸，此言寒之宜。要惟于先后次第之间随机应变，斯各中其 耳。再此证愈后每有四支酸痛难以伸屈之状，盖由火烁阴伤，络失所养，宜进滋阴，非同痹证，此又管窥之所及，敢以质之高明。

上一页：吴医汇讲
下一页：屠氏疏村《论白》


屠氏疏村《论白》 《专治麻痧初编》

屠氏疏村《论白》

白 一证考古方书无专条论及，间有在斑疹门中发明一二，究未能尽其底蕴。今温热证中每多发出，如曲如粟，色白形尖者谓之白 。有初病即见者，有见而即愈者，有见而危殆者，有病经日久斑疹已见补泻已施之后仍然发此而愈者。泛称时气所致，殊不知致病之由既异，治疔之法不同，不可不与斑疹详辨而审处之也。盖伤寒传经，热病汗出不彻，邪热转属阳明多气多血之经，或由经入府受热蒸灼，营伤血热不散而里实表虚，热气乘虚出于肤腠，故稀如纹迹稠如绵纹者为斑，紫黑为胃烂而不治也，时行风热之气侵入肺虚血热之体，失于清透伤及手太阴血分，乘虚出于皮肤如沙如粟而色红 碎者为麻，或岁当火运复感时厉之毒即咽痛而成丹痧及烂喉痧之类为最剧者也，至于白 一证则温热暑邪病中必兼湿为多。盖伏气之发本从内出，然必因外感，及人身素蕴之湿与外触之邪互相蒸发，上甚为热。初病治法设不用清透渗解则肺为热伤，气从中馁，不能振邪外解，热渐陷于营分，转投清营滋化，势稍缓而肺气亦得借以自复，所留之湿仍从上焦气分寻隙而出，于是发为白。以肺主气故多发于颈项肩背胸臆之间，白为肺之色，光润为湿之余气，至此而邪始尽泄也，甚有几经补泻之后病仍不解忽然发此而愈者，以其人之气液内复邪自外透故不治亦愈也。（德按∶予尝每遇虚羸体质气液告竭之证，亟需滋养而碍难遽投补剂者，即以生地门冬之类用砂甑蒸取其露与服之颇获见效，此之谓以气液之品而补气液之不足也）若其根本已虚无气蒸达多有延为衰脱者，故此证以元气未漓色润晶莹有神者为吉，枯白乏泽空壳稀散者为气竭而凶。总以形色之枯润卜其气液之竭与否也，大抵此证在春末夏初暑湿之令为甚，秋冬则间有之，要不出乎手经受病仍从手经发泄，不比足经之邪可从下解也。

夫肺为主气之脏，气旺则邪从外解上泄而病愈，气衰则邪正并竭，虽发必朽白无神而难治。观《内经》暑与湿同推，仲圣痉湿 合论，益知暑热温邪证中多夹湿邪更无疑矣，一隙微明以俟高贤正之。

德按∶有另时疫白喉咙一证，其发有时，其传染甚速，其证最危最险。此病热证多，寒证少，有以色白为寒者，不知此证初发于肺，肺属金其色白，为五脏六腑之华盖处至高之位，毒瓦斯自下熏蒸而上肺，病日深故其本色日着，宜解散风毒引热下行，勿令蓄积于肺。若因色白疑为寒证，投以细辛附桂是谓抱薪救火愈炽愈烈，即有知为毒火执意不可轻用升提开散之品，辄以凉膈硝黄下之，不思此证已传至上焦气分，本与中下焦无涉，既系上焦气分受伤，再以硝黄攻伐太过，使中下焦又损，元气更虚，气阴并伤，病必变凶。此乃瘟疫之变证，杀人最速，时医辨证未明，投以平淡之剂，不求有功但求免过，是谓优容养奸，因循误事。迫延至五六日毒瓦斯重矣，元气伤矣，善治者不得不以猛剂救之，然病已垂危，成则无以计功，一日不起，病家不咎优容之过，反怨猛剂非宜，此非误于后而实误于前也。然又有虚劳白喉咙证，证由阴虚火燥痛极而水米难，下渐至腐烂、形容枯槁、面目憔悴，必需补剂，使元气充复，而喉痛自愈。尤拙吾先生曰∶急喉痹其声 者痰在喉响，有如拽锯，甚者音哑，此为肺绝之候。速宜人参膏救之，用竹沥姜汁放开频频服之，如无参膏独参汤亦得。早则十全七八，次则十全三四，迟则十不全一也。设或以若是阴虚白喉误认为时行喉证，差之毫厘失之千里。更有一种白喉，无恶寒发热表证，脉浮沉不一，细而微者，喉内起白粉皮随落随长，的是阴虚寒证非用附桂八味煎汤冷服不愈。即误投消风败毒之药亦无大损。设若以如斯寒证误认为时疫热证终成溃败为害匪轻。近有一种杨梅结毒喉疳，蒂丁腐烂，声音改变，饮食难进，原因欲速求痊，早用点药，或以熏药收遏疮毒，深入骨髓致贻后患，若患此者又当以霉疮方法治之。凡此以上等证皆非因痧而致白喉之证，如果喉痛因痧而起但当宣毒发表透达痧疹外出，则喉痛自除。大忌冰片珠黄即如玉钥匙亦在禁用之例。

上一页：祖氏鸿范《烂喉丹痧治宜论》
下一页：丹痧斑疹辨


丹痧斑疹辨 《专治麻痧初编》

丹痧斑疹辨

陆氏九芝曰∶丹痧斑疹四者，丹与痧类，斑与疹类，痧轻而丹重，疹轻而斑重，丹与斑皆出与肤平而成片，痧与疹皆高出于肤而成点。痧自痧，丹自丹也浑言之则通曰痧，亦疹自疹，斑自斑也，浑言之则通曰疹。而痧之原出于肺，因先有痧邪而始发表热，治痧者当治肺，以升达为主，而稍佐以清凉。疹之原出于胃，因表热不解已成里热而蕴为疹邪，治疹者当治胃以清凉为主而少佐以升达。痧于当主表散时不可早用寒泻，疹于当主苦泄时不可更从辛散。大旨升达主升麻 葛根柴之属，清凉主芩栀桑丹之属，惟宗仲景葛根芩连一法出入增减，则于此际之细微层折皆能曲中而无差忒，此治痧疹之要道也。自来治此证者主辛散则禁寒泄，主寒泄则禁辛散，故两失之至，不仅为痧与疹，而为丹为斑则皆里热之甚，惟大剂寒药乃克胜任，非第痧疹之比矣。有是四者脘必闷，四者之齐与不齐以脘闷之解与未解为辨。有是四者热必壮，四者之解与不解以汗出之透与未透为辨。故当正治痧疹时必兼行升清两法，表里交治，务使痧疹与汗并达。惟痧疹当发出之际，病患每闷极不可耐，稍一辗转反侧其点即隐，病邪反从内陷，此正不必有外来之风也，即袖端被角间略有疏忽其汗便缩，一缩之后旋即周身皆干。此时厥有二毙，一则汗方出时毛孔尽开新风易入，一则汗已大出不可再汗。非特痧疹立隐，且津液既泄，热必益炽，后此变端，皆从此起。病家只道未愈，医者亦但说变病，孰知皆汗不如法之故耶。凡病之宜从汗解者无不皆然，而兼痧疹者尤甚。故特于此发之。

上一页：屠氏疏村《论白》
下一页：附不谢方


附不谢方 《专治麻痧初编》

附不谢方

痧疹二证升散清凉宜合用之，不可偏废，甚者须用石膏，切忌犀角。

升麻 葛根 柴胡 黄芩 赤芍 元参 连翘 银花 牛蒡子 山栀子 生甘草 桔梗 或加僵蚕 蝉蜕 西河柳

上一页：丹痧斑疹辨
下一页：附案


附案 《专治麻痧初编》

附案

岁己丑夏四月，小满节湿土客气，山妻潘氏年四十七，忽患头疼身热咳嗽，恶风，仍然操作，不避风寒，乃致咽痛如割音嘎咯血，耳后项颈两旁掀肿，手臂胸膺遍现白疹，形同沙粒；筋骨酸软，便秘饱闷，口苦不渴，脉濡滞而涩急，用西河柳三钱煎甘桔牛蒡子竹叶芦根汤冲服玉雪救苦丹一颗，顷刻白疹变为红色，周身透达颈肿渐平。惟咽茶扦格，再服玉雪丹一丸，诸恙若失，不觉其全愈如斯之速也。当山妻患出白疹，喉中早已腐烂，缘向来颊车不利，牙关闭紧不能开齿，饮食惟觉喉HT 痛如刀割，咳出臭恶脓血令人掩鼻，不得张口可看烂喉，亦不吹药，可见喉痛是痧疹之常。但当透发痧疹，大忌错认喉风禁用吹药凉遏，切嘱戒口避风。痧疹出齐则喉痛自愈，如此凶恶重证生死易如反掌，可不惧哉。犹忆同治甲戌尤君剑泉弟妇曾患时疫喉痧，咽喉肿闭，白腐壅塞，项颈拥肿如瓠，滴水不能下咽，汤药入口，仍由鼻孔喷出。予与同乡张君听泉误认喉痹，医不如法，日见沉重，特请上海耆医黄翁菊泉来诊，乃问曰∶曾服凉药乎？已经吹药乎？证势危险矣，然幸未喘促尚可挽救，大凡喉痧多因冬不藏阳，伏气内发，风寒外闭致成烂喉，岂可再用凉遏，所以大忌吹药，若用冰片犀黄愈吹愈坏，愈烂愈深。但当宣毒发表透达痧疹外出自然诸恙解化，剑泉弟妇服凉药而遏抑加剧，投表剂而宣透告痊。予于是憬然大悟，谚所谓熟读汤头歌，不如得临证多。而今而后时时勉夫。爰书于此以志从前之过。

光绪辛卯二月花朝赤霆子凌德时年六十又一。

上一页：附不谢方
下一页：总论


总论 《专治麻痧初编》

总论

顾氏玉峰曰∶近年喉痧一证日甚一日，且多殒命者，其故何也。只缘舍本求末，重于咽喉，忽于痧子，早进寒凉遏伏厉邪之故耳。盖天有六气俱能生杀成物，凡疾风豪雨酷暑严寒四时不正之气即为厉气，人若感之便能为害。迩年天道南行，冬不藏阳，每多温暖，及至春令，反有暴寒折伏，皆为非时不正之厉气。感触者蕴酿成病所以其证发必一方，长幼男女相似，互为传染，与厉疫同。禀气旺者虽感重邪其发亦轻，禀质弱者即感微邪其发亦重。

夫人肺主一身之气，肺主皮毛，脾主肌肉，肺开窍于喉鼻。鼻气通于天气，受邪之时从口鼻而入于肺脾，发必由肺脾而出于肌表。当厉毒发作之时，热淫之气浮越于肺之经隧，所以必现咽喉肿痛、鼻塞喷嚏、咳嗽胸闷、呕恶、浑身酸痛等形，此非厉邪痧子为本，咽喉咳嗽等形为末乎？今医不究其受病之因，乃执《内经》诸痛属火，红肿为热，急进寒凉，甚至用犀羚石膏金汁黄连等味稍兼辛凉表散以为双解之法。体质强旺者幸藉元气充足或以敌邪致愈，禀之单弱者即变音哑喉腐，气促腹泻、齿鼻流血、舌缩唇焦、肤干无汗、发厥口噤种种险候。

医家见之犹曰病重药轻，更以寒凉培进，必致痧毒内陷，燔灼愈腾，喉闭痰升，命归泉路。要知头面红肿 赤正痧毒外达之势，当此之时亟进表散开达之剂，寒凉清腻等药一味不可兼杂，使其痧从汗透则其毒自然不留，其毒既泄咽喉岂有不愈，所以先贤诸败毒散中皆用表散亦同此意命名也。余非业医者，因从前子女惨遭其害，爰是潜心医学，研究岁运司天。

数年以来稍悟一斑，凡有亲友患此者商治于余，皆以表散开达为主直待痧回肿退，鼻有清涕，遍身作痒蜕皮；方进凉血清解之味，靡不应手速效，近见苏杭此证盛行殒命者不少，予仰体上苍好生之德，敢将一得管见布告四方，并非立异矜能，炫玉求售，惟冀医林高士，药业仁人，鉴余微忱，勿加讪詈，则患者辛甚，余亦幸甚。

上一页：附案
下一页：论证治


论证治 《专治麻痧初编》

论证治

凡形寒壮热，咽喉肿痛，头痛咳嗽，胸闷鼻塞，呕恶，两目汪汪，手足指冷，脉来濡数或现浮数，此即厉邪痧证，需进后方荆芥 葛根汤两三剂，俟其畅汗，痧透点至足心，舌有杨梅刺，方进辛凉清解之味，总之痧慎于始，若有一毫胸臆未清，便是痧疹未透，不可早进寒凉，遏伏以致不治。

凡痧疹欲出未出之时，宜早为发散，以解其毒，则无余患。若不预解使之尽出，或早投寒凉遏伏，多致毒蓄于中，或为壮热日久枯悴，或成惊痫，或为泻痢，或为咽喉腐烂咳血喘促，或作浮肿疳蚀而死。此虽一时戾气之染，然未始不由于人事之未尽也。

凡痧疹逡巡不出者，乃风寒外束皮肤闭密也，宜荆防葛根汤主之，外用芫荽酒苎麻蘸酒戛之。（恐露体冒风可不必用）

凡形寒发热面若装朱，痧疹不出肌肤即现上吐下泻，腹痛如绞，甚至发厥口噤目闭神昏，此乃内挟湿滞痧秽，外感戾毒，暴寒折伏，表里为病，阴阳不通，最属危候。每至朝发夕死，不能过两三日者。若投寒凉清解有如操刃急进，藿香正气散加煨葛根 牛蒡子蝉衣焦神曲等味一两剂得畅汗吐泻厥止，痛停，痧得 赤，扶过三日庶无妨碍。但此证吐泻之后，津液大伤，必然发渴思冷，切勿与吞冷水、所有甘蔗水梨一切寒凉之物，切忌切忌。

凡热邪壅于肺，逆传心胞络，痧疹不得出或已出而复没者，乃风寒所遏而然，若不早治毒必内攻，以致喘急音哑而死，急用升麻 葛根汤加荆芥 牛蒡子蝉衣桔梗樱桃核浮萍草枇杷叶等煎服，外用芫荽酒苎麻蘸酒戛之，使痧疹复出而喘定，方可无虞，倘体质单弱不能透达，需用透邪煎或柴归饮发之，如进此二汤仍不 赤者，急进托里举斑汤。

凡痧疹只怕不能出，若出得畅尽，其毒便解，故治痧疹者贵慎于始，发热之时，当察时令寒暄酌而治之，倘时令严寒即桂枝 葛根汤或麻黄汤俱可用，勿拘辛温而迟疑，二汤内俱加入牛蒡子蝉衣桔梗发之。如时令炎热以升麻 葛根汤加牛蒡子蝉衣辰砂益元散发之。如果热势充炽稍加生石膏三四钱亦可。倘时令平和，以荆防葛根汤加浮萍草发之。务使发得透畅，莫使其有丝毫逗留，致生变幻，缠绵不已。

痧疹后勿可任性贪凉，适意喜冷，切忌大荤海鲜油腥甜腻酸辣生硬咸涩食物，以杜后患，慎戒百日，切嘱切嘱。

上一页：总论
下一页：经验方


经验方 《专治麻痧初编》

经验方

荆防葛根汤

煨葛根（一钱半或一钱） 牛蒡子（炒研，三钱） 炒荆芥（一钱半） 炒防风（一钱半） 桔梗（一钱） 枳壳（一钱，面炒） 甘草（四分） 光杏仁（三钱，便溏者勿研） 象贝母（去心研，三钱） 加浮萍（三钱）

荆芥 防风不炒亦可。

升麻 葛根汤（痧点隐隐不透者用之）

升麻（五分） 葛根（钱半） 赤芍（钱半） 生甘草（四分） 荆芥（钱半） 牛蒡子（三钱）蝉衣（一钱） 桔梗（一钱） 加樱桃核（三钱） 浮萍草（二钱）

藿香正气散

藿香 紫苏 制茅术 制川朴 茯苓 陈皮 甘草 桔梗 半夏曲 加葛根 牛蒡子 蝉衣 焦神曲 茅术 川朴 舌胎白腻湿重者可用。

原方有大腹皮 白芷当酌用之。

透邪煎

归身 赤芍 荆芥 防风 升麻 干葛根 炙甘草

加牛蒡子 蝉衣

柴归饮（即前方内）

加柴胡

托里举斑汤

归身（五分，泻者勿用） 赤芍（一钱，酒炒） 升麻（五分，见点后勿用） 柴胡（五分） 加浮萍草（三钱）

原方有炙甲片（一钱） 白芷（七分） 当酌用之。

干葛牛蒡子蝉衣荆芥象贝母随证可加。

德按∶惟冬令平寒必须麻黄，轻者三分，重则六七分，（炙焦润之）若竹叶石膏桑叶杏仁西河柳 枇杷叶 芦根 白茅根随时加用可也。

【上编曰征今（下）】

征今编书后

《内经》言∶火郁发之。王安道先生解曰∶发者汗之也，升举之也。升举发汗即发散之义也。仲圣太阳篇曰∶脉浮者，病在表，可发汗。脉浮而数者，可发汗。阳明篇曰∶脉浮无汗而喘者，发汗则愈。又曰∶咽喉干燥者，不可发汗。咽中闭塞，不可发汗。然在近时烂喉痧证竟有以发汗而生，以不发汗而死者。如光绪丁丑三年吴下邗上大疫时行，患喉痧者，老幼传染。医用寒凉死亡相继，曾服麻杏荆防发汗宣透者转危为安。若投黑膏犀角地黄顷刻告毙。可见天行疫疠当推岁气论治，未可拘一定成法。薛一瓢先生曰∶凡大疫之年，多有难识之证。医者绝无把握，方药杂投，夭枉不少。要得其总诀，当就三年中司天在泉，推气候之相乖者在何处，再合本年之司天在泉，求之以此用药，虽不中不远矣。《内经》云∶必先岁气，母伐天和。此之谓欤。余辑是编不无挂一漏万，明哲高贤匡予未逮，惠我名言，自当续付枣梨，同垂不朽，后学凌德拜识。

日本多纪栎窗先生着有《麻疹心得》《麻疹辑要方》《麻疹纂类》各一卷，求之多年未得一见，深以为憾，兹特附载卷端，以俟他日访录续编。辛卯夏日蛰庵谨又识。

上一页：论证治
下一页：谢氏《蕙庭良方集腋合璧》


谢氏《蕙庭良方集腋合璧》 《专治麻痧初编》

谢氏《蕙庭良方集腋合璧》

玉雪救苦丹

水安息 廉珠粉 真血珀 鹅管钏乳（以上四味各三钱） 真西黄 梅片脑 当门子（以上三味各三分） 苏合油（二两） 制川朴 寒水石 川黄连（水炒，以上三味各一两） 白螺蛳壳（土墙上自死枯白色者，一钱） 软柴胡 淡豆豉 赤茯苓 飞辰砂片 制茅术 前胡 广藿香 大黄豆卷 防风 生白术 荆芥穗 白茯苓皮 秦艽 粗桂枝 生大黄 石膏（另研）天花粉 江枳壳 江枳实 麻黄去节 生甘草 苦桔梗 牛蒡子 土贝母（去心） 赤芍药光杏仁 小青皮 车前子 连翘壳 六神曲 建神曲 制半夏曲 陈广皮 木通 广木香 尖槟榔（以上三十六味净末各八钱） 大腹绒（一两六钱）另煎汤用。

上方四十九味，除香料细药八味，及大腹绒外，其粗药用阴阳水浸拌一宿，明日晒干共研为极细末，后入细药再同研和匀，乃将麝香西牛黄苏合油水安息外加六神曲肆两，大腹绒汤打浆，共捣和加入炼白蜜一斤，糊丸每丸湿重一钱五分，晒干重一钱，再入锻石坛内矿燥，然后用蜡丸封固，择吉日顶礼大悲陀罗尼心法忏一永日，务须供药虔诚敬礼。

此丹照引服之，真有起死回生之功，虽垂危莫救命在呼吸之间者亦能立时奏效，屡试屡验百不失不一，诚千金难得之良方也，虚劳孕妇忌服。

德按∶原方内有大麦仁，疑是大杏仁，因思麻杏甘膏为风温发汗逐邪之主剂。既用麻黄石膏岂可不用杏仁泄肺以利气乎，用敢僭妄而直改之。

此方专治咽喉一切诸证，及烂喉丹痧、痰涎壅塞、口噤气喘、身尚热而命在顷刻者，急用开水化药一丸，徐徐灌之，立刻回生，再进一丸即愈，或用荷叶三钱煎汤化服亦可。

治小儿闷痘，细叶石菖蒲汁开水冲化服半丸。

治小儿时痧发不出，用西河柳三钱煎汤化服一丸。如未透再进一丸。凡痧痘轻者半丸，重者服一二丸。

治小儿急惊风，身热呕乳，惊悸抽搐，便青用钓藤钩三钱煎数沸去渣量儿大小化服半丸或一丸，分作四次服之立效。

治月内赤子，胎惊不乳，或夜啼 乳，用药一丸分作四股之一，研极细末安在乳头上，与儿吮乳同下之，立愈。

治风痫痰厥，不省人事，用陈胆星五分开水化服一丸，或冲入生姜汁鲜竹沥服之尤效。

治肝气厥逆，不省人事，用生石决明二两煎汤化服一丸。

治伤寒时行瘟疫，寒热头痛，胸闷体酸，一二候身热不解，神昏谵语，开水化服一丸如身热不尽，再进一丸立有奇效。

治痈疽发背，脑疽疔毒，一切无名肿疡，外用牛膝一两捣汁调药半丸敷之，又用开水或生甘草三钱煎汤化服，大证一丸，轻者半丸，未成即消，已成即溃。

上一页：经验方
下一页：王氏沧洲《古方选注》


王氏沧洲《古方选注》 《专治麻痧初编》

王氏沧洲《古方选注》

痧疹防风解毒汤

防风（八分） 荆芥（八分） 薄荷（七分） 牛蒡子（一钱，炒研） 石膏（一钱） 知母（八分）连翘（一钱） 淡竹叶（八分） 木通（八分） 枳壳（七八） 桔梗（八分） 甘草（三分）

上水一钟煎八分，不拘时服。

王氏曰∶痧疹初发以肺经药主之，风温虽分逐年岁气杂至，要皆轻清之邪或从口鼻，或袭三焦，四时皆有，惟春为甚。聂久吾曰∶治痧疹最忌误用辛热，骤用寒凉，治以防风解毒汤防风 荆芥 薄荷牛蒡，以辛散之。石膏知母 连翘 淡竹叶辛寒以清之，木通通气，枳壳疏表，桔梗 甘草载引诸药以达肺经。缪仲醇曰∶痧疹不宜根据证施治，惟当治肺，使痧疹发出，毒邪解化，则了无余蕴矣。

德按∶天时阴雨地居新屋，宜加银花贯仲西河柳活芦根；毒盛者加紫雪丹。

痧疹竹叶石膏汤

竹叶（三十片） 石膏（五钱） 西河柳叶（五钱） 牛蒡子（一钱五分，炒研） 荆芥穗（一钱）蝉蜕（一钱） 薄荷叶（一钱） 麦门冬（去心，二钱） 知母（蜜炙，一钱）干葛（一钱五分） 元参（二钱） 甘草（一钱） 冬米（一撮）

上水一钟八分煎五分，不拘时服。

王氏曰∶痧疹热邪壅于肺，逆传于心胞络。喘咳烦闷躁乱狂越者，非西河柳不能解。

仲醇间尝独用西河柳叶风干为细末，水调服四钱喘躁立定；水浆不入口者，灌之可生。力赞其为神秘之方。又云∶慎勿用定喘药，惟应大剂竹叶石膏汤加西河柳两许，另出心裁立一汤方，表里施治盖以客邪犯心肺二经，营卫并伤，非独主于里也。大凡灼热固表无汗而见诸证者，则有竹叶石膏之辛凉解肌发汗，热毒蕴里而见诸证者，则有西河柳之咸温润燥开结和营以解天行时热。至于十味佐使之药，不外乎润肺解肌清营透毒毋容议也。

德按∶若已经表伤气液者，急当救阴生津液为先。

痧疹麻黄散

麻黄（蜜，酒拌炒去节） 升麻（酒炒） 人中黄 牛蒡子（炒研） 蝉蜕（去头足，各等分）

上为末，每服三钱，水煎服。

王氏曰∶严寒之时，风邪袭肺，玄窍为寒所闭，目微红，泪汪汪，鼻塞喘嗽，咽肿，此痧疹不得出也，治以蜜酒炒麻黄温卫发汗，酒炒升麻入营开泄温风，佐以人中黄清解温热，使以牛蒡蝉蜕祛风出疹。仲醇曰∶肺气虚者升麻宜轻，重用必喘，学人宜临证斟酌。

上一页：谢氏《蕙庭良方集腋合璧》
下一页：柯氏韵怕《名医方论》


柯氏韵怕《名医方论》 《专治麻痧初编》

柯氏韵怕《名医方论》

升麻 葛根汤 治伤寒瘟疫风热，壮热头痛，肢体痛，疮疹已发未发并宜用之。

升麻 干葛（细锉） 芍药 甘草（锉炙各等分）

上同为粗末，每服四钱，水一盏半煎至一盏，量大小与之，温服无时。

张氏景岳曰∶麻疹之证多属阳明火毒。凡欲解表散邪但表实邪盛者最宜用此，然愚谓以柴胡代升麻用之更妙，若血气稍虚而邪有未解者，惟柴归饮为最妥。

汪氏双池曰∶此阳明经药也，麻疹发于阳明故以此方为要药，升麻 葛根以达阳气于外，芍药甘草以和脾胃于中，加芫荽生姜以微汗之，使元腑润泽，则热毒不郁也。

柯氏曰∶此为阳明初病解表和里之剂。可用以散表热，亦可用以治里虚。一方而两擅其其长也。此方仿仲景葛根汤去姜桂之辛热大枣之甘壅，以升麻代麻黄，便是阳明表剂，而非太阳表剂矣。葛根甘凉可散表实，协升麻以上升，则使清阳达上而浊阴降下，可以托散本经自病之肌热，并可以升提与太阳合病之自利也。芍药收敛脾阴，甘草缓急和里，治里仍用表药者，以表实下利而非里实故也。痘疹自里达表，初起内外皆热故亦宜于凉散耳。若无汗加麻黄，有汗加桂枝，渴热加石膏，咽痛加桔梗，头痛合芎芷，有少阳证加柴芩，火盛加芩连。凡邪在三阳以此出入，无不利也。

德按∶闻人氏伯圜曰∶道有经有权，兵有正有奇，病有常有变。病之常者可必，病之变者不可必。古人立升麻汤治小儿疮痘为一定之论，岂固而不通者哉。尝思古人之意，升麻汤一方盖治疮痘之常，不治疮痘之变。常者何也，未有斑点之前均发热者常也，已结痂 后之均有余热拂郁而肌表未清凉者亦常也，是以升麻汤方状云∶治疮疹未发，已发，未发者谓未见斑点之前，已发者谓已作痂 之后，此升麻汤所以为治疮痘之常者也。若夫斑点既见与夫痂 未结，其候千变万化，治法在随证参调，曾非定论之可拘。犹如伤寒之变异不一也，当此之际安可执一药以应无穷之变哉。且升麻汤所用之药不过凉肌解表而已，未见斑点之前，已结痂 之后，则可以凉肌可以解表，古人处方之意如此，曷尝令用之于疮疹正作之时耶。今昧者不能究此，既见斑点尚令儿服饵，致肌寒表弱陷伏而危殆。吁读古人之书而不能探古人之妙，不可以言医矣。

麻黄杏仁甘草石膏汤 治温热内发，表里俱热，头痛身疼，不恶寒反恶热，无汗而喘，大烦大渴，脉阴阳俱浮者，用此发汗而清火，若脉浮弱、沉紧、沉细、恶寒，自汗出而不渴者，禁用。

麻黄（四两） 杏仁（五十个，炮去双仁去皮尖） 甘草（二两，炙） 石膏（八两，碎绵裹）

上四味，以水七升，先煮麻黄减一升，去上沫，内诸药，煮取二升，去滓，温服一升。本云黄耳杯。

王氏曰∶喘家作桂枝汤加浓朴杏仁治寒喘也，今以麻黄石膏加杏仁治热喘也，麻黄开毛窍，杏仁下里气，而以甘草载石膏辛寒之性，从肺发泄，俾阳气出者出，降者降，分头解散，喘虽忌汗，然此重在急清肺热以存阴，热清喘定汗即不辍，而阳亦不亡矣。观二喘一寒一热，治法仍有营卫分途之义。

柯氏曰∶此温病发汗逐邪之主剂也，石膏为清火之重剂，青龙白虎皆赖以建功。然用之不当适足以召祸，故青龙以无汗烦躁得姜桂，以宣卫外之阳也，白虎以有汗烦渴须粳米以存胃中之液也，此但热无寒故不用姜桂喘不在胃而在肺，故不须粳米其意重在存阴，不必虑其亡阳也。故以麻黄汤去桂枝之监制取麻黄之专开，杏仁之降，甘草之和，倍石膏之大寒，除内外之实热，斯溱溱汗出，而内外之烦热喘渴悉除矣。

程氏扶生曰∶此治寒深入肺发为喘热也，汗即出矣，而喘是寒邪未尽，若身无大热，则是热壅于肺，故以麻黄散邪，石膏除热，杏仁利肺，于青龙汤内减麻黄，去姜桂，稳为发散除热清肺之剂也，石膏去热清肺故肺热亦可用。

德按∶程氏杏轩云∶予治出麻冒风，隐闭喘促，烦躁凶险急证，每用此方获效。

盖麻出于肺闭，则火毒内攻多致喘闷而殆。此方麻黄发肺邪，杏仁下肺气，甘草缓肺急，石膏清肺热，药简功专，所以效速。杏轩着有《医述》。（已刊行世）

白虎汤

治阳明证汗自出，渴欲饮水，洪大浮滑，不恶寒反恶热。

石膏（一斤，碎绵裹） 知母（六两） 甘草（二两，炙） 粳米（六合）

上四味，以水一斗，煮米熟，汤成，去滓，温服一升，日三服。

王氏曰∶白虎汤治阳明经表里俱热，与调胃承气导阳明腑中热邪，白虎泄阳明经中热邪，石膏泄阳，知母滋阴，粳米缓阳明之阳，甘草缓阳明之阴。因石膏性重知母性滑，恐期其疾趋于下，另设煎法以米熟汤成，俾辛寒重滑之性，得粳米甘草载之于上，逗遛阳明成清化之功，名曰白虎者，虎为兽，以明石膏知母之辛寒，整肃肺金则阳明之热自解，实则泻子之理也。

柯氏曰∶阳明邪从热化故不恶寒而反恶热，热蒸外越故热汗自出，热烁胃液故渴欲饮水，邪盛而实故脉洪大，半犹在经故兼浮而滑也。阳明属胃外主肌肉，虽有大热而未成实。然火炎土燥，终非苦寒之味所能治也。经曰∶甘先入脾，又曰∶以甘泻之，由是知甘寒之品乃泻胃火生津液之上剂也。石膏辛寒，辛能解肌，寒能胜热，味甘入脾，质刚而主降，备中土生金之体，色白通肺，性柔而含脂具金，能生水之用，入以为君。知母气寒主降，苦以泄肺火，辛以润肾燥，故为臣。甘草为中宫舟楫，能土中泻火，寒药得之缓其寒，使沉降之性皆得留连于胃。粳米气味温和禀容平之德，作甘稼穑，为后天养命之资。得此二味为佐阴寒之物，庶无伤胃损脾之虑。煮汤入胃，输脾归肺，水精四布，大烦大渴可除矣。白虎乃西方金神，取以名汤者，秋金得令而炎暑自解也。更加人参以补，承制石膏知母之寒，泻火而土不伤，乃操万全之术者。

德按∶白虎本为达热出表，若其脉浮弦而细者不可与也，脉沉细而微者不可与也，凡病虽有壮热而无烦渴，汗不出者，知不在阳明，切勿误与白虎，学人慎毋孟浪。

白虎加人参汤

石膏（一斤，碎绵裹） 知母（六两） 甘草（二两，炙） 粳米（六合） 人参（三两）

上五味，以水一斗，煮米熟汤成，去滓，温服一升，日三服。

王氏曰∶阳明热病化燥白虎加人参汤何也。石膏辛寒仅能散表热，知母甘苦仅能降里热，甘草粳米仅能载药留于中焦，若胃经热久伤气，气虚不能生津者，必须人参养正回津而后，白虎汤乃能清化除燥。

柯氏曰∶更加人参者，以气为水母，邪之所凑，其气必虚。阴虚则无气，此大寒剂中必得人参之力以大补真阴，阴气复而津液自生也。若壮热之人，元气未伤，津液未竭，不大渴者，只须滋阴以抑阳，不必加参而益气。若元气已亏者，但用纯阴之剂，火去而气无由生，惟加人参则火泻而土不伤，又使金能得气，斯立法之尽善欤。此方重在烦渴，是热已入里，若无汗烦渴而表不解者，则是麻杏甘石证矣。

竹叶石膏汤

竹叶（三把） 石膏（一斤，碎绵裹） 麦门冬（一升） 人参（三两） 半夏（半升，洗） 甘草（二两，炙） 粳米（半升）

上六味以水一斗，煮取六升，去滓，内粳米煮米熟汤成，去米，温服一升，日三服。

王氏曰∶此汤分走手足两经，而不悖于理者，以胃居中焦，分行津液于各脏，补胃泻肺，有补母泻子之义也。竹叶石膏麦冬泻肺之热，人参半夏炙草平胃之逆，复以粳米缓于中，使诸药得成清化之功，是亦白虎越婢麦门冬三汤之变方也。

钱氏天来曰∶竹叶性寒而止烦热，石膏入阳明而清胃热，半夏蠲饮而止呕吐，人参补病后之虚，同麦冬而大添胃中之津液，又恐寒凉损胃，故用甘草和之，而又以粳米助其胃气也。

周氏禹载曰∶石膏最凉兼竹叶以清热，则胃与小肠之邪俱去矣，半夏豁痰以止呕，麦冬清肺以除烦，则中上二焦之邪俱降矣，惟甘草可生肌肉，粳米可益胃气，正与虚羸少气者相宜也。且伤寒，热病也。即云解后其内蕴之热未必全清，故以甘寒之品清热补虚，此正为热邪未全退之证而设，若用此以治虚羸则不可也。

德按∶徐氏洄溪注曰∶此仲景先生治伤寒愈后调养之方也。其法专于滋养肺胃之阴气，以复津液，盖伤寒虽六经传遍而汗吐下三者皆肺胃当之。又《内经》云∶人之伤于寒也，则为病热。故滋养肺胃，歧黄以至仲景不易之法也。后之庸医则用温热之药峻补脾肾，而千圣相传之精义消亡尽矣。

上一页：王氏沧洲《古方选注》
下一页：程氏云鹏《慈幼筏》


程氏云鹏《慈幼筏》 《专治麻痧初编》

程氏云鹏《慈幼筏》

拔疔散

番卤砂 白丁香 蟾酥（酒化） 轻粉 大蜈蚣 全蝎（酒漂） 朱砂 雄黄（各一钱） 金顶砒（五分） 射香（三分） 乳香（六分）

共为细末，取活穿山甲，或甲中油，杵成膏，如麦粒大，针透疔根，插入一粒，候四边裂缝，是疔根摇动，可拔去，若刺针无血，插药干枯，脓汁不变，终无生理。

德按∶如无穿山甲鲜血，拟用炙甲片一钱代之。一方用金顶砒、大蜈蚣、人指甲、水乡陈年久烂阴霉所剩旧木桥梁老杉木节 为炭各等分研末，薄贴盖之，其疔拨出即愈。

疔毒在肉如丁着木，必藉此毒烈之性方可拔出，此药当预备以应急用。

许氏橡村曰∶疔毒当服解毒之剂，外以银针挑破，口含清水吸去恶血，才可敷药，重者须用拔疔散，解毒之剂如连翘 牛蒡子银花甘草 黑豆之类必加蒲公英、白菊花根二味，蒲公英化肌肉之毒，野白菊花治疔毒之圣药也。

上编曰∶方论

上一页：柯氏韵怕《名医方论》
下一页：喻氏《解后须知》


喻氏《解后须知》 《专治麻痧初编》

喻氏《解后须知》

喻氏嘉言曰∶盖凡人当感后身中之元气已虚，身中之邪热未净，于此而补虚则热不可除，于此而清热则虚不能任，即一半补虚，一半清热，终属模糊不得要领。然舍补虚清热，外更无别法。当细辨之。补虚有二法一补脾，一补胃。如疟痢后脾气衰弱饮食不能运化，宜补其脾。如伤寒后胃中津液久耗，新者未生，宜补其胃。二者有霄壤之殊也。清热亦有二法∶初病时热为实热，宜用苦寒药清之，大病后之热为虚热宜用甘寒药清之。二者亦霄壤之殊也。人身天真之气全在胃口，津液不足即是虚，生津液即是补虚，故以生津之药合甘寒清热之药而治感后之虚热，如麦门冬生地黄 牡丹皮 人参梨汁竹沥之属，皆为合法。河间每用天水散以清虚热，正取滑石 甘草一甘一寒之义也。设误投参 苓术补脾之药为补，宁不并邪热而补之乎。至于饮食之补，但取其气不取其味，如五谷之气以养之，五菜之气以充之，每食之间便觉津津汗透，将身中蕴蓄之邪热以渐运出于毛孔何其快哉。人皆不知此理，急于用肥甘之味以补之，不思油腻阻滞经络，邪热不能外出，久久充养完固，愈无出期矣。前哲有鉴于斯，宁食淡茹蔬使体暂虚，而邪易出乃为贵耳。

德按∶《内经》曰∶饮食自倍，肠胃乃伤。《物理论》云∶谷气胜元气，其人肥而不寿。养生之术，常令谷气少，则病不生。谷气且然，况五味餍饫为五内之害乎。

龙集庚寅十二月望十六日辛亥写成。

上一页：程氏云鹏《慈幼筏》


说明

欢迎浏览“《专治麻痧初编》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《专治麻痧初编》”手册】