李序 《儿科萃精》

李序

天下事至变者病，而可见者恃乎形；至精者医，而可据者恃乎理。极精以穷变必本见微知着之旨，就形而求理尤赖慎思明辨之功，是以疾在腠理扁鹊论其易治，病居膏肓秦缓知其难效。若夫河内出蛇之奇，海陵走獭之变，伯宗之徙痈于柳，秋夫之针鬼于茅，要皆病之变者，亦即医之精也。唯能神而明之，自可习而化之耳。医道一端，茫无涯 ，始于黄岐，圣于仲景，递演相传，名家辈出，撰述千百，阐发靡遗。降及今日，斯道凌夷，或剽窃肤辞，或拘泥古法，偶阅本草，粗记成方，既盲于心，复昧于目，本以活人之术，转为杀人之具，吁可叹也，亦可畏也。闽侯陈君守真，今之知名医也，兹以所着《儿科萃精》一书，不弃浅陋而来求序于余，余不敏黍长卫生职司锁钥，长城日坏， 焉忧之，正欲领导群伦同遵正轨，务期挽救民生咸登寿域，方在整理之中，猝遇济世之筏，披阅再四，喜慰无量。窃爱其命名儿科独具只眼，题曰萃精别有会心，融化圣经贤训，吸其精华，采取名言要诀，倾其糟粕，深具得医之意，犹善察脉之真，择焉既精，语焉亦详，何异龙宫之获，宁非金匮之钞。行见苏耽救疫，常满橘井之泉；将使董奉赈贫，偏多杏林之树。陆宣公道在活人，范文正志在济众，余知斯书之出也或莫非其意也欤，是为序。

民国十八年十二月朔日汉口特别市卫生局长李博仁序

下一页：自序
原始资料来源互联网，中医世家网站整理。


自序 《儿科萃精》

自序

上古羲农黄帝及臣岐伯所作《天元玉册》、《本草》、《灵枢素问》三经为医书之鼻祖，厥后而汉唐而宋元而明清，代有传书，独儿科专集寥落如晨星，且皆缺而不全，杂而不纯，泥古而不通今，构虚而不核实。虽鄙陋如守真，愚钝如守真，犹知医之难在乎顺天之时，测气之偏，适人之情，体物之理，合名物象数兼赅之为难也。

儿科之难在乎不精方脉妇科，透彻生化之源者不能，作儿科之尤难上难也。婴儿肌肤薄，营卫疏，触感则万端传变；脏腑柔，骨筋脆，遇伤则全体动摇。前贤云∶小儿有病，外不过六淫，内不过胎毒饮食。创是说者辄谓治小儿之病不难，孰知小儿之喜怒哀乐较成人更专且笃乎。无病之儿赖父母，有病之儿赖乎医。父母唯恐其儿之饥而不虑其过饱，唯恐其儿之寒而不虑其过暖，实不知饱暖太过即致病之媒也。儿有病而延医，则治病之权责在医。

昔医云小儿纯阳，此丹灶家言谓其未曾破身耳。因误会纯阳二字，有病恣用苦寒，苦能渗湿，殊不知人 虫也，儿体本属湿土，湿重者肥，湿轻者瘦，安可尽渗其湿而令儿枯槁乎。寒能泻火，更不知唯壮火可减，少火则儿所赖以生者，愈泻愈瘦，愈化愈燥，重伐胃汁，势不变为痉厥者几希。甚至感本外标，用羌、防、柴、葛、麻黄、细辛以虚其腠理；邪非内实，用蝎、蚣、脑、麝、芫花、大戟以削其元精，小儿何辜，冤成大错，言之痛心。李士材曰∶用古方疗今病，不啻折旧料改新房。诚哉是言也。夫药以治疗，有是病而服是药病当之，无是病而服是药气当之。治未药之病则但求其中的，治误药之病则病不免于牵缠。守真不才，爰将生平实验着儿科，颜曰萃精，以表阅两寒暑聚精会神之微意也。

窃谓小儿稚阳未充，稚阴未长，证宜详表里阴阳虚实寒热，方宜按君臣佐使性味功能，稍呆则滞，稍重则伤，稍不对证则莫知其乡，本斯意以成编。谁非父母，谁无儿子，所愿注目先机防汛，永庆筑堤之固，罗胸定算，临渴无忧掘井之艰，天下之儿皆寿，此守真朝夕虔 ，寿世寿民之一瓣心香也。

民国十八年十月既望闽侯陈守真自序于汉口法租界三德里之医室

上一页：李序
下一页：凡例


凡例 《儿科萃精》

凡例

一是书以普及儿科医学常识为职志，凡家置一编披览记忆，便得保赤诚求之要道。

一小儿病证共分三十六门，每门先有详细讲解，次则各证必分其种类，各病必究其原因，对证下药，无庸假借，古方固不可磨灭，然参以数十年临证经验治之而应如桴鼓者，不敢不笔之于书。

一总论中护胎并脏腑生成诸说，为父母者不可不知，寿夭之征，勿疑为伪，变蒸之日，莫信为真，此亦育儿者所当领悟也。

一儿之初生调护得宜，易于抚养，自能出险境而入坦途，本门所列诸证颇详，足供采择。

一儿之身体诸病彰明较着，然面部之五脏部位颜色苗窍及五声之如何能听，指纹之如何能验，周岁脉之如何能切，病状之如何能勘，皆详述于本门之首数节，并附图说以方参考。

一风寒暑湿燥火六淫之气，小儿最易感受，各门各有区别，细阅各本门证治自有把握。

一小儿感冒风寒，或夹食，或夹热，或夹惊，皆非单纯触受六淫之气，其治法亦各不相同，故另立一门以醒眉目。

一小儿时疫之病最不耐受，稍一延误，蜂起变端。其时以疫为名，即疫因时而异。本门分时疫、瘟 、痧疹暨风温、暑温、秋疫、冬温诸病证较易辨认。

一惊风为小儿要证，此名讹传已久，难于更改，故虽辨其实之非仍沿其名之旧。但不特天钓内钓不得谓之惊，即慢脾风亦不得谓之惊，审证关头不容含混。

一小儿痫证，时俗多误认为惊风者，不足道矣。然以痫论痫，除惊痫一证外，尚有阴阳风痰食及心肝脾肺肾五脏诸痫，均详本门。

一小儿种痘之简单，可免出痘之危险。其法至善，然未种之先既种之后有宜特别注意者，本门分条罗列，层次不紊。即未种而自出之痘，法亦不能偏废，本门又列专条以括其全。

一小儿麻疹再无种法，为小儿万不能免之一大宗，本门证治条列详明，知此则不必惊慌，不容疏忽。若瘙疹、瘾疹，盖痘疹皆与正疹治法不同，特为揭出，以示区别。

一小儿霍乱一证，与寻常偶吐偶泻悬殊，非徒干与湿殊，即先泻后吐与先吐后泻亦殊。细阅本门，便分泾渭。

一小儿疳症种类繁多，且最易成此疾，不特五脏暨眼鼻脑脊蛔有疳之名，即疳热、疳渴、疳泻、疳痢、亦有疳之实，其他无辜、丁奚、哺露诸疳，均宜杜渐防微，为未雨绸缪之计。

一小儿疟轻于痢，痢重于疟，人皆知之。然疟有风寒暑湿食之分，痢有寒热血噤口休息之分，更有一种时痢及痢脱肛者，并先痢后泻，先泻后痢诸名目，各本门列举无遗，阅者察之。

一小儿疝证，有属寒者，有属湿热兼寒者，有属胎者，以及阴肿、小肠气诸名目。本门逐一缕晰，以便揣摩。

一小儿淋证往往有之，本门分寒热右血四种，根据法施治，皆有途径可循。

一小儿黄胆，有阴阳之别，理所至明，然相差一黍，不但观其外表，且须察其内因。本门解释已无余蕴。

一小儿之痰血汗，皆不宜多外溢。然痰有燥湿，血有衄吐便溺，汗有自盗之分，各本门阐发无遗，且汗本门附有外治一法。

一小儿咳嗽，极易发生，然肺寒肺热食积风寒，认证不差，尚称易治，独百 嗽一证，每至纠缠不愈，肺脏损伤本门，此证举一简便治法，根据法治之，甚有灵效。

一小儿喘证，或因火热，或因肺虚，或因风寒，或因痰饮，治之合法，均不足虑，惟马脾风一证，最急最危，稍迟不救，若照本门治法，则可转危为安。

一小儿寻常吐泻，皆所恒有，然吐有伤食伤乳，夹惊痰饮，虚实寒热虫之分，泻有伤乳中寒，脾虚脐寒，惊飧水火之分，一切证治，均详于各本门。

一小儿食积为轻，癖积为重，皆不能混乱杂治，致体已虚而积仍未消，以濒于危，参看各本门证治，自觉胸有成竹。

一小儿水肿，或上身肿，或下体肿，或通身肿，且有阳水阴水之分，宜细体认，始免差错，更有气虚浮肿一证，切勿误认为水肿，特另附于本门之末，以昭郑重。

一小儿腹胀，不可视为故常，宜分虚实寒热，其或虚者兼寒，实者兼热，真寒似热，真热似寒之类，极要认清，细阅本门，解释分证，自能一目了然。

一小儿三消之证，上消为消渴，中消为消饥，下消为消浊，及早施治，断不至由上消而传变为中下二消，则无不愈矣。

一小儿头痛，与成人不同，只有风寒内热二证，其余小儿虽无，各证亦详叙于本门，解释之首段以资研究。

一小儿腹痛之证，不外伤食感寒虫积及内食外寒四种，尤以虫积为最要，盖此证治法，不但止其痛，且当化其虫，最后更当培其脾土，则虫不再生矣。

一杂证一门，兼收并蓄，凡不属于各专门者，皆列本门，以补其缺，外治九法，以辅内药之进行，最简最捷，有益无损，故附列杂证门之后，以便翻阅。

一小儿误服反药时，或有之不得不思解救之法，以策万全，亦附于外治法之后。

一是书各门列方，皆从多年经验而得，所患何病，可服何药，但求中病之适可而止。盖小儿之病，参互错综，惟不误证不误药，虽病仍可转为无病。区区一片婆心，尚冀高明匡其不逮，阅者谅之。

上一页：自序
下一页：胎婴说


胎婴说 《儿科萃精》

胎婴说

上古元气浑庞，太和洋溢，八风正而寒暑调，六气匀而雨 若，故胎元之受于父母也浓，迨开辟既久，人物繁植，发泄过伤，水旱刀兵，灾 迭见，而况膏粱藜藿，遭遇不同，殚精竭神，耗伤元气，故胎元之受于父母也薄，赋禀既分浓薄，断不能执古方以治今病可知矣。

上一页：凡例
下一页：护胎说


护胎说 《儿科萃精》

护胎说

天地好生，万物化生，胎元长养，关乎造化自然，兹将成胎之后，照《颅囟经》按月次第列之。

一月为胞胎，精气凝也。

二月为胎形，始成胚也。

三月阳神为三魄。

四月阴灵为七魂。

五月应五形，分五脏也。

六月应六律，定六腑也。

七月精窍开，通光明也。

八月元神具，降真灵也。

九月宫室罗布，以御外侮。

十月受气足，万象成也。

观上列则知胎元长养，本乎天之自然，非由于人之勉然，古人胎教，兹不赘言，惟妊母以脏气护胎，凡母之饱饥劳逸，喜怒忧惊，饮食寒温，起居慎肆，皆与胎婴有密切之关系，窃愿以节饮食、适寒暑、戒嗔怒、寡嗜欲，为妊母勖之。

上一页：胎婴说
下一页：脏腑生成说


脏腑生成说 《儿科萃精》

脏腑生成说

一月之孕如白露，二月如桃花，三月先生右肾则为男，阴包阳也，先生左肾则为女，阳包阴也。

其次肾生脾，脾生肝，肝生肺，肺生心，肾属水，故五脏为阴。

其次心生小肠，小肠生大肠，大肠生胆，胆生胃，胃生膀胱，膀胱生三焦，小肠属火，故六腑为阳。

其次三焦生八脉，八脉生十二经，十二经生十二络，十二络生一百八十丝络，丝络生一百八十缠络，缠络生三万四千孙络，孙络生三百六十五骨节，骨节生三百六十五大穴，大穴生八万四千毛窍，由是五官八骸之身，可称完备。

上一页：护胎说
下一页：论儿之寿夭


论儿之寿夭 《儿科萃精》

论儿之寿夭

头角丰隆，髓海足也，寿。背脊平满，脏腑实也，寿。腹皮宽浓，水谷盈也，寿。肉实者脾足，寿。筋强者肝足，寿。骨坚者肾足，寿。不妄言笑者心足，寿。不多啼哭者肺足，寿。哭声连续者肺实，寿。不久眠睡者脾实，寿。肌肉温润，荣卫和也，寿。人中深长者，寿。脸妍如桃，发黑如漆者，表气实也，寿。小便清长，大便滋润者，里气实也。寿。

以上列举皆主寿相。

颅破项软者，阳衰于上。 小脚 者，阴衰于下。鼻孔干燥者肺枯，唇缩流涎者脾冷。发稀者血衰。形枯色灰者表虚。泻利无时者里虚。青紫之筋散见于面者，多病风热。

疮疥啼哭，多笑语者，皆阳火妄动之候。

以上列举，虽主夭相，亦在抚儿者善为调护耳。

上一页：脏腑生成说
下一页：辨儿之变蒸


辨儿之变蒸 《儿科萃精》

辨儿之变蒸

变蒸之说，亘古所无，至两晋王叔和始一言之，迄隋唐巢氏以来，其说更繁，盖谓小儿变蒸，以初生至三十二日为一变，六十四日为一蒸，变者变生五脏，蒸者蒸养六腑，积五百七十六日而毕，如蚕之有眠，龙之脱骨，虎之转爪，已属隔靴搔痒之谈，更有主天一生水之说者，有主木火相生之说者，有主木金相克之说者，皆非也，若谓小儿至变蒸之日，必身热或夹惊，而口面唇舌俱不变色，身热或轻或重，而精神与常无异，乃考其变蒸之方，竟有乳母宜服小柴胡汤以解之，甚至用褊银丸之巴豆、水银、黑铅、京墨、麝香之类而峻下之，此诚不值一笑矣。予平日临证之经验，未见一儿根据变蒸之期而发热者，有自生至长未尝发热者，有生下十朝半月而常多作热者，岂变蒸之期可以更改耶，况小儿有病，非外感，即内伤，未闻有无因而病者，岂有病即可以变蒸为病因乎，知此则不辨自明矣。

上一页：论儿之寿夭
下一页：初生保护


初生保护 《儿科萃精》

初生保护

甲、穿衣不宜过暖，最好用老人旧袄旧 ，改作衣衫，取其真气相滋，令儿多寿，盖被用新弹旧棉絮最佳。

乙、睡时不宜枕臂，须制小枕，或装绿豆壳，或装芦絮，左右调换侧卧为安，勿使正面仰卧，恐易酿成惊疾，又小儿同母睡时，切忌鼻风口气吹儿囟门，致成风疾。

丙、灯火切不宜炙，古法有初诞之时，便用灯火于头额发际灸之，又有用全身灯火，按穴灸之，彼以为有经有府，有理有法，能截风路，适足以大开风门，戒之戒之。

丁、初生百日之内，不宜竖抱，恐有头倾项软，天柱倒侧之虞，半岁前不可独坐，恐有龟背伛偻之疾。

戊、衣服自初生至十岁，不可夜露，因有鸟名天地如，一名隐飞鸟，纯雌无雄，最喜夜出飞鸣，落羽毛于儿衣中，令儿作病，如衣经夜露，可即用醋熏之。

上一页：辨儿之变蒸
下一页：附养子十法


附养子十法 《儿科萃精》

附养子十法

一要背暖。二要脐暖。三要足暖。四要头凉。五要心胸凉。六要勿见怪物。七脾胃常要温。八啼未定勿便食乳。九勿服轻粉、朱砂。十少洗浴。

上一页：初生保护
下一页：初生拭口


初生拭口 《儿科萃精》

初生拭口

婴儿初离母体，口有液毒，啼声一出，随即咽下，而毒伏于命门，他日发为惊热、疮疡、恶痘等症，须于未啼时，急用丝棉裹指，挖退场门内浊秽，以清脏腑经络。

至月内拭口解毒，有用胭脂蘸茶者，有用黄连浸汁者，有用朱砂蜜者，有用豆豉汁者，有用金银花汤者，有用三黄汤者，有用京墨磨茶者，有用淡姜汤者，其法不一。

〔真按〕∶新产小儿，胃气未动，混一清虚之府，只用生甘草末少许，煎汤不可太甜，轻轻擦之，或用淡盐茶，均为稳妥，至拭口之后，以胡桃肉去皮嚼极烂，以薄绢包如小枣，纳儿口中，使吮其汁，非独和中，且能养脏，亦佳法也。

上一页：附养子十法
下一页：初生断脐


初生断脐 《儿科萃精》

初生断脐

儿在胞胎十月，止于脐中与母通气，虽出胞胎，其脐中所通之气，犹未尽绝，剪断脐带，当以六寸为度，不可过为短长，短则伤脏，长则损肌，其束脐当用软绢新棉裹之，以避尿湿风邪，此预防脐风第一要法。

〔真按〕古法用胡粉散敷脐带间，或用烙脐饼子，安灸脐上，及用艾丸浸油熏烧脐带，均有流弊，但俟脐带自落时，以封脐散掺之，再盖以小膏药，如湿再换，以干为度。

上一页：初生拭口
下一页：初生洗浴


初生洗浴 《儿科萃精》

初生洗浴

临浴时须择无风密处，适可而止不可久坐水中，冬月恐其受寒，夏月恐其伤热。其汤古用虎头骨、桃枝、金银器、猪胆汁煎汤洗之；或用桃槐桑梅柳五枝加猪胆汁洗之，以去污秽而润肌肤，并可使儿少惊，亦不多生疮疥。

〔真按〕洗浴当护儿背，以防风寒从背入，而成痫风，又需掩好肚脐，勿令潮湿，恐生撮口脐风，其汤只用鲜菖蒲金银器煎洗，尤为简切。

上一页：初生断脐
下一页：初生哺乳


初生哺乳 《儿科萃精》

初生哺乳

凡初乳先须捏去宿乳后与之。

凡母欲寐即夺其乳，恐睡困不知饱足，亦防儿之鼻风吹乳，变成外吹。

婴儿半岁以内，只可吃乳，出六个月，方可与稀粥，然肠胃尚脆而窄，不可与乳同吃，恐乳食相并，难以克化。

上一页：初生洗浴
下一页：初生乳核


初生乳核 《儿科萃精》

初生乳核

婴儿初生，两乳必有核子，历久不散，则肿硬成毒，啼哭不已，须常常将两乳揉去乳汁，其核自消。

上一页：初生哺乳
下一页：初生剃头


初生剃头 《儿科萃精》

初生剃头

婴儿弥月，剃头，须向密室温暖处剃之，因其气血未盈，寒风易入，剃后须用杏仁三枚，研细，薄荷三叶再同研，将麻油滴三四点，合腻粉拌匀擦头上，能避风邪，免生疮疖热毒等症。

〔真按〕剃胎头不用热汤，只用煮熟鸡子黄去白一个乘热擦头，比汤洗尤觉柔滑易剃，可免湿气伤风。

上一页：初生乳核
下一页：初生无皮


初生无皮 《儿科萃精》

初生无皮

儿初生下，满身无皮，但是红肉，其证有二∶（甲）因父母素有杨梅结毒，传染胞胎，故生下或上半身赤烂，或下半身赤烂，甚至色带紫黑者。（乙）因月分未足，生育太早，遍体浸渍，红嫩而光，二证俱是险恶之候。

（甲）证因父母遗毒而无皮者，古法内服换肌消毒散（如当归、生地、赤芍、川芎、皂刺、土茯苓、银花、连翘、生甘草、白芷、苦参、白鲜皮、防风，引用灯芯等味），外敷清凉膏（用锻石粉水泡露一宿，面上浮起如云皮者，轻轻取之，微带清水，对小磨香油顺搅成膏），或用鸡黄散（如黄柏、石膏，各等分 研细末），湿则干扑，干则用猪胆汁调涂。（乙）证因胎元不足者，古法内服当归饮（如何首乌、白鲜皮、白蒺藜、甘草、当归、生地、白芍、人参、黄 、川芎等味），外用早稻白米研细粉，时时扑之，其皮渐生。

〔真按〕内服多味汤药，断非儿体所能胜。（甲）证只用金银花、生甘草、煎汤服之，外加芦甘石研粉，调鸡子清涂之。（乙）证不必服药，只用顶好粳米，此米产自福建省，次则江西弋阳县所出，逊于闽产，研极细粉，扑之，较为平稳。

上一页：初生剃头
下一页：初生胎黄


初生胎黄 《儿科萃精》

初生胎黄

儿生遍体面目皆黄，其色如金，此因孕妇湿热太盛，儿胎在母腹中，久受湿热熏蒸，蕴毒致生此症，有微黄深黄之别，症轻者为微黄，古法用生地黄汤（如生地、赤芍、川芎、当归、赤苓、泽泻、猪苓、天花粉、生甘草、茵陈蒿，引用灯芯等味），症重者为深黄，古法用犀角散（如犀角、茵陈篙、栝蒌根、升麻、生甘草、龙胆草、生地、 寒水石等味），皆以渗湿清热为法。

〔真按〕微黄只用茵陈蒿、猪苓、泽泻、生甘草四味，深黄只用茵陈蒿、细生地、赤苓、滑石、生甘草、灯芯六味足矣，不必多剂。

上一页：初生无皮
下一页：初生胎赤


初生胎赤 《儿科萃精》

初生胎赤

儿生头面肢体，赤若丹涂，名曰胎赤，此因孕妇过食辛热之物，历久热毒凝结，蕴于胎中所致，古法用清热解毒汤（如生地、黄连、金银花、薄荷叶、连翘、赤芍、木通、生甘草，引用灯芯等味）。热盛便秘者，古法用蒋氏化毒丹（如犀角、黄连、桔梗、玄参、薄荷叶、生甘草、大黄、青黛，引用灯芯等味）。

〔真按〕遍体色赤，不热不肿，只用银花、连翘、赤芍、生甘草、灯芯五味，毒可解而热亦可清，即使热盛便秘，再加黄连少许可耳。

上一页：初生胎黄
下一页：初生不啼


初生不啼 《儿科萃精》

初生不啼

儿生落地，啼声即发，可谓形生命立，若不啼则有二原因，一因生产艰难，气闭不通，二因时值天寒，为寒所迫，气闭者，古法用葱鞭背，轻轻击之，取其葱辛通气，击动醒神也，寒迫者，切勿剪断脐带，古法急用棉絮包裹，抱于怀中，用纸捻蘸油点火，于脐带下往来熏之，令火气由脐入腹，寒得温散，气得暖通，自然啼声渐出矣。

〔真按〕鞭背熏脐二法，均可仿行，惟因气闭者，一时无葱，不能久悬以待，即用手法轻击亦可，寒逼者，兼用热醋汤烫洗脐带尤妙，更有啼不出声音，急需细看牙龈有黄筋两条，或上 有白泡，或舌下如石榴子，以芦苇削作刀割之，无芦苇，速用银针轻轻刮破，或用指甲摘破，并将泡内白米取出，以棉拭去恶血，勿令咽下，破处以猪乳点之，要猪婆，初次有乳更佳，但甚难觅耳，或以八宝京墨擦之，均能立刻见效。

上一页：初生胎赤
下一页：初生不乳


初生不乳 《儿科萃精》

初生不乳

不乳，谓初出胞胎不吮乳也，其故有二，（甲）因脐粪未下，能令小儿腹满气短，呕吐不乳，古法用一捻金（如大黄、黑丑、白丑、人参、槟榔，各等分），研为细末，以少许蜜水调服。（乙）因儿母过食寒凉，胎受其气，儿必腹痛多啼，面色青白，古法用匀气散（如陈皮、桔梗，炮姜、砂仁、木香、炙甘草，研末），每服五分，红枣煎汤调服。若四肢厥逆者，古法用理中汤（如人参、土白术、干姜、炙甘草，引用红枣肉等味），随症分别治之。

〔真按〕（甲）证用一捻金，药力过猛，只宜用生甘草末一分，黄连末少许，煎服以下脐粪。（乙）证用匀气散，散气伤元，即兼厥逆，只宜用淡干姜炙甘草煎汤，徐徐与饮，可以回阳，不伤元气，更有一法，用葱管一寸长者三段，即将产母乳一小杯，同葱放杓内熬滚，稍候与饮，便能吮乳。

上一页：初生不啼
下一页：初生不小便


初生不小便 《儿科萃精》

初生不小便

不小便者，乃胎热流于下也，古法用导赤散（如生地、木通、生甘草、引用竹叶、灯芯等味）。热盛者，古法用八正散（如 蓄、瞿麦、滑石、木通、赤苓、车前子、生大黄、生栀子，引用灯芯等味），外贴脐上，用豆豉膏（如淡豆豉、田螺、葱，共三味，共捣烂，以芭蕉汁调贴脐上）。

〔真按〕初生虽属热盛，不宜用八正散大剂，损儿脏腑，亦不必用外贴豆豉膏，反引脐风，即导赤散原方，古称木通，即今之通草，气味悬殊，不可不辨，只须用通草、生甘草、灯芯三味，自无不利小便矣。

上一页：初生不乳
下一页：初生不大便


初生不大便 《儿科萃精》

初生不大便

小儿初生之日，或次日即大便者，俗云下脐屎，此肠胃通和，幽门润泽也，若至二三日不大便者，名曰锁肚，乃胎中受辛热之毒，气滞不通也，其儿必面赤腹胀，不乳多啼，古法先用朱砂蜜治之，设若不应，再酌用一捻金与之（方见不乳），继令妇人以温水嗽口，吸吮小儿前后心，两手足心、脐下、共七处，以皮见红赤色为度，可通大便。

〔真按〕朱砂镇坠损神，不宜轻用，一捻金更勿论矣，惟有吸吮前后心手足心脐下七处，尽可仿行，或用生甘草末加黄连末少许，沸汤浸渍片刻，服之亦无妨碍。

上一页：初生不小便
下一页：初生二便不通


初生二便不通 《儿科萃精》

初生二便不通

小儿初生，大小便俱不通者，最为急候，乃胎中热毒而成也，若延至七日谓之一腊，肚腹硬胀，常作呻吟，则难痊矣，古有急用口咂五心脐下法，再以木通散行其热（如木通、车前子、 蓄、瞿麦、赤苓、山栀、滑石、黄芩、大黄、生甘草，引用灯芯等味），或以紫霜丸开其结（如代赭石，赤石脂、杏仁、巴豆等味），为急救之法，或用生地龙数条，蜜少许，同研匀敷阴茎上，内用蝉蜕纸烧灰，入朱砂、龙脑、麝香各少许，麦冬灯芯煎汤，调灌口中即通。

〔真按〕婴儿具薄弱柔嫩之质，木通散清热太过，紫霜丸开结更太过，俱不宜轻试，即以生地龙调蜜敷用，亦未合法，脑麝香窜之药，尤非所宜，只要妇人吃吮前后心七处，两手足心连脐下在内，若仍腹胀气闷，急以乳汁加葱白汁少许，调匀抹儿口中，与乳吮下，再以硬葱轻轻插入粪门，须臾即通。

上一页：初生不大便
下一页：初生眼不开


初生眼不开 《儿科萃精》

初生眼不开

眼不开者，因孕妇姿情浓味，热毒熏蒸，以致热壅儿脾，眼胞属脾，其脉络紧束，故不能开也，古法用内服生地黄汤（如生地、赤芍、当归、川芎、天花粉、生甘草等味），外用熊胆、黄连各少许，以滚汤淬洗为法。

〔真按〕上下眼胞属脾土，既因热蕴于脾，自当以泻脾火为宜，生地黄汤内归、芎二味应删，外洗熊胆、川连，亦嫌猛凉，但用金钗石斛、生白芍、生甘草各少许，煎汤饮之，外用软帛浸净凉开水洗之，其目自开。

上一页：初生二便不通
下一页：初生吐不止


初生吐不止 《儿科萃精》

初生吐不止

儿自胞胎既脱以后，有因便秘腹中，秽恶不净，令儿腹满，其吐不止者，古法主一捻金，（方见不乳），若生育时触犯寒邪，入里扰胃，则曲腰而啼，吐沫不止者，古法主香苏饮以温散之（如藿香、苏叶、浓朴、陈皮、枳壳、茯苓、木香、炙甘草，引用生姜等味）。又有胎前受热，面黄赤，手足温，口吐黄涎酸粘者，古法主黄连二陈汤（如半夏、陈皮、茯苓、甘草、黄连，引用生姜等味）。

若胎前受寒，面青白，四肢冷，口吐清稀白沫者，古法主理中汤（方见不乳）。

〔真按〕初生即吐不止，胃寒胃热，大有区别。如胃热，但用淡竹茹、生甘草，煎服；若胃寒，但用淡干姜、炙甘草，煎汤服下，便可止吐。

上一页：初生眼不开
下一页：初生肛门内合


初生肛门内合 《儿科萃精》

初生肛门内合

小儿初生，肛门内合，有二原因，一因热毒太甚，壅结肛门，古法用内服黑白散（如半生半炒黑牵牛、白牵牛、生大黄、槟榔、陈皮、生甘草等味）研末以温蜜汤调化，外用苏合香丸（如苏合香油、安息香、丁香、木香、檀香、沉香、荜茇、香附、诃子、乌犀、朱砂、熏陆香、片脑、麝香等味为丸作枣核状），纳入孔中，二因脂膜遮瞒，无隙可通，古法先以金玉簪透之，刺破脂膜，再以苏合香丸照前法导之。

〔真按〕热毒壅结，断不宜用黑白散，以损薄脆之肠胃，但以生甘草末加黄连末少许，煎汤服之，已足清热润肠。至粪门有一膜，名闷脐生，薄者以手微拍之，则膜破可通，浓者以金玉簪轻刺之，套以油纸捻，不使再合，即使谷道无孔，治法也不外是。

上一页：初生吐不止
下一页：初生噤口


初生噤口 《儿科萃精》

初生噤口

小儿噤口之证，失治多致不救，其候舌上生疮，如粟米状，吮乳不得，啼声不出，因胎热所致也，古用清热疏利之法，主龙胆汤（如柴胡、黄芩、生甘草、钩藤钩、赤芍、煨大黄、龙胆草、槟榔、桔梗、赤苓，引用枣肉等味）。若肚腹胀硬，二便不通者，主紫霜丸（方见二便不通）。又有一种口吐白沫，牙关紧急者，此胎热内结，复为风邪外袭，主秘方擦牙散（如生南星、龙脑、二味，共研极细末，用指蘸合生姜汁，放大牙根擦之，立开，如不开者，其药设法吹入小儿鼻内，立时即刻开关），次服辰砂全蝎散（如辰砂、全蝎、硼砂、龙脑、麝香五味研极细末，以乳母唾调抹口唇里及牙龈上，证退），再以匀气散（方见不乳）调和脾胃。

〔真按〕噤口系热毒流于心脾，胎中久蕴，故生后遂发于口舌之间，一名鹅口疮，倘治之稍迟，必口舌糜烂，难于痊愈，急宜清热泻脾，但用金钗石斛、黄连、生地、赤苓、灯芯五味各少许煎服，外用枯白矾、朱砂、马牙硝，研末，名保命散，以冷开水调涂舌与口角上，白退自安。

上一页：初生肛门内合
下一页：初生撮口


初生撮口 《儿科萃精》

初生撮口

撮口者，口撮如囊而不乳也，舌强唇青，面色黄赤，亦系心脾之热，受自胎中而然也，其证为危候，急当随证治之，如气高痰盛者，古法主辰砂姜蚕散（如辰砂、姜蚕、蛇蜕皮、麝香四味研末），用蜜调敷唇口，二便秘结者，古法主紫霜丸（方见二便不通），身热多惊者，古法主龙胆汤（方见噤口），手足抽搐者，古法主撮风散（如赤脚蜈蚣、钩藤钩、朱砂、直僵蚕、全蝎尾、麝香等味，以竹沥汁调服）。

〔真按〕撮口为初生七日内之笃疾，若口出白沫，四肢冰冷，尤为恶候，急看儿齿龈上，有小泡子如粟米状，以棉裹纸蘸温水，轻轻擦破，用青黛、冰片、略涂口内，即能吮乳，不必服药，或用朱砂 僵蚕散调敷唇上，可以采用，或研真西牛黄末少许，调竹沥汁沫儿口中亦佳。

上一页：初生噤口
下一页：初生脐湿脐疮


初生脐湿脐疮 《儿科萃精》

初生脐湿脐疮

儿生久坐水中，任意洗濯，或包裹时，水湿浸脐，尿湿浸脐，遂致肚脐浸渍不干，名曰脐湿，古法用渗脐散（如 龙骨、红棉灰、焙归头，三味研末掺之，或用白羯子即 子，烧灰敷上。）若渍湿已久， 赤成疮，名曰脐疮，古法用金黄散（如黄连、胡粉、龙骨等味），敷之可愈。

〔真按〕肚脐湿气，最易惹起脐风，急治以防变状，只用枯白矾、 龙骨、研极细末，干撒脐中，至已成脐疮，或出血及脓，金黄散中黄连一味，仍嫌寒凉过甚，用海螵蛸、胭脂，共为末，掺之极易收干。

上一页：初生撮口
下一页：初生脐突


初生脐突 《儿科萃精》

初生脐突

婴儿热在腹中，无所发泄，故频频呻引，睡卧不宁，努胀其气，冲入脐间，所以脐忽肿赤，虚大光浮，名曰脐突，此乃胎热所致，非断脐不慎之过也，口法用内服犀角消毒饮（如防风、荆芥、炒牛蒡子、金银花、生甘草，煎熟，入犀角细末，调匀服之），外敷二豆散（如赤小豆、淡豆豉、天南星、白蔹为末，以芭蕉汁调敷脐上，可散毒热而愈）。

〔真按〕脐忽肿突，最忌外敷寒凉之药，恐寒凝毒热，反足为害，内服亦不宜太凉，只用金银花、生甘草煎汤，外以猪板油调 龙骨、胡粉、敷脐周遭，俟小便一畅，则突自消。

上一页：初生脐湿脐疮
下一页：初生脐风


初生脐风 《儿科萃精》

初生脐风

脐为百风总窍，五脏寒门，小儿之根蒂也，儿在胎时，口鼻未通，呼吸惟脐间真息，随母之呼吸为呼吸，其下地呱呱一声，气通口鼻，而胎元之一息，不复为用，遂寄于脐内一寸三分，中虚一穴，名曰神阙，穴近三阴，喜温恶凉，喜干恶湿，惟不知慎重，致水湿风冷之气，入于脐中，儿必腹胀脐肿，吮乳口松，或多啼不乳，此脐风将作之候也，古法用驱风散（如苏叶、防风、陈皮、浓朴、枳壳、木香、僵蚕、钩藤钩，引用生姜等味）。

〔真按〕散风消导，未免太过。

若寒邪深入，已成脐风，古法又分别所兼之形证治之。

（甲）肚腹胀硬，大便不通者，风兼实也，主黑白散（方见肛门内合）。

〔真按〕婴儿未下脐粪为实，不宜重攻，大伤元气。

（乙）面青肢冷，二便不实者，风兼虚也，主理中汤（方见不乳）。

〔真按〕以参术补虚，未免呆滞。

（丙）痰涎涌盛，气高喘急者，风兼痰也，主辰砂僵蚕散（方见撮口）。

〔真按〕以此散调敷唇口，不得已可用少许，但不宜多。

（丁）身体壮热，面赤口干者，风兼热也，主龙胆汤（方见撮口）。

〔真按〕此方过凉，蜣螂尤不宜用。

（戊）面青呕吐，曲腰多啼者，风兼寒也，主益脾散（如茯苓、人参、草果、木香、炙甘草、陈皮、浓朴、紫苏子各等分，每服一钱，姜枣汤调服）。

〔真按〕此方有补、有渗、兼疏散，甚难。

（己）撮口唇青，抽搐不止者，风兼惊也，主撮风散（方见撮口）。

〔真按〕此方蜈蚣、蝎尾、麝香等味，万不宜试。

若脐边青肿，爪甲均黑，口噤不开，是为内抽，不治。脐风见于一腊者（即七日）血脉未凝，病已中脏，不治。百日内见此证，手足蜷者亦不治。

帮助∶脐风恶候，有内外二因。

外因∶脐有湿气，客风乘虚而入，内伤于肾。肾传肝，肝传心，心传脾，脾传肺，蕴蓄其毒，发为脐风。

面赤啼叫者心病，手足抽搐者肝病，唇青口撮者，痰涎壅盛者脾病，牙关紧急者肾病，啼哭不止者肺病。

五脏之症，略见一二者，犹可治，全见者不治。

内因∶禀父母真阳不足，必发于六七日之间，病在于五脏，故不可治。

〔真按〕此症先以简便之法行之。

（一）儿两乳内有小核，宜轻缓常常搓之，以化为度。

（二）儿齿龈上有小白点泡，以温水蘸青布，或丝棉裹指，轻轻擦破，此法出在脏经，切勿藐视。

（三）吸吮儿之前后心、手足心、脐下七处。

外敷用黄柏末、釜下墨、乱发灰各等分，研匀干掺之，或以油调敷之。若肿硬如盘，前散再加麝香少许敷之可痊。

至随证分别内服汤剂，有风而兼虚、实、寒、热、痰、惊，所兼何症或几症，非临时详辨，不敢率拟。

再古法有用全身灯火，按穴灸之，使儿徒受痛苦，于病无益，万勿轻试。

上一页：初生脐突
下一页：初生啼哭不止


初生啼哭不止 《儿科萃精》

初生啼哭不止

小儿初生，不妄哭者易养，如日夜啼哭不止，为母者以诚求之，渴则饮之，饥则哺之，痛则摩之，痒则抓之，其哭止者，中其意也，如仍不止，而又日夜大哭者，肝热也，古法主泻青丸（如羌活、川芎、黑栀仁、龙胆草、当归、防风、大黄，研末，炼蜜为丸，青黛为衣），清茶化下。若日夜啼哭，身热烦躁者，心热也，古法主导赤散（方见不小便），煎汤温服。

〔真按〕因肝热而啼，不过清肝热，不必多味，但用石决明、生甘草、灯芯三味，煎汤服之，若因心热而啼，不过泻心热，但用淡竹叶、方通草、生甘草三味煎服，中病而止。

上一页：初生脐风
下一页：初生夜啼


初生夜啼 《儿科萃精》

初生夜啼

夜啼之症有二，一因脾寒，二因心热，皆受自胎中，观其形色，便知病情，但见儿之面色青白，手腹俱冷，不欲吮乳，曲腰不伸者，脾寒也。古法主钩藤饮（如川芎、当归、茯神、白芍、茯苓、甘草、木香、钩藤钩，引用红枣）。若面赤唇红，手腹俱热，小便不利，烦躁多啼者，古法主导赤散（方见不小便）。

〔真按〕寒则腹痛而啼，多在下半夜，盖夜则阴盛，寒则作痛，所以夜半后啼也。但用淡干姜、制乌药、炙甘草，煎服；热则心躁而啼，多在上半夜，或有汗仰身而啼，面赤心热者，必是痰热也，但用灯花三颗，研细，另用灯芯煎汤，调涂口中，以乳汁送下，最良，或用前方竹叶、通草、生甘草三味煎服亦可。若无以上形证，但多啼者，只用去翅足蝉蜕下半截五个，灯芯七寸，煎服，可以止啼。

上一页：初生啼哭不止
下一页：初生遍身鱼泡


初生遍身鱼泡 《儿科萃精》

初生遍身鱼泡

儿初生下，遍身如鱼泡，或如水晶，碎则成水，此因孕妇湿热过重，儿在胎中感受其气而发也。古法用密陀僧研极细末，撒之即愈。

〔真按〕此证湿重于热，故不 肿，然宜速设法治之，以保全肤，惟密陀僧出银坑者难得，今皆倾银炉底入药煮一伏时，辛咸有小毒，不可用，不如以炉甘石、 龙骨，共研细末，干掺尤良。内服土茯苓、金银花、生甘草三味，以清内之湿热，更易收功。

上一页：初生夜啼
下一页：初生螳螂子


初生螳螂子 《儿科萃精》

初生螳螂子

新产月内，小儿两腮肿硬，不乳不啼，名螳螂子，又名腮，此症少迟片刻，肿延喉鼻，则不可救，然亦最忌割治，古法用麝香、朱砂、螺蛳、用捣如泥，敷囟门上，待其自干自落，切勿剥去，若极重者，将银针微刺患处出血，以好陈墨磨涂立愈。

〔真按〕历代诸书，并无割治，吴俗盛行此风，亟宜改良，不必用银针刺血，宜速以真正八宝京墨磨浓汁频搽患处，最妙。若以麝朱螺蛳捣敷囟门上，恐因拔毒而伤元气，苟一时难觅京墨，即用青橄榄核以好醋磨汁频搽亦佳。

上一页：初生遍身鱼泡
下一页：初生猢狲疳


初生猢狲疳 《儿科萃精》

初生猢狲疳

小儿初生，从肛门或阴囊边，红晕长起，渐至遍身溃烂，即不可救，此儿受父母命门相火之毒而发，名猢狲疳，切忌洗浴，古法用牛黄、琥珀、花乳石、濂珠、川具、乳香、冰片、绿豆粉、人中黄、灯草灰，研末，开水调服。

〔真按〕此症先用敷药，以生石膏、大梅片、白蜡、赤石脂、滑石、青黛，共研极细末，以哺胎鸡蛋调敷患处，倘疳湿，即以药末干掺之，俱可。然后再以生甘草煎汤，兑入金银花露，野蔷薇露，炖温徐徐送之。若毒过重者，略加真西黄末、真西珀末、灯芯灰各少许，调汤缓服为安。

上一页：初生螳螂子
下一页：初生阴囊过大


初生阴囊过大 《儿科萃精》

初生阴囊过大

小儿新生，阴囊甚大，名曰胎疝，日后长成，恐变水疝，古法俟儿过盈月后，遇端午日午时，以脚盆盛热水，安于中堂，随抱小儿将阴囊放水内一浸，再将小儿在于中门槛上中间一搁，其阴囊上之水，印痕于槛，将艾火在槛上湿印处烧三次，其囊逐渐收小，其效如神。

〔真按〕此法固甚简便，不能尽信，但用石蟹磨好醋常常擦之，以收小为度。

上一页：初生猢狲疳
下一页：初生阴囊缩入腹


初生阴囊缩入腹 《儿科萃精》

初生阴囊缩入腹

儿初生六七日后，阴囊忽然收缩入腹，啼哭不止者，此受寒所致，古法用硫磺、吴茱萸，为末，和大蒜调涂脐下，仍以蛇床子微炒布包熨脐即下。

〔真按〕硫磺大毒，不宜轻用，但以吴茱萸、小茴香，共研细末，和大蒜同捣如泥，俟不冷不热时，贴于脐下，以软帛束之，外再以热水袋熨之，至阴囊垂下而止。

上一页：初生阴囊过大
下一页：初生赤游风


初生赤游风 《儿科萃精》

初生赤游风

儿生遍体丹毒赤肿，游走不定，多由胎中毒热而成，亦有因生后过于温暖，毒热蒸发于外，致皮肤赤热而肿，色若丹涂，名曰赤游风，先发于头面四肢之间，若内归心腹则不治，此症不可以针刺血，古法用犀角解毒散（如犀角、牛蒡子、荆芥穗、防风、连翘、银花、赤芍、生甘草、黄连、生地，引用灯芯等味），或用兰叶散（如兰叶、黄芩、犀角、大黄、柴胡、栀子、升麻、石膏、甘草，引用竹沥等味），外以生赤小豆末调鸡子清涂之，或用猪精肉切薄片，贴于患处。

〔真按〕丹毒乃热毒之气，与血相搏，而风乘之，故游走赤肿。此毒自腹内生出四肢，则易愈，自四肢入腹则难治，须趁其毒未入肾未入腹之先，内服以桑叶、金银花、生地、生甘草煎汤，兑入竹沥汁少许，徐徐送之。

外以寒水石、生黄柏、生甘草，共为末，调芭蕉汁敷之，无芭蕉汁改用新汲水亦可，再仿移花接木之法，以黄牛肉切薄片，先用黄连水浸过，贴患处干即易之，以吸收其丹毒，比用猪精肉更佳。

上一页：初生阴囊缩入腹
下一页：面部五脏部位


面部五脏部位 《儿科萃精》

面部五脏部位

额上属心火居南。左颊属肝木居东。鼻准属脾土居中。右颊属肺金居西。颏下属肾水居北。

上一页：初生赤游风
下一页：察面色


察面色 《儿科萃精》

察面色

青为肝色，如面青病在肝，主多腹痛，又主惊风之证。赤为心色，如面赤病在心，主火热。黄为脾色，如面黄病在脾，主伤食。白为肺色，如面白病在肺，主虚寒。黑为肾色。如面黑病在肾，主痛，若黑而无润色，多是恶候。

上一页：面部五脏部位
下一页：审苗窍


审苗窍 《儿科萃精》

审苗窍

舌乃心之苗，红紫为心热，肿黑为心火，淡白为心虚。

鼻准与牙床乃脾之窍，鼻红燥为心热，鼻惨黄为脾败，牙床红肿为脾热，牙床破烂为心火。

唇亦脾之窍，红紫为脾热，淡白为脾虚，黑为脾将绝，口左扯为肝风，口右扯为脾之痰。

上一页：察面色
下一页：听五声


听五声 《儿科萃精》

听五声

五声者，笑、呼、歌、悲、呻。内应心、肝、脾、肺、肾五脏也。五声不和，则五脏有病之情毕露矣。

心属火，病则声急喜笑。肝属木，病则声狂叫多呼。脾属土，病则声颤轻如歌。肺属金，病则声悲音浊。

肾属水，病则其声长细如呻吟。有声有泪，声长曰哭。有声无泪，声短曰啼。啼而不哭则气不伸畅，主腹痛。哭而不啼则气急心烦，将成惊也。 煎不安者，乃心经内热，故烦躁不宁也。嗄声者，哑也，声重音浊，此为外感风寒也。

有余之证其气实，故声雄大而壮丽。不足之证其气虚，故声怯弱而轻短。

多言，其身热，皆阳也。阳主腑，故曰阳腑证也。

懒语与身凉，皆阴也。阴主脏，故曰阴脏证也。

狂言焦燥者，邪热盛也。神昏谵语者，热乘于心，故曰病势重也。鸭声音，声在喉中而哑，气将绝也。有声音，声无回转而急，气将散也。

上一页：审苗窍
下一页：验指纹


验指纹 《儿科萃精》

验指纹

第一节风关。第二节气关。第三节命关。虎口，叉手处也。男先看左手，女先看右手。

辨纹色又当视纹形大小曲弯。

红黄相兼，隐隐不见，则为平安无病。紫主内热。红主伤寒。黄主伤脾。黑主中恶。青主惊风。白主疳证。

再脉纹见下截风关为轻，中截气关为重，上截命关为尤重，直透三关则大危。

如圆长者，名曰长珠纹，主饮食伤。如一点红色，名曰流珠纹，主内热。如上尖长，下微大者，名曰去蛇纹，主伤食吐泻。如上大，下尖长者，名曰来蛇纹，主湿热成疳。如形弯向中指，名曰弓反里纹，主感冒寒邪。如形弯向大指，名曰弓反外纹，主内热痰盛。如纹斜向中指，名曰纹斜向左，主伤风。如纹斜向大指，名曰纹斜向右，主感寒。如若直悬针，微短，名曰针纹。主痰热。如直射如枪，微长，名曰枪纹。主痰热。如纹直射指端，名曰透关射指纹，主脾气大败。如纹直射指甲，名曰透关射甲纹，主脾气大败。二者均病危不起。如纹似乙字者，名曰乙字纹，主惊风抽搐。如二曲如钩，其纹主伤生冷。如三曲如虫，其纹主伤硬物。如纹形似水，名曰水字纹，主咳嗽。如纹联系如环，名曰环纹，主疳病。如纹似弯虫，名曰曲虫纹，主积滞。如纹似鱼刺，名曰鱼骨纹，主惊热。如纹似乱虫，名曰乱虫纹，主蛔虫缠扰。

上一页：听五声
下一页：切周岁脉


切周岁脉 《儿科萃精》

切周岁脉

小儿一岁有病，则当切脉，但部位甚小，只以一指诊之，而寸、关、尺三部。胥在其中。切脉法分别详列于下。

一息者，人之一呼一吸也。至者，脉之至数也。一息六至，为和平之脉，则曰无病。

浮脉者，轻取皮肤之上，故曰浮。其病在表，主外感风寒。

沉脉者，重按筋骨之间，故曰沉。其病在里，主内伤饮食。

数脉七至或八至，主病在六腑，属阳也。

迟脉四至或五至，主病在五脏，属阴也。

滑脉如珠，往来流利，病主痰盛。

涩脉滞涩，往来艰难，病主血少。

芤脉者中取无力，病主失血。

微脉者，按之微细，若有若无，病主怯弱之证。

洪脉者，来时虽盛，去时无力，病主火热。

促脉者，数而时止，病主惊痫。

结脉者，缓而时止，病主积聚。

紧脉者，左右如转索之象，沉紧病主腹痛。浮紧病主感寒。

弦脉者，端直如张弓弦，病主停饮。

浮中沉三部无力，为虚，虚为不足。

浮中沉三部有力，为实，实为有余。

洪紧者，痘疹欲发也。

大小不匀者，中恶之证也。

一息三至，是虚寒之极。九至十至，乃火热太甚。若一息只一至二至，或十一至十二至者，皆不治之症。

浮散无根又沉，及浮取之不应指，皆难治之脉。

小儿诊脉，不过如此。凡病之阴、阳、表、里、虚、实。仍当合望闻问三者。参考而得病情矣。

上一页：验指纹
下一页：勘病状


勘病状 《儿科萃精》

勘病状

发热无汗，是病之邪在表也。内热便硬，是病之邪在里也。昼烦热而夜安静，是阳旺于阳分，其病在阳。

夜烦热而昼安静，是阳陷于阴分，其病在阴。喜冷恶热，皆属阳病，故为热也。喜热恶冷，皆属阴病，故为寒也。

胃壮者能食，胃弱者不能食。胃干燥者口渴，胃湿盛者口不渴。

大便稠粘，秽气难闻者，是内有滞热，病从热化也。

小便清白不赤，为虚寒，病从寒化也。

耳梢冷，尻骨冷，四肢发冷，此痘疹欲发之候。如单指梢发冷者，此惊痫将作之征。肚腹热闷主内热，手足厥冷主中寒。

小儿无故皱眉曲腰啼者，主内因腹痛，又当按其或软或硬，若喜按者为虚，不喜按者为实。

两耳常常发热者，主外因风热。

上一页：切周岁脉
下一页：解颅


解颅 《儿科萃精》

解颅

解颅者，谓头缝开解而颅不合也。此由先天肾气不足之故。肾主骨髓，而脑为髓海，肾气不足，则脑髓不足，故颅为之开解也。古法用六味地黄丸（如熟地、山萸、山药、丹皮、茯苓、泽泻）或用加味八物汤（如参、术、苓、草、芎、归、芍、地，加酒炒芩、连），煎服。外用天南星，微炮为末，醋调涂绯帛，贴于头上。炙手频熨。或用干姜、细辛、桂心，研末，和生姜汁涂之。以合为度。

〔真按〕脑不满而颅不合，中陷而角四起，如古钱之形，儿无脑髓，犹树无根，不过千日则成废人。此儿长必少笑，宜于千日内急治之，暑月可服六味地黄丸，冬天则宜服补天大造丸，以人参、黄 、白术、枣仁、当归、山药、茯苓、枸杞、熟地、再加龟鹿二胶，熬膏服之。外以柏子仁、防风、南星，研末，醋调摊红 上，看颅门大小剪贴。干则用热醋润湿，或用茵陈、车前子、百合，为末，以乌牛乳汁调涂足心及头缝开处，一日一换。

更有一法，只用头巾裹护，服汤剂不敷外药，俟气血渐充。自无不合矣。

上一页：勘病状
下一页：颅肿


颅肿 《儿科萃精》

颅肿

颅门肿起，谓之颅填。因乳哺失常，或寒热乘脾，其气上冲，则颅高而突。又有肝盛风热交攻，亦致颅填突起，汗出，毛发黄而短是也。若寒气上冲则牢硬，热气上冲则柔软。然寒肿者十之一，热肿者十之九。古法用泻青丸（如羌活、川芎、黑栀仁、龙胆草、当归、防风、锦庄黄，研末蜜丸，青黛为衣，如大豆大），每服一二丸，清茶化下。寒肿，古法用参苏丸，或煎汤剂（如人参、茯苓、枳壳、半夏、前胡、桔梗、苏叶、葛根、陈皮、甘草，引用生姜、葱白等味）。

〔真按〕颅门肿起，除寒气热气外，更有因包裹严密、盖覆过浓，阳气不得外出，亦现赤肿之形。只要衣被寒暖，适合中度，即可痊愈。若寒肿者，但用吴茱萸末和水，调贴两足心。热肿者，但用黄柏末调涂两足心。即愈。

上一页：解颅
下一页：囟陷


囟陷 《儿科萃精》

囟陷

囟陷者，因脏腑有热，渴饮水浆，致成泄泻，则气血虚弱，不能上交脑髓，故囟陷成坑也。古法用参苓白术散（如人参、白术、茯苓，山药、桔梗、薏苡、莲肉、炙甘草，引用姜、枣），或八味地黄丸（如六味地黄丸加附子、肉桂），外用黄狗头骨炙黄为末，以鸡子清调敷，渐渐自平。

〔真按〕囟陷乃胃虚脾弱之见证。若与枕骨同陷，则尤甚于囟陷。有因禀受父精不足，母血虚羸而陷者；有因久病而陷者，肾元不固，急宜培补气血。必使气血充足，方能上交脑髓，而陷自平。但用补气生血之法，以参与远志二味，药虽简单，久服有益。参品不一。须视小儿之寒体热体为取裁耳。外敷之药，与解颅相同。

上一页：颅肿
下一页：发不生


发不生 《儿科萃精》

发不生

发不生者，因禀受血气不足，不能荣于发也。古法用苁蓉丸（如苁蓉、生姜、地黄、当归、山药、白芍、胡粉，炼蜜为丸），黑豆汤吞下。另用矾化二三十丸，涂擦头上。

〔真按〕发为血之余，血足自能自发。小儿以乳为粮，只要良好乳汁，培养后天，外擦生发油以助其发源，不必服药。

上一页：囟陷
下一页：齿不生


齿不生 《儿科萃精》

齿不生

齿不生由禀气不足。则髓不能充于骨，故齿久不生。古法用芎黄散（如川芎、生干地黄、当归、山药、白芍、沉香、甘草，为末），白汤调服。再将干药末擦齿龈上，日二次，或用雄鼠脊骨为末，擦齿龈。

〔真按〕生齿较迟，儿之气力薄弱，已可想见。惟揠苗助长，恐无益而反有害。只用真燕窝粉平淡之味补之，不用外擦之药。

上一页：发不生
下一页：五软症


五软症 《儿科萃精》

五软症

五软，谓头项软、手软、脚软、身软、口软是也。

头项软者，天柱骨倒也。古法主健骨散（如白僵蚕炒为末，每服五分或一钱，薄荷泡酒调下）。外贴生筋散（如木鳖子三个，蓖麻子三十粒，俱去壳，研匀，先抱儿头仰起，摩顶上令热，作饼贴之）。

手软者，无力以动也。古法主薏苡丸（如薏苡仁、当归、秦艽、酸枣仁、防风、羌活各等分，为末蜜丸），荆芥汤化下。

脚软者，行迟也。古法主六味地黄丸，加五味子、鹿茸、牛膝、五加皮，久服有效。

身软者，肉少皮肤自离，或遍身筋软者。古法主鹿茸四斤丸〔如肉苁蓉、牛膝、木瓜、菟丝子、熟地、鹿茸、天麻、杜仲、五味子（各等分），为末蜜丸〕，温酒或米饮下。

口软者，语迟也。古法主六味地黄丸，如鹿茸、五味子，久服有效。

〔真按〕头项软为肝肾病。手足软为脾胃病。身软为阳衰髓怯。口软为虚。五软之症，厥有二因∶（甲）因禀受胎气不足。亏于先天者，补于后天。此语诚然。独不思儿体娇嫩。药性刚悍。方名健骨生筋，匪特骨不能健，筋不易生，而反累及阴阳不协，水火不调。儿之体既涉于偏。儿之病安期其复。惟藉天然培养，寒热适宜，乳食合度，自有不期然而然者，其效较着。（乙）因大病或久病之后。忽见头项软者。亦当察其何病之根源。不但强筋骨之首乌、木瓜、五味子、五加皮诸味宜慎用，即补气血之人参、熟地等味亦宜慎用。盖此证重脾肾尤重在胃，因胃为五脏六腑之化源，若能升举其脾气，则脏气有所禀，而诸软之症悉除矣。

上一页：齿不生
下一页：五硬症


五硬症 《儿科萃精》

五硬症

五硬，谓头项硬、手硬、脚硬、身硬、口硬也。硬者强直冰冷，乃肝受风邪所致。古法皆主乌药顺气散（如麻黄、陈皮、乌药、川芎、白芷、白僵蚕、枳壳、桔梗、干姜、甘草，引用生姜、枣），煎服。

〔真按〕五硬宜分手硬、脚硬、腰硬、肉硬、颈硬也。仰头取气，难以动摇，气壅疼痛，连于胸膈，手心脚心冰冷而硬，此阳气不荣于四体。合五者连带关系，为独阴无阳。若面青而小腹硬者不治。但硬而肚筋青急，乃木乘土位，只须六君子汤为主治，加上肉桂、干姜，或少加鹿茸，煎浓，令乳母频频服之。小儿常吮母乳，便可回阳。

上一页：五软症
下一页：头面红疖及软疖


头面红疖及软疖 《儿科萃精》

头面红疖及软疖

红疖古法用大黄、远志，各等分为末。以猪胆汁调涂之。或用黄柏、黄连、黄芩，各等分，研末，调醋敷之即愈。

软疖古法用鲜枳壳，又名臭橘子，无鲜用干蒸融，贴亦可，刳去瓤。以面糊涂抹四围，合盖疖子，旁安一灯芯，以通脓水，数日自愈，并无疤痕。或用猪头上毛、猫颈上毛各一撮，烧灰，雄鼠粪（两头尖者是）一粒，共研末，香油调敷即愈。

〔真按〕红疖热毒，宜内服土茯苓、连翘、银花、甘草，煎汤。外用菊花叶捣汁，调净白蜜敷之，甚效。

软疖愈而复发，最难除根。内服苦丝瓜连筋带子烧存性为末，每服二钱，白蜜汤送下。日二服，夜一服，外用生大黄磨浓汁，调冰片粉涂效。

上一页：五硬症
下一页：目烂


目烂 《儿科萃精》

目烂

小儿眼胞赤烂，痛痒难睁，因毒热上攻于目，故有是证。古法主内服地黄汤（方见眼不开），以清热。外用真金散（如生黄连、黄柏、当归、赤芍、杏仁， 散，浸乳汁一宿，晒干为极细末），用生地黄汁调，频频点目即愈。

〔真按〕除毒热外，亦有因产时拭洗不净，以致秽恶浸渍两目角而赤烂。至长不瘥者，名烂弦风眼，内以桑叶、菊花、生地、甘草、灯芯，长流水煎服。外敷之药，如用连药抑遏火邪不能外出，必变眼珠疼痛，久不能愈。

不如用鲜色铜绿三钱，研末，以生蜜浓调，涂粗碗内。以艾叶烧烟，将碗覆艾烟上熏之。须熏至铜绿焦黑为度，取起冷定，以人乳调匀，饭上蒸过，用鸭翎扫涂患处。并可除根。或用薄荷、文蛤、黄连、防风、荆芥穗、苦参，加铜绿少许，煎汤乘热洗眼。神效。

附例：

小儿目内赤者，心经积热上攻。宜泻丙火从小便而出，治法以导赤散少加黄连，则赤可退。

小儿目内黄者，脾热也。上下眼胞肿者，脾经风热也。治法以石斛、白芍、甘草，少加黑栀仁，煎服，则黄可退。

小儿目连札者，因肝风入目。上下左右如风吹，儿不能任，故连札也。治法以薄荷、石决明、生甘草、灯芯为引。煎服有效。

小儿久嗽，两眶黑肿，白珠如血，谓之血眼。治法以桔梗、陈皮、桑白皮、地骨皮、炙甘草，煎服。外用大生地、大黑豆等分，浸水一宿，取起为膏，贴眼皮上。其水自散，血泪既出，肿黑亦消。

上一页：头面红疖及软疖
下一页：耳聋


耳聋 《儿科萃精》

耳聋

小儿有忽然气塞耳聋，此由风入于脑，停滞于太阳经。古法主疏风清火（如导赤散加防风，煎服）或用通窍丸（如 雄石一钱、真麝香五厘，共为细末，以枣研烂，和为一丸，如枣核大），棉裹塞鼻中。又以生铁一小块，热酒泡过，含口内，须臾气即通，亦即不聋矣。

〔真按〕小儿耳忽暴聋，不过火盛气逆，非若中年老年之气虚血虚肾虚者可比。内以菊花、木通、石菖蒲，煎服。外以细辛、木通，石菖蒲各一分，真麝香二厘，共为细末，棉裹塞耳中即通。或用虎耳草，又名倒垂莲，捣汁，略加枯矾，灌入耳中，则耳窍开，而自不聋矣。

上一页：目烂
下一页：耳痛


耳痛 《儿科萃精》

耳痛

小儿耳中忽作大痛，如有虫在耳内奔走，或出血水，或干痛者，古法主蛇蜕散（如蛇蜕烧灰存性为末）吹入耳中。取蛇之善脱，以解散郁火也。

〔真按〕小儿耳痛，无非肾中火热，泻之则安。但用黄柏、青盐、甘草，煎服；外用黄鱼牙齿，瓦上炙存性为末，放土地上退火气，加入干胭脂研极细末，再加梅花 冰片少许，菜油调，以鸡毛蘸入耳中，即不痛矣。

上一页：耳聋
下一页：耳脓


耳脓 《儿科萃精》

耳脓

小儿有因肾经气实，其热上冲于耳遂使津液壅而为脓，或为清汁。亦有因沐浴水入耳中灌为脓者。古法主内服蔓荆子散（如蔓荆子、粉干葛、赤芍、前胡、桑白皮、木通、生地、白芍、赤苓、升麻、甘草，灯芯为引），外用龙骨散（如 龙骨、明白矾、真铅丹、胭脂胚、当门子，共为末），先以棉展干耳内脓，将药吹耳即愈。

〔真按〕小儿耳内闷肿出脓，必先验其脓色∶耳疳则出黑色臭脓；震耳则出青脓；缠耳则出白脓，停耳则出黄脓。

以上四症，俱由胃湿与肝火相兼而成。但以野菊花、马兜铃、通草，煎服。是以清肺泻肝。外用 龙骨、炒五倍子、乳香、枯矾、血余炭，各等分，共研细末，吹之即干。

若耳内有虫，脓血不止，则用鸡蛋一个，猪肝五钱，俱用香油炒，再以黑芝麻一两，炒研共捣融，微火烘暖，摊绸上贴耳外，血虫出尽即干。

惟风耳则出红脓。

此偏于肝经血热。宜内服四物汤加丹皮、石菖蒲。耳内有脓先绞净，再以桑螵蛸五分，烧存性，和麝香五厘，研末掺入，其效如神。

附例：

小儿耳中出血，但用五色龙骨 研细末，吹入耳中即止。

小儿耳旁赤肿，皆属热毒，若不急治，必成大痈。内服柴胡、连翘、龙胆草、甘草，以泻胆火。外以绿豆粉不拘多少，以老醋调成膏敷肿处，干则易之，而肿易消。

小儿耳珠前后生疮，浸淫不愈，名月蚀疮。皆用外治之法，但用黄柏、枯矾、滑石、龙骨、海螵蛸，各等分，共为末。疮湿则用干捻，疮干则用猪油调涂，克日可愈。

上一页：耳痛
下一页：鼻渊


鼻渊 《儿科萃精》

鼻渊

小儿流涕腥臭，此胆移热于脑，名曰鼻渊，又名脑崩。古法用辛夷散（如辛夷仁、苍耳子、香白芷、薄荷、黄连，共晒干为末），葱汤调下。

鼻渊经久不愈，则名控脑砂。古法用紫贝子、俗名南蛇牙齿，粤人名狗尾螺。以二三枚火 醋 为末，纸包放地上去火毒，以丝瓜藤煎汤调药空心服。

〔真按〕鼻渊虽由胆热移脑，其实兼受风寒凝郁火邪而成。但用鲜鹅儿不食草，一名地胡椒，塞鼻，立刻应效。或用老刀豆，文火焙干为末，每次酒服三钱，重者不过三服即愈。

若控脑砂，则淋沥腥秽不止，脑亦时痛，或眩晕，必有虫蚀，且滤儿体已虚。仍用鲜草塞鼻数次，兼服益气补中汤剂，方能痊愈。

上一页：耳脓
下一页：鼻衄


鼻衄 《儿科萃精》

鼻衄

小儿五岁积热，一时血随气行，得热妄动，溢出于鼻，名曰鼻衄。古法主加减地黄汤（如生地、黄芩、黑栀、赤芍、白茅根），水煎温服。外用吹鼻散〔如炒黑栀仁、乱油发（等分）， 存性，共为末〕，以些微吹鼻中即止。

〔真按〕鼻血不止，轻者先用灯芯浸水塞鼻，内以麦冬、生地等分，煎服足已。若积热过重，止而复衄者，则用生荷叶、生艾叶、柏子仁、山萸肉、丹皮、生地、莲肉、山药、泽泻，水煎服。外以炒黑栀、百草霜、 龙骨、京墨、牡蛎、血余灰，吹鼻即止。如用茅花水蘸湿蘸药，搽入鼻孔更妙。

上一页：鼻渊
下一页：鼻塞


鼻塞 《儿科萃精》

鼻塞

小儿因风寒外感，肺气壅闭而鼻塞，古法主川芎丸（如川芎、细辛、 本、白芷、炙甘草、梅花片、当门子、光杏仁，炼蜜为丸，如龙眼核大），每服一丸，灯芯汤化下。

〔真按〕小儿肺气不通，鼻窍遂闭，除风寒外感外，亦有因乳母夜卧，不知回避鼻中出气，吹儿颅门，或因洗浴未避风寒，致儿鼻塞。不必服药，轻者只用葱白捣烂，捏一小丸，贴儿天庭心（在两眉之间），即通鼻窍。如仍未通，再以细辛、附子、通草，同研末，蜜调棉裹，纳儿鼻中，须臾即通。

附例：

小儿鼻涕，因肺为寒风所袭，津液不收，则为清涕。只用生姜捣烂，贴天庭心，即止。若兼别症，当另议治。

小儿鼻 ，因肺受风寒，久而不散，脓涕结聚不开，不闻香臭，只用辛夷花苞，又名木笔花，又名旱莲草，去赤肉毛子，用芭蕉浸水泡一夜，焙干为末，加麝香少许，以葱白汁蘸入鼻孔，极效。

小儿鼻干，因心脾有热，上蒸于肺，故津液枯竭而干。宜清热生津，但服导赤散加麦冬，可以化干而为润。

小儿鼻疳，破烂欲穿鼻孔，只用纸包压去油杏仁粉二分，真轻粉一钱，和匀吹患处。或用真鹿角霜、枯矾、血余灰、灯芯灰，共研末，吹之即愈。

小儿鼻疔，其毒速宜散化，急用荔枝肉一两，雄黄一分半，吸铁石五厘，共捣为丸，塞鼻中，自能脱落。再饮生菊花叶汁一小杯，更佳。

小儿鼻 ，因鼻中渐生 肉，妨碍气息流通，但用生藕节一个，要有根连须处，烧灰存性为末，吹患处自落。

或用枯矾、猪脂油，共捣和丸，以棉裹塞鼻中，数日随药脱去。

小儿鼻痔，根蒂甚深，较 肉更加痛痒。但用霜梅一个，蓖麻仁七粒，生矾少许，三味同打，将丝棉包裹塞鼻内，一日夜即愈。或用甜瓜蒂四钱，甘遂一钱，枯矾、螺壳灰、草乌灰各五分，为末，麻油调作丸，如鼻孔大，每日以药塞入一次，其痔即化为水。再用收口药粉掺上，即干。

大儿鼻疮，形如粟米，毒易漫延，但用生薏苡、东瓜、煎汤，代茶饮之。外用杏仁去皮尖捣烂成膏，以人乳调塞鼻内，最为稳效。

小儿鼻孔，无知误将豆粒塞入，又用手指自挖，进入关内，不能取出。临时即用人马平安散吹入鼻孔少许，则豆可随打嚏而出。若延误已久，豆因鼻涕浸渍放大，愈肿愈痛，治法须用二人，以一人掩紧小儿两耳窍，叫小儿双眼闭紧，再以一人用手掩住无物鼻窍，以口对小儿之口，用力一吹，豆即落下。

小儿鼻外人中忽然肿烂，瘙痒异常，有碍饮食。但用旧毡帽、青果核二味，俱烧灰，以好麻油调之，日搽数次即效。

上一页：鼻衄
下一页：唇肿


唇肿 《儿科萃精》

唇肿

小儿唇中忽见肿大，此系脾热所致。古法用生蒲黄、川连、冰片，共为细末，麻油调敷有效。

〔真按〕上下唇若赤肿，外敷蒲黄等药，固有效验。但若肿黑痛痒难忍者，宜用旧有方孔之大铜钱同样大者四个，于石上磨猪油时常擦之。至或破烂流水者，则宜改用铜青、宫粉、明矾、顶上梅花 冰片、黄连、麝香，共研细末，破处则用干掺，干处则和猪油搽之尤效。

上一页：鼻塞
下一页：唇疔


唇疔 《儿科萃精》

唇疔

小儿唇边忽生红白颗粒，此即生疔。症见头痛寒热痛痒，亦有麻木不知痛痒者。古法先看大腿弯中，如有紫筋，以银针刺出血。外用生鸡冠血点于唇上，或用活虾蟆破开，取肝贴之，或用生蚬去壳捣烂敷之，均效。

〔真按〕唇疔多至头痛心闷神昏，赶紧施治，迟则不救。内以紫花地丁、金银花、白果、桔梗、生甘草、知母，煎服。外用蛔虫捣烂敷之，如无蛔虫，以焙五谷虫一钱，研末，白矾三分，蟾酥三分，再以烧酒溶化调匀，敷疔上，少顷疔即破流毒水而愈。

附例：

小儿唇疮，无论破与未破，皆系脾蕴热毒而发。但用瓦松，生姜汁捣融，入盐少许敷之，或用蓝靛叶取汁洗之，均效。

小儿唇紧，初起即不能饮食，宜急治之。但用新白布作卷，如酒杯大，烧燃放刀口上，俟刀口汁出，取汁搽之，日搽十余次，并以青布烧灰冲酒服之，过夜即愈。

小儿唇干血出，只用生桃仁捣烂，调猪油敷之。若干燥已极，红肿难堪，时以舌 口水滋润，尚恐不及者，则以松毛煮豆腐约半日之久，取豆腐贴之，日换数次有效。

小儿唇忽翻突，形如猪嘴，此名唇菌，乃心脾热毒所致，非急救不可。须觅活地龙（又名蚯蚓、曲鳝）十条，捣烂，吴茱萸二钱研末，加灰面少许，醋调敷两脚心，用布捆住，半日一换；内服唇疔汤剂（见上）。以愈为度。

上一页：唇肿
下一页：口臭


口臭 《儿科萃精》

口臭

小儿口中时出臭味，此因虚热，或因心气不足所致。古法主茴香煮羹，或生食，或用盐梅时时含之，均效。

〔真按〕小儿口臭难闻，本有醋调密陀僧嗽口一法，施之小儿，则不适用。细审果系心气不足，但用益智仁三钱，甘草三分，煎浓汤服之。如属虚热，则用麦冬、生地、茵陈、枳壳、甘草，煎服甚效。

上一页：唇疔
下一页：口疮


口疮 《儿科萃精》

口疮

小儿满口生疮，皆因胎禀本浓，养育过温，心脾积热，熏蒸于上，而成口疮。古法主沆瀣丹（如川芎、大黄、黄芩、黄柏、黑牵牛、薄荷叶、滑石、槟榔、枳壳、连翘、赤芍，炼蜜为丸），开水化服，外用活地鸡擂水搽疮上，地鸡即桶虫，人家砖下有之。

〔真按〕口疮内服之药，但用天冬、麦冬、玄参三味各等分。外吹之药，但用灯草灰、大冰片、薄荷叶、生石膏各等分。或以陈白螺蛳壳烧灰，和儿茶少许为末，吹患处，均无不效。

上一页：口臭
下一页：口糜


口糜 《儿科萃精》

口糜

小儿满口溃烂，乃膀胱移于小肠，上迫而生口糜。古法主导赤散五苓散合用，以导赤能去小肠之热，五苓能去膀胱之热，必合用乃效。

〔真按〕口糜多因久病失治，不能概以实热括之。如果属热，内可服导赤五苓两散，外则用薄荷、青黛、黄柏、人中白、儿茶、冰片、青果核灰、经霜西瓜皮，共为末，吹患处可愈。然亦有因肝脾之气不足，虚火泛上无制，则宜用理中汤收其浮游之火，外以上桂心末吹之，方能有效。寒热之界，毫厘千里，是不可以不辨。

上一页：口疮
下一页：口生疮


口生疮 《儿科萃精》

口生疮

小儿口内上 ，肿起如芦箨盐水状者，名曰悬疮。古法主以棉缠长银针留锋刺之，泻去青黄赤汁，刺后以盐汤拭口，再以一字散（如朱砂、硼砂、龙脑、朴硝，共研细末），用蜜调少许。鹅翎蘸搽口内。

〔真按〕悬疮生口上 ，形如紫葡萄，舌难伸缩，口难闭合，鼻内出血，时作寒热，亦可不用针刺。但内服通草、黄连、甘草、灯芯，煎服。外用食盐、烧红枯矾各等分，研细末，以牙筷头蘸药点口三五次自消。

附例：

小儿口生肉球，有根如线，吐出不能饮食，捻之其痛入心，但用血余灰冲开水服之。若仍未消，则以真麝香少许，研末冲服自消。

小儿口角流涎，有脾冷脾热之分。脾冷则用焦木、青皮、法夏，生姜为引，煎服。脾热则用生白术、扁豆、滑石、石斛，甘草，灯芯为引，煎服。不可错认冷热，以致相左。

上一页：口糜
下一页：舌胀


舌胀 《儿科萃精》

舌胀

小儿心经火盛，顷刻间舌胀满口，咽喉闭塞，至危之症。古法先用盐梅或半夏擦牙关，俟其开时，以皂矾放新瓦上，火 红色，摊冷研细，将药搽舌上。或用蒲黄末调乳汁涂上均效。

〔真按〕舌忽胀大，但用顶上梅花 冰片研细掺舌上，应手而缩。若肿退场门外寸余者，亦以此药敷之，或用川连煎浓汁，以舌浸之，立效如神。惟舌肿而喉内有痰，即是喉风，急以冰片一分，火硝三分，胆矾二分，青黛二分，僵蚕五分，硼砂三分，研末，敷舌兼吹喉立愈。

上一页：口生疮
下一页：舌菌


舌菌 《儿科萃精》

舌菌

小儿舌上初起如豆，渐大如茵，疼痛红烂无病，朝轻暮重，由心脾热毒所致。古法用 砂、人中白各五分，瓦上青苔、瓦松、溏鸡粪，各一钱，用倾银罐子二个。将药装入封固，外用盐泥再封一层，以炭火 红，待三炷香为度，候冷开罐取出，再加顶上梅花 冰片、麝香各一分，共研细末。临用时，先以磁针刺破血菌，用药少许点之，再以蒲黄末盖之，内服二陈汤加黄连、黄芩、薄荷，有效。

〔真按〕舌菌恶症，先用外治之法，以吴茱萸三钱研末，好醋调敷两脚心，用布捆紧，对时一换，其效如神。

或用蜘蛛丝搓作线一条，打圈套在菌根上，其丝自渐收紧，收至极痛，不得不忍耐片时，菌落血出，以百草霜敷之，内以六味地黄汤加槐花三钱煎服尤效。

上一页：舌胀
下一页：舌弄


舌弄 《儿科萃精》

舌弄

小儿舌频向口中摇动者，因心脾有热，以致唇焦舌干，烦热便秽。古法主泻黄散（如藿香叶、炒栀子、 石膏、防风、生甘草、灯芯为引），次主泻心导赤汤（如木通、生地、黄连、生甘草、灯芯为引），煎服。

〔真按〕弄舌一症，有舌微吐而又收者，谓之弄舌。经云∶吐舌属实，弄舌属虚。因脾胃津液不足，而有虚热，或渴欲饮水，面无赤色，不可误认为实热，但用四君子汤加木香、藿香、葛根治之。若久病得之则难治。

更有舌长卷左右两边，兀兀摇动者，此名蛇舌风，只用雄黄精一大块，点之数次即安。

上一页：舌菌
下一页：舌重


舌重 《儿科萃精》

舌重

小儿舌下近舌根处，其肿形似舌，故名重舌，亦因心脾之热，而成此症。古法主内服清热饮（如黄连、生地、木通、生甘草、连翘、莲子、淡竹叶为引），水煎时时灌入口中。外吹凉心散（如青黛、硼砂、黄柏、黄连、人中白、风化硝、冰片）研极细末，掺入舌下有效。

〔真按〕重舌因心脾有热，然脾之大络出于舌下，有热则气血俱盛，重生一舌，此属上焦实热。内以黄连、生甘草、淡竹叶、牛蒡子、灯芯煎服。外用黑枣一个，去核留肉，贯入青矾一钱，纸包煨热，去枣不用，但以青矾二分调水，以笔涂数次即消。

附例：

小儿舌肿，但以梅花 冰片点之，或用蓖麻油蘸纸作燃，烧烟熏之，随即消缩。

小儿舌中出血不止，但用乌贼骨、蒲黄各等分。为细末，敷舌上愈。

小儿舌头溃烂，饮食难进，先用吴茱萸研末，好醋调敷两脚心，对时一换。再用人中白、儿茶、青黛、硼砂、薄荷、玄明粉、马庇勃、冰片，共研极细，掺之立效。

小儿舌硬生衣，但用真犀牛黄、朱砂、元精石，共研细末，频涂舌尖即愈。

小儿舌生红泡，此证与咽喉不同，但用蛇床子一两，罐内烧烟，吸入喉中自消。

上一页：舌弄
下一页：牙疳


牙疳 《儿科萃精》

牙疳

小儿牙龈初作臭气，次则齿牙黑，甚则龈肉烂而出血，名曰牙疳。此由肾热，其气直奔上焦，故以走马为喻。古法主内服沆瀣丹（方见上），外敷如圣散（如人中白、铜绿、麝香，共为细末），先以蜡树叶浸米泔水洗净后搽此药。

〔真按〕小儿多因热病之后，或痘疹之后，火毒流于胃经，致有此患，势甚危急，甚则落牙、穿腮、透鼻，一二日即能致命，故名走马，言其骤也，此症有五不治∶（一）舌根烂不能食者不治；（二）黑腐如筋者不治；（三）白色肉浮者为胃烂不治，（四）牙落穿腮、鼻臭不堪闻者不治，（五）山根上发红点者不治。

须趁其初起时，急用生大黄三钱，丁香十粒，绿豆三钱，共研末，热醋调敷两足心。再用 赤透绿矾、 人中白、雄黄精、真麝香、顶上梅花 冰片，共研极细末。先用银针挑刮去腐肉紫血，然后以药末敷之，吐出毒血，方能愈也。

再此症如兼两腿形如云片，或红或青，大小不一，痛而肿硬，步履艰难者，其腿上肿处，须用磁锋刺破出血，随之以牛肉片贴之，日换数次，甚有效验。

上一页：舌重
下一页：牙痛


牙痛 《儿科萃精》

牙痛

小儿牙痛，不外风火虫三项。又有虚火实火之分∶虚火其痛甚缓。日轻夜重；实火痛不可忍。风痛者痛而且肿，甚至头面皆痛，呵风亦痛。虫痛者，发时必在一处，叫号不已。古方有分别上下左右，按经施治之法，不甚见功，盖因未详辨风火虫及虚实不同之故耳。再举古方之多见效者，风火牙痛，以生地捣烂，加入潮脑少许，不可过多，捶匀贴患处，吐出涎水即愈。虫牙痛者，以韭子煎浓汤漱之，或用五倍子煎浓汁，含漱数次即愈。

〔真按〕小儿牙痛，含漱之药每多不便，但用细辛头末七分，片脑二厘，麝香二厘，牙硝一分，硼砂六厘，白矾四厘，研极细末，无论风火虫，擦患处即愈。但须斟酌虚实，内服汤剂，以杜后患。

附例：

小儿上下牙床肿者，此足阳明胃、手阳明大肠实热也。但用连翘、薄荷、淡竹、知母、石膏、生甘草煎汤，频频含咽即消。

小儿牙龈肿者，因肾脏积热附龈而肿痛，但用生黄柏研末，敷牙龈上有效。

小儿梦中切牙，风热也。由手足阳明二经积热生风，故令相击而有声也。其必在梦中者，风属阳，动则风行于阳，静则风归于里也。此症惟痘疹见之为危候，余则无大害。但用蝉蜕、陈皮、竹茹、甘草等分，煎服有效。

小儿牙缝出血，乃阴虚热极所致，名曰牙衄，又名牙宣。但用黄豆渣（即豆腐店中取过黄豆浆之渣）敷之立止，如神，若血出不止，速煎六味地黄汤去萸肉，服之立愈。

上一页：牙疳
下一页：咽喉肿痛


咽喉肿痛 《儿科萃精》

咽喉肿痛

小儿咽喉肿痛，无非胸中郁积热毒及风痰壅滞，而发于咽喉。古法轻则用甘桔汤。即桔梗、甘草二味。重则化毒汤主之（如桔梗、薄荷、荆芥穗、炙甘草、芒硝、山豆根、牙硝、硼砂、朱砂、雄黄），水煎服。仍以此药研末吹喉中。

〔真按〕咽为胃管，主纳水谷而居后。喉为肺管，主司呼吸而居前。无论风痰热毒，症之或轻或重，窃谓古法服药吹药，均宜古而不宜今，但用薄荷尖、浙贝母、连翘壳、淡竹叶、生甘草，水煎服。外用霜白梅，烧存性，硼砂、顶上梅花 冰片，吹之，较为平稳。

再儿在三岁以内，不便吹药，单用燕子泥研过筛，要极细，以冷开水调敷喉外肿处。即外面不肿，亦照喉内肿痛之处，于喉外遍敷之，可以化毒清热。且牙关紧闭者，敷之即开，可以进药。如无燕子泥，改用烧纸数张，以烧酒浸湿贴喉外，随干随换，此以热导热之意也，幸勿轻视。

附例：

小儿锁喉风，但用鲜芙蓉叶捣烂，作二小饼，一贴囟门，一贴肚脐即愈。

小儿单双喉蛾，生于咽喉关上者轻，生于关下者重。此症喉闭片时，即不可救。急看小儿两手虎口，如有水泡，即用银针挑穿，喉蛾即破，忌见灯火。一面用老蒜捣融，如蚕豆大，敷经渠穴（穴在大指下手腕处寸脉后），即烂，男左女右。右用蚬壳盖上扎住，用别物盖亦可，片时起一水泡，再用银针挑破，将水揩净，以去毒瓦斯，立刻安痊。若再服善后养正汤剂，更可永杜后患。

小儿咽喉声哑，但用川贝、款冬花，各研细末，和胡桃肉（去皮研细）、白蜜，四味和匀，饭上蒸熟作丸。

每次含化一丸，数次即愈。

小儿喉外生痈，初起发于颈项结喉之上，名结喉痈。发于结喉两旁，名夹结疮。重则堵塞咽喉，汤水不下。

若穿烂见喉，则难治矣，须乘其初发时，内服连翘、淡竹叶、金银花、浙贝母、生甘草、生白萝卜、生青果，煎汤饮之。外以坎宫锭，磨猪胆汁涂之，可消。

小儿诸骨哽喉，吐不出，吞不下，骨之小者，但用金凤花根捣碎，以米醋浓煎，用有嘴瓶盛之，令儿口衔瓶嘴，仰面吸药，吞之，其骨即下，惟切记吞药勿使 牙为要。又骨之大者，但取谷树叶捣烂取汁服，其骨自软而出。

上一页：牙痛
下一页：颈上生对口疮


颈上生对口疮 《儿科萃精》

颈上生对口疮

小儿后颈正中处生疮，名对口疮。偏生者，名偏对口。古法内服鲜茄蒂、生红何首乌，煎服二三剂，未破即消，已破拔脓生肌。外用干茄蒂、烧烟频熏疮口，良久疮口自开，即有一线红丝流下，不可移动，直俟红丝流尽自断，则疮毒尽矣。

〔真按〕对口疮只用妇人头上油垢三钱，黑背鲫鱼一个，约重一两，雄猪眼梢肉一对，同捣烂，敷之即愈。

上一页：咽喉肿痛
下一页：龟背


龟背 《儿科萃精》

龟背

小儿初生不能护背，致风入于脊骨，精血不能流通，而成龟背。古法主松蕊丹〔如松花、枳壳、防风、独活、麻黄、大黄、前胡、桂心（各等分），蜜丸米汤吞服〕。外用鸭毛浸龟尿刷小儿胸高处数次，历久自平。

附取龟尿法∶古用荷叶承龟，以镜照之，多不应，惟用铜锣一口，放龟在内，又在龟上再以锣一口盖定，打锣警之，其尿即出。

〔真按〕龟背或因坐太早，以致伛偻，背高如龟，殊不尽然。即使风入脊骨，必有酸痛，不酸不痛，而背骨高突如龟者，实因先天不足，督脉为病所致。宜用人参、黄 、白术、当归、熟地、枸杞、金毛狗脊、鹿角、龟版，先熬膏，后为丸。早晚白开水吞服，或化服，以培本元，外用樟脑油常涂背上凸处，可以渐平。

上一页：颈上生对口疮
下一页：龟胸


龟胸 《儿科萃精》

龟胸

小儿胸高胀满，形如复掌，皆因乳母多食五辛酒面炙 之类，或夏月热乳宿乳与儿吮之，致儿肺脏日久痰滞，则生风热，肺受火邪，则胸骨胀起如龟。古法主百合散（如天门冬、大黄、杏仁、百合、木通、桑白皮、枳壳、甜葶苈、石膏，蜜丸绿豆大），每夜临睡时，白开水送下。以儿之年龄月数酌量多少为准。

〔真按〕小儿龟胸，多因痘疹之后，调治失宜，肺不清火不降，而现此症。但用桑白皮一钱，炒地骨皮钱半，石膏三钱，知母一钱，甘草四分，粳米一撮，水煎服即愈。

附例：

小儿鹤膝，因禀受肾虚，血气不充，以致肌肉瘦削，形如鹤膝，外色不变，膝内作痛，屈伸艰难。若掀肿色赤而作脓者，为外因。但用十全大补汤加苍术、黄柏、防己，煎服。其肿硬色白不作脓者，则属本性，但用六味地黄汤加鹿茸，补其精血，仍须调养脾胃，以助生化之源。

小儿脱肛不收，久则坚硬难入，急用五倍子三钱，白矾少许，煎浓汤乘热熏洗。再用 龙骨三钱，木贼草（烧存性）二钱五分，共研极细末，搽肛自敛。

上一页：龟背
下一页：风解


风解 《儿科萃精》

风解

风者，善行而又善变者也。然风之所以善变，一则随天行四时之气候而变，再者随人具五脏六腑之气候而变。其变随四时之气候者，风在春为调畅之温风，在夏为南北薰之热风，在秋为凄其之凉风，在冬为 发之寒风，此风随天时而变之出乎天然也，其变随脏腑之气候者，风在肝则为热，风在脾而兼在肾则为寒为湿，风在胃而兼在肺则为燥，风在脾而兼在肝，则又为痰为湿，此风随脏腑而变之本乎自然也。经曰∶贼风虚邪，避之有时。何以谓之贼风。如立春日起，肝木主七十二日，西风为贼邪，金克木也。立夏日起，心火主七十二日，北风为贼邪，水克火也。立秋日起，肺金主七十二日，南风为贼邪，火克金也。立冬日起，肾水主七十二日，西南风为贼邪，土克水也。三、六、九、十二月脾土。每季主十八日，东风为贼邪，木克土也。此对冲之风，最易伤人。然小儿之中气足，腠理密者，虽遇对冲之风，皆不能伤。其为风所伤者，多属怯弱之儿。然亦有壮盛之儿，因饮食起居不慎，风邪遂乘其隙而入者，为伤风病。

上一页：龟胸
下一页：肺伤风


肺伤风 《儿科萃精》

肺伤风

小儿伤风，属肺居多。症见身热脉浮，指纹红紫而长，涕流、鼻塞、声重者是。古法主香苏散（如紫苏叶、香附、苍术、陈皮、炙甘草、姜，葱白为引）。

〔真按〕风邪伤卫，卫主皮毛，内合于肺，故见上症。然单独伤风在肺，儿体柔脆，不宜过表。但用桑叶、苦杏仁、化橘红、淅贝母、炒枳壳、炙甘草，一剂风散热退为度。

上一页：风解
下一页：太阳伤风


太阳伤风 《儿科萃精》

太阳伤风

小儿太阳伤风，阳浮而阴弱，阳浮者热自发，阴弱者汗自出，淅淅恶风，翕翕发热。古法主桂枝汤（如桂枝、白芍、甘草、姜枣为引）。

〔真按〕桂枝汤为治太阳伤风自汗而设。儿体受风，未必恰在足太阳经，使从发散阳经，恐虽汗而仍不解。

但用薄荷五分，连翘六分。浙贝母、化橘红、北沙参各一钱，生甘草三分。一剂为度。汗多者不用薄荷，改用桑叶一钱。

上一页：肺伤风
下一页：破伤风


破伤风 《儿科萃精》

破伤风

小儿初因击破皮肉，视为寻常，殊不知风邪乘虚而袭，为破伤风，变证多端。古之按症治法列下。

（一）口噤身强直者，古法主定风散（如防风、天南星等分），以姜汁和温酒调服。再以滓敷破口上。

（二）发热红肿，风邪欲传经络而未深入者，古法主水调膏（如杏仁研为泥，和白面等分），新汲水调服。

再以膏涂伤肿处。

（三）风痰痉阴痉者，古法主参归养荣汤（如人参、当归、川芎、白芍、熟地、白术、茯苓、陈皮各一钱，甘草五分，姜枣为引，水煎服）。

（四）痰火痉者，古法主栝蒌枳实汤（如栝蒌仁、枳实、桔梗、贝母、片芩、栀子、陈皮、茯苓、麦冬、人参、当归、苏子各八分，甘草三分），和竹沥姜汁服。

（五）口 噤、肢体反张者，古法主全蝎散（如蝎梢七个，为末）热酒调服。

（六）抽搦反张者，古法主大蜈蚣散（如蜈蚣一条，江鳔三钱，为末），每服一钱，防风 羌活煎汤调下。

（七）角弓反张、牙关紧急者，古法主二乌丸（如生川乌、白芷、天麻各二钱，生草乌、雄黄各一钱，为末，酒糊和丸）。每服温酒下十丸。

（八）风痰盛者，古法主乌蛇散（如乌蛇六钱，麻黄一两，草乌炮干姜、炮附子、川芎、白附子、天麻各五钱，蝎梢二钱半，为末），热酒调服。

（九）手足战掉不已者，古法主朱砂指甲散〔如水飞朱砂、姜制天南星、独活（各二钱，）入手足爪甲烧存性六钱，为末〕，热酒调下。

（十）血凝昏闷者，古法主乌鸦散（如乌鸦翎一钱，烧灰酒调服）。

〔真按〕小儿因跌扑或铁器打破伤风，先用敷药为要。轻者但用真象皮粉敷之，如无真象皮粉，即用明天麻、羌活、防风、生南星（姜汁炒）、白芷，各一分，白附子一钱二分，共研极细末，敷之。裹紧勿见风，内以白糖调开水服之，一二日收口落疤即愈。

重者风邪暗袭伤处发肿，宜速治之，不然则成痉矣。但用苏木三分，当归、生地、赤芍、防风各五分，炙甘草三分，水煎服。可以疏风活血。外用紫金锭磨敷即愈。

附例：

小儿伤风咳嗽，极易变为气逆喘急。但用桑叶钱半，枇杷叶、苦杏仁各二钱，川贝、广陈皮各一钱，炙甘草五分，一剂不必再服。

小儿伤风自利，腹痛而手足冷者，脾怯也。但用炙桑叶一钱，化橘红、茯苓、猪苓、泽泻各二钱，炙甘草五分，生姜一片为引。一剂而止。

小儿伤风呕吐，乳食不消，大便黄白而嫩者，脾肺受寒，不能受纳而吐也。但用炙桑叶一钱，川朴花一朵，藿香梗八分，款冬花钱半，炙甘草五分，干姜一片为引。

小儿伤风胁痛，目肿多泪而咳者，兼肝证也。照伤风咳嗽方，加甘菊花、白芍各一钱为剂。

小儿伤风面赤汗流，舌苔而咳者，兼心证也。照伤风咳嗽方，加石菖蒲一分，以通心气。

小儿伤风面黄唇肿，少食恶心者，兼脾证也。照伤风自利方去藿香梗、款冬花，加焦建曲钱半，茵陈蒿八分为剂。

小儿伤风面白眶肿，上气喘急者，为肺本病也。照伤风咳嗽方，加甜葶苈一分为剂。

上一页：太阳伤风
下一页：寒解


寒解 《儿科萃精》

寒解

汉仲景专以伤寒立论，盖以寒为六淫中之要症也。前哲有谓小儿八岁以前无伤寒，不知出于何经，殊难明了。但八岁以后小儿，气血充足，经脉完固，病伤寒者，则与大人同治。仍自表达里，先皮毛，次肌肉，再次筋骨肠胃。盖寒邪先在太阳膀胱经，则头痛恶寒，发热脉浮；继传阳明胃经，则目痛鼻干，唇焦不渴；再传少阳胆经，则目眩耳聋，胸满肋痛，口苦寒热往来，头汗脉弦。此三阳传经之表证也。失治则传入三阴矣。其传入太阴脾经者，则腹满痛、下利、脉沉。其传入少阴肾经者，则口燥、咽干痛、利清水、目不明，危矣。至传入厥阴肝经者，则少腹满，舌卷囊缩，手足厥逆，更危矣。亦有不传三阴，而传入少阳胆腑者，则口渴溺赤。传入阳明胃腑者，则谵语狂乱，燥渴便闭，转矢气自汗不得眠。以上谓传经伤寒，因寒化火也。其有初起寒邪直中三阴者，其症腹冷痛，吐清沫，利完谷，蜷卧肢冷，囊缩吐蛔，舌黑而润，脉沉细，此系寒证。以上皆叙小儿八岁以后与大人同治之症象也。若襁褓小儿至八岁以前，初感寒邪，即当化解。否则小儿质薄神祛，不耐传经，病变错综，而犹泥以伤寒之法治之，吁，误矣。

上一页：破伤风
下一页：寒邪伤表


寒邪伤表 《儿科萃精》

寒邪伤表

小儿伤寒在表，乃寒邪伤表荣分也。其证身热恶寒。无汗。头痛身痛。而脉浮紧者。古法主九味羌活汤。

（如苍术、白芷、川芎、细辛、羌活、防风、生地、黄芩、生甘草，引用生姜、葱白）大便秘者加大黄。

呕逆烦渴而热甚者，古法主双解通圣汤（如麻黄、朴硝、大黄、当归、赤芍、川芎、炒白术、石膏、滑石、桔梗、栀子、连翘、黄芩、薄荷、生甘草、荆芥、防风，引用生姜、葱白）。

服前药后，已汗下不解而传经者，古法主柴葛解肌汤（如柴胡、葛根、白芷、羌活、桔梗、石膏、黄芩、赤芍、生甘草，引用生姜、红枣）。

兼里证者，古法主大柴胡汤（如柴胡、黄芩、赤芍、姜制半夏、枳实、大黄，引用生姜、大枣）。

〔真按〕儿体皆不宜用前药，恐其误服生变。寒初在表，邪未深入，但用紫苏叶五分，桑叶钱半，桔梗六分，苦杏仁二钱，生姜皮三分为引，一剂可愈。若寒已化热，则又当用石斛、白芍、黄芩、淡竹等味以清之。至失治而寒邪久恋，极易变痉，又当察其变状，对症下药，方为平稳。

附例：

小儿感寒在表，而脾胃兼有积痰者，但用桑叶一钱，苦杏仁钱半，化橘红一钱，半夏曲五分，生姜一片为引。

小儿寒入营分，而腹中兼挟湿邪者，但用炙桑叶钱半，陈皮一钱，白蔻仁六分，茯苓二钱，炒薏米钱半，炙甘草五分，干姜三分为引。

小儿寒邪初入，而素体兼蕴风湿者，但用桑寄生一钱，苏叶五分，苦杏仁二钱，茯苓钱半，僵蚕五分，甘草三分为剂。

小儿外发假寒，而内蕴积热者，但用夏枯草钱半，桑叶一钱，淡黄芩八分，生白芍一钱，鲜竹茹二钱，生甘草四分，灯芯为引。

上一页：寒解
下一页：暑解


暑解 《儿科萃精》

暑解

暑有分阳暑阴暑，如冰炭之不兼容，人莫不知之。然静而得之为中暑，动而得之为中热。阳暑者，因暑受热之意，是阳暑即为中热也。阴暑者，因暑受寒之意，是阴暑即为中暑也。经曰∶气虚身热，得之伤暑。婴儿之患，于长夏为尤甚，盖火土最旺于长夏，正当金木受伤，稚阳甚微，已失天和，兼之有暑即有热，阳气浮于外，生冷戕其中，夏失长养，而欲保其生全，是不能不加意讲求伤暑之病。

上一页：寒邪伤表
下一页：因暑受寒为阴暑


因暑受寒为阴暑 《儿科萃精》

因暑受寒为阴暑

膏粱之儿，日在深堂广厦之中，畏热贪凉，不谨衣被，致寒邪袭于肌表，其得病因暑而受寒也。初起头痛无汗，恶寒身体拘急，四肢酸痛。古法主五积散（如白芷、广皮、浓朴、桔梗、枳壳、川芎、白芍、茯苓、白术、当归、半夏、桂枝、炮姜、炙甘草，生姜、枣为引）。

〔真按〕小儿易虚易实之体，虽因暑受寒，亦不宜温散，若五积散更非所宜，但用鲜荷叶一角，扁豆皮一钱，川浓朴八分，滑石三钱，生甘草五分，长流水煎服，即愈。盖因暑中之寒化，而暑亦随之而俱化也。

上一页：暑解
下一页：因暑受热为阳暑


因暑受热为阳暑 《儿科萃精》

因暑受热为阳暑

藜藿之儿，常在烈日之中，坐于热地之上，其得病因暑而受热也。初起发热头痛，烦燥大渴大汗，脉洪滑，大便干结，小便赤痛。古法主白虎汤（如石膏、知母、甘草、粳米为引）。脉虚烦渴而少气者，主白虎加人参。

若眩晕者，主生脉散（如人参、麦冬、北五味），水煎服。

〔真按〕症属阳暑，热焰沸张，须防引动肝风，则发搐厥，治宜以清暑涤热为法。但用连翘壳、淡竹叶各钱半，青蒿一钱，黑栀子五分，飞滑石三钱，赤芍一钱，鲜荷叶一角为引，服之。斯热解而暑无不解矣。

上一页：因暑受寒为阴暑
下一页：伤暑复感风寒


伤暑复感风寒 《儿科萃精》

伤暑复感风寒

小儿受暑之后，复感风寒，其证发热无汗，口渴饮水，面色红赤，干呕恶心，或腹中绞痛。嗜卧懒食，古法主二香饮（如苏叶、藿香、茯苓、扁豆、浓朴、陈皮、半夏、甘草、大腹皮、白芷、桔梗、黄连、香薷，引用生姜、灯芯）。

〔真按〕香薷辛温升散，即使以苦降之杏仁芩连制之，总不适用。但以苏叶五分，藿香五分，茯苓钱半，浓朴八分，扁豆衣一钱，川黄连三分，引用鲜荷梗二钱、灯芯三十寸，为剂。

附例：

小儿伤暑气虚，症见身热有汗，头痛口渴，烦躁不宁，足冷恶寒，气乏神倦者，可于清暑之中，少加人参以益气。

小儿伤暑夹食，或吐或泻者，但用川浓朴一钱，扁豆衣钱半，山楂二钱，猪苓三钱，枳实五分，生甘草三分，鲜荷叶边钱半为引。

小儿暑风，因暑热攻肝，而状似惊风者，其症烦渴身热有汗，手足抽搐，急宜利火降痰，但用川黄连六分，连翘钱半，黑栀子五分，飞滑石三钱，细木通八分，淡黄芩八分，小枳实八分，栝蒌霜钱半，车前子一钱，生甘草三分，鲜荷花露一两，冲药徐徐服之。

小儿暑热冲心，或挟痰上冲，以致精神昏愦者，但用辰砂益元散三钱，灯芯三十寸，煎汤化抱龙丸一分服之。

上一页：因暑受热为阳暑
下一页：湿解


湿解 《儿科萃精》

湿解

湿邪有三大原因，曰天地人。何则？属于天者，雨露之湿，从天而下降也。属于地者，泥水之湿，由地之所生也。属于人者，酒浆之快饮，生冷之恣食，汗衣之穿，湿席之卧，澡浴衣履之不干，无一非人自取之地。经曰∶诸湿胀满，皆属于脾。是治湿固当以理脾为先着，然湿因于寒为寒湿，因于热为热湿，因于风为风湿，因于燥为燥湿，是湿又当视其所因而通变之。治湿之法∶湿在上宜散，湿在中宜燥，湿在下宜清，然此亦守经之法。

施于小儿，又当大而变之之谓化，化而不可知之之谓神，法虽不能尽详，爰照一隅之举，为伤湿病。

上一页：伤暑复感风寒
下一页：湿热证


湿热证 《儿科萃精》

湿热证

小儿腹中有热，而又外冒雨露而发，为湿热证。初起发热头痛，多烦渴，小便赤涩，大便秘结，古法主柴苓汤（如人参、柴胡、黄芩、半夏、白术、猪苓、泽泻、茯苓、上青桂、炙甘草，引用生姜、大枣），水煎热服。

〔真按〕小儿内有伏热，外感湿邪，如肌表热无汗，只须宜通上焦，则病可解。方用薄荷尖五分，连翘壳钱半，淡竹叶一钱，苦杏仁二钱，生薏米一钱，六一散三钱，灯芯六分为引。

如小儿元气壮实，大便多日秘结不通者，加生锦纹三分。

上一页：湿解
下一页：寒湿证


寒湿证 《儿科萃精》

寒湿证

小儿因喜弄冷水，坐卧湿地而发为寒湿证，初起头痛身重，寒热往来。古法主胃苓汤（如漂白术、炒白术、川朴、陈皮、茯苓、猪苓、泽泻、炙甘草、上青桂，引用生姜）。

〔真按〕小儿因受外面寒湿，二术过于呆滞，上桂过于刚猛，与童体初剂皆不相宜。但用冬桑叶一钱，赤茯苓二钱，广橘红钱半，炒白术钱半，炙甘草五分，引用生姜皮三分。

附例：

小儿因伤寒湿而兼呕吐，照寒湿证方中，加藿香五分，砂仁三分，引亦改用干姜一片。

小儿因伤寒湿而兼泄泻，照寒湿证方中，去桑叶，加猪苓、泽泻各二钱。小儿因伤寒湿而兼浮肿者，但用大腹皮、茯苓皮、炙桑皮、广陈皮、生姜皮各八分，炒白术二钱，车前子五分，引用灯芯十茎。

小儿中湿发黄，因坐卧湿地，为雾露阴雨所浸渍而入，又因澡浴为风所闭，郁于肌腠，则发黄。但用茵陈蒿二钱，漂白术一钱，白茯苓钱半，结猪苓一钱，炙甘草五分，引用生姜一片。

小儿破伤之处，浸入水湿，一时口噤身强直者，但用 牡蛎为粉，敷破伤之口，仍以牡蛎粉一钱，甘草汤调服。

上一页：湿热证
下一页：燥解


燥解 《儿科萃精》

燥解

燥为肺金之本。以肺为华盖，处于高原，故燥必由肺先受之。燥金受热化以成燥涩，由风能胜湿，热能耗液而成燥也。燥于外则皮肤皱折，燥于中则精血枯涸，燥于上则咽鼻焦干，燥于下则便尿闭结。经曰∶诸涩枯涸，干劲皱揭，皆属于燥。谓阳实阴虚，则风热胜于水湿而为燥也。究其实皆肺燥不润，则脾自枯，血自槁，精自竭，肠自涸，因肺燥而随之俱燥，理宜然也。稚年秋令感伤，又与成人不同，故列伤燥病。

上一页：寒湿证
下一页：伤燥潮热


伤燥潮热 《儿科萃精》

伤燥潮热

小儿伤燥潮热，日轻夜重，古法主天门冬膏。以生天门冬去心，捣绞取汁，滤去滓，砂锅熬成膏。每次开水调服一二匙。

〔真按〕因燥潮热，是热不时而起，故谓之潮。但用生玉竹二钱，广桔梗八分，竹叶心八分，生甘草三分，水煎服，则燥可除。

上一页：燥解
下一页：伤燥发热


伤燥发热 《儿科萃精》

伤燥发热

小儿因秋令暴凉，外束躯骸，发热鼻干，烦躁不宁。古法主防风通圣散（如防风、川芎、当归、白芍等十八味）。

〔真按〕前方断不可服，但用苏梗五分，桑叶钱半，前胡三分，忍冬藤一钱，浙贝母钱半，桔梗五分，杏仁钱半，鲜生地一钱，水煎服。

附例：

小儿因感受燥邪，咳嗽痰粘难吐，此因火烁肺金而然也。但用琼玉膏，每次开水调服一二匙，连服数次即愈。

小儿伤燥皮肤折裂，爪甲干枯，搔之屑起血出，痛楚难堪，但用天麦二冬各钱半，生熟二地各一钱，栝蒌仁钱半，淡黄芩五分，水煎服。外以白蜜膏频擦之。

小儿伤燥，大便闭结，日久不通者，但用玄明粉二钱，白蜜半两，开水冲服即通。

上一页：伤燥潮热
下一页：火热解


火热解 《儿科萃精》

火热解

人身有二火，一曰君火，犹人火也，二曰相火，犹龙火也。小儿平素有火，加以寒郁，而热成矣。若脏气素阴，则寒虽入而热不生。在初惟见无热恶寒，至夜方见热作。且有平素无热，因于火虚而热上浮，其症有似于热。

又或中有食滞，上下气不通泄，而身时见热作，皆非真正纯热之谓。故治热须分表里阴阳，及有积热、伏热、热毒、假热之异也。火与热有连带关系，本草治火之药，多属治热之药，故以热并于火，但举热病而火在其中矣。

上一页：伤燥发热
下一页：肝热


肝热 《儿科萃精》

肝热

小儿四肢满闷，便难转筋，多怒多惊，筋痿不能起床，按其肌肉之下至骨之上有热，寅卯间尤甚，此肝热也。

古法主柴胡饮（如柴胡、黄芩、人参、当归、赤芍、大黄、甘草各等分），水煎服。

〔真按〕泻肝之热，但用石决明三钱，车前子一钱，淡竹叶钱半，生草梢三分，引用生白芍磨汁冲药服。

上一页：火热解
下一页：心热


心热 《儿科萃精》

心热

小儿心烦，掌中热，而腕微按其皮肤之下，肌肉之上，轻手乃得，重按之则全不热，日中为甚，此热在血脉，即心热也。古法主黄连泻心汤（如黄连一味）煎汤服。

〔真按〕泻心之热，单用黄连，苦寒碍胃，但用麦冬去心一钱，淡竹叶一钱，生甘草梢三分，引用灯芯三十寸，煎服即退。

上一页：肝热
下一页：脾热


脾热 《儿科萃精》

脾热

小儿怠惰嗜卧，四肢不收，无气以动，轻手扪之不热，重按至筋骨亦不热，不轻不重，在轻手重手之间，过夜尤甚，此热在肌肉，即脾热也。古法实热则主调胃承气汤（如大黄、芒硝、甘草三味），虚热则主补中益气汤（如人参、黄 、白术、升麻等十味）。

〔真按〕泻脾之热，实者只用生黄芩一钱，生白芍一钱，生甘草梢五分；虚者只用鲜竹茹钱半，生白芍一钱，云茯苓钱半，白通草三分，为剂。

上一页：心热
下一页：肺热


肺热 《儿科萃精》

肺热

小儿咳嗽，洒淅恶寒，热轻者，轻手按之乃得，重按全毛，日西尤甚，乃皮毛之热，即肺热也。古法主人参 地骨皮散（如人参、地骨皮、柴胡、生地、黄 、知母、石膏、赤苓等味）。

〔真按〕泻肺之热，但用粉葛花八分，淡黄芩一钱，炙甘草五分为剂。

上一页：脾热
下一页：肾热


肾热 《儿科萃精》

肾热

小儿骨蒸潮热，苏苏然如虫蚀其骨，不能起床，轻手按之不热，重按至骨，其热蒸手，如火如炙，此肾热也。

古法主滋肾丸（如黄柏、知母、肉桂等味）。

〔真按〕泻肾之热，但用熟地二钱，山萸肉、山药各一钱，丹皮、茯苓、泽泻各八分，加炙地骨皮钱半为剂。

附例：

小儿上焦有热，但用连翘壳一钱，薄荷五分，黄芩五分，生甘草梢三分为剂。

小儿中焦有热，但用赤芍药钱半，薄荷尖三分，肥知母五分，炒泽泻一钱，云茯苓二钱，生甘草梢三分为引。

小儿下焦有热，但用五苓散三钱，灯芯十茎为引，煎服即愈。

小儿外热，无故而发，多因外感，其证喜人怀抱，畏冷不欲露出头面，面带惨色，不渴，清便自调，吮乳口不热，浑身拘急，此表热也。不可用柴葛荆防，发表太过，但用连翘壳钱半，淡竹叶一钱，天花粉五分，青蒿穗一钱，粉丹皮六分，生甘草五分，引用灯芯二十寸。

小儿内热伤食，但用云茯苓钱半，山楂炭钱半，莱菔子钱半，建神曲一钱，广陈皮一钱，加炙地骨皮一钱为引。

小儿内热停痞，但用炒白术钱半，炒扁豆一钱，云茯苓一钱，砂仁粉五分，小枳实钱半，焦建曲一钱，炒麦芽八分，山楂炭八分，广陈皮钱半，五谷虫八分，加炙鳖甲五分， 牡蛎五分为引。

小儿内热伏燥，但用川贝母二钱，栝蒌仁钱半，黑山栀五分，淡黄芩五分，生甘草三分为剂。热甚加川连三分。痰多加腥星三分。

小儿内热伏火，但用片黄芩钱半，生白芍钱半，生甘草八分，黑栀皮五分，牡丹皮八分为剂。

小儿内热阴虚，但用生地黄二钱，北沙参二钱，炙鳖甲钱半，生白芍一钱，青蒿穗一钱，地骨皮钱半，牡丹皮八分，生甘草五分为剂。

小儿内热阳虚，但用西洋参一钱，白茯苓钱半，生白术钱半，炙甘草五分，加大枣一枚为引。

上一页：肺热
下一页：感冒风寒夹食


感冒风寒夹食 《儿科萃精》

感冒风寒夹食

小儿平日饮食无节，内伤停滞，外复为风寒所袭，症见发热憎寒，头痛恶食，嗳臭吐酸，便秘尿涩，腹热膨胀。热盛者，古法主双解通圣汤，双解之法（如麻黄、朴硝等十七味，引用生姜、葱白）；无热者，古法主藿香正气汤，和解之法（如藿香、苏叶等十味，引用生姜、红枣）；表邪即解之后，古法又主平胃散加山楂、神曲、麦芽以消导之。

〔真按〕既系感冒，当然混身皆热，朝夕无间。若无热，则但谓之伤食，不得谓感冒又夹食。此症固宜双解，惟立方以感冒为主，夹食之药，只兼一二味足矣。方用薄荷尖一钱，紫苏叶八分，广陈皮钱半，焦建曲一钱，连翘壳八分，加生萝卜五片为引。

上一页：肾热
下一页：感冒风寒夹热


感冒风寒夹热 《儿科萃精》

感冒风寒夹热

小儿脏腑素禀多热，今复为风寒所伤，风热相搏，则火邪愈盛。症见面赤唇焦，口鼻干燥，憎寒壮热，口渴饮冷，心神烦躁，谵语狂妄，二便秘涩，古法亦主双解通圣汤（方见前）。如服药后汗出便利，病虽少减，热犹不退，古法又主凉膈散合天水散，引用灯芯煎服。

〔真按〕感冒夹热，先受风寒而起，须知风寒一变，即化为热，一切温药，在所必禁。但用净连翘钱半，淡竹叶钱半，霜桑叶钱半，枯黄芩五分，飞滑石三钱，生甘草五分，引用灯芯十五寸为剂。

上一页：感冒风寒夹食
下一页：感冒风寒夹惊


感冒风寒夹惊 《儿科萃精》

感冒风寒夹惊

小儿感冒，邪气未解，复为惊异所触，故见心惊胆怯，睡卧不安，身热烦躁，面色青赤之证，古法主疏解散（如羌活、苏叶等十一味，生姜为引），次主凉惊丸（如龙胆草、防风、青黛、钩藤、黄连，引用生姜），煎服。

〔真按〕感冒兼受惊吓，入手即须清解，勿令由感起惊，为第一要义。但用连翘壳二钱，竹卷心二钱，天竺黄钱半，小枳实五分，润玄参五分，制胆星三分，海浮石钱半，生甘草三分，引用淡海哲三钱、生荸荠三个为剂。

上一页：感冒风寒夹热
下一页：时疫解


时疫解 《儿科萃精》

时疫解

时疫一证，乃天地之厉气流行，沿门盖境，无论老少强弱，触之即病，遂相传染，迥非春温夏热秋凉冬寒之类也。夫天地间之气，升于春，浮于夏，收于秋，藏于冬，此气之常也。春应温而反寒，夏应热而反凉，秋应凉而反温，冬应寒而反热，此气之变也。人在气交之中，如鱼在水中，时行不正之气，人受之从口鼻而入，即受毒邪异气而不自知，迨一发则迅如风火，治之或误时，或误药，即不可救。一传十，十传百，百传千，一误再误，识时者不免抚膺而三叹，况小儿古称哑科，幼科诸书，皆详于痘疹惊疳吐泻并诸杂证，独时疫则付阙如。若谓小儿无时疫，凡遇地方疫毒，大人易染，小儿则独不染，于理既不可通。惟所受毒邪虽一，因其气血未足，筋骨柔脆，故所见之症为异耳。世人但知小儿之身热，安知其头疼身痛乎；但知其不思乳食，心胸膨胀，疑其伤食，安知疫邪传胃乎；但见呕吐恶心，口渴下利，以小儿吐泻为常事也，又安知其因时疫毒邪所迫，而为吐为泻乎。小儿一染时疫，延挨失治，瞬即两目上吊，不时惊搐，肢冷发痉，十指勾曲，甚则角弓反张。幼科对于此症，往往诊其无吐泻者，误认为急惊风；兼吐泻者，误认为慢惊风其祸伊芳于胡底，因而作时疫解。

上一页：感冒风寒夹惊
下一页：时行瘟疫


时行瘟疫 《儿科萃精》

时行瘟疫

小儿当疫毒流行，忽染此病（病状已详时疫解说内，不再赘），古法主发毒邪者，以荆防败毒散（如荆芥、防风、羌活、独活等十一味。引用生姜）。清毒邪者，以普济消毒饮（如板蓝根、升麻、芩、连等十四味，引用灯芯），攻毒邪者，以二圣救苦丹（如大黄、皂角二味），水丸。无根水化服。

〔真按〕疫毒须分在表、在里、在阴、在阳，不可错认。又当察四时之气各异，症之轻重，体之强弱，斟酌施治，方为稳当。兹只列急救一方∶天竺黄三钱，人中黄三钱，直僵蚕（去黑口入药直者为雄）一钱，全蝎一钱，荆芥穗一钱，防风一钱，水煎，冲当门子一分，调匀服之。

上一页：时疫解
下一页：瘟痧疹


瘟痧疹 《儿科萃精》

瘟痧疹

小儿忽染时疫，有兼发瘟 或瘟痧或瘟疹。出未透而表热轻者，古法主升麻 葛根汤合消毒犀角饮（如升麻、葛根、生白芍、生甘草、牛蒡子、荆芥、防风、犀角，引用芫荽）；出未透而表热重者，主三黄石膏汤（如黄芩、黄连、栀子、黄柏、豆豉、麻黄、石膏，引用生葱）；已透者，主消毒青黛饮（如石膏、知母、犀角、生甘草、生栀子、生川连、青黛、玄参、柴胡、生地、人参、大黄等味）；若 疹初起，表里不清，仍主双解通圣汤（方见前）。

〔真按〕时气传染，不是风寒客邪，亦非停滞里证。发于卫分则为痧，卫主气，故色白。发于荣分则为 疹，荣主血，故色红。若其色淡红稀暗者，皆因邪在三焦。已成疹，由外入里，邪从阴化，或过服凉药所致，是为阴痧、阴 、阴疹，又当从阴寒主治。兹分别证状，列方于下。

小儿外见暴寒，内有伏热，邪郁则气血雍遏，瘀疹不肯外达，痰阻喘逆，急宜开闭消毒，方用连翘心钱半，飞滑石三钱，石菖蒲五分，炒金银花钱半，射干一钱，通草六分，煎化牛黄一粒。

小儿舌边赤，昏谵，早轻夜重， 疹隐现，是毒邪已入血络，但宜轻剂透 ，参入芳香以开内窍，方用乌犀角五分，玄参心二钱，连翅心二钱，拿银花钱半，石菖蒲三分。煎好，和入金汁半两，研入牛黄丸半粒。

小儿伏气，热蕴三焦，遍体赤 ，壮热烦躁不寐，方用羚羊角二分，犀角尖二分，连翘心二钱，玄参心二钱，鲜生地三钱，金银花钱半，天花粉一钱，石菖蒲三分为剂。

小儿瘟毒痧疹，口糜喉哑，治在上焦，方用乌犀角三分，鲜生地二钱，细玄参钱半，连翘壳一钱，石菖蒲二分，金银花钱半，临服冲入金汁半两，汤方至宝丹半粒。

小儿 疹之后，伏火未清，内热身痛，方用炒玉竹三钱，白沙参三钱，地骨皮钱半，川石斛钱半，原麦冬一钱，生甘草梢五分为引。

小儿 疹之后，内热不止，阴伤少食，方用生白芍二钱，炙甘草一钱，生扁豆钱半，炒麦芽钱半，连心麦冬二钱，川石斛二钱，青蒿脑八分，五谷虫六分，鳖甲粉一钱为剂。

上一页：时行瘟疫
下一页：风温


风温 《儿科萃精》

风温

小儿春月受风，其气已温，肺位受邪在先，此手太阴气分先病，失治则入手厥阴心包络血分，气血两伤，古法多主荆、防、柴、葛，加入枳、朴、杏、苏之属，发散消导，变证甚速。

〔真按〕风温肺病，治在上焦，初起发热喘嗽，但用薄荷叶一钱，栝蒌皮钱半，北沙参三钱，霜桑叶二钱，川贝母一钱，牛蒡八分，连翘钱半，热重加生石膏二钱，鲜竹叶十五片，上焦得开，则邪自解矣。

上一页：瘟痧疹
下一页：暑温


暑温 《儿科萃精》

暑温

经云∶先夏至病温，后夏至病暑。长夏湿令，暑必兼湿，暑伤气分，湿亦伤气，汗则耗气伤阳，胃汁大受劫炼，变症由此而多。然暑病古之专方甚少，皆以白虎汤为主，次亦主香薷散（如香薷、扁豆、浓朴、甘草四味）。

〔真按〕香薷辛温气升，热伏易吐，古方大顺散，香薷必佐杏仁，取杏仁苦降泄气，以监香薷。然治小儿暑湿之症，仍不适用。初起但用鲜竹叶三十片，六一散三钱，苏薄荷六分，连翘心钱半，鲜荷叶一角，光杏仁钱半为剂。热甚烦渴无湿者，前方除去六一散不用，加 石膏三钱，炒知母钱半。

上一页：风温
下一页：秋疫


秋疫 《儿科萃精》

秋疫

秋疫因秋令感伤，恰值夏热发泄之后，小儿体质虚实不同，往往混投发散，津液被劫，喘急告危，古法多用荆、防、前胡、葛根之属，发散解肌为主。

〔真按〕秋疫一症，气分先受，治肺为急，勿使热郁内蒸，逆传膻中，至天君震动，状若痫症。一切苦寒沉降及腻滞阴药，俱在禁例。但用西瓜翠衣钱半，鲜石菖蒲五分，薄荷尖八分，嫩桑叶二钱，薏米仁钱半，白茯苓二钱，川郁金八分，淡竹叶二钱，忍冬藤钱半，服后肺气清肃，则营卫两和。

上一页：暑温
下一页：冬温


冬温 《儿科萃精》

冬温

冬令暴冷折阳，外感发热，头疼身痛，呕恶必从太阳。若渴能饮水者，则里热见症，又非伤寒可比。幼科太阴中寒居多，厥阴间亦有之，若冬令应寒而反温，气候应藏反泄，即病冬温，古法亦以辛温为主。

〔真按〕冬温非寒症可解，若涉表邪一二，里热必兼七八，或外受之邪，与里邪相搏，则郁于经络，治法当以里证为主，稍兼清散，方用大沙参三钱，桑叶二钱，肥玉竹三钱，生苡仁三钱，甜杏仁三钱，苦杏仁二钱，炒麦冬钱半，生甘草之分，引用丝瓜络三寸、广橘络钱半为剂。

上一页：秋疫
下一页：惊风辨


惊风辨 《儿科萃精》

惊风辨

惊风二字，立名不慎，小儿之罹其厄者，指不胜屈，揆厥原因，实不能归咎于钱仲阳，虽喻嘉言欲纠正之，莫能翻其成案，吁！可慨也。考惊风古有八候之名。

一曰搐，谓肘臂伸缩也。

二曰搦，谓十指开合也。

三曰掣，谓肩头相扑也。

四曰颤，谓手足动摇也。

五曰反，谓身仰向后也。

六曰引，谓手足开弓也。

七曰窜，谓目直而似怒也。

八曰视，谓睛露而不活也。

此八候者，无论急惊、慢惊、慢脾风，皆见之候，故谓之惊风八候。厥后因证立名，又有三十个某惊之名，间多乖谬，姑举之以明画蛇添足之说。

一曰急惊，口眼歪斜，四肢搐掣，痰壅心迷，人事不省，谓肝经积热风火之证也。

二曰慢惊，面青唇白，四肢厥冷，人事昏迷，手足搐掣，眼翻痰壅，谓由大病之后，吐泻之余，脾土虚败，肝木无风而自动也。

三曰盘肠惊，气吼肚膨，饮食不进，人瘦体弱，肚起青筋，眼黄手软，大小便不通，肚腹疼痛，谓六腑有寒也。

四曰马蹄惊，四肢乱舞，头向上，谓因受风热被吓之症也。

五曰鲫鱼惊，口吐白沫，四肢摆动，嘴歪常搭，眼翻白，谓胃经有风，脾经有寒也。

六曰摆手惊，两眼向上，四肢反后，或两手垂下，眼黄口口，人事昏沉，谓因水唬，掐之觉痛者治之，不痛不治。

七曰宿沙惊，曰轻夜重，到晚昏迷，口眼歪斜，四肢掣跳，黑鼻气凝，谓脾肾有寒之证也。

八曰内吊惊，两眼迷闭，哭声不止，面青眼黄，手眼望内掣者，谓肺经受寒症也。

九曰天吊惊，眼向上，哭声号，四肢掣，口眼歪斜，鼻流清水或衄血，谓肺经受风，或食后感寒而成也。

十曰弯弓惊，头仰后，四肢向后，眼翻或闭，腹胀，哭声不止，谓肺受风积痰所致也。

十一曰蛇丝惊，口中拉舌，肢冷而掣，哭声不出，谓心经有热，睡中食乳口角入风也。

十二曰鹰爪惊，两手抓人，捻拳切牙，手望下，口望上，身寒战，谓被吓伤乳，心有风热也。

十三曰乌沙惊，四肢掣跳，口唇青黑，肚胀青筋，谓脏腑受寒之证也。

十四曰乌鸦惊，手足掣跳，口眼俱闭，大叫一声，形状呆滞，谓心有热有痰也。

十五曰锁心惊，口吐沫，鼻流血，四肢软，好吃冷物，眼白不哭，谓心肝经有热，火盛痰壅之证也。

十六曰撒手惊，翻眼切牙，手足一掣一不动，谓心经被风吓，先寒后热，有痰之证也。

其余胎惊、月家惊、潮家惊、脐风惊、呕逆惊、泄泻惊、膨胀惊、夜啼惊、看地惊、飞大惊、擗地惊、马路惊、瞌睡惊、饕餮惊。

凡如此类，种种牵强不通名目，一若有病皆惊，无病非惊，惊之命名虽多，究不越急慢惊之范围，附会穿插，类似雷同，以眩耀庸耳俗目，误药误儿，职此之故，吁！更可哂也。

惊字命名，均不可靠，再祥叙诸家惊风之说，加以签注，其说益明。

或曰∶急惊身热目赤，口鼻气粗，痰涎潮涌，忽然而发，发过容色如旧，有因惊骇者，亦有不因惊骇者，大都是火燥木急，故身先有热，未有身凉而发者，证皆属阳，宜用凉剂，除热化痰，则惊自息，昔人谓痰生热，热生风，风生惊，其实皆本气自病，世不解风自内生，徒执天麻、胆星、栝蒌、贝母、僵蚕、全蝎，杂乱风痰之药，治之不应，更以夺命丹、或蜡丸、牛黄丸、紫雪丹等药治之，及至元气损伤，虚痰上逼，胸膈膨胀，则谓证变结胸，有是理哉。

〔真按〕目赤、身热、气粗、痰壅诸见端，皆由外感内伤，安有突如其来。又云火燥木急，亦有因寒伤筋而急者，未必尽由火燥。又云身先有热而发，此热究竟在表在里，并未指明。又云宜用凉剂，仍虑引邪入里。又云本气自病，毫无根据。又云风自内生，安知其非由外生。此说之不足凭者一也。

或曰∶惊者吓也，由儿先有内伤，复来外感，肺窍痰迷，心无所主，一着惊而即发也。

〔真按〕先内伤而复外感，以致肺窍痰迷，心无所主者，非由于惊，而实由于病也，迨一着惊而即发，如专治惊而不治痰，置内伤外感于不问，不揣其本，而求其末，安望其药能中病。此说之不足凭者二也。

或曰∶惊生于心，痰生于脾，风生于肝，热出于肺，此一定之理也，热盛则生风，风盛生痰，痰盛生惊，此贼邪必至之势也，疗惊必先豁痰，豁痰必先祛风，祛风必先解热，而解热又将以何为先乎，肺主皮毛，皮毛为热邪出入之门户，彼风、寒、暑、湿、燥、火六淫之气，皮毛受之，即入于肺，肺本出热地也，燥火暑邪一入，则热与热根据，而热盛，风寒湿邪一入，肺窍为之闭塞，则热无所泄，而热亦盛，故解热必先祛邪。

〔真按〕惊生于心等语，是惊风痰热，皆由本脏自生，又云热生风，风生痰，痰生惊，何以又认为贼邪，治惊先治痰，治痰先治热，治热先治风，又明指外邪非心肝脾肺自主，即云内生，又云外至，前后语相矛盾，难以自圆，且肺为清肃之地，非出热之地，六淫初入，无过皮毛，使知先从外解，何至使入肺窍，而致胃塞耶，其归宿一语，又云解热必先祛邪，更与各本脏自生之说，互相抵忤，此说之不足凭者三也。

或曰∶急惊者，肝经血虚，火动生风，盖风生则阴血愈散，阴火愈炽，火动则肺金愈虚，肝邪愈炽，宜滋肝血，养脾气，若屡服祛风化痰之剂而不效，泻火而亦不效，便宜认作脾虚血损，急补脾土。

〔真按〕所云阴虚则阴火愈炽，是不知肺为何物而言，如果火盛生风，则祛风化痰泻火之剂，不为误用，至屡服不效，急补脾土，可见证候不确，药不对病，误治致变，虽煞费揣摩，亦终归于无济。此说之不足凭者四也。

或曰∶急惊属木火土实，木实则搐而有力，两目上视，土实则身热面赤，而不吐泻，偃卧合睛，治宜凉泻，亦有因惊而发者，壮热、牙关紧急，此内有实热，外有风邪，当截风定搐。

〔真按〕所云木火土实，不知所解，盖木邪凌土，木旺土衰，何以土亦云实，又云因惊而发，可知其神必虚，神虚则火虚，又非火实，以截风定搐为利器，类皆以风药尝试之。此说之不足者凭五也。

或曰∶急惊者，壮热痰壅、窜视反张，搐搦掣动，牙关紧急，口中气热，颊赤唇红，脉浮洪数，此肝邪风热，阳盛阴虚证也。

〔真按〕上述症候，明明表邪失治，未能外解，以致热邪入里，表里俱急之状，安得谓之急惊。此说之不足凭者六也。

或曰∶小儿惊风，肝病也，亦脾热心肺病也，盖小儿之真阴未足，柔不济刚，故肝邪扫动，木能生火，火能生风，风热相搏则血虚，血虚则筋急，筋急则眩掉反张强直之类，皆肝木之本证也，至其相移，木邪侮土则脾病，木盛金衰则肺病，木火相炎则心病，木火伤阴则肾病，此五脏惊风之大概也，治之之法，一曰风，二曰火，三曰痰，四曰阳虚，五曰阴虚。

〔真按〕人身荣卫脉度，每日寅时，起于手太阴肺，然后五十度周于身，至丑时终于足厥阴肝，寅时复交于肺，今专指肝邪，殊不适当，即眩掉反张强直，本内经太阳经所主之病，亦非专属于肝，若因肝而波及此脏，速宜滋水养血，犹虑其迟，安能一味施以攻伐，最后所云阳虚阴虚，与惊风毫不相涉。此说之不足凭者七也。

或曰∶急慢惊风，古人所谓阴阳痫也，急惊属阳，慢惊属阴，惊邪入心，则面红颊赤，惕惕夜啼，入肝则面目皆青，眼睛窜视，入肾则面黑恶叫，啮齿咬人，入肺则面色淡白，喘息气急，入脾则呕吐不食，面色淡黄，然风非火不动，火非风不发，风火相搏而成惊风，故心肝二脏主之，然火虚则金伤，水失其母，而火无所畏，且木无所制，而脾土又受伤矣。

〔真按〕痫为痼疾，非惊风之暴病，惊惟心脏受之，何至入肝入脾入肺入肾，既云惊入五脏，则肝风无与焉。又云风火相搏而成惊风，心肝为主，欲证其木火生风之语，殊近牵扯。若云水盛则火伤，土失其母，而水无所畏，且金无所制，而肝木又受伤，亦无不可。此说之不足凭者八也。

或∶急惊者阳证也，小儿阳常有余，阴常不足，易于生热，热甚则生风生痰生惊，且饮食难节，喜怒不常，暴怒伤阴，暴喜伤阳，伤阴则泻，伤阳则惊，小儿暴喜伤乳，夫乳甘缓恋膈，又兼外感寒邪，则痰凝壅塞，郁滞熏蒸，内有食热，外有风寒，心家热甚则生惊，肝家风甚则发搐，肝风心火交争，故痰生于脾，风生于肝，惊出于心，热出于肺，惊风痰热四证，而八候生焉。

〔真按〕儿体易虚易实，阳未必尽有余，阴未必常不足，经曰婴儿内脆，血少气弱，未尝云血少气多，盖谓真气未生，惟此呼吸一腺而已，阳既有余，何又有暴喜伤阳之虑，乳非属阳，何以有暴喜伤乳之词，从阳盛阴虚、以及饮食喜怒、内伤外感，仍旧说到惊风痰热，杂乱无章。此说之不足凭者九也。

或曰∶急慢惊风，或闻大声，或大惊而发搐，发过如故，此无阴也，当下之，此证因热生于心，身热面赤嗜饮，口中气热，大小便黄赤，剧则热也，盖热盛则生风，属肝阳或阴证也，阴证指阴虚而言，故下之以除其痰，小儿痰热客于心间，因闻非常之声而发搐，若热盛，不闻声及惊，亦自惊而自发搐矣。

〔真按〕内经之大惊猝恐，气血分离，此正神志受伤，阴阳破败，急救尚恐不及，何以谓无阴而当下，且既云因惊，何以又云心热，既云发过如故，何以又云身热面赤二种，宜除其痰，况小儿禀受薄者，先天不足于妊前，癸水未成于现下，元精未满，元气无根，何得因惊而牵扯及热生风乎。此说之不足凭者十也。

或曰∶小儿平常无事，忽然壮热，手足抽搐，眼目戴上，涎潮壅塞，牙关紧急，身热目赤，此急惊属阳，病在腑。

〔真按〕小儿忽发壮热，及种种恶候，非风寒入里为壮热，即饮食停滞为壮热，此实因病而发。固非平常无事之谓，但应察其受病之原，外因则达之发之，内因则导之化之，又云急惊属腑，则与心脏肝脏渺不相关，断无是理。此说之不足凭者十一也。

或曰∶急惊者阳证也，俱腑受病耳，小儿客痰热于心膈，是少阳相火旺，经云∶热生风，因时火盛而作，盖东方之震木，得火气而发搐。

〔真按〕心火显非少阳相火，其云震木得火而搐，亦属杜撰。此说之不足凭者十二也。

或曰∶身热脉浮，精神恍惚，或吐泻不思乳食，发搐，即半阴半阳合病，身热脉沉，精神倦怠，或吐或泻，又能乳食，发搐，亦半阴半阳合病。

〔真按〕脉浮属太阳，明明外感风寒，吐泻兼作，属阳明太阴，明明内伤饮食，身热脉沉，属太阳受寒，但吐不泻，属阳明伤食，明明夹食伤寒，不得谓为半阴半阳，更不得谓之惊风。此说之不足凭者十三也。

或曰∶亦有急惊惊泻而不愈，或与吐下药太过，变为慢惊者，又有慢惊补温而不愈，变为急惊者。

〔真按〕诸书以急惊为阳，为实热，既是急惊，则用凉泻无疑，何以不愈，盖因误以伤寒表证为急惊，所以不愈也，既系脾虚阴寒为慢惊，则用温补适宜，何以不特不愈，反加变证，盖因误以伤寒自汗为慢惊，不知此证本有风邪，在表，正宜外解，而误用温补，所以更剧。此说之不足凭者十四也。

或曰∶病有阴阳，急惊风属实热，病在心肝二脏，谓之阳痫，慢惊风属虚寒，病在脾肺二脏，谓之阴痫，此以寒热分阴阳也，五脏属阴，六腑属阳，急惊发于六腑为易治，慢惊发于五脏为难治，此以脏腑分阴阳也。

〔真按〕上节云急惊病在心肝，慢惊病在脾肺，此以急慢二惊属五脏，与六腑无涉也明矣。下节又云急惊发于六腑，慢惊发于五脏，是又以脏腑皆有惊风也，属脏属腑，且分不清，治证安有不误。此说之不足凭者十五也。

诸家之说，曰风，曰痰，曰惊，曰吓，曰火，曰热，曰血虚，曰木急，曰相火，曰阴火，曰外感，曰内伤，曰喜怒，曰乳哺，曰阳盛，曰阴虚，曰属腑，曰属脏，种种不经之言，究与惊风二字，毫无着落，夫所谓惊风者，必须认定此两字，针锋相对，加以急字或慢字，更须字字贴切，方可命名，独慨夫世之有是症，而不必以此命名者，使忽改此名而不仍其旧，恐一误再误，其误伊芳于胡底，今姑从世俗最普通习惯之名称，并古之举症施治，详列辨明于后。

上一页：冬温
下一页：大惊猝恐


大惊猝恐 《儿科萃精》

大惊猝恐

小儿有因目触异物，耳闻异声，神散气乱而动惊者，古法主清热镇惊汤（如柴胡、麦冬、薄荷、栀子、川黄连、龙胆草、茯神、钩藤钩、生甘草、木通，引用灯芯、竹叶），调朱砂末服，亦主安神镇惊丸（如天竺黄、茯神、胆星、枣仁、麦冬、赤芍、当归、薄荷、黄连、辰砂、牛黄、栀子、木通、龙骨、青黛，研末炼蜜丸），量儿大小与之，淡姜汤化下。

〔真按〕此症乃小儿真惊也，气血未充，精神怯弱，一遇非常之惊，则神魂震布，举动失常，夜则跳醒，昼则惊惕，但用朱砂染茯神二钱，麦冬钱半，天竺黄二钱，细生地钱半，炒枣仁五分， 龙齿一钱，生甘草五分，引用灯芯十茎，金银器煎汤代水，安神定魄，则惊自正。

上一页：惊风辨
下一页：急惊风


急惊风 《儿科萃精》

急惊风

有因心肝火盛，外为风寒郁闭，不得宣通而生者，证多暴发，壮热烦急，面红唇赤，痰壅气促，牙关噤急，二便秘涩、古法主至宝丹（如麻黄、防风等二十六味，共为细末，炼蜜为丸，每丸重五分，淡姜汤化下）。

有因痰盛生惊者，古法主牛黄丸攻下之（如黑牵牛、白牵牛、胆星、枳实、半夏、牙皂、大黄等味，研末蜜丸，服法同上）。

有因热极生风者，古法主凉膈散清解之（如黄芩、大黄、连翘、芒硝、甘草、栀子、薄荷，引用竹叶，生蜜煎服）。

肝热者，古法主泻青丸（如龙胆草、栀子、大黄、羌活、防风、川芎等味，研末，蜜丸，竹叶薄荷汤调下）。

痰兼热者，古法主清热化痰汤（如橘红、麦冬、半夏、赤苓、黄芩、竹茹、甘草、川连、枳壳、桔梗、胆星等味，引用生姜、灯芯，水煎服）。

心经热者，古法主凉惊丸（如龙胆草、防风、青黛、钩藤钩、黄连、牛黄等味，研末面糊为丸，金器煎汤化下）。

〔真按〕时俗所谓急惊风者，即痰火闭也。小儿或感风寒，或积乳食，皆生痰。痰积则化火，或受暑热亦生火，一时失于清解，则火升而痰亦生，痰火上壅，闭其肺窍，则诸窍皆闭，目直气喘，昏闷不醒，且火甚则肝燥筋急，变象多端，总因痰火郁结，肝风内动而成，但可以手轻扶，不可用力抱紧，伤其经络，致成废疾，初起但以生藕汁，或生梨汁、或生荸荠汁，徐徐灌之，待其醒后，轻者用黄连三分，连翘一钱，黑山栀五分，飞滑石三钱，细木通六分，淡黄芩八分，小枳实五分，栝蒌霜三钱，车钱子八分，生甘草三分，引用鲜石菖蒲一分，长流水煎服。重者加制胆星三分，天竺黄钱半。若热邪塞窍，神迷昏愦者，再加局方至宝丹半粒，药化服。或先用白开水化服后，再服药亦可。

上一页：大惊猝恐
下一页：急惊后调理法


急惊后调理法 《儿科萃精》

急惊后调理法

痰火稍退，余热尚存者，古法主琥珀抱龙丸（如人参、琥珀、茯神、山药、甘草、天竺黄、檀香、枳壳、枳实、辰砂、胆星、金箔等味，研末蜜丸），淡姜汤化下。

脾虚多痰者，古法主清心涤痰汤（如竹茹、橘红、半夏、茯苓、枳实、甘草、麦冬、枣仁、人参、菖蒲、南星、黄连，引用生姜，水煎服）。

〔真按〕痰火闭证善后方剂，只要清热养血，方用细生地二钱，玫瑰炒竹茹钱半，黑山栀五分，青蒿脑八分，粉丹皮一钱，生白芍八分，生甘草梢五分，甘澜水煎服。

上一页：急惊风
下一页：慢惊风


慢惊风 《儿科萃精》

慢惊风

此症或缘禀赋虚弱，土虚木盛者有之，或由急惊过用峻利之药，以致转成此证者，亦有之。发时缓缓搐搦，时作时止，面色淡黄，或青白相兼，身必温和，昏睡眼合，或睡卧露睛，脉来迟缓，大便青色，此乃脾胃虚弱，元气损伤，虚而夹痰者，古法主醒脾汤（如人参、白术、茯苓、天麻、半夏、橘红、全蝎、僵蚕、甘草、木香、仓米、胆南星，引用生姜）。

脾虚夹痰者，古法主缓肝理脾汤（如桂枝、人参、茯苓、白芍、白术、陈皮 山药、扁豆、甘草，引用煨姜、大枣）。

〔真按〕时俗所谓慢惊风者，即木侮土也。小儿受暑受寒，或伤乳食，皆能作吐作泻，或吐泻交作，久则脾土虚弱，肝木乘之，其泻渐见青色，面部痿白带青，手足微搐无力，神气恹恹不振，慎防暴脱，若手足一边摇动者，十难救其一二，初起即宜用五味异功散加减，方以炒白术二钱，云茯苓三钱，炙甘草五分，化州橘红一钱，扁豆衣钱半，猪苓半钱，泽泻钱半。吐泻加藿香梗五分，川浓朴六分。若手足皆冷，脉息细微，唇舌痿白，此将脱之证，方用西党参钱半，炒白术三钱，北干姜五分，上肉桂二分，炙甘草一钱，温中回阳，以救其脱。

上一页：急惊后调理法
下一页：慢惊夹热夹痰


慢惊夹热夹痰 《儿科萃精》

慢惊夹热夹痰

慢惊本无热可言，但因脾虚而虚热内生，故痰涎上泛，咽喉气粗，身热心烦，痰热相兼者，古法主清心涤痰汤（方见急惊后调理法）。

脾虚肝旺痰盛者，古法主柴芍六君子汤（如六君子汤加柴胡、白芍、钩藤钩，引用姜、枣）。

〔真按〕痰热之生，皆由脾虚，仍宜以治脾为主，方用卷茯苓三钱，炒竹茹钱半，化橘红二钱，麦冬去心钱半，川尖贝钱半，金钱术钱半，炙甘草五分，引用生白芍磨汁五分。

上一页：慢惊风
下一页：慢脾风


慢脾风 《儿科萃精》

慢脾风

此证多由吐泻即久，脾气大伤，以致土虚不能生金，金弱不能制木，肝木强盛，惟脾是克，故曰脾风。闭目摇头，面唇青黯，额汗昏睡，四肢厥冷，舌短音哑，频呕清水，此乃纯阴无阳之症，吐泻亡阳者，古法主温中补脾汤（如人参、黄 、白术、干姜、附子、半夏、陈皮、茯苓、砂仁、肉桂、白芍、甘草、丁香，引用煨姜、大枣）。

因大病后而发者，古法主固真汤（如人参、白术、甘草、肉桂、茯苓、山药、黄 、附子，引用姜、枣）。

〔真按〕肺金不能制肝木，故肝益强，脾土不能生肺金，故脾益弱，此乃木强侮土过甚，脾阳不展，少延则脾败，急宜大补脾土，生胃回阳，方用真吉林人参须三钱（无力者改用西党参三钱），卷茯苓三钱，淡干姜一钱，炒天生野术三钱，广陈皮二钱，炒山药钱半，炒扁豆钱半，炙甘草八分，引用上肉桂一分。

附例：

小儿天钓，证由邪热痰涎壅塞胸间，不得宣通所致，发时惊悸壮热，眼目上翻，手足螈 ，爪甲青色，证似惊风，但目多仰视，较惊风稍异，方用鲜竹叶心二十条，天竺黄三钱，连翘心一钱，生黄芩一钱，川黄连五分，栝蒌霜三钱，川贝母钱半，生甘草梢三分，鲜生地二钱，引用竹沥汁十滴，冲药服。

小儿内钓，多因肝脏素病，外受寒冷，其候粪青潮搐，伛偻腹痛，口吐痰沫，虽与惊痫相类，但以目有红丝血点为别，若肢冷甲青唇口黑者不治，初起方用钩藤钩钱半，广木香一钱，淡干姜五分，甘草五分，炒白芍钱半，经霜桑叶二钱，引用炒小茴香三分。

上一页：慢惊夹热夹痰
下一页：痫解


痫解 《儿科萃精》

痫解

小儿痫证，类乎惊风痉风者，谓发时昏倒抽搐，痰涎壅盛，气促作声，故与惊痉二证相似也。但其四体柔软，不过一食之顷即醒，依然如无病之人，非若惊风之神志不定，又非若痉风之一身强硬、终日不醒也，其证不一，治法亦各不同，临证最宜详辨，方可下药。

上一页：慢脾风
下一页：阴痫


阴痫 《儿科萃精》

阴痫

此证属脏寒，多因慢惊之后，痰入心包，发时手足厥冷，偃卧拘急，面色青白，口吐涎沫，声音微小，脉来沉细，轻者古法主醒脾汤（方见慢惊症），重者古法主固真汤（方见慢脾风证）。

〔真按〕痫症初起，先用竹沥汁姜汁各等分，量儿大小，徐徐灌之，迨其醒后，再议用药，无论何痫，均可照此办法，此乃阴痫之证，方用竹节白附子一钱，天竺黄二钱，旧胆星三分，石菖蒲一分，川郁金八分，抱茯神二钱，广橘红钱半，炒川连三分，炙甘草五分。

上一页：痫解
下一页：阳痫


阳痫 《儿科萃精》

阳痫

此证属腑热，多因急惊祛风下痰不净，久而致成是证，发热自汗，仰卧面赤，牙关噤急，或啼叫不已，口吐涎沫，如风兼热者，古法主龙胆汤（方见噤口），肝经热者，古法主泻青丸（方见急惊风）。

痰涎壅盛者，古法主四制抱龙丸（如天竺黄、辰砂、胆星、雄黄、麝香，研末，另用麻黄、款冬花、甘草，煎汤去滓，慢火熬成膏，合药末为丸）。

〔真按〕阳痫先用局方至宝丹三分，白开水冲化，灌之即醒，然后方用制胆星五分，黑栀皮一钱，润玄参钱半，石菖蒲三分，连翘壳二钱，竹叶心三十条，引用朱砂染灯芯一束，煎汤冲入犀角尖磨汁二分。

上一页：阴痫
下一页：惊痫


惊痫 《儿科萃精》

惊痫

小儿心肝热甚，偶被惊邪所触，因而神气溃乱，逐致成痫，发时吐舌急叫，面色乍红乍白，悚惕不安，如人将捕之状，古法主先服大青膏（如天麻、白附子、青黛、蝎尾、朱砂、天竺黄、麝香、乌梢蛇肉，同研细，炼蜜和膏）。

次服镇惊丸（如茯神、麦冬、辰砂、远志、石菖蒲、枣仁、牛黄、黄连、珍珠、胆星、钩藤钩、天竺黄、犀角、甘草，研细炼蜜为丸）淡姜汤下。

〔真按〕惊痫又非大惊猝恐可比，盖因先有蓄热，后又受惊，方用羚羊角三分，朱茯神钱半，淡竹叶二钱，川贝母一钱，净连翘钱半，玄参心一钱，细生地钱半，生白芍一钱，甘草梢三分，引用金银器煎汤代水。

上一页：阳痫
下一页：痰痫


痰痫 《儿科萃精》

痰痫

小儿平素痰盛，或偶因惊热，遂致成痫，发时痰涎壅塞，喉间气促，昏倒，口吐痰沫。古法主先服一捻金以急下其痰（方见不乳），次则服朱衣滚痰丸（如礞石、沉香、黄芩、大黄，为末，水泛为丸，朱砂为衣），量儿大小，白开水化服。

〔真按〕古之先后二方，均太猛烈，慎勿轻用。方以莱菔子钱半，旧胆星五分，化橘红钱半，川尖贝二钱，鲜竹茹二钱，净连翘钱半，苦杏仁二钱，天竺黄二钱，引用竹沥汁十滴，服之气顺痰清，则痫自止。

上一页：惊痫
下一页：食痫


食痫 《儿科萃精》

食痫

小儿乳食过度，停结中脘，一时痰热壅盛，遂致成痫，其初面黄腹满，吐利酸臭，后变时时发搐，古法主妙圣丹（如雄黄、蝎梢、朱砂、代赭石、巴豆、杏仁，共研细末，蒸枣肉为丸），木香煎汤化服。

〔真按〕因伤食而发痫，所重全在食积，方用小枳实一钱，生熟谷芽各八分，姜汁炒竹茹钱半，山楂片二钱，白芥子一钱，范志曲一钱，黑栀皮五分，生甘草五分，引用玄明粉钱半，冲药服，清其积滞，而痫自定。

上一页：痰痫
下一页：风痫


风痫 《儿科萃精》

风痫

小儿因汗出脱衣，腠理开张，风邪乘隙而入，发时目青面红，手如数物，古法主化风丹（如胆星、羌活、独活、天麻、防风、甘草、荆芥穗、人参、川芎，为末蜜丸），薄荷汤化开服。

〔真按〕感受外风，由腠理而入，只要从轻化解，不必重用风药，方用嫩薄荷五分，桑叶络钱半，旧胆星三分，细木通八分，淡竹茹钱半，炒白芍一钱，广橘络钱半，丝瓜络二寸，炙甘草三分。

若风兼痰者，加真西牛黄一分，冲服。

附例：

小儿肝痫、谓肝有邪也，忽然昏迷，抽掣有力，方用龙胆草一钱，淡黄芩八分，生白芍八分，连翘壳钱半，生甘草五分。

大便不通，加生锦纹三分。

小儿心痫，谓心有火也，忽然昏迷，目赤有火，饮水，方用生川连五分，淡竹叶钱半，连翘心一钱，细生地钱半，朱灯芯六分，栝蒌霜钱半，甘草梢三分。

小儿脾痫，谓脾有痰也，忽然昏迷，目直发热，面色光润，方用紫苏梗一钱，生香附钱半，米泔浸苍术八分，广陈皮钱半，川郁金三分，炙甘草三分，蜜栝蒌钱半，引用竹沥姜汁各十滴。

小儿肺痫，谓肺气不通也，忽然昏迷，面色白，手足微动，方用苦桔梗钱半，川贝母一钱，甘菊花钱半，蜜款冬花钱半，广陈皮钱半，云茯苓三钱，甜杏仁三钱，炙甘草五分，引用甜葶苈三分。

小儿肾痫，谓肾气先天不足也，忽然昏迷，肢体如尸，口吐白沫，方用六味地黄丸三钱，加炒牛膝八分，上肉桂二分，煎汤连续服。

附∶诸痫外治法∶细看小儿耳后高骨间，有紫青筋纹，用银针轻轻挑破即醒。

上一页：食痫
下一页：痘解


痘解 《儿科萃精》

痘解

上古之人不出痘，中古之人皆出痘者，此情欲之关系，即胎禀之关系也。塞北之人不出痘，中土之人，无一不出痘者，此地理之关系，即气候寒凉温热之关系也。毒有浅深，故出有轻重，小儿痘证初起，与伤寒相似，身体发热，不时惊悸，口鼻气粗，两眼发定，惟中指独冷，耳尻不热，再细察耳后有红筋，皆为出痘之形证也，如呵欠烦闷，痘出肝经，咳嗽有痰，喷嚏出涕，痘出肺经，惊悸烦躁，面色红赤，痘出心经，喜睡自利，四肢发热，痘出脾经，惟肾经但见耳尻发凉者，是火不能胜水也。

当今种痘之法，盛行中外，一切出痘之部位，痘形痘色之顺逆，痘证之老嫩疏密，辨形神声气饮食之虚实，辨气血阴阳表里之虚实，禀赋之顺逆，天时人事之顺逆，皆与种痘无关系，故略而不详。

上一页：风痫
下一页：种痘解


种痘解 《儿科萃精》

种痘解

古有种痘之法，相传宋真宗时，峨嵋山神人所创，实具百发百中之功，洵为尽美尽善之术，推原其理，出痘多感于得病之后，而种痘必施于无病之先，出痘或遭天地寒暑之不齐，而种痘必择天地融和之美候，内无他病之夹杂，外复有善苗为引导，化险为夷，何乐不为。

或者曰∶痘为小儿一大病，当天行时，人人尚思远避，今无故取婴孩而与之以病，可乎，曰非也。譬如捕盗，乘其羽翼未成，就而擒之，甚易耳；譬如去莠，乘其滋蔓未延，芟而除之，又甚易耳。小儿痘毒，其发由肾而肝、而心、而肺、而脾，故痘之发毒，肾最重，脾最轻，即古用痘苗塞鼻孔法，亦必五脏传编，始能发热，缘鼻为肺之外窍，苗塞鼻中，其气先传于肺，肺传心，心传脾，脾传肝，肝传肾，肾主骨，痘毒藏骨髓之内，感苗气而发其毒。

自骨髓尽达于筋，则肾脏之毒解矣。自筋尽达于肌肉，则肝脏之毒解矣。自肌肉尽达于血脉，则脾脏之毒解矣。自血脉尽达于皮毛，则心脏之毒解矣。自皮毛尽达于颗粒，则肺脏之毒解矣。

苗气必历五脏层递而入，内毒亦必历五脏层递而出，此传送之次序也，今种牛痘法择于两臂中消烁清冷渊二穴、上下交连之处，下苗种之，似与塞鼻孔之法有异，殊不知人身两臂，乃手少阳三焦经也，三焦者人身最关要之腑，如天地之三元，总领五脏六腑，营卫经络，通内外左右上下之气，三焦通则内外左右上下皆通，得其关要之处，引之直从皮毛血脉肌肉经络，同时直传而入，纵有胎毒深藏于肾，亦自然同时引挈而出、如引路然，引诸坦途，则无颠踬之患，如引丝然，引其端绪，则无棼乱之尤，此种痘所以免出痘之危险，更分别条列于后。

上一页：痘解
下一页：审天时可种不可种


审天时可种不可种 《儿科萃精》

审天时可种不可种

种痘之时，以天气融和为主，正、二、三、八、九、十月为上，严寒酷暑，均非所宜，必不得已则四、七、十一、十二，尚可种也。若五月六月，断不可种。又如春应温而反凉，夏秋冬可类推，凡遇天时不正之气，皆不可种。

上一页：种痘解
下一页：验儿体可种不可种


验儿体可种不可种 《儿科萃精》

验儿体可种不可种

自小儿生百日后，若形气充实，精神强健，内无痰热食积惊吓所伤，外无风寒暑湿燥火所感，并无疮癞、无瘰、无胎毒者，便可及时引种。

又儿若面部红润精采，明亮透达，印堂、山根、年寿及眼下口角无青暗之色，两目有神气精光，此皆无病之儿可种，反是则不可种。

上一页：审天时可种不可种
下一页：痘苗


痘苗 《儿科萃精》

痘苗

痘种何以自牛而来，前贤欲穷其故，见牛乳旁有青兰小泡，形与痘类，因悟牛之患痘必轻，以之传人，必然无害，于是按古之针刺法，取牛痘之浆，种人两臂，按穴刺之下苗，旬日果于所刺之处，随出数颗，自灌水至满浆，以及收痂落靥，无一损伤，无一复出，盖牛土畜也，人之脾属土，以土引土，同气相感，故能取效，然必须择佳种鲜浆为要。

上一页：验儿体可种不可种
下一页：论种痘已出时期


论种痘已出时期 《儿科萃精》

论种痘已出时期

自刺引之后，并不发热，其初一二日所刺处，常如蚊咬，至第三四日始露形影，发出痘尖顶脱血迹，第五六日起如小 ，周遭灌水，第六七日水足灌浆，微微觉痒，第八九日灌浆满足，两腋底微疼，略似结核，头额掌心俱见微热，此周身痘由此出，毒发则火动，正要其元阳运化也，第九日十日脚外红晕随散，微热必退，浆转黄蜡色，痘心焦硬处变苍而结靥，半月之外，靥落有疤，其靥光泽坚浓，卷边如小香菰样，细看 内更有几点小 ，居其中间，此种情形齐备，可以告成功矣。

上一页：痘苗
下一页：调寒暖


调寒暖 《儿科萃精》

调寒暖

酌量天时，相度小儿体气，以加减其衣被，常令儿手掌温和，身不烦躁，并忌一切拥炉向火、乖凉风、弄冷水等事。

上一页：论种痘已出时期
下一页：慎饮食


慎饮食 《儿科萃精》

慎饮食

吮乳小儿，不多乳，不阙乳，能食之儿，勿吃辛热炙 粘硬生冷，勿多吃茶水，食勿过饱，亦勿过饥，乳母先须戒食一切鲜发辛热炙 生冷等物。

上一页：调寒暖
下一页：补种


补种 《儿科萃精》

补种

下苗之后，有因痘苗日久，气薄无验不出者，或因小儿五内壮实，不受苗气，难于传进不出者，或因胎毒深邃，潜藏内蓄，虽苗气传至不能引出者，总当候至十四日，再为补种。

上一页：慎饮食
下一页：治痘损破脓水不止


治痘损破脓水不止 《儿科萃精》

治痘损破脓水不止

〔真按〕此方可用绿豆一两，茶叶五钱，雄黄三分，梅花 冰片二分，共为细末，如豆干则用芙蓉花油、或蜡梅花油调搽，若痘湿则以细末掺之。

上一页：补种
下一页：治痘溃烂


治痘溃烂 《儿科萃精》

治痘溃烂

〔真按〕此方可用荔枝壳微燎存性，草纸烧灰存性，多年陈茅草晒干三味，共为细末掺于烂处，即能收水结痂。

如陈茅草一时难寻，即单用黄豆烧灰，研极细末，掺之亦可。

上一页：治痘损破脓水不止
下一页：治痘溃烂流血不止


治痘溃烂流血不止 《儿科萃精》

治痘溃烂流血不止

〔真按〕此方可用古墙屋之烂草、或稻草，洗净晒干为末，掺之可止，因此草久经风霜雨露之滋，而感天地阴阳之气，善解痘疮之毒，并能收湿气也。

上一页：治痘溃烂
下一页：未种而自出痘


未种而自出痘 《儿科萃精》

未种而自出痘

痘出发热，古法主解肌疏表，多用升麻 葛根汤（如升麻、葛根、赤芍、甘草，引用芫荽），或用荆芥、防风、前胡、牛蒡、紫草、木通、红花、天虫、川芎、蝉蜕等味。

〔真按〕伍氏方法，见点忌升麻，即葛根疏表亦忌，世俗布痘，每盛发于君相风木燥金司令，盖非火不发也，若里热甚重，煎灼脂液，只可苦寒下夺，略佐升表，方用生石膏三钱，生大黄一钱，连翘壳二钱，赤芍药钱半，天花粉钱半，紫草五分，细木通一钱，粉丹皮钱半，引用犀角尖磨汁二分。腹痛加小青皮五分。

附例：

小儿痘已发齐，又须凉血解毒，方用生地黄二钱，净连翘钱半，金银花二钱，生甘草五分，紫花地丁钱半，紫草五分，便滑改用紫铫。血热加丹皮钱半，犀角屑三分；火盛加黄连五分，石膏三钱，羚羊角三分，有 加金汁一小匙，玄参钱半；头面不起，加川芎五分，鸡冠血五滴；咽喉痛加射干一钱，玄参钱半，山豆根钱半；狂乱躁扰，加地龙汁一小匙；毒重血凝，加猪尾血一小匙，冰片二分。

小儿痘已堆沙靥痂，恐有余毒，宜进清凉，佐以分利，方用生苡仁二钱，百合一钱，片茯苓三钱，霍石斛二钱，北沙参钱半，炒麦冬钱半，川尖贝一钱，生草梢五分。

上一页：治痘溃烂流血不止
下一页：麻疹解


麻疹解 《儿科萃精》

麻疹解

麻疹之名，各方不同，北京以温疹为命名，河南以 疹为命名，山西陕西以糠疮为命名，山东、福建、广东、广西、云南、贵州、四川俱以疹子为命名，江南以痧疹为命名，浙江以 子为命名，湖广江西俱以麻疹为命名，又呼为艄子，闻人氏以肤疹为命名，虽四方之命名有别，其实皆一疹也，他如瘙疹、瘾疹、温疹、盖豆疹，皆非正疹，惟麻疹乃谓之正疹，亦系胎元之毒，伏于六腑，感天地邪阳火旺之气，自肺脾而出，故多咳嗽喷嚏，鼻流清涕，眼泪汪汪，两胞浮肿，身热二三日、或四五日，始见点于皮肤之上，形如麻粒，色若桃花，间有类于痘大者，此麻疹初发之象也，形尖疏稀，渐次稠密，有颗粒而无根晕，微起泛而不生浆，此麻疹见形之后，大异于痘也，但调治麻疹者，慎毋失之大意，以麻疹变化之迅速，较出痘更有甚焉者，此亦小儿万不能免之一大证也。

上一页：未种而自出痘
下一页：麻疹轻重辨


麻疹轻重辨 《儿科萃精》

麻疹轻重辨

轻证因小儿气血和平，素无他病，虽感时气而正能制邪，发热和缓，微微汗出，神气清爽，二便调匀，见点则容易透澈，散没则不疾不徐，此系轻证为易治。

重证因小儿素有风寒，食滞、表里交杂，一触邪阳火旺之气，内外合发，而正不能制邪，必大热无汗，烦躁口渴，神气不清，便闭尿涩，见点不易透澈，收散或太紧束，此系重证为难治。

上一页：麻疹解
下一页：麻疹证象并主治大纲


麻疹证象并主治大纲 《儿科萃精》

麻疹证象并主治大纲

麻疹之证，其初发热，与伤寒相似，但疹则面颇红，咳嗽喷嚏，鼻流清涕，目中泪出，呵欠喜睡，或吐或泻，或手掐眉目鼻面之为异耳，不可误作伤寒施治，而妄用汗下也。

妄汗则增其热，而证一变，或鼻衄，或咳嗽，或口疮咽痛，或两目赤痛，或烦躁，或大小便不通。

妄下则虚其里，而证又一变，或滑泄，或滞下。

经曰∶必先岁气，勿伐天和，言不可妄汗妄下也，故治麻疹者，于未出之先，宜用表发，不宜过用寒凉，恐冰伏毒热，虽出也不能尽透，其毒反内攻于心，若已出透，又当用清利之品，以祛内之余热，况麻疹属阳，留热则伤阴，阴分伤则血耗，最后以养血为正宗，至临时权变之方，则又当随证为转移，非楮墨之所能尽述也。

上一页：麻疹轻重辨
下一页：麻疹初潮辨证


麻疹初潮辨证 《儿科萃精》

麻疹初潮辨证

麻疹初潮，未现标时，必身热憎寒头疼，咳嗽，或吐，或干呕，或泻，或腹痛，或鼻塞，或鼻流清涕，喷嚏呵欠，眼胞浮肿，目泪汪汪，腮赤，烦躁不宁，古法主宣毒发表汤（如升麻、葛根、前胡、桔梗、枳壳、荆芥、防风，薄荷、木通、连翘、牛蒡子、淡竹叶、生甘草，引用芫荽）。

〔真按〕疹亦胎毒所发，其色红而碎密，行于皮肤之间者，属手少阴心经君火也，心肺相连，肺位乎上，心经火旺，则肺受之，故肺受毒最重。

咳嗽者，肺因心火炎上，而肺叶焦举也。

鼻流清涕者，鼻为肺之窍，以火烁金，而液自流也。

目中泪出者，肺热则移于肝，肝之窍在目也。

呵欠者，肝属木，木能生风之故也。

吐与干呕者，心火流入于胃也。

眼胞浮肿，腹痛而泄泻者，肺热流于大肠，肺与大肠相表里也。

腮赤烦躁，心火旺也。

喷嚏，肺经火邪也。

或手掐眉目唇鼻及面者，肺热之候也。

细看两耳根下颈项连耳之间，以及背脊之下，至于腰间，必有三五红点，此即麻疹之报标，方用薄荷叶八分，粉葛花五分，荆芥穗五分，连翘壳钱半，牛蒡子一钱，细木通一钱，盐枳壳六分，淡竹叶钱半，引用灯芯七茎。

附加减法∶无咳加留白陈皮一钱，以甚其咳，有咳切不宜加；往来潮热者，除淡竹叶不用，加苏叶五分，葱白一寸，以疏表之，潮热太甚者，加赤茯苓八分，生地钱半，淡黄芩一钱；无汗，加葱白三寸以发之；喘促，加栝蒌仁钱半，甜葶苈三分，炒莱菔子三分；呕吐，加竹茹钱半，柿霜一钱；呃逆，加鲜枇杷叶一片，鲜竹茹一钱；鼻衄，加鲜茅根三钱；咽喉痛，加射干一钱，牛蒡子照原方倍用之；唇干齿燥，舌苔枯黄口渴等候，加麦冬钱半，天花粉八分，生条芩八分，黑栀仁五分；热甚、大便坚实者，加火麻仁二钱，炒枳实八分；大便溏者，除枳壳不用；大便溏泄而有微汗者，除薄荷竹叶二味不用；洞泄者，加猪苓钱半，泽泻钱半；小便赤者，除薄荷叶加赤茯苓钱半，车前子六分；小便不通者，加细生地三钱，木通八分，淡竹叶照原方倍用。

上一页：麻疹证象并主治大纲
下一页：麻疹已现治法


麻疹已现治法 《儿科萃精》

麻疹已现治法

麻疹见形，以细密红润者为佳，若有不透彻者，因风寒闭塞，必有身热无汗，头疼呕恶，疹色淡红而黯之症，古法主升麻 葛根汤（如升麻、葛根、白芍、甘草），加苏叶、川芎、牛蒡子。

因毒热壅滞者，必面赤心热，谵语烦渴，疹色赤紫滞黯，古法主三黄石膏汤（如麻黄石膏、淡豆豉、黄柏、黄连、栀子、黄芩等味）。

又有正气虚弱，不能送毒外出者，必面色 白，身微热，精神倦怠，疹色白而不红，古法主人参败毒散（如人参、川芎、羌活、独活、前胡、枳壳、桔梗、柴胡、生甘草、赤苓，引用生姜）。

〔真按〕疹证初现，未全透彻，方用粉葛根八分，软前胡八分，荆芥穗八分，连翘壳钱半，净蝉蜕七个，细木通六分，蜜蒸桑白皮五分，川贝母钱半，引用灯芯十茎。

附加减法∶潮热太甚者，加生地黄二钱，地骨皮一钱，生条芩八分；口渴者，加原麦冬一钱，天花粉八分；无咳，加留白陈皮八分；无汗，加葱白三寸；气喘者，加甜葶苈三分，栝蒌霜钱半；喘甚者，加莱菔子八分，白芥子五分，紫苏子五分；呕吐者，加柿蒂一个，新竹茹钱半；鼻衄，加鲜茅根三钱；衄甚者，加生黄芩钱半，生黄连五分；大便坚者，加生枳实一钱，火麻仁钱半；大便闭者，加丑牛八分，大便闭用丑牛仍不通者，加生锦纹五分，生黄芩五分，生黄连三分；大便溏者，加赤茯苓一钱，宣泽泻八分；小便闭塞不通者，加车前子八分，枳壳八分。

上一页：麻疹初潮辨证
下一页：麻疹宜避风寒


麻疹宜避风寒 《儿科萃精》

麻疹宜避风寒

麻疹未出之先，一受风寒，令儿肌肤干燥，腠理闭密，遂至疹毒不得发越，正出之际，忽为风寒所触，出必复收，已收之后，若不避忌，留毒难尽，变证无穷，轻者证延日久，咳嗽与痰疾，终身不愈，重者必变危证，宜始终谨避为妥。

上一页：麻疹已现治法
下一页：麻疹忌食生冷


麻疹忌食生冷 《儿科萃精》

麻疹忌食生冷

疹本火候，自发热至出透之日，未免有口渴烦躁，故多喜食冷物，然食冷虽曰无妨，而生冷始终当忌，即使透表之后，只可以悉尼、莲藕、荸荠、柿饼略食，亦不可恣食，若桃、李、梅子、柑、橘、石榴、菱角，又在所必忌。

上一页：麻疹宜避风寒
下一页：麻疹忌食辛辣


麻疹忌食辛辣 《儿科萃精》

麻疹忌食辛辣

小儿出疹，最嗜辛辣之味，与热汤水，盖疹属火候，火蕴于内，得辛辣热物，而痰火暂快，故多喜食，如或因其酷饮，遂以胡椒、茱萸作汤，或醇酒、姜、蒜、韭、薤之类，与食而顺其欲，暂虽快畅，久则痰火益甚，致疹变为紫黑色，或二便闭结，或成血痢肠头露出，或生牙疳，或唇舌破裂，或喉中痰响 ，或五窍出血，或大热不止，致胃火益甚，而饮食即吐不能下者，种种恶候，因而生焉，食物既忌辛辣之味，药剂更忌辛辣之品，又可知矣。

上一页：麻疹忌食生冷
下一页：麻疹忌食诸肉、鸡、鱼、盐、醋等物


麻疹忌食诸肉、鸡、鱼、盐、醋等物 《儿科萃精》

麻疹忌食诸肉、鸡、鱼、盐、醋等物

疹证，凡马、牛、猪、羊、鹅、鸭、鱼腥等味，盐、醋、甘、甜、面食、五辛、滞气煎 等物，必俟疹收后四十九日之外，方可食用。惟宜食淡，庶无后患，否则食盐太早，令儿咳嗽；食五辛太早，能生惊热；食荤腥太早，必生奇证，慎之慎之。

上一页：麻疹忌食辛辣
下一页：麻疹忌用补涩


麻疹忌用补涩 《儿科萃精》

麻疹忌用补涩

疹证初起，多有泄泻不止者，其毒火正可因泻而减，此殊无妨，若出透之后，而泻红黄色粪者，乃内有伏热也，与泄泻过甚者，俱宜以加味三苓散与之，一服即愈，切不可用参术诃蔻补涩之剂，以图速止，否则必多变证，轻则变为休息痢，重则变为腹胀喘满而不可救，戒之戒之。

附加味三苓散方结猪苓（七分） 细木通（七分） 车前子（七分） 赤茯苓（七分） 宣泽泻（八分） 酒炒黄芩（五分）

炒研牛蒡子（五分） 川黄连（二分） 引用灯芯（五十寸）

上一页：麻疹忌食诸肉、鸡、鱼、盐、醋等物
下一页：麻疹收没太早


麻疹收没太早 《儿科萃精》

麻疹收没太早

疹证见形，三日之后，当渐次没落，不疾不徐，方为无病，若一二日疹即收没，此为太速，因调摄不谨，或为风寒所袭，或为邪秽所触，以致毒反内攻，轻则烦渴谵狂，重则神昏闷乱，古法主内服荆防解毒汤（如薄荷、连翘、荆芥、防风、黄芩、黄连、牛蒡子、大青叶、犀角、人中黄，引用灯芯、芦根）。

亦有当散不散者，因有虚热留滞于肌表也，其证潮热烦渴，口燥咽干，切不用纯用寒凉之剂，古法主柴胡四物汤（如柴胡、白芍、当归、川芎、生地、人参、淡竹叶、地骨皮、知母、黄芩、麦冬，引用生姜、红枣）。

〔真按〕疹证因风寒邪秽所伤，收没太早，方用荆防解毒，正合病情，兹拟鲜大青叶二钱，北防风一钱，酒黄芩一钱，酒黄连五分，连翘壳一钱，人中黄一钱，荆芥穗六分，犀角片五分，苏薄荷六分，引用灯芯一束，鲜芦根二钱，牛蒡子一钱。

若虚热留滞肌表，方用鲜生地三钱，台党参钱半，当归尾八分，软柴胡五分，炒白芍一钱，炒知母一钱，酒黄芩八分，蜜炙桑白皮八分，淡竹叶五分，麦冬去芯一钱，引用小红枣一枚。

上一页：麻疹忌用补涩
下一页：麻疹出透热不退


麻疹出透热不退 《儿科萃精》

麻疹出透热不退

麻疹非热不出，若既出透，其热当减，倘仍大热，则系毒盛壅遏，古法主化毒清表汤（如葛根、薄荷、地骨皮、牛蒡子、连翘、防风、黄芩、黄连、玄参、知母、木通、生甘草、桔梗、引用生姜、灯芯）。

〔真按〕身热不退，方用粉葛根一钱，牛蒡子钱半，软防风一钱，润玄参钱半，肥知母钱半，连翘壳一钱，生黄连六分，地骨皮一钱，生黄芩一钱，薄荷叶五分，生甘草五分，引用灯芯十五茎。

附例：

小儿出痘之际，发热熏蒸，才现痘苗数十颗，遍身通红细密，形如出疹，是痘为正出，而疹不过脾肺两经之风热游火随痘而出现也，方用润玄参钱半，升麻五分，防风五分，荆芥穗五分，牛蒡子八分，生甘草去皮三分。

小儿麻疹闭证，其初出时眼胞肿，白夹赤色，声哑，唇肿掀翻，鼻干鼻煽，气喘烦躁，口渴，腰痛腹胀，人事昏沉，口鼻出血，烦乱狂叫，二便出血，此乃毒火郁内而闭也，方用宣毒发表汤，除升麻、桔梗、甘草三味，加酒炒黄芩七分，酒蜜炒麻黄三分，或更加玄参钱半，山豆根一钱。

小儿毒热入眼生翳，方用蝉蜕去头足洗净白菊花二味等分，水煎加蜜再煎，食后温服。

小儿疹证失音，乃热毒闭塞肺窍而然也，疹初失音者，方用细玄参钱半，牛蒡子一钱，生甘草五分，升麻三分。

已发失音者，方用玄参钱半，原麦冬钱半，黑栀仁一钱，牛蒡子钱半，苏薄荷五分，生甘草三分，酒黄芩一钱，胡桃肉去皮钱半。

小儿疹后成痨，因疹已收没，身热日久不退，肉消骨立，毛焦发枯，已成疹痨，方用背阴草一名凤尾草，生于背阴之处或井中，用烧酒同草及雄黄末，煎热数沸，将软绢蘸药在背脊骨上揩拭，从上至下，久久行之可愈。

小儿瘙疹，因在胎中受母血热之气，所蒸已久，及生后外遇凉风，以致遍身红点，如粟米之状，盈月内见者，名为烂衣疮，百日内见者，又名百日疮，未出痘疹之先见者，即名为瘙疹，不治自愈。

小儿盖痘疹，因痘方愈而疹随发也，痘后余毒未尽，恣意饮食，外感风寒，致又遍身出疹，色赤作痒，始如粟米，渐成云片。方用连翘壳一钱，牛蒡子七分，防风七分，荆芥七分，黄芩七分，栀仁五分，滑石五分，车前子八分，谷瞿麦八分，木通六分，蝉蜕十二只，熟石膏一钱，天花粉一钱，淡竹叶一钱，炙地骨皮一钱。

小儿瘾疹，乃心火灼于肺金，又兼外受风湿而成也，发必多痒，隐隐于皮肤之中，宜疏风散湿。方用薄荷尖一钱，前胡八分，麸炒枳壳八分，桔梗八分，蝉蜕十四只，连翘壳一钱，赤茯苓一钱，生甘草五分，引用鲜桑叶三片。

上一页：麻疹收没太早
下一页：霍乱解


霍乱解 《儿科萃精》

霍乱解

经曰，足太阴厥气上逆，则霍乱。又曰，不连热则热至，热至则身热，吐下霍乱。此病起于仓猝，挥霍扰乱，无有或止，然小儿得之，多因夹食伤寒，阴阳乖隔，上吐下泻，烦躁闷乱，即此证也。盖人有三焦，上焦受纳水谷，主入而不主出，中焦腐化水谷，流行于五脏六腑，下焦分别水谷，主出而不主纳，故邪在上焦则吐，邪在下焦则泻，邪在中焦，则上吐下泻。大凡湿霍乱能吐能泻，则邪气上下得出，迨秽滞出尽，则吐泻自止，故治之尚易。若干霍乱则上不得吐，下不得泻，脾胃六邪，毫无出路，若加喘满作搐，多不可救，故称难治。且治须分别寒热，慎勿错认误投，此最要关键也。

上一页：麻疹出透热不退
下一页：干霍乱


干霍乱 《儿科萃精》

干霍乱

干霍乱乃寒暑凝结，欲吐不吐，欲泻不泻，腹中绞痛，俗名绞肠痧。其证烦渴大饮者属热，古法主桂苓甘露饮（如土炒白术、茯苓、泽泻、石膏、水飞滑石、猪苓、寒水石，加肉桂少许）。

若厥逆不渴者，属寒，古法主理中汤（如人参、白术、干姜、炙甘草）。

〔真按〕小儿体弱不能忍耐，得绞肠痧证尤易生变，无论阴痧阳痧，急用食盐和阴阳水与服，一面令儿伏卧，以手蘸温水，轻轻拍其两膝弯，名曰委中穴，细看弯内有紫黑点出现，以银针刺出恶血，立时即松，脾脉、肝脉、肾脉三阴之脉皆从此委中穴经过。

又一法以软帛蘸香油擦两手肘内弯，名曰曲池穴，刮起紫疹，亦立时即松，肺脉、心脉、心包络脉皆从此曲池穴经过。

继以汤剂，腹痛手足冷者、为阴痧，方用藿香梗一钱，广木香八分，油浓朴八分，炒枳实一钱，炙甘草五分，煎好、再以苏合香丸半粒，研细，调药温服，腹痛手足暖者，为阳痧，方用生扁豆钱半，川浓朴八分，赤茯苓钱半，砂仁粉五分，姜黄连五分，引用荷花露半两，冲服。

上一页：霍乱解
下一页：湿霍乱吐泻交作


湿霍乱吐泻交作 《儿科萃精》

湿霍乱吐泻交作

湿霍乱乃暑饮合邪，其证吐泻交作，刻无停机，肚腹疼痛，口渴引饮，胸膈膨闷，饮盛者，古法主二香饮（如苏叶、藿香、茯苓、扁豆、浓朴、陈皮、半夏、生甘草、大腹皮、白芷、桔梗、黄连、香薷，引用生姜、灯芯）。

暑盛者，古法主辰砂益元散（如辰砂、滑石、甘草，引用灯芯、生姜）合抱龙丸冲服。

〔真按〕小儿得吐泻寒证，方用潞党参二钱，炒白术六分，炙甘草一钱，北干姜三分，淡附子一片，阴阳水煎服。寒甚，加来复丹一分，冲服。

热证方用荷叶梗二钱，缩砂仁五分，生扁豆钱半，油浓朴五分，宣木瓜六分，赤茯苓钱半，新会皮一钱，块滑石三钱，生甘草五分。

注意∶热汤米汤，切忌勿犯，必待其吐泻过后一二时，服药过后，俟胃气稍回，渴止知饥，方可稍与稀粥吃之。

附例：

小儿湿霍乱，有先泻后吐者，乃脾胃虚寒，故先泻白水，而吐亦不多，口气缓而神色不慢，额上有汗，六脉沉细，此属虚寒，方用理中丸三钱，加藿香五分，木瓜三分，川朴五分，阴阳水煎服。

小儿湿霍乱，有先吐后泻者，乃脾胃有热，故喘促唇红，吐多面赤，随即泄泻，渴饮水浆，脉数，此属积热，方用云茯苓三钱，漂白术二钱，结猪苓二钱，宣泽泻二钱，藿香梗一钱，川朴花一朵，扁豆皮一钱，引用鲜荷梗五寸，阴阳水煎服。

上一页：干霍乱
下一页：疳解


疳解 《儿科萃精》

疳解

凡十六岁以上为成人，病则为痨，十六岁以下为小儿，病则为疳。缘所禀之气血虚弱，真元不足，脏腑娇嫩，易于受伤，有因一岁以内，肠胃未坚，乳食杂进，所吮之乳，与所食之物，不相融化而成者；有因儿仅岁余，甘肥无节，积滞日久，面黄肌削，而成者；有因二三岁后，杂物恣其啖食，食久成积，又因取积太过，反伤胃气而成者；有因大病之后，吐泻疟痢，乳食减少，以致脾胃失养而成者；有因乳母寒热不调，或喜怒房劳之后，即与乳哺而成者。究其病源，莫不由于脾胃。盖胃为水谷之海，水谷之精气为营，悍气为卫，营卫丰盈，灌溉五脏，所以气足毛孔致密，腠理坚强，血足则颜色鲜妍，皮肤润泽，若病疳之形不魁，乃气不足也，病疳之色不华，又血不足也，而要皆由脾胃之因积化热，因热成疳，消耗气血，煎熬津液，其证初起，不过尿如米泔，午后潮热，历久失治，则转为头皮光急，毛发焦稀，腮缩鼻干，口馋唇白，两眼昏烂，操眉擦鼻，脊耸体黄，斗牙咬甲，焦渴自汗，便白泻酸，肚大青筋，酷嗜瓜果咸炭水泥者，即疳之正候也。若谓治疳必攻其积，然积为虚中之积，恐攻不受攻，而疳危矣。若谓治疳必除其热，然热为虚中之热，恐除未尽除，而疳又危矣。苟能分其所属而善治之，何至有恶食滑泻，乳食直下，牙龈黑烂，头项软倒，四肢厥冷，下痢肿胀，面色如银，肚硬如石，肌肉青黑，肛门如筒，口吐黑血，吐痢蛔虫，种种不治之危候乎，故不厌烦辞而为之解。

上一页：湿霍乱吐泻交作
下一页：脾疳


脾疳 《儿科萃精》

脾疳

小儿脾疳，证见面色发黄，肌肉消瘦，身体发热，困倦喜睡，心下痞硬，乳食懒进，睡卧喜冷，好食泥土，肚腹坚硬疼痛，头大颈细，有时吐泻，口干烦渴，大便腥粘诸状，古方主消疳理脾汤（如芜荑、三棱、莪术、青皮、陈皮、芦荟、槟榔、使君子肉、生甘草、川黄连、胡黄连、炒麦芽、炒神曲，引用灯芯）。

〔真按〕脾属土，色黄、主肌肉，故脾疳之证必发黄，且有发稀作穗，腹胀脚弱，昼凉夜热，或不思乳食，或饮食无度之现象，方用蓬莪术二钱，炒青皮五分，广陈皮钱半，煨芦荟五分，西党参二钱，花槟榔五分，使君子肉五分，川黄连二分，胡黄连四分，炒麦芽一钱，炒山楂钱半，范志曲八分，炙甘草八分，引用旧仓米钱半，灯芯十五寸。

若将汤剂改作丸剂，除旧仓米不用，以米汤糊丸，如绿豆大，每晨空心再以米汤送下二十丸，如儿小不能吞丸，即用米汤化十丸服之亦可。

上一页：疳解
下一页：疳泻


疳泻 《儿科萃精》

疳泻

小儿疳泻之证，多缘积热伤脾，以致水谷不分，频频作泻，古法主清热和中汤（如白术、陈皮、浓朴、赤苓、黄连、神曲、谷芽、使君子、生甘草、白泽泻，引用灯芯）。

〔真按〕久泄不止，胃虚成疳，方用土炒白术二钱，云茯苓二钱，西党参三钱，姜炒川朴五分，焦谷芽八分，炒黄连五分，使君子肉八分，赤茯苓钱半，生甘草五分，诃子肉一钱，引用灯芯十五寸，干荷蒂一个。

上一页：脾疳
下一页：疳肿胀


疳肿胀 《儿科萃精》

疳肿胀

小儿疳病肿胀之证，气逆喘咳，胸膈痞闷，肚腹肿胀，面色浮光，多因传化失宜，脾肺两伤所致，古法主御苑匀气散（如桑皮、桔梗、赤苓、甘草、藿香、陈皮、木通，引用姜皮、灯芯）。

〔真按〕疳者干也，灼津液而干于内者多，窒枢机而肿于外者少，此证宜平其乖逆之气，复其传化之权，方用炒枳实一钱，制野术钱半，蜜炙桑皮钱半，广木香五分，姜制竹茹钱半，大腹皮六分，茯苓皮三钱，小青皮三分，留白陈皮五分，方通草五分，引用丝瓜络三寸。

上一页：疳泻
下一页：疳痢


疳痢 《儿科萃精》

疳痢

小儿疳痢，皆由热结肠胃，证见腹中窘痛，下痢或赤或白，古法主香连导滞汤（如青皮、陈皮、浓朴、川芎、川黄连、生甘草、山楂、神曲、木香、槟榔、大黄，引用灯芯）。

〔真按〕痢系疳疾曰久，而下赤白，小儿之肠胃，因疳积热，因热下痢，且因胃热而牵及肠热，法宜双清肠胃，其积热始得下行，方用生锦纹五分，人中黄一钱，油浓朴八分，川黄连三分，生条芩八分，煨木香一钱，结槟榔八分，广橘红钱半，建神曲钱半，最好以雪水煎药服，无雪水改用长流水亦可。

上一页：疳肿胀
下一页：肝疳


肝疳 《儿科萃精》

肝疳

小儿肝疳，证见面目爪甲皆青，眼生眵泪，隐涩难睁，摇头揉目，合面睡卧，耳疮流脓，腹大青筋，身体羸瘦，燥渴烦急，粪青如苔诸状，古法主柴胡清肝散（如银柴胡、炒栀子、连翘、生地、黄连、赤芍、龙胆草、青皮、生甘草，引用灯芯、竹叶）。

〔真按〕肝属木，色青主筋，故病状多现青色，以柴胡舒肝，须防迫火上炎，以龙胆泻肝，亦虑伤阴下降，法宜凉肝平木，则热自清，方用细生地二钱，生白芍钱半，赤芍药一钱，人中白八分，霍山石斛钱半，云茯苓二钱，胡黄连五分，淡竹叶钱半，五谷虫钱半，引用鲜车前草一钱，鲜茅根二钱。

上一页：疳痢
下一页：心疳


心疳 《儿科萃精》

心疳

小儿心疳，证见面红目赤，壮热有汗，时时惊烦，切牙弄舌，口舌干燥，渴饮生疮，小便红赤，胸膈满闷，睡喜伏卧，懒食干瘦，或吐或利诸病状，热盛者，古法主泻心导赤汤（如木通、生地、黄连、生甘草，引用灯芯）。

热盛生惊者，古法主珍珠散（如珍珠、麦冬、天竺黄、金箔、牛黄、胡黄连、生甘草、羚羊角、大黄、当归、朱砂、雄黄、茯神、犀角，研为细末），以茵陈蒿汤调匀，冷服之。

病久心虚者，古法主茯神汤（如茯神、当归、人参、炙甘草，引用龙眼肉），煎服。烦渴者加麦冬。

〔真按〕心属火，色赤主血脉，故有壮热惊烦之现象，心与包络相连，心热，急防攻入包络，致生变端，珠箔之镇坠，当归之辛散，均不相宜，所以热盛但用鲜竹叶十五片，细木通一钱，天竺黄二钱，生白芍八分，生甘草梢三分，煎好，以羚羊尖磨汁二分冲服。

若病久心虚，方用太子参三钱，朱砂拌茯神钱半，熟地黄钱半，生白芍二钱，远志肉一钱，生甘草八分，酸枣仁五分，引用石菖蒲三分， 龙齿钱半。

上一页：肝疳
下一页：疳渴


疳渴 《儿科萃精》

疳渴

小儿疳渴，多因肥甘积热，煎耗脾胃，以致津液亏损，故不时大渴引饮，心神烦热，古法主清热甘露饮（如生地黄、麦冬去心、石斛、生知母、蜜炙枇杷叶、 石膏、生甘草、茵陈蒿、黄芩，引用灯芯）。

〔真按〕小儿恣食肥甘，伤津耗液，胃气下陷，故津液不生，治法固以生津为主，然不补其胃，则清阳不得上升，何能生其津液，宜以补胃兼清积热为法，方用淡竹叶钱半，细生地二钱，金钗石斛钱半，原麦冬一钱，制天冬一钱，西洋参一钱，生白术一钱，茯苓片二钱，粉葛根五分，生甘草五分，引用金银花露一两。

上一页：心疳
下一页：肺疳


肺疳 《儿科萃精》

肺疳

小儿肺疳，证见面白气逆，咳嗽，毛发焦枯，皮上生粟，肌肤干燥，憎寒发热，常流清涕，鼻颊生疮诸病状，古法主生地清肺饮以疏解之（如炒桑皮、生地黄、天冬、前胡、桔梗、苏叶、防风、黄芩、生甘草、当归、连翘、赤苓，引用生姜、红枣），继用甘露饮清之（如生地黄、熟地黄、天冬、麦冬、炒枳壳、桔梗、黄芩、蜜炙枇杷叶、茵陈蒿、石斛，引用红枣肉）。

日久肺虚者，主补肺散（如白茯苓、蛤粉、炒阿胶、糯米、马兜铃、炙甘草、炒杏仁），水煎服。

〔真按〕肺属金，色白主皮毛，故有面白焦枯诸现象，甚至鼻下赤烂，手足枯细，口中腥臭，亦系此证中所应有，古方疏解之法，参以防风、当归、姜、枣，未免过当，但用蜜炙桑皮钱半，苦桔梗一钱，炙苏叶八分，软前胡五分，生熟地黄各一钱，川石斛钱半，寸麦冬一钱，生甘草三分，引用鲜枇杷叶一大片，去毛净。

日久肺虚，本方加东阿胶钱半，生熟白芍各六分，改用白粳米一撮为引。

上一页：疳渴
下一页：肾疳


肾疳 《儿科萃精》

肾疳

小儿患肾疳者，初必有解颅、鹤膝、齿迟、行迟、肾气不足等证，更因甘肥失节，夕则渐成肾疳。证见面色黧黑，齿龈出血，口中气臭，足冷如冰，腹痛泄泻，啼哭不已诸现象，古法主先用金蟾丸治其疳（如 干虾膜五个，胡黄连，川黄连各三钱，鹤虱二钱，煨肉豆蔻、苦楝根、桑白皮、雷丸、生芦荟、芜荑各三钱，共为末，面糊为丸，绿豆大，雄黄为衣），每服十五丸，米汤化下。

继以九味地黄丸调补之（如熟地、茱萸肉各五钱，赤苓、泽泻、牡丹皮、炒山药、当归、川楝子、使君子肉各三钱，共为细末，炼白蜜为丸，如芡实大，用滚白水研化，食前服）。

若禀赋不足者，古法主调元散（如人参、茯苓、土白术、炒山药、川芎、当归、熟地黄、茯神、炙黄 、炙甘草、炒白芍，引用姜枣）。

〔真按〕肾属水，色黑主骨，初由先天不足，或肾气亏损，始得此证，或有两耳内外生疮之现象，金蟾丸剂过于猛烈，小儿气力不支，调补又嫌太晚，只可消中带补，方用熟地三钱，茯苓三钱，山药三钱，山萸肉二钱，丹皮二钱，泽泻二钱，干蟾蜍钱半，使君子肉钱半，蓬莪术二钱，川黄连八分，高丽参须三钱。引用炒粳米一撮。

禀赋不足，加炙黄 二钱，高丽参须倍用之。

上一页：肺疳
下一页：疳热


疳热 《儿科萃精》

疳热

小儿疳疾，身多发热，宜分别轻重虚实治之，初起多实者，古法主鳖甲 青蒿饮，（如银柴胡、炒鳖甲、青蒿、生甘草、生地黄、赤芍、胡黄连、炒知母、地骨皮，引用灯芯）。

日久多虚者，主鳖甲散（如人参、炙黄 、炙鳖甲、生地、熟地、当归、炒白芍、地骨皮等味）。

〔真按〕疳热、由于脾胃虚弱，阳浮于外，气不归元，故生内热，实者用泻肝涤热之法，方用鲜石斛二钱，生白芍钱半，鸡内金一个，使君子肉一钱，生地钱半，赤芍药一钱，云茯苓二钱，生甘草五分，引用灯芯二十寸。

虚者，方用结洋参钱半，生于术钱半，白茯苓二钱，生甘草八分，怀山药二钱，熟地黄二钱，粉丹皮钱半，福泽泻一钱。

上一页：肾疳
下一页：脑疳


脑疳 《儿科萃精》

脑疳

小儿脑疳，原素受风热，又兼乳哺失调，变生此证，头皮光急，脑生饼疮，头热毛焦，发结如穗，鼻干心烦，腮囟肿硬，困倦睛暗，自汗身热，诸病状，须分别治之。脑热生疮者，古法主龙胆丸（如龙胆草、升麻、焙苦楝根皮、赤茯苓、防风、芦荟、油发灰各二钱，青黛、黄连各三钱，共为细末，猪胆汁浸糕糊丸，如麻子大，薄荷汤下，量儿大小与之）。

烦热羸瘦者，古法主龙脑丸（如龙脑、麝香各五分，雄黄二钱，胡黄连三钱、牛黄一钱，朱砂钱半，生芦荟三钱，干虾蟆灰四钱，共为细末，熊胆合丸，如麻子大，每服三丸，薄荷汤下）。

外用吹鼻龙脑散（如龙脑、麝香各少许、各研细末，炒黄蜗牛壳、虾膜灰、瓜蒂、黄连、细辛、桔梗各等分，研极细末，入瓷盒内贮之），每取少许，吹入鼻中，日吹二次。

〔真按〕脑疳如上述诸病状外，更有脑热如火，两眼疼痛者，其病亦在肝，故脑热生疮，方用酒炒龙胆草钱半，炒黄芩钱半，酒炒栀子五分，泽泻钱半，细木通一钱，车前子八分，细生地钱半，金银花钱半，土茯苓二钱，生甘草梢五分。

烦热羸瘦，若以脑麝内服，究宜慎用，本方除龙胆草、炒栀子二味，加鲜石斛三钱，西洋参钱半，引用灯芯三十寸。

外用明松香一两，入葱管内煎过，待干冷后，同飞丹一两，过头发三钱，研细，菜油调搽疳疮即愈。

上一页：疳热
下一页：眼疳


眼疳 《儿科萃精》

眼疳

小儿疳热，上攻于眼，故发时痒涩赤烂，眼胞肿疼，白睛生翳，渐渐遮满，不时流泪，闭目羞明诸病状，古法主先用泻肝汤疏解之（如生地黄、当归、赤芍、川芎、连翘、生栀子、龙胆草、大黄、羌活、生甘草、防风，引用灯芯）。

次用清热退翳汤消其翳（如微炒栀子、胡黄连、木贼草、生地、羚羊角、龙胆草、银柴胡、蝉壳、赤芍、生甘草、菊花、蒺藜，引用灯芯）。

若日久不愈，法宜改用调补，古法主逍遥散（如茯苓、白术、当归、炒白芍、柴胡、薄荷、炙甘草、丹皮、栀子，引用姜、枣）。

古法又主羊肝散〔如青羊肝（一具），去筋膜，切韭菜薄片。人参、羌活、土炒白术、蛤粉各等分，共为细末，调匀，将药末置荷叶上，如钱浓一层，铺肝一层、包固，外以新青布包裹蒸熟，令儿食之，如不食者，及夏月恐腐坏，则宜晒干为末），早晚白汤调服，服完再合，以好为度。

此散如系肝热，则减去人参不用。

〔真按〕眼疾失治，便成废人，泻肝散内之当归、羌活、防风等味，究不易用，但以龙胆草钱半，谷精草二钱，净蝉蜕十个，赤芍药钱半，胡黄连五分，滁菊花二钱，霜桑叶钱半，潼蒺藜钱半，生甘草五分，鲜生地二钱，引用羚羊片五分，先煎，后入各药再煎服。

外以真熊胆少许，用净水略润开，尽去筋膜尘土，入冰脑一二片，如泪痒则加生姜粉些少，以新牙箸点眼，能退翳障，神效。

上一页：脑疳
下一页：鼻疳


鼻疳 《儿科萃精》

鼻疳

小儿鼻疳，因肝热攻肺而成，盖鼻为肺窍，故发时鼻塞，赤痒疼痛，浸淫溃烂，下连唇际成疮，咳嗽气促，毛发焦枯诸病状，宜分别治之，热盛者，古法主清金散（如生栀子、黄芩、蜜炙枇杷叶、生地黄、花粉、连翘、麦冬、薄荷、玄参、生甘草、桔梗，引用灯芯）。

虫蚀者，古法主化虫丸（如芜荑、生芦荟、青黛、川芎、白芷梢、胡黄连、川黄连、虾蟆灰各等分，共为细末，猪胆汁浸糊为丸，如麻子大，每服二十丸，食后杏仁煎汤下）。

外用鼻疳散敷之（如青黛一钱，麝香少许，熊胆五分，共为细末，用猪骨髓调贴，湿者干上）。

〔真按〕鼻疳既因疳热攻肺，应先治肺以除鼻患，然后再清内之疳热，且此证鼻中必有疳虫，亦宜先设法除之，内服方用连翘二钱，玄参二钱，淡黄芩钱半，马兜铃一钱，寸麦冬一钱，薄荷叶八分，桑白皮八分，生甘草一钱，生芦荟三分，引用竹沥汁十滴。

外用微炒蝉壳三分，研青黛三分，蛇蜕皮三分，飞滑石三分，真麝香三分，研极细末，每用绿豆大吹入鼻孔，每日早午晚吹三次，疳虫尽出，则鼻患可除。

上一页：眼疳
下一页：脊疳


脊疳 《儿科萃精》

脊疳

小儿脊疳因积热生虫，上触脊膂，以手击其背，必空若鼓鸣，脊骨羸瘦，状若锯齿，乃成此证，外面亦身体发热，下利烦渴，十指皆疮，频啮指甲，最为可怕，古法主先用芦荟丸杀其虫（如生芦荟、青黛、朱砂、熊胆、胡黄连、贯众、微炒地龙、川黄连、蝉蜕去足、雷丸各五钱，真麝香一钱，虾蟆一个，酥涂炙焦，共为细末，用蜗角肉研和丸，如麻子大），每服五丸，粥饮下，量儿大小与之。

继用金蟾散消其疳（如蟾一枚酥涂炙焦、夜明砂炒、桃白皮、樗根白皮、地榆、黄柏、诃黎勒皮煨、百合、人参、大黄、白芜荑、炒胡粉各三钱、槟榔一钱，丁香三十七粒，共为细末，每服五分，粥饮调下）。

〔真按〕小儿疳疾至于虫食脊膂，发热黄瘦，从前失治，已可概见，凡五疳皆有停食成积，积久生虫，形如丝发，如马尾，多出于头顶背腹之间，虫色黄白赤者好治，青黑者难治，除虫原为急务，然亦须兼顾其本体，宜用丸剂，方以苦楝根皮二钱，贯众二钱，芜荑二钱，槟榔二钱，芦荟酒炒钱半，夜明砂钱半，使君子肉二钱，五灵脂炒二钱，南木香一钱，姜制川连二钱，干蟾蜍二钱，党参炒三钱，共研极细末，以米汤糊丸，仍以米饮送下，量儿大小酌定丸数与之。

如儿太小，不能吞丸，以米汤调药末送下亦可。

上一页：鼻疳
下一页：蛔疳


蛔疳 《儿科萃精》

蛔疳

小儿蛔疳，因过食生冷油腻肥甘之物，以致湿热生蛔，腹中扰动，故有时烦躁多啼，有时肚腹搅痛，口唇或红或白，口溢清涎，腹胀青筋，肛门湿痒诸病状，古法主先用使君子散治之〔如使君子肉（十个）、瓦上炒为末，苦楝子五个（泡去核），白芜荑一钱，甘草节一钱，猪胆汁浸一宿，共为末，每服一钱，水调服〕。

不应，古法又主下虫丸（如苦楝根皮新白者佳酒浸焙、木香、桃仁浸去皮尖、绿包贯众、焙芜荑、鸡心槟榔各二钱，轻粉五分，炒鹤虱一钱，干虾蟆炒黑三钱，使君子去肉三钱，共为末，面糊成丸，如麻子大，每服二十丸，滚白水下）。

〔真按〕儿疳因积热生虫，除上述诸病状外，更有皱眉多哭，腹聚成块，摸之硬起之现象，即用前拟脊疳本方治之，但下虫后又当调补其脾，方用西党参二钱，云茯苓三钱，炒于潜术三钱，炒扁豆三钱，炒薏米三钱，炒山药三钱，留白陈皮三钱，苦桔梗二钱，炙甘草一钱，建莲子五钱，砂仁粉八分，共为细末，每服一钱，老米汤调服。

上一页：脊疳
下一页：无辜疳


无辜疳 《儿科萃精》

无辜疳

小儿无辜疳，其病源有二，或因浣衣晚露，被无辜鸟落羽所污，儿着衣后致成此证；或因乳母有病，传染小儿，致有此疾。其证颈项生疮，或项内有核如弹，按之转动，软而不疼，其中有虫如米粉，不速破之，使虫蚀脏腑，则有便利脓血，身体羸瘦，面黄发热诸病状，古法主先用柴胡饮清其热（如柴胡、赤芍、黄连、姜制半夏、桔梗、夏枯草、龙胆草、浙贝母、黄芩、生甘草，引用灯芯）。

继用芦荟肥儿丸消其疳（如五谷虫二两，生芦荟、炒胡黄连、姜炒川黄连各一两，炒银柴胡一两二钱，炒扁豆、炒山药各二两，南山楂二两半， 虾蟆四个，煨肉豆蔻七钱，尖槟榔五钱，炒使君子二两半，炒神曲二两，炒麦芽二两，炒鹤虱八钱，炒芜荑一两，飞朱砂二钱，真麝香二钱，共为细末，醋糊为丸，如黍米大，每服一钱，米饮下）。

〔真按〕无辜疳虽有二因，其病一也。清热消疳。不必分作先后。方用使君子二钱，生芦荟一钱，干蟾蜍酥炙钱半，炙黄 一钱，炙鳖甲研粉钱半，尖槟榔八分，姜制黄连五分，夏枯草钱半，浙贝母二钱，赤芍药钱半，苦桔梗一钱，引用灯芯五茎。

上一页：蛔疳
下一页：丁奚疳


丁奚疳 《儿科萃精》

丁奚疳

小儿遍身骨露，其状如丁，故名曰丁奚疳，证见肌肉干涩，啼哭不已，手足枯细，面色黧黑，项细腹大，肚脐突出，尻削身软，精神倦怠，骨蒸潮热，燥渴烦急诸病状，古法主先用五疳消积丸化其滞（如炒使君子肉五钱，炒麦芽、陈皮、炒神曲、山楂各一两，白芜荑、黄连、龙胆草各三钱，为末，陈米饭为丸，每服一钱，米饮下）。

继用人参启脾丸理其脾（如人参五钱，土炒白术五钱，茯苓五钱，陈皮四钱，炒扁豆五钱，炒山药五钱，煨木香二钱，炒谷芽三钱，炒神曲二钱，炙甘草二钱，共研细末，炼蜜为丸，每粒重一钱，以建莲汤化下）。

〔真按〕丁奚疳亦当消补兼施。方用使君子一钱，炒麦芽八分，化州橘红一钱，范志神曲一钱，西洋参钱半，生金钱术二钱，生谷芽八分，云茯苓二钱，山楂片一钱，炙甘草五分，引用老粳米三钱。

上一页：无辜疳
下一页：哺露疳


哺露疳 《儿科萃精》

哺露疳

小儿因乳食不节，大伤脾胃，则成哺露疳。其证羸瘦如柴，吐食吐虫，心烦口渴，头骨开张，日晡蒸热，诸病状。古法主先用集圣丸消其积滞〔如芦荟、炒五灵脂、夜明珠（淘洗烘干）、缩砂、木香、陈皮、莪术、使君子肉、黄连、川芎、炙干蟾各二钱，当归钱半，青皮二钱，共为细末，用雄猪胆二个，取汁和面糊为丸，每服一钱，米饮送下〕。

再用肥儿丸清理其脾（如人参二钱半，土炒白术五钱，茯苓三钱，川黄连二钱，胡黄连五钱，使君子四钱，炒神曲、炒麦芽、山楂肉各三钱半，炙甘草钱半，煨芦荟二钱，共为末，黄米糊丸如黍米大，每服二三十丸，米汤化下）。

〔真按〕疳症若主先消积，后理脾，儿体本弱，酿成疳症则更弱，纯粹消导之药，非伤正气，即碍脾胃，不能不十分考量，不敢轻施。方用结洋参二钱，原麦冬钱半，茯苓三钱，炙甘草八分，炙鳖甲研粉钱半，蜜炙桑白皮六分，炒地骨皮一钱，生谷芽六分，炒黄连五分，川朴花一朵，引用生粳米一撮，每日煎药，宜在下午四点钟以前服之，过时服则无益。

上一页：丁奚疳
下一页：疟解


疟解 《儿科萃精》

疟解

经曰∶ 疟皆生于风。又曰∶夏伤于暑，秋必 疟，推原其故，夏伤暑，其气舍于营内，至秋后感寒风，则营卫合邪而成疟。此证发时，或寒或热者，阴阳相并也，每日发一次者，因初病邪气尚浅，伏藏于营，随经络而行故也，其间日发一次者，因邪已深入脊膂间，伏藏于冲脉故也。又发在子后午前者，因邪在三阳，其邪尚浅，发在午后子前者，因邪在三阴，其邪已深；发在夏至后处暑前者，三阳受病犹浅，发在处暑后冬至前者，三阴之病乃深。是以疟后必有寒有热，外邪伏于半表半里，正在少阳所主之界，出与阳争，阴胜则寒；入与阴争，阳胜则热，即纯热无寒为温疟，纯寒无热为牝疟，皆自少阳而造其极偏，少谓阳而兼他经则有之，谓他经而不涉少阳，则不成其为疟矣。疟不离于少阳，犹咳嗽不离于肺，温疟牝疟，亦必还返少阳之界，使阴阳协和，而后能愈。小儿脾胃素弱，故风、寒、暑、湿、食五者之邪，得以乘之。治法宜分国中末三期，初期正气未伤，宜用疏解，中期正气渐伤，宜用和解，末期正不敌邪，宜用调补。尤当以寒热多少，禀受强弱，参酌得宜，无论何疟，皆可应手而治，因作疟解。

上一页：哺露疳
下一页：风疟


风疟 《儿科萃精》

风疟

小儿风疟，身必有汗，因先伤于风，后伤于寒，故先热后寒，热多寒少，古法主桂枝 羌活汤（如羌活、防风、桂枝、生甘草，引用生姜）。

〔真按〕风属阳邪，然风为阳中之凉气，小儿因感寒风而发热疟，恶风自汗，烦渴头痛，谓之风疟，身即自汗，羌防过于温散，切忌发汗过多，大伤元气。方用杭青皮一钱，真广皮一钱，云茯苓二钱，法半夏一钱，漂白术六分，炙苏子七分，芽桔梗五分，尖槟榔五分，嫩桂枝三分，引用生姜一薄片。

若服轻解之剂，其疟已止，再方用结洋参一钱，生于术钱半，云茯苓二钱，炙甘草五分，真广皮八分，油浓朴六分，以调补之。

上一页：疟解
下一页：寒疟


寒疟 《儿科萃精》

寒疟

小儿寒疟，身必无汗，因先伤于寒，后伤于风，故先寒后热，寒多热少。古法主麻黄 羌活汤（如麻黄、羌活、防风、生甘草，引用生姜）。

〔真按〕寒属阴邪，小儿因感寒而发疟，恶寒拘急，面带惨色，谓之寒疟。身虽无汗，麻黄、羌、防、表汗太过，多生变端。方用姜炒广皮二钱，紫川朴一钱，漂苍术八分，草果仁三分，花槟榔八分，炙甘草五分，引用生姜一片、上桂心一分，冲服。

上一页：风疟
下一页：暑疟


暑疟 《儿科萃精》

暑疟

小儿暑疟，因伤暑而得此证。阴气独微，阳气独发，但热不寒，非风疟寒疟可比，古法主柴胡白虎汤（如人参、柴胡、黄芩、半夏、熟石膏、知母、炙甘草、晚粳米，引用生姜、大枣）。

〔真按〕暑虽亦称阳邪，然暑为热中之寒邪，故证见独热无寒，烦渴少睡，呕恶时作，肌肉消烁，谓之暑疟，宜解暑毒为主，柴胡石膏二味，究不宜用。方以冬桑叶二钱，炙鳖甲捣碎二钱，肥知母钱半，淡黄芩一钱，浙贝母二钱，西瓜翠衣三钱，川石斛钱半，生甘草五分，引用藕汁一两冲服。

上一页：寒疟
下一页：湿疟


湿疟 《儿科萃精》

湿疟

小儿湿疟，因冒袭雨湿，汗出澡浴，坐卧湿地，而得此证，古法主胃苓汤（如漂白术、炒浓朴、广陈皮、炒白术、白茯苓、结猪苓、炒泽泻、炙甘草、上青桂，引用生姜）。

〔真按〕湿亦阴邪，既发湿疟，必见身体肿痛，肢节乏力，呕逆胀满诸病状。方用云茯苓三钱，生野术钱半，炒薏米二钱，川朴花一朵，藿香叶八分，粉葛花五分，花槟榔八分，炒常山五分，引用乌梅一个，煎好，候微温服之。

上一页：暑疟
下一页：食疟


食疟 《儿科萃精》

食疟

小儿食疟，因平时饮食无节，复受风暑之气，以致寒热交作，胸腹胀满，痞闷不通，面黄恶食诸病状，但食有轻重，须分别治之，伤食轻者，古法主柴平汤（如陈皮、姜制半夏、苍术米泔水浸炒、姜炒浓朴、黄芩、柴胡、甘草、人参，引用姜、枣），伤食重者，古法主大柴胡汤（如柴胡、黄芩、赤芍、姜制半夏、麸炒枳实、大黄，引用生姜、大枣）加槟榔、草果二味。

〔真按〕食疟一名痰疟。凡食伤生冷、鱼肉、油腻之物以致中脘停痰，皆为食疟。既系伤食生痰而发，不宜用参，方以广橘红钱半，法半夏一钱，油浓朴八分，炒枳实八分，炒白术一钱，白茯苓二钱，蓬莪术钱半，小青皮五分，引用生姜二片。

若痰消而疟减，本方加炒党参钱半，再服。

上一页：湿疟
下一页：疟痰疟饮


疟痰疟饮 《儿科萃精》

疟痰疟饮

小儿素有痰饮，复因外邪凝结脾胃，故见呕逆，若疟疾或因汗下之后，表里无证，古法主清脾饮（如柴胡、黄芩、姜半夏、炙甘草、浓朴、青皮、槟榔、茯苓、草果、人参、白术、橘红、苍术，引用生姜）。

〔真按〕疟后痰饮，不必再用柴芩，但以化州橘红钱半，姜制半夏一钱，醋炒青皮五分，草果仁五分，土炒白术钱半，油浓朴八分，云茯苓三钱，炙甘草五分，不引。

痰盛者，加制胆星三分；饮盛者，加米泔浸炒苍术五分；体虚弱者，加炒党参钱半。

上一页：食疟
下一页：痢解


痢解 《儿科萃精》

痢解

小儿痢证，多因外受暑湿，内伤生冷而成，伤于气者色多白，以肺于大肠为表里也。伤于血者色多赤，以心与小肠为表里也。里急者腹窘痛也，后重者频下坠也。古今方书以其闭滞不利，故又谓之滞下。其证里急后重，或垢或血，或见五色，或多红紫，或痛或不痛，或呕或不呕，或为发热，或为恶寒。此证之阴阳虚实，最宜详审，庶不差误，仍宜脉证合参。凡身热作渴，脉数有力而能食者为热，身凉不渴，脉沉无力而不能食者为寒。凡痢能食者易治，不能食者难治。痛久不止，脾胃受伤，中气下陷，则为脱肛。热毒上逆，食入便吐，不思饮食，则为噤口。久痢阴伤，肾气虚败，两膝红肿，则为鹤膝。失治痢转五色，则五脏俱败，或如烟尘水，或如屋漏水，或肛门如竹筒，如鱼胶，胸高气促，心烦、坐卧不安，大渴引水，面容似朱，皆不可治。故治痢须分寒痢、热痢、时痢、噤口痢、休息痢、血痢各名目，不可混而言之曰痢也，因作痢解。

上一页：疟痰疟饮
下一页：寒痢


寒痢 《儿科萃精》

寒痢

小儿因寒冷伤胃，久痢不已，或脏气本虚，复为风冷所乘，伤于脾胃，故痢时肠鸣切痛，面唇青白，口虽甚渴，最喜热饮，此里寒虚之证也，寒痢初起，古法主理中汤（如人参、白术、干姜、炙甘草）。

寒痢已久，古人主真人养脏汤（如人参、土炒白术、煨木香、土炒当归、炒白芍、肉桂、炙甘草、蜜炙罂粟壳、诃子肉面煨去核、煨肉果，引用乌梅）。

〔真按〕痢之初起，实热实积，皆易知而易治，惟体虚冷积成痢，人多不以为意，此由阴性迟缓，慎毋养虎贻患。方用广陈皮钱半，酒炒赤芍一钱，陈松萝茶炒麦芽八分，当归身八分，煨木香一钱，炒白芍八分，煨肉果五分，炒蔻仁五分，炙甘草五分，引用北干姜三片。

上一页：痢解
下一页：热痢


热痢 《儿科萃精》

热痢

小儿因湿热凝结于肠胃，以致腹中窘痛，频频下利，尿短色红，舌赤唇焦，喜饮冷水，此里热之证也，热重者，古法主当归芍药汤（如当归、白芍、木香、黄芩、黄连、肉桂、大黄、生甘草、槟榔等味）。

热轻者，古法主白头翁汤（如白头翁、黄连、黄柏、秦皮等味）。

〔真按〕小儿热痢，其肠胃单纯为无形湿热所凝结，较有形之食滞不同，轻者用白头翁汤，犹嫌味重性寒，过剂伤胃，但用广木香一钱，川黄连八分，老仓米钱半，引用灯芯五茎。

热重则用川黄连一钱，茵陈蒿钱半，生锦纹五分，尖槟榔一钱，六神曲八分，酒炒白芍八分，茯苓皮二钱，白归身五分，青子芩一钱，引用鲜荷叶二钱。

上一页：寒痢
下一页：时痢


时痢 《儿科萃精》

时痢

小儿本有痢疾，复感时气，身热无汗，遍体疼痛，此系热为邪束，频作呕逆，古法主仓廪汤（如人参、茯苓、独活、桔梗、前胡、川芎、炙甘草、枳壳、仓米、柴胡、羌活，引用生姜）。

〔真按〕小儿有痢，兼感时邪，下利在先，感邪在后，专治邪而痢仍不能止，专治痢而邪仍不能退，仓廪汤散邪而忽于痢，难称完善，法宜表里双解，方用冬桑叶钱半，连翘壳一钱，粉葛根五分，川黄连五分，酒黄芩八分，小青皮五分，花槟榔八分，油浓朴一钱，滑石块二钱，生甘草三分，引用鲜竹叶五片、灯芯五茎。

上一页：热痢
下一页：噤口痢


噤口痢 《儿科萃精》

噤口痢

小儿痢疾，至于噤口，其证脉大身热，不能饮食，舌赤唇红，惟喜欢冷，此系火毒攻胃，而成此证，古法主参连开噤散（如人参、姜炒川连、莲子肉各等分，共为细末，米饮调下）。

〔真按〕噤口痢乃胃虚逆气，上冲而吐，饮食不能下咽，多属虚损，不得专指火毒攻胃，而罔顾其虚损，方用西洋参钱半，姜汁炒黄连八分，石菖蒲七分，石莲子一钱，京丹参二钱，白茯苓二钱，冬瓜仁去壳钱半，引用老仓米一撮、鲜荷蒂一个。

附例：

小儿休息痢，皆因冷积失于急下，其积日久渐次下坠，竟至大肠下口，直肠上口交界之处，有小曲折隐匿，至此为肠脏最深之处，药力难到，其证乍轻乍重，或愈或发，便则乍红乍白，或硬或溏，总无一定，古方有用巴豆为丸下之者，久病神虚，不宜轻用，但以鸦蛋子（形似益智子而小，外壳苍褐色，用小锤轻敲其壳，肉出，白色有油，其大如米，敲碎者不用，专取全仁用之）二十四粒，以龙眼肉紧包，每包三粒，空腹用米汤吞下，再以饭食压之，以八包继续吞毕为度。

小儿先下痢，后变为泄泻者，肾传脾也，此为微邪易治，血病传入气中，以调气为主，略加养血之药，不可一意收涩，恐毒气留而不去，复转为痢也，方用西党参一钱，生野术钱半，白茯苓二钱，当归身七分，杭白芍一钱，炙甘草五分，引用生姜一片，干荷蒂一个。

小儿先患泄泻，后变为痢者，脾传肾也，此为贼邪难治，气病传入血中，宜养血为主，再加调气之药，不可误下，以伤胃气，方用白归身一钱，杭白芍一钱，怀生地钱半，白云苓钱半，正雅连一钱，南木香八分，尖槟榔五分，炒地榆八分，引用六一散二钱。

小儿风冷客于肠胃，泄下鲜血，及肠胃湿毒，下如豆汁，或下瘀血，方用川黄连八分，东阿胶钱半，白云苓钱半，当归身八分，广木香六分，引用旧仓米一撮。

小儿胃气下陷，后重不除，因弩挣太过，肠头脱出，法宜养血调气，加升提之品，则痢自止而肛亦自收，方用绿升麻五分，炒党参钱半，白茯苓二钱，荆芥穗五分，白归身八分，炒白芍八分，真广皮一钱，炙甘草五分，引用肥乌梅一粒。

外用五倍子三钱，白芒硝六分，荆芥穗一钱，煎汤熏洗，再用五倍子研末敷之，以软帛托入，则肛自收矣。

上一页：时痢
下一页：疝解


疝解 《儿科萃精》

疝解

经曰∶邪客于足厥阴之络，令人卒疝暴痛。又曰∶病在少腹痛，不得大小便，病名曰疝。是诸疝皆起于厥阴之为病也，厥阴环阴器，入少腹，任脉起于中极之下，以上毛际，循腹里，上关元，故诸病疝莫不属之也。小儿病此，多因先天不足，本脏虚弱，复因外感风邪，内食生冷，寒邪凝结而成者有之，或因湿热郁于中，复被寒邪束于外，邪气乘虚并于血队，流入厥阴，厥阴属肝，其性急速，故牵引睾丸，少腹绞痛，又有胎疝一证，多因孕妇啼泣过伤，动于阴气，结聚不散，令儿生下即成此证。大抵热则疝多纵，寒则疝多痛，在血分者疝不移，在气分者疝多动，湿肿则疝坠必重，虚肿则疝坠必轻，明乎此则治小儿诸疝无余蕴矣。

上一页：噤口痢
下一页：寒疝


寒疝 《儿科萃精》

寒疝

小儿平日过食生冷，或卧湿地，以致阴结于内，气滞不行，为日既久，复为风冷所束，水湿所伤，故发寒疝，囊冷结硬，牵引少腹作痛，初得此证，兼有表邪者，古法主乌头桂枝汤（如桂枝、赤芍、炙甘草、乌头，引用生姜）。

寒甚者，古法主金茱丸（如金铃子肉一两，吴茱萸五钱，共为细末，酒煮面糊为丸，如麻子大，每服数丸，盐汤送下）。

〔真按〕小儿疝因寒邪所袭，内则少腹绞痛，外则睾丸肿大，并腹痛啼哭，皆里证，无表证，初起方用白归身一钱，开口吴萸三分，青化桂五分，黑姜炭八分，南木香五分，小茴香一钱，炙甘草五分，煎好、加入盐七分，为引，空心温服）。

日久则将本方改为丸剂，早晚空心服一钱，尤效。

上一页：疝解
下一页：湿热兼寒疝


湿热兼寒疝 《儿科萃精》

湿热兼寒疝

小儿平素过食浓味，致生湿热，因湿热之气下行，流入囊中，复为风寒所束，遂结为疝，囊纵红肿，常常刺痛，古法主乌头栀子汤（如乌头、炒栀子二味），引用顺流水，入姜汁煎服。

〔真按〕证本湿热，又袭寒邪，方用漂苍术一钱，炒黄柏一钱，制南星八分，香白芷一钱，山楂肉一钱，广橘核钱半，六神曲五分，吴茱萸三分，炒薏米一钱，共研细末，面糊为丸，每次淡盐汤吞下一钱五分，空心服。

上一页：寒疝
下一页：胎疝


胎疝 《儿科萃精》

胎疝

孕妇啼泣过伤，气结不散，蕴于胞中，令儿生下胞硬疼痛，名曰胎疝，轻者古法主十味苍柏散（如醋炒青皮、炮附子、黄柏、南山楂、苍术、制香附、益智仁、醋炒延胡索、桃仁、炙甘草，引用小茴香）。

重者，古法主金铃散（如三棱、莪术、陈皮、赤苓、茴香、甘草、枳壳、钩藤钩，青皮、金铃子肉，以上均焙，槟榔、南木香，不过火。共为细末，每服五分，无灰酒调服）。

〔真按〕既系胎疝，则小儿在胞中早得疝气而始生，猛烈之剂，万不宜服，即产母亦万不可服。此方但用橄榄核、荔枝核、山楂核三味各等分，俱焙干存性，研细末，每次用五分，淡姜汤调匀送下。

上一页：湿热兼寒疝
下一页：阴肿


阴肿 《儿科萃精》

阴肿

小儿阴器，乃诸经之总会也，因邪客于少阴厥阴之经，湿热之气，与风冷之气相搏，气不得通，故结聚而阴囊肿大，究之风盛多痒，湿盛多坠，热盛多疼，如外肾肤囊肿大，痒痛坠下，此风湿袭于下也，古法主疏风五苓散（如防风、苍术、肉桂、羌活、猪苓、泽泻、赤苓、土炒白术，引用生姜）。

〔真按〕此散可用等分水泛为丸，每次用一钱，空心以淡姜汤送下。

如外肾肤囊肿疼光亮，此因心火移热于小肠故也，古法主加味五苓散（如金铃子、土炒白术、泽泻、木通、炒茴香、赤茯苓、橘核仁、肉桂、槟榔、猪苓，引用生姜、灯芯）。

〔真按〕此散可用等分水泛为丸，每次用钱半，以生姜灯芯汤送下，空心服。

更有偏坠一法，或左或右，睾丸作肿者，此因食积不消，湿气下行故也，古法主加味守效丸（如南星、南山楂酒炒、炒苍术各二钱，白芷、姜制半夏、橘核仁，神曲各一两，海藻、昆布各五钱，吴茱萸、醋炒青皮、延胡索、炒荔枝核各一两，共为细末，神曲为丸），每服钱半，空心白酒下。

〔真按〕此丸可改酒泛为丸，每次用一钱，空心白滚汤送下。

上一页：胎疝
下一页：小肠气


小肠气 《儿科萃精》

小肠气

小儿患小肠气一证，其受病与疝气等，亦因湿气在内，而寒气又束于外，发时少腹胀控，睾丸引腰脊，上冲心痛，而不肿是也。治宜分别形状，如引腰而痛者，古法主加味香苏散以温散之（如苍术、陈皮、川楝肉、甘草、苏叶、醋炒香附，引用连须葱白，水酒兑煎服）。

〔真按〕可服此散，但小儿不必兑酒煎之。

痛而冲心气者，古法主加味失笑散（如五灵脂、醋炒延胡索、醋炒蒲黄等分，每服一二钱，水酒调下）。

〔真按〕此散每次用一钱，加入肉桂心细末少许，以白滚水调服尤效。

如少腹中有形如卵，上下往来，痛不可忍者，古法主胡芦巴丸〔如炒胡芦巴、川楝子（去皮核焙）各四钱，川乌（去皮脐）、巴戟肉各钱半，茴香三钱，吴茱萸（半酒半醋浸一宿焙）二钱半，炒牵牛二钱，共为细末，酒面糊为丸，每服数丸，空心温酒下〕。

〔真按〕此证但用荔枝核四十九个，炒焦留白陈皮九钱，炒大茴香五钱，炒小茴香四钱，真黑沉香末一钱，酒打面糊为丸，如绿豆大，遇痛时，空心淡盐汤研送九丸，良久再进一服，不过三服全安。

上一页：阴肿
下一页：淋解


淋解 《儿科萃精》

淋解

小儿淋证，与成人迥不相侔，治之较易，揆厥原因，或因风寒袭入，或因湿热下移，乘入膀胱，以致水道涩滞，欲出不出，淋漓不断，甚至窒塞其间，令其作痛，然必辨其为寒、为热、为石、为血，分别施治，总不外宣通水道，则治小儿诸淋证无余事矣。

上一页：小肠气
下一页：寒淋


寒淋 《儿科萃精》

寒淋

小儿寒淋，皆因风寒乘入膀胱，致下焦受冷，遂成寒淋，其候小便闭塞，胀痛难禁，不时淋漓，少腹隐痛，古法主五苓散倍加肉桂小茴香治之（如土炒白术、泽泻、猪苓、肉桂、小茴香、赤茯苓等味）。

〔真按〕小儿寒邪袭入膀胱，欲治其淋，即当先祛其寒，既不能以麻黄祛膀胱之寒，亦不能以苓泽泻膀胱之热，盖膀胱本无热而仅有寒，方用上肉桂三分，小茴香一钱，细木通八分，荔枝核钱半，赤小豆钱半，赤茯苓一钱，引用生姜皮三分。

上一页：淋解
下一页：热淋


热淋 《儿科萃精》

热淋

小儿热淋，因膀胱蓄热而成，其候小便不通，淋漓涩痛，古法主十味导赤汤（如生地、山栀子、木通、瞿麦、滑石、淡竹叶、茵陈蒿、黄芩、生甘草、猪苓等共十味）。

〔真按〕小儿热淋，遽用十味，未免过剂，但用细生地二钱，小木通一钱，寸麦冬一钱，车前子一钱，淡竹叶一钱，生甘草梢三分，引用灯芯三十寸，虚者加西洋参五分。

上一页：寒淋
下一页：石淋


石淋 《儿科萃精》

石淋

小儿石淋，逢溺则茎中作痛，常带砂石之状，因膀胱蓄热日久所致，正如汤瓶久经火炼，底结白 也，轻者古法主葵子散（如炒桑皮、瞿麦、栀子、赤茯苓、木通、车前子、炙甘草、葵子等味），重者古法主八正散（如蓄、瞿麦、滑石、木通、赤苓、车前子、生大黄、生栀子，引用灯芯）。

〔真按〕小儿热结膀胱，日久始至成淋，下如砂石，亦由平日失治，今治之亦不为晚，方用生地黄二钱，大木通一钱，川黄连五分，飞滑石三钱，赤茯苓钱半，生甘草梢五分，引用鲜竹叶十五片，灯芯十茎。

重者加生锦纹六分。

上一页：热淋
下一页：血淋


血淋 《儿科萃精》

血淋

小儿血淋，因心热伤于血分，热气传入于胞，日久则尿血同出，遂成血淋，茎中不时作痛，古法主小蓟子饮（如通草、滑石、淡竹叶、当归、小蓟、炒栀子、生甘草、蒲黄、藕节等味，水煎空心服）。

若茎中痛甚者，古法主五淋散（如当归、赤芍、苦葶苈、炒黄芩、木通、栀子、车前子、淡竹叶、滑石、葵子、生甘草、赤茯苓，引用葱白）。

〔真按〕小儿血淋，必有瘀血蓄于茎中、割痛难忍，急用通则不痛之法，方以鲜生地三钱，白归身五分，赤芍药钱半，鲜竹叶二十片，滑石块三钱，车前子八分，引用真西琥珀五分。

上一页：石淋
下一页：黄胆解


黄胆解 《儿科萃精》

黄胆解

《经》曰∶身痛而色微黄，齿垢黄，耳目上黄，黄胆也。又曰∶溺黄赤安卧者曰黄胆，已食如饥者曰胃疸。

古人论小儿黄胆一证，皆云湿热郁久，外发肌肤，其候遍身面目皆黄，甚则深黄，面如烟熏之状，其中又有阴阳之别。如面红口渴，尿赤色亮身热者，乃脾家湿热，此阳黄也；口不渴而色暗黄，身冷如冰者，乃脾肾寒湿，此阴黄也。

阴阳既有差别，惟阳黄又宜分表里，阴黄又宜分脾肾，此古人立论如此。然究其实，则小儿因湿热发黄者少，因脾虚发黄者多。盖脾土强者，足以捍御湿热，必不生黄；惟有脾虚不运，所以湿热乘之。此正理也，因作黄胆解。

上一页：血淋
下一页：阳黄


阳黄 《儿科萃精》

阳黄

小儿阳黄一证，原因湿热而成，表实无汗者，古法主茵陈 麻黄汤，外发其汗（如茵陈蒿、麻黄二味，水煎加黄酒少许服之，使黄从表解也）。

里实二便秘涩，腹满者，古法主茵陈蒿汤（如茵陈蒿、川大黄、栀子，引用灯芯），使黄从里解也。

若表有汗，里不便秘腹满，是表里无证，不可汗下，古法主茵陈五苓散（如茵陈蒿、赤苓、猪苓、泽泻、土炒白术、肉桂，引用灯芯），使黄从水道利之则愈。

〔真按〕阳黄证因湿多成热，热则生黄，故谓之湿热证，必见身热烦渴，或躁扰不宁，或消谷善饥，或小便热痛，或大便秘结，其脉实而有力，此证不拘外感风湿、内伤饮食，皆能致之。

但察儿之元气尚强，脾胃无损，而湿热果盛者，则宜清火邪，利小便。方用生野术一钱，炒野术一钱，川浓朴一钱，白茯苓二钱，结猪苓钱半，宣泽泻钱半，茵陈蒿钱半，黑栀子八分，生黄柏八分，炙甘草五分。

若大便秘结热甚者，本方加生锦纹五分。

上一页：黄胆解
下一页：阴黄


阴黄 《儿科萃精》

阴黄

小儿阴黄，乃脾湿肾寒两虚而成，此最为危候，若用温脾之黄，古法主理中汤加茵陈蒿。

若用温肾之黄，古法主茵陈四逆汤（如制附子、北干姜、茵陈蒿、炙甘草等味）。

〔真按〕阴黄证全非湿热，总由气血之败，盖气不生血，所以血败，血不华色，所以色败。凡病黄而绝无阳证阳脉者，便是阴黄，或因大病之后，或因脾胃久亏，故脾土之色，自现于外，必见喜静恶动，喜暗畏明，神思困倦，言语轻微，畏寒少食，四肢无力，或大便不实，小便如膏，皆是阳虚之重候，与阳黄反如冰炭。方用炒党参钱半，生野术二钱，白扁豆一钱，化橘红五分，炮姜炭五分，白归身八分，炙甘草六分，水一杯半，煎七分服。

上一页：阳黄
下一页：痰证解


痰证解 《儿科萃精》

痰证解

痰本水谷所化，其所化何以变为痰，盖所化之津液不能四布，留于胸中，变为浊液，故书多责于脾。谓脾气清澈则痰不生，脾气浊混则痰始成。小儿之痰，多由乳食无节，或过食浓味，脾胃不能运化而生。若阴气素盛，则化为饮；阳气素盛，则化为痰。书又言痰之标在脾，痰之本在肾。盖以脾属后天，肾属先天。凡后天之病，未有不根先天之所致也。表痰宜散，热痰宜吐，实痰宜降，寒痰宜燥，痰之变幻万端，然在小儿只分燥湿两种。此治小儿痰证最简便最切要之良法也。

上一页：阴黄
下一页：燥痰


燥痰 《儿科萃精》

燥痰

小儿燥痰，是痰因火而动。火盛则痰多稠粘，气逆喘咳，夜卧不宁，面赤口干，小便黄赤，轻者古法主清气化痰丸（如胆南星、半夏、橘红、枳实、杏仁、栝蒌仁、黄芩、白茯苓，共为末，姜汁为丸，姜汤化服）。重者古法主苏葶滚痰丸（如苏子、苦葶苈、大黄、沉香、黄芩、青礞石，共为末，水泛为丸），量儿虚实服之，姜汤送下。

〔真按〕燥痰必涩滞难出，如南星、半夏、姜汁等味。既虑其愈结愈坚，葶苈、礞石、沉香并用。又虑其愈破愈弱，但以苦杏仁二钱，栝蒌仁钱半，川贝母一钱，新竹茹钱半，麸炒枳壳八分，莱菔子五分，引用竹沥汁十滴，重者本方加甜葶苈三分。

上一页：痰证解
下一页：湿痰


湿痰 《儿科萃精》

湿痰

小儿湿痰，因过食生冷油腻之物，有伤脾胃，遂致脾土虚湿，不能运化而成。其痰滑而易出，脾虚不运，故懒食，脾主四肢，故倦怠嗜卧，脾属土，故面色多黄。痰多者，古法主枳桔二陈汤（如枳壳、桔梗、陈皮、半夏、茯苓、炙甘草，引用姜）加苍术、白术以除湿化痰。

痰饮盛者，古法主桂苓甘术汤（如茯苓、桂枝、生甘草、土炒白术，引用生姜）。

〔真按〕湿痰必清稀色白，絮絮不休，但以化州橘红钱半，半夏曲一钱，土炒白术钱半，米泔浸炒苍术五分，炒茯苓一钱，白芥子五分，炙甘草三分，引用姜汁炒竹茹一钱。

痰饮盛者，加九转胆南星三分，生姜一片。

上一页：燥痰
下一页：血解


血解 《儿科萃精》

血解

血为一身之液，有血则筋骨脏腑皆得其灌溉而成，无血则内失所养，形容无不枯槁。小儿失血之证，阳盛乘阴，则血为热迫，故犯气分而妄行，不得归入经脉也。若血病伤及于腑者，则血渗入肠胃之浊道，上行于咽，出而为吐为衄，下从二便而出，为便为溺也。若血病伤及于脏者，则溢出于胸中之清道，上从喉出，而兼咳嗽，下从精窍而出，为溺血也。夫血藏于脏内，行于脉中，流于躯壳之内，不可得而见也，非损伤不能为病，故损之原因有三。

一曰。热伤阳络，腑病也。热伤阴络，脏病也。宜以清热为主。

二曰努伤，宜以破逐为主。

三曰劳伤，宜以理损为主。

治血须先明此三大原因，始不至误治小儿之失血证。循其名而核其实，因作血解。

上一页：湿痰
下一页：衄血


衄血 《儿科萃精》

衄血

小儿鼻中出血，为衄血。其候鼻中干燥，身热不渴，苦头痛，是热伤阳络也。有因伤寒失汗衄血者，乃热郁于荣，其身无汗，古法主麻黄汤以汗之（如麻黄、杏仁、桂枝、生甘草，引用生姜）。

身有汗者，古法主桂枝汤以解之（如桂枝、白芍、炙甘草，引用姜、枣）。

设无表病，因内热而衄血者，古法主犀角地黄汤以清之（如犀角、生地、丹皮、白芍等味）。便秘者加大黄。

〔真按〕血为水谷之精，调和于五脏，洒陈于六腑，乃能入于脉，主化于脾，总统于心，藏受于肝，宣布于肺，施泄于肾，濡润宣通，皆此血也。鼻衄乃脾热传肺，血行清道，故血从鼻出，未尝闻小儿因伤寒失汗而衄血者。方用大麦冬钱半，黑栀仁五分，片黄芩八分，细生地一钱，生甘草三分，引用灯芯十茎，鲜竹叶七片，热甚加犀角尖磨汁二分，冲服。

上一页：血解
下一页：吐血


吐血 《儿科萃精》

吐血

小儿吐血不咳嗽者，多因内热，致血妄行上逆也。古法主犀角地黄汤（方见本门衄血）。

若因努劳吐血者，兼咳嗽，古法主先用桃仁承气汤，以破逐之（如桃仁、大黄、芒硝、甘草、桂枝，加当归、白芍、苏木、红花四味）。

继用加味四物汤和之（如当归、白芍、川芎、生地、茅根、蒲黄、牡丹皮、黑栀子、生甘草，引用藕节），酒水煎服。

又有劳伤吐血者，亦兼咳嗽，痰中带血，有热者，古法主鸡苏散（如鸡苏、薄荷叶、川贝母、麦门冬、桔梗、阿胶、生地黄、生甘草、炙黄 、白茅根、炙蒲黄等味）。无热者，古法主救肺汤（如麦冬、人参、炙黄 、郁金、五味子、酒洗当归、酒炒白芍、川贝母、炙甘草、马兜铃等味）。

〔真按〕凡吐血者，荣卫之气逆也。盖心者血之主，肺者气之主，气主煦之，血主濡之，荣养百骸，溉灌筋脉，升降有常，自然顺适，或外干六淫，内伤饮食，气留不行，血壅不濡，所以热极涌泄，不无妄动之患。且气有余便是火，火乘于血，得热妄行，故上奔而为吐血也。小儿吐血，因食伤者最多，盖阳明多气多血，若郁热内逼，必致荣血妄行。所以小儿吐血，属胃者十之七八、甚至尚在襁褓而吐血者，多由重闱暖阁，火气熏蒸，或过啖辛辣，流于乳房，儿吮之后，积温成热，热极上崩而吐血者有之。即衄血便血溺血，亦皆由乎此。若因久嗽吐血，是又肺虚所致。肺调百脉之气，肝统诸经之血，脾胃有伤，荣卫虚损，故血失常道而妄行。倘此儿气虚神倦，唇无红色，切勿误用寒凉，方以西洋参八分，生于术一钱，白云苓二钱，生甘草五分，加灯芯七茎，竹叶十片，以救其脾，脾实则血自止。

若因胃中积热而吐，则宜先清胃火，使血归经，方用净知母一钱，怀生地二钱，粉丹皮钱半，雅川连五分，白归身三分，大麦冬一钱，润玄参一钱，炙甘草五分。襁褓小儿，但用细生地一钱，连心麦冬八分，生甘草五分，引用灯芯十茎，竹叶七片。

小儿咳嗽见血，此因心肾水火不升降，火炎无制，肺胃枯燥，不可作童子痨治。方用大生地一钱，杭白芍一钱，肥知母一钱，白莲肉一钱，玄参一钱，寸麦冬钱半，真雅连八分，天花粉五分，炙甘草五分。

上一页：衄血
下一页：便血


便血 《儿科萃精》

便血

小儿大便下血，皆因恣食肥甘，致生内热，伤阴络也。若血色黯而浊，肛门肿痛，先血后粪者为近血，名曰脏毒。若血鲜而清，腹中不痛，先粪后血者为远血，名曰肠风。故便血属脏毒者，肛门每多肿痛，初起古方主皂刺大黄汤消之（如皂刺、生大黄、各等分）。量儿年岁大小虚实，酌其多少。水酒煎服。大下血后，热盛微痛者，古法主槐花散和之（如炒槐花、侧柏叶、炒枳壳、川黄连、炒荆芥穗等味）。

脏毒加苍术、苦楝；肠风加秦艽、防风。湿盛不痛者，古法主平胃地榆汤和之（如炒苍术、陈皮、姜炒浓朴、甘草、地榆，引用生姜）。

便血日久，脉微气血弱者，古法主升阳和血汤和之（如炙黄 、酒炒当归、炒白芍、牡丹皮、陈皮、肉桂、秦艽、生地、熟地、生甘草、炙甘草、炒苍术、绿升麻等味）。

继以人参养荣汤补之（如人参、黄 、炒白术、茯苓、炒白芍、肉桂、熟地、酒洗当归、炒甘草、陈皮，引用姜、枣）。

〔真按〕小儿粪前见血，此血自大肠来也。方用正雅连五分，川黄柏一钱，小条芩一钱，生甘草五分，引用灯芯十茎。

粪后见血，此血从胃脘小肠来也。方用黑栀仁五分，大生地钱半，粉丹皮一钱，大归身五分，雅川连五分，太子参八分，生于术六分。

久不止者，本方加西党参钱半，升麻三分。

上一页：吐血
下一页：溺血


溺血 《儿科萃精》

溺血

小儿溺血，为精窍之病，乃尿与血先后分出者也。古法主牛膝四物汤（如牛膝、木通、郁金、甘草梢、瞿麦、当归、川芎、生地、赤芍等味）。

〔真按〕小儿溺血，固属罕见，若有此证，方用鲜生地钱半，生牛膝一钱，细木通八分，赤芍药一钱，瞿麦穗五分，白云苓二钱，引用灯花一颗。

上一页：便血
下一页：汗解


汗解 《儿科萃精》

汗解

《经》曰∶阳之汗，以天地之雨名之。又曰∶阳加于阴，谓之汗。又曰∶心为汗。夫心之所藏，在内者为血，在外者为汗。汗乃人之津液，存于阳者为津，存于阴者为液，发泄于外者为汗。若汗无故而出者，乃因阴阳偏胜也。如小儿无因而汗自出者，谓之自汗。自汗属阳，有虚实之别。虚者汗出翕翕，发热恶寒，乃表虚也。汗出蒸蒸，发热不恶寒，乃里实也。表虚者法当固表，里实者法当攻热。又有睡则汗出，觉则汗止，谓之盗汗。盗汗主阴虚，然当分心虚不固，心火伤阴二候。心虚当补心，心热当凉血，最宜详辨，因作汗解。

上一页：溺血
下一页：自汗


自汗 《儿科萃精》

自汗

小儿表虚， 自汗，古法主玉屏风散（如蜜炙黄 、防风、土炒白术等味）。

若恶寒冷，阳气虚也，古法主桂枝汤（如白芍、桂枝、炙甘草）。加炙附子，引用姜、枣。

阳明里实。蒸蒸自汗。古法主白虎汤（如 石膏、生知母、生甘草、粳米等味）以清之。

便秘者。古法主调胃承气汤（如大黄、芒硝、甘草，引用生姜）以攻之。

〔真按〕自汗一证，多由心肾两虚而得之者。然阴虚阳必凑之，故发热而自汗。阳虚阴必凑之，故发厥而自汗。皆阴阳偏胜之见端也。小儿脏腑娇嫩，皮腠未密，或重衣浓被，致五内生热，热搏于心，故心腋不能自存，而额汗出也。额为心之位，宜收敛心气，固心血，方以炒党参二钱，白归身五分，另有 猪心切一薄片，共煎汤，空心服之。

若大病后，气血两虚，津液自汗，或潮热，或寒热发过之后，身凉自汗，日久令儿黄瘦，失治则变蒸疸，急宜固其真元。方用嫩黄 一钱，炒党参八分，漂白术八分，炙甘草五分，引用龙眼肉三枚。

若脾虚泄泻自汗后，而遍身冷，有时遇泻则无汗，不泻则有汗，此为大虚之候，急用真人参三钱（无力者用西党参三钱）。生金钱术二钱，北干姜一钱，炙甘草一钱，以挽救之。

泻止，除去干姜不用，加炙黄 一钱，同煎。

小儿自汗，上至胸，下至脐，此胃虚也，宜补胃。方用四君子汤加黄 。

小儿肺虚自汗，面唇俱白，六脉无力，盖因久嗽所致。方用四君子汤加麦芽、五味子。

上一页：汗解
下一页：盗汗


盗汗 《儿科萃精》

盗汗

小儿盗汗有二，虚实两分∶心虚者，阴气不敛也，睡则多惊，古法主酸枣仁汤（如当归、炒白芍、生地、茯苓、炒酸枣仁、炒知母、炒黄柏、五味子、人参、炙黄 等味）。

心热者，火伤于阴也，身多烦热，古法主当归六黄汤（如当归、生地、熟地、黄芩、黄柏、黄连、炙黄 ，引用浮麦）。

〔真按〕小儿睡中汗出，醒来则止，此心虚盗汗。宜和心气，养心血。但用前拟自汗本方党参、归身、猪心等味，服之即愈。

若睡中遍身有汗，觉来久不干者，此食积盗汗脾冷所致。方用正广皮八分，杭青皮八分，诃子肉四分，粉甘草四分，公丁香三分，引用五谷虫五分。

附诸汗外治法∶凡诸汗服药不止者，用五倍子一个，研细末，醋和作一小饼，贴肚脐，以带扎之，即能见效。

上一页：自汗
下一页：咳嗽解


咳嗽解 《儿科萃精》

咳嗽解

黄帝曰∶肺之令人咳，何也。歧伯曰∶五脏六腑皆令人咳，非独肺也。夫肺为华盖，口鼻相通，息之出入，气之升降，必由之路，故专主气。《经》曰∶形寒饮冷则伤肺。由儿衣太薄及冷冻饮料之类，伤于寒也。《经》曰∶热伤肺。由儿衣太浓，爱养过度，伤于热也。又曰∶皮毛者肺之合。皮毛先受邪气，邪气得从其合，使气上而不下，逆而不收，充塞咽嗌，故令咳嗽也。

《病机式要》云∶咳嗽谓有声有痰，因肺气受伤，动乎脾湿而然也。咳谓无痰而有声，肺气伤而不清也。嗽谓无声而有痰，脾虚动而为痰也。

二者虽俱属肺病，然又有肺寒肺热之分，食积分寒之别，宜详辨之。

脏腑皆令人咳，然必脏腑各受其邪，而终皆不离乎肺也。但因痰而嗽者痰为重，主治在脾；因咳而动痰者，肺为重，主治在肺。

以时言之∶清晨咳者，属痰火；午前嗽者，属胃火；午后嗽者，属阴虚；黄昏嗽者，火浮于肺，二便嗽者，食积滞于三焦；肺实者，烦嗽抱首，面赤反食；肺虚者，气逆虚鸣，面目白飧泄；肺热者，痰腥而稠，身热喘满，鼻干面红，手捏眉目；肺寒者，嗽多痰清，面白而喘，恶风多涕。

又因其虚实寒热，调理各不相同，因作咳嗽解。

上一页：盗汗
下一页：肺寒咳嗽


肺寒咳嗽 《儿科萃精》

肺寒咳嗽

小儿寒嗽，因平素肺虚，喜啖生冷，以致寒邪伤肺，发为咳嗽。其证面色 白，痰多清稀，鼻流青涕，初起古法主圣惠橘皮饮（如人参、贝母、苏叶、陈皮、桔梗、杏仁，引用红枣）。

若日久不愈者，古法主补肺阿胶散（如人参、麸炒阿胶、炒牛蒡子、炒杏仁、糯米、炙甘草、马兜铃等味），水煎食后服。

〔真按〕小儿寒嗽，除前述诸病状外，更有气壅喘促，声浊无汗，鼻塞声重之状。方用老苏梗八分，白云苓钱半，陈枳壳一钱，信前胡六分，芽桔梗一钱，浙贝母钱半，苦杏仁钱半，引用嫩生姜一薄片。

次用化痰宁嗽之法，方用叭哒杏仁二钱，蜜紫菀一钱，炒百部一钱，炒白前一钱，炙甘草五分，煎服则气顺痰清，而咳嗽不强止而自止矣。

上一页：咳嗽解
下一页：肺热咳嗽


肺热咳嗽 《儿科萃精》

肺热咳嗽

小儿火嗽一证，乃火热熏扰肺金，遂致频频咳嗽，面赤咽干，痰黄气秽，多带稠粘。便软者，古法主加味泻白散（如桑皮、地骨皮、生甘草、川贝母、麦冬、生知母、桔梗、黄芩、薄荷等味）。

便硬者，古法主凉膈散（如黄芩、大黄、连翘、芒硝、生甘草、栀子、薄荷，引用竹叶、生蜜），加桔梗、桑皮。

〔真按〕小儿热嗽，便软者，但用蜜炙桑皮钱半，蜜炙地骨皮一钱，川尖贝八分，去心麦冬钱半，苦桔梗八分，新竹茹一钱，浮海石八分，引用生白蜜一小匙，冲服。

便硬者，加玄明粉二钱，炒黄芩八分。

上一页：肺寒咳嗽
下一页：食积咳嗽


食积咳嗽 《儿科萃精》

食积咳嗽

小儿积嗽，因食积生痰，热气熏蒸，肺气上促痰壅，频频咳嗽。便溏者，古法主曲麦二陈汤（如陈皮、姜制半夏、茯苓、生甘草、姜制黄连、山楂、炒麦芽、炒神曲、栝蒌仁、炒枳实，引用姜、枣）。

便秘者，古法主苏葶滚痰丸〔如炒苏子一两，苦葶苈一两，酒蒸大黄四两，沉香五钱，黄芩四两，青礞石（火如金为度）五钱，共为末，水为丸〕，量儿虚实服之，姜汤送下。

〔真按〕小儿积嗽，积已化痰，痰壅而后气促，此即咳嗽之根原。便溏、但用炒麦芽一钱，炒神曲一钱，炒枳实八分，半夏曲八分，制胆星三分，姜制半夏五分，炒栝蒌钱半，炒山楂一钱，引用竹沥汁姜汁各十滴。

便硬者，加酒蒸大黄五分。

上一页：肺热咳嗽
下一页：风寒咳嗽


风寒咳嗽 《儿科萃精》

风寒咳嗽

小儿脱衣，偶为风冷所乘，肺先受邪，使气上逆，冲塞咽膈，发为咳嗽，嚏喷流涕，鼻塞声重，频唾痰涎，古法主先以参苏饮疏解表邪（如苏叶、干葛、前胡、陈皮、半夏、生甘草、炒枳壳、桔梗、赤茯苓等味）。

再以金沸草散清其痰嗽（如细辛、荆芥、半夏、旋复花、前胡、甘草、赤苓，引用姜、枣）。

苦寒邪壅蔽，古法主加味华盖散（如麻黄、杏仁、炒苏子、前胡、橘红、生甘草、炒桑皮、桔梗、赤茯苓等味）水煎，食后温服。

〔真按〕小儿因受风寒而起咳嗽，但用苦杏仁二钱，嫩苏梗一钱，软前胡五分，赤芍药一钱，留白陈皮八分，片桔梗五分。生甘草五分。

痰薄者，加姜制半夏五分；痰浓者，加川贝母八分，栝蒌仁一钱。

附例：

小儿百 嗽，面白唇淡，白眼带青，痰不相应，此系肝风有余，肺气不足，未可以常法治之。若投疏风清肺，适足益燥伤阴，但用川贝母五钱（淡姜汤润湿饭上蒸过），半生半炒甘草共二钱五分，研细末，每次用一钱，加砂糖少许，米汤调服，连服七日即愈。

上一页：食积咳嗽
下一页：喘解


喘解 《儿科萃精》

喘解

《经》曰∶犯贼风虚邪者阳受之，阳受则入六腑。入六腑则身热不得卧，上为喘呼。又曰∶诸气 郁，皆属于肺。喘者即肺之 郁也。凡呼吸气出急促者，谓之喘急，外候抬肩欠肚。若更喉中有声响者，谓之哮吼。然致病之原不一。如气粗胸满，痰稠便硬，而喘者，此实热也。

气之息微，不能续息而喘者，此虚邪也。

因风寒郁闭而喘者。因痰饮壅逆而喘者。此外，更有马脾风一证，最为危急。辨别之内，毫厘千里，因作喘解。

上一页：风寒咳嗽
下一页：火热喘急


火热喘急 《儿科萃精》

火热喘急

小儿因火邪刑金，作喘有声者，外候口干舌燥，渴甚，面赤唇红。审其脉证，属肺热者，古法主凉膈散（如黄芩、大黄、连翘、芒硝、生甘草、栀子、薄荷，引用竹叶、生蜜）。

〔真按〕此方芒硝、薄荷可不用。

属胃热者，古法主凉膈白虎汤（如生大黄、朴硝、生甘草、连翘、栀子、生黄芩、薄荷叶、生石膏、生知母，引用粳米）。

〔真按〕此方大黄、朴硝、薄荷三味可不用。

心火刑金者，古法主导赤散（如生地、木通、生甘草，引用灯芯、竹叶）。

〔真按〕如系心火过旺，可加黄连、滑石二味。

肾虚火来烁金者，古法主知柏地黄汤（如干生地黄、山茱萸肉、炒山药、炒知母、盐炒黄柏、牡丹皮、泽泻、茯苓等味）。

〔真按〕此方甚佳，但分量不必过重，黄柏一味，尤宜少用为妥。

上一页：喘解
下一页：肺虚喘急


肺虚喘急 《儿科萃精》

肺虚喘急

小儿虚喘之证，气乏声音短涩，古法主王洁古黄 汤（如人参、炙黄 、炙甘草、地骨皮、炒桑白皮等味）。

〔真按〕小儿因纯粹肺虚而喘，不夹他证。方用西洋参一钱，蜜炙桑白皮，地骨皮各八分，甜杏仁一钱，炙甘草三分。

喘促夹痰者，古法主百合固金汤（如百合、天门冬、麦门冬、生地、熟地、当归、白芍、生甘草、贝母、玄参、桔梗等味）。

〔真按〕小儿因肺虚夹痰而喘，重在补肺化痰，方以栝蒌霜钱半，百合一钱，川贝母一钱，炒麦冬六分，制天冬六分，西洋参钱半，炒白芍八分，生甘草三分。

喘促夹热者，古法主本事黄 汤（如五味子、白芍、天冬、麦冬、人参、黄 、熟地、炙甘草、白茯苓，引用乌梅、姜、枣）。

〔真按〕小儿因肺虚夹热，而作喘者，此方甚不相宜。方以西洋参一钱，连心麦冬一钱，润玄参一钱，生白芍六分，白茯苓钱半，淡竹叶一钱，川贝母八分，炙桑白皮五分，生甘草梢五分，引用鲜栝蒌钱半。

上一页：火热喘急
下一页：风寒喘急


风寒喘急 《儿科萃精》

风寒喘急

小儿因受风寒，内闭肺气，则气逆不降，呼吸气急，以致作喘，发热无汗，古法主华盖散（方见风寒咳嗽）。

〔真按〕麻黄表散太过，儿体万不能支，但用嫩苏叶八分，薄荷尖五分，苦杏仁钱半，信前胡三分，冬桑叶一钱，醋炒青皮三分，引用鲜枇杷叶一片。

上一页：肺虚喘急
下一页：痰饮喘急


痰饮喘急 《儿科萃精》

痰饮喘急

小儿痰饮作喘，实因痰壅气逆，其音如潮。响声如曳踞者，古法主苏葶滚痰丸（方见食积咳嗽）。

〔真按〕此方太猛，慎勿轻试。但用甜葶苈三分，淡海蜇皮三钱，鲜荸荠三枚，生甘草五分，煎好，以枇杷露、杏仁露各半两冲服。

若停饮喘急不得卧者，古法主苏葶丸（如炒苏子、苦葶苈子各等分，蒸枣肉为丸），淡姜汤下。

〔真按〕停饮喘急，先宜泻饮降逆，此丸临时可服，但须以姜汁和枣肉为丸。放小儿口中，衔化徐徐咽下。

若儿过小，改用炒苏子二分，微炒葶苈一分，枣一枚，生姜一小片，煎服。

上一页：风寒喘急
下一页：马脾风


马脾风 《儿科萃精》

马脾风

小儿暴喘，俗谓之马脾风，因寒邪客于肺俞，寒化为热，闭于肺经，故胸高气促，肺胀喘满，两胁煽动，陷下作坑，鼻窍煽张，神气闷乱，初起古法主五虎汤（如蜜炒麻黄、炒杏仁、生甘草、石膏、细茶等味）。

〔真按〕小儿胸膈积热，心火凌肺，热痰壅盛，忽然大喘，为马脾风。盖心为午火，属马，言心脾有风热也。急用黑牵牛（生炒）五分（取头末）、锦庄黄（酒润晒干）、陈枳壳（麸炒）各一钱，煎好，加生白蜜一汤匙，调匀，徐徐灌之，以气平为度。

上一页：痰饮喘急
下一页：吐解


吐解 《儿科萃精》

吐解

《经》曰∶诸逆冲上，皆属于火。诸呕吐酸，皆属于热。又曰∶寒气客于肠胃，厥逆而出。故痛而呕。是呕吐一证，皆诸逆上冲所致也。如溢乳、 乳、呕哕，皆与呕吐相似，不可概以呕吐治之。惟诸逆上冲，始得谓之呕吐。

究其诸逆之原因∶或乳食过多，停滞中脘，致伤胃气，不能健运而上逆也。

或于食时触惊，停积不化，而上逆也。

或痰饮壅盛，阻隔气道为上逆。

或蛔虫扰乱，懊 不安为上逆。

总而言之，上逆之因虽不同，而皆成为呕吐则同也。然其中虚实寒热，当于临证时参合兼见之证，审慎以别之，因作吐解。

上一页：马脾风
下一页：呕吐哕辨


呕吐哕辨 《儿科萃精》

呕吐哕辨

吐证有三∶曰呕、曰吐、曰哕。古人谓∶呕属阳明，有声有物，气血俱病也；吐属太阳，有物无声，血病也；哕属少阳，有声无物，气病也。

独李杲谓呕、吐、哕俱属脾胃虚弱。洁古老人又从三焦以分气、积、寒之三因。然总不越《内经》诸逆上冲之一语也。知此则不辨自明矣。

上一页：吐解
下一页：伤乳吐


伤乳吐 《儿科萃精》

伤乳吐

小儿因乳食过饱，停蓄胃中，以致运化不及，吐多乳片，犹如物盛满而上溢也。其证身热面黄，肚腹膨胀，古法主消乳丸（如制香附、炒神曲、炒麦芽、陈皮、炒砂仁、炙甘草，共为细末，滴水为丸，如粟米大），量儿大小服之。姜汤化下。

〔真按〕小儿因伤乳而吐，但用炒神曲八分，茯苓皮一钱，炒砂仁三分，炙甘草三分，生姜皮一分。服之，即能化其宿乳，安其胃腑，则吐自止。

上一页：呕吐哕辨
下一页：伤食吐


伤食吐 《儿科萃精》

伤食吐

小儿因饮食无节，过食油腻，或面食等物，以致壅塞中脘而吐。其证肚腹胀热，恶食口臭，频吐酸粘，眼胞虚浮，身体发热。古法主先用三棱丸止其吐（如煨三棱、陈皮、姜制半夏、炒神曲、姜制黄连、枳实、丁香，共研细末，面和为丸，如黄米大，食后姜汤下）。

再用和胃汤化其滞（如陈皮、半夏、缩砂仁、炒苍术、姜制浓朴、藿香叶、炒香附、炙甘草、山楂、炒神曲，引用生姜）。

〔真按〕小儿因伤食而吐，但用山楂炭一钱，白云苓一钱，莱菔子三分，炒神曲八分，广橘红一钱，引用五谷虫三分。

上一页：伤乳吐
下一页：夹惊吐


夹惊吐 《儿科萃精》

夹惊吐

小儿多因饮食之时，忽被惊邪所触而吐，其证频吐青涎，身体发热，心神烦躁，睡卧不宁，古法主先用全蝎观音散截其风〔如人参、蜜制黄 、炒扁豆、茯苓、莲肉、煨木香、白芷、羌活、防风、天麻、全蝎（去毒）、炙甘草，共为细末，姜、枣煎汤调服〕。

次用定吐丸止其呕（如丁香二十一粒，蝎梢四十九条，姜制半夏三个，共为细末，令匀煮枣肉为丸，如黍米大，每服七丸，白滚汤化服）。

〔真按〕小儿因夹惊而吐，古人散剂丸剂，均不宜服，但用朱茯苓钱半，姜汁炒竹茹一钱，天竺黄一钱，连翘壳八分，生甘草梢五分，先以金银器煎汤，再煎药服。

上一页：伤食吐
下一页：痰饮吐


痰饮吐 《儿科萃精》

痰饮吐

小儿饮水过多，以致停留胸膈，变而为痰，痰因气逆，遂成呕吐之证，其候头目眩晕，面青，呕吐痰水涎沫也。

古法主香砂二陈汤（如二陈汤本方加藿香、砂仁）。

虚者古方主香砂六君子汤（如六君子汤本方加藿香、砂仁）。

〔真按〕小儿因痰饮而吐，但用化州橘红一钱，炒茯苓钱半，半夏曲八分，藿香叶五分，川朴花一朵，炙甘草三分，引用北干姜一薄片，虚者加炒党参八分，炒白术一钱。

上一页：夹惊吐
下一页：虫吐


虫吐 《儿科萃精》

虫吐

小儿虫吐之证有二∶（甲）因胃经热蒸而吐；（乙）因胃经寒迫而吐，皆能令虫不安，扰乱胃中而作吐也，其证唇色或红或白，胃口时痛时止，频呕清涎。属寒属热，当从阴阳之证辨之。热者，古法主化虫丸（如芜荑、鹤虱、苦楝根皮、胡粉、使君子肉、槟榔、枯矾，共为细末，面糊为丸）量儿大小与之。寒者，古法主加减理中汤（如人参、干姜、炒白术、川椒，引用乌梅一个）。

〔真按〕小儿因虫而吐，不但治吐，且当治虫。热者，但用淡竹茹二钱，花槟榔八分，使君子肉一钱，芜荑三分，雷丸三分，炙甘草五分。寒者，除去淡竹茹不用，加川朴五分，木香五分。

上一页：痰饮吐
下一页：虚吐


虚吐 《儿科萃精》

虚吐

小儿虚吐，多因胃气虚弱，不能消纳乳食，致成此证。其候精神倦怠，囟门煽动，睡卧露睛，自利不渴，频频呕吐，古法主丁沉四君子汤（如人参、炒白术、茯苓、炙甘草、丁香、沉香，引用煨姜）。

〔真按〕小儿因虚而吐，但用炒党参一钱，炒于术钱半，茯苓块钱半，炙甘草五分，丁香八分，引用煨姜二片。

上一页：虫吐
下一页：实吐


实吐 《儿科萃精》

实吐

小儿平素壮实，偶而停滞，胸腹胀满，二便秘涩，痞硬疼痛，口渴思饮寒凉，吐多酸臭，古法主三一承气汤（如芒硝、生大黄、炒枳实、生甘草、浓朴，引用生姜）。

〔真按〕小儿因实而吐，但用油浓朴八分，小枳实八分，飞滑石一钱，生甘草五分，玄明粉一钱，引用灯芯十茎，生白蜜一汤匙。

上一页：虚吐
下一页：寒吐


寒吐 《儿科萃精》

寒吐

小儿过食生冷，或乳母当风取凉，使寒气入乳，小儿饮之，则成寒吐。其候朝食暮吐、乳食不化，吐出之物，不臭不酸，四肢逆冷，面唇色白，治当温中定吐。

胃寒者，古法主姜橘散（如白姜一钱，陈皮一两，炙甘草一钱，共为细末）每服一钱，温枣汤调服。

寒甚者，古法主丁萸理中汤（如理中汤本方加丁香、吴茱萸）。

〔真按〕小儿因寒而吐，但用制川朴一钱，广陈皮钱半，丁香五分，北干姜五分，炙甘草五分，引用小红枣一枚。寒甚者加饴糖一钱。

上一页：实吐
下一页：热吐


热吐 《儿科萃精》

热吐

小儿热吐之证，或因小儿过食煎 之物，或因乳母过食浓味，以致热积胃中，遂令食入即吐，口渴饮冷，呕吐酸涎，身热唇红，小便赤色，古法主加味温胆汤（如陈皮、半夏、茯苓、麦冬、炒枳实、生甘草、竹茹、姜炒黄连，引用灯芯）。

〔真按〕小儿因热而吐，自当以清热为主，虽方名温胆，药品本不甚温，然陈皮、半夏二味，究嫌过燥，但用鲜竹茹钱半，茯苓块钱半，小枳实五分，炒黄连三分，熟石膏钱半，生甘草五分，引用竹沥汁十滴，灯芯十茎。

上一页：寒吐
下一页：泻解


泻解 《儿科萃精》

泻解

《经》曰∶虚邪之中人也，留而不去，传舍于肠胃，多寒则肠鸣飧泄食不化，多热则泻泄。夫泄泻无不本于脾胃，胃为水谷之海。而脾主运化，脾健则胃和，水谷腐化，而为气血以行营卫，若饮食失节，寒温不调，脾胃受伤，则水反为湿，谷反为滞，精华之气，不能输化，乃至合污下降，而泻泄作矣。

如肠鸣腹不痛者，是湿，宜用燥渗。

饮食入胃，不能留住，或完谷不化者，是气虚，宜用温补。

腹痛肠鸣，如水声，痛一阵、泻一阵者，是火，宜用清利。

时泻时止，或多或少，是疾枳，宜豁之。

腹痛甚而泻，泻后痛减者，宜消之，体实者宜下之。

脾泻已久，大肠不禁者，宜涩之，元气下陷者，宜用升提。

小儿之泻，多因脾被湿浸，土不胜水而成，然致病之原不同，或乳食停滞，或感受寒暑，或惊邪外触，或脏受寒冷，或脾虚作泻，更有飧泻水泻之证，均须详细明辨，因作泻解。

上一页：热吐
下一页：伤乳食泻


伤乳食泻 《儿科萃精》

伤乳食泻

小儿因乳食过饱，损伤脾胃，乳食不化，故频泻酸脓也，噫臭腹热，胀满疼痛，口渴恶食，小便赤涩，古法主保安丸消其滞（如醋炒香附、缩砂仁、炮白姜、醋炒青皮、陈皮、三棱、莪术、炙甘草，共为细末，面糊为丸，量儿大小与之，白汤化下）。

次用平胃汤和其脾（如炒苍术、陈皮、姜炒浓朴、炙甘草、炒麦芽、砂仁，引用姜）。

〔真按〕小儿因伤乳而泻，但用炒麦芽八分，焦谷芽八分，广橘红五分，茯苓块二钱，赤茯苓一钱，炒泽泻一钱，山楂炭钱半，炙甘草五分。

如因伤食而泻，则用炒枳壳八分，炒神曲一钱，广陈皮一钱，五谷虫八分，炒麦芽一钱，扁豆衣一钱，川朴花一朵，赤茯苓钱半，炙甘草五分，引用生姜一片。

上一页：泻解
下一页：中寒泻


中寒泻 《儿科萃精》

中寒泻

小儿过食生冷，以致寒邪凝结，肠鸣腹胀，时复疼痛，所泻皆澄澈清冷，面色淡白，四肢厥冷，饮食懒进，古方主理中汤以温中（方见前）。

止泻，古方主诃子散（如面煨诃子、肉豆蔻、土炒白术、人参、茯苓、煨木香、陈皮、炙甘草，共为细末），每服一钱，姜汤调服。

〔真按〕小儿寒泻，但用炒白术钱半，赤茯苓二钱，白通草五分，结猪苓二钱，白泽泻钱半，引用北干姜二片。

上一页：伤乳食泻
下一页：火泻


火泻 《儿科萃精》

火泻

小儿因脏腑积热，或外伤暑热，故泻时暴注下迫，肚腹疼痛，心烦口渴，泻多黄水，小便赤色，古法主先用玉露饮清其热（如寒水石、石膏、生甘草，共为细末），量儿大小，温汤不拘时调服，再用四苓汤利其水（如茯苓、白术、猪苓、泽泻，引用灯芯）。

〔真按〕小儿火泻，但用飞滑石三钱，生甘草五分，煎服后，再以云茯苓二钱，生金钱术一钱，结猪苓钱半，炒泽泻钱半，车前子八分，淡竹叶一钱，引用灯芯七茎，荷叶露半两，冲服。

上一页：中寒泻
下一页：惊泻


惊泻 《儿科萃精》

惊泻

小儿因气弱受惊，其候夜卧不安，昼则惊惕，粪稠若胶，色青如苔，古法主镇心抑肝。先以抑脾定惊散定其惊（如人参、白术、茯苓各三钱，镜面朱砂八分，钩藤二钱，炙甘草五分，共为细末）。每服一钱，灯芯汤调服。

次以养脾丸理其脾（如人参、白术、当归、川芎各三钱，醋炒青皮、煨木香、姜炒黄连、陈皮各二钱，炒神曲、山楂、缩砂仁、炒麦芽各一钱，共研细末。神曲糊为丸，如麻子大）。每服二十丸，陈仓米煎汤化服。

〔真按〕小儿惊泻，若用古之镇惊理脾二方，诚恐肝不能抑，心不能镇，而脾亦不能理，多生变端，盖儿因惊而始泻，只要化其惊而泻自无不止，方用朱砂拌茯苓钱半，白泽泻一钱，细木通八分，赤茯苓一钱，炒白芍一钱，引用金银器煎汤，代水煎药。

上一页：火泻
下一页：脐寒泻


脐寒泻 《儿科萃精》

脐寒泻

小儿多因断脐失护，风冷乘入，传于大肠，遂成寒泻之证，其候粪色青白，腹痛肠鸣，古法主先用和气饮温散之（如苍术、紫苏、防风、赤苓、豆豉、藿香、陈皮、浓朴、炙甘草，引用生姜、灯芯）。

再以调中汤温补之（如人参、茯苓、藿香、炒白术、炙甘草、煨木香、制香附、缩砂仁，引用煨姜）。

〔真按〕小儿既因脐寒而泻，古方断不宜服。若儿未盈月，但用暖脐膏贴之可愈，不必服药，若泄泻过甚，但用炒白术八分，白茯苓二钱，炒猪苓八分，宣泽泻八分，引用干姜一片。

上一页：惊泻
下一页：脾虚泻


脾虚泻 《儿科萃精》

脾虚泻

小儿脾虚泄泻，多因脾不健运，故每逢食后作泻，腹满不渴，精神短少，面黄懒食，肌肉消瘦，古法主参苓白术散（方见脾疳）。

〔真按〕小儿脾虚泄泻，最防转为慢惊，方用扁豆衣钱半，炒白术钱半，结猪苓钱半，炒泽泻钱半，吉林参须五分，云茯苓二钱，炒枳壳五分，白芡实一钱，炙甘草五分。

上一页：脐寒泻
下一页：飧泻


飧泻 《儿科萃精》

飧泻

小儿飧泻，或因春伤风邪，清气下陷，脾失健运，以致完谷不化，古法主补中益气汤（如人参、蜜制黄 、土炒当归、土炒白术、炙甘草、陈皮、土炒升麻、醋炒柴胡，引用姜枣）。

若泄泻日久，肠滑不禁者，古法主四神丸（如补骨脂、五味子、肉豆蔻、吴茱萸，共为末，姜、枣肉为丸）

每服一钱，米饮下。

〔真按〕小儿飧泄，固当补养脾土，然选用补中益气，亦不相宜。至用四神散以温肠，尤所当禁。方用生于术钱半，赤茯苓一钱，白茯苓一钱，炒党参一钱，莲子肉一钱（去芯），炙甘草五分，怀山药钱半，扁豆肉一钱。

若因清气下陷，加升麻二分。

上一页：脾虚泻
下一页：水泻


水泻 《儿科萃精》

水泻

小儿水泻，皆因脾胃湿盛，以致清浊不分，变成此证，其候小便短涩，懒食，溏泻色黄，古法主胃苓汤以除湿（如炒苍术、陈皮、浓朴、炒白术、茯苓、炙甘草、肉桂、泽泻、猪苓，引用生姜、红枣）。

若泻久不止，则用升阳除湿汤（如苍术、陈皮、防风、炒神曲、炒麦芽、泽泻、炙甘草、升麻、羌活、柴胡、猪苓，引用生姜）。

〔真按〕小儿水泻，不厘清浊，宜用燥湿兼分利之法，方以川萆 一钱，米泔浸炒苍术六分，制金钱术二钱，炒猪苓二钱，炒泽泻二钱，炒扁豆一钱，炒麦芽八分，引用煨姜一片，上肉桂一分，研末，冲服。

上一页：飧泻
下一页：积滞解


积滞解 《儿科萃精》

积滞解

《经》曰∶新积痛可移者，易已也。积不痛，难已也。小儿所资以养生者，惟乳与食，乳为血液，饮之类也，谷为糟粕，食之类也。乳贵有时，食贵有节，若父母过爱，乳食无度，虽曰爱之，其实害之。脾虚不运，气不流行，而积滞成矣。伤热乳热食者，则为热积。伤冷乳冷食者，则为冷积。五谷之类为食积，禽畜之类为肉积，菜果之类为冷积。饮食之积，必用消导。消者散其积也，导者行其气也。轻则和解常剂，重则峻下汤丸。盖浊阴不降，则清阳不升，客垢不除，则真元不复。譬如戡定祸乱，然后可以致太平。或消补并行，或补多消少，或先补后消，洁古所谓养正而积自除。故前人破滞消坚之药，必假参术以赞助成功。经曰∶无攻邪，无失正。此之谓也。因作积滞解。

上一页：水泻
下一页：乳积


乳积 《儿科萃精》

乳积

乳积之儿，其候睡卧不宁，不时啼叫，口中气热，频吐乳片，肚胀腹热，大便酸臭，古法主消乳丸（方见伤乳吐）。

〔真按〕小儿乳积，因伤乳而停积，自与伤乳即吐者有别，脏腑娇嫩，不宜妄攻，方用炒麦芽一钱，六神曲八分，云茯苓二钱，炒莱菔子五分，炒枳壳八分，炙甘草三分，引用生姜一片。

上一页：积滞解
下一页：食积


食积 《儿科萃精》

食积

小儿恣意肥甘生冷，不能运化，则肠胃皆有积滞。其证头温腹热，大便酸臭，嗳气恶食，烦不安眠，口干作渴，积轻者，古法主木香大安丸以消导之（如木香、黄连、陈皮、土炒白术、炒枳实、山楂、连翘、炒神曲、炒麦芽、砂仁、莱菔子，共为细末，神曲糊为丸）。每服一钱，陈仓米汤下。

积重便秘者，古法主小承气汤以攻下之（方见前）。

〔真按〕小儿食积，轻者但用麸炒枳实一钱，制野术一钱，引用缩砂仁三分。食积重者，本方加炒神曲八分，炒麦芽八分，山楂肉钱半，焙莱菔子五分，引用香连丸十粒。便秘者，再加更衣丸五粒。

上一页：乳积
下一页：癖疾解


癖疾解 《儿科萃精》

癖疾解

凡饮食之积，其初积者不过偶伤饮食，必在肠胃之内，可行可逐，治之不难。惟历久饮食无节，渐留滞垢，遂成癖疾。其积在左胁膈膜之间，此阳明宗气所出之道也。《经》曰∶胃之大络，名曰虚里，贯膈络肺，出于左乳下，其动应衣脉宗气也。结而横有积矣。人苟平日饥饱失时，饮食叠进，以致阳明胃气一有所逆，则阴寒之气得以乘之，而脾不及化，则余滞并肠外汁沫，团聚不散，渐成症结，始如鸡卵，坚硬成块，渐如覆盆之形，过脐则证危矣。然其初起甚微，人多不觉，既久根深蒂固，则药力难达病所。今西北小儿多有此疾，尤以食面之乡村为最多，因留积于皮里膜外，所以不易治也。治宜缓消，不宜急攻，要详察之，因作癖疾解。

上一页：食积
下一页：癖疾


癖疾 《儿科萃精》

癖疾

小儿癖疾，始则午后潮热，口渴饮冷，肚大青筋，渐至坚硬成块，不时作痛，古法主内外兼治，内服千金消癖丸（如芦荟、阿魏，另为糊；青黛、木香、浓朴、槟榔、陈皮、生甘草各一钱，使君子肉、胡黄连、山楂肉、醋炒香附、三棱、莪术各二钱，水红花子、炒神曲、炒麦芽各四钱，人参、土炒白术、茯苓各三钱，共为细末。

将阿魏一钱，白水和面打糊为丸，绿豆大）。米饮下，量儿大小服之。

外贴红花膏（如没药五钱，血竭、麝香、阿魏各三钱，当归、赤芍各一钱，水红花料一捆，煎汁去渣熬膏一碗，以上六味共为细末，入膏内搅匀，以青布摊贴患处）。

若无热渴者，古法主先用木香丸（如木香、蓬莪术、缩砂仁、青皮、朱砂各二钱，共为细末，和匀，飞白面糊和丸，麻子大）。每服二三丸。乳伤，即用乳饮下；食伤，即以所伤物熬汤下。

〔真按〕小儿癖疾，多因饮食过节，肠胃填满，浊汁外溢，复感寒气凝结而成。或因血膜化水，日久则癖胁旁，时时作痛，时发潮热，或寒热往来似症。大抵有癖之儿，虚者居多，攻下之药，非可常用。体虚者，但用西党参、炒金钱术、正广皮、白云苓、乳蒸杭青皮（醋炒）、川浓朴（姜制）、小枳实（酒炒）、法半夏、西砂仁（酒炒）、六神曲（炒）、陈麦芽（炒）各二钱，炙九肋鳖三钱，京三棱（煨）一钱，共为细末，早米粉和为丸，每服一二钱。量儿大小，米饮吞下，以癖消为度。

体实者，可用代赭石，火煨醋淬至酥研末水飞过用，杭青皮（醋炒）、蓬莪术（煨炒）、南木香（锉屑）、青化桂各三钱，巴豆霜（去油极净取霜）一钱，川大黄二钱，共研细末，醋煮面糊为丸，萝卜子大，每服五丸，淡姜汤送下。外可兼贴红花膏减轻。根据法制之。

上一页：癖疾解
下一页：水肿解


水肿解 《儿科萃精》

水肿解

《经》曰∶肤胀者，寒气客于皮肤之间。腹大身尽肿，皮浓按之突而不起，腹色变，此其候也，又曰∶诸湿肿满，皆属于脾。又曰∶水病下为 肿，上为喘呼。不得卧者，标本俱病。若小儿水肿，皆因水停于脾肺二经。

藏于内者∶水停胸中则喘。水停膈下则胀。发于外者，当察其所肿之部位。肿在腰以上者，属风，治宜发汗。

肿在腰以下者，属湿，治宜利水。通身上下皆肿者，系风湿两伤，治宜汗利兼施。肿而喘不得卧，宜逐肺饮。肿而胀满便秘，宜攻脾水。肿从腹起至四肢者，可治。肿从四肢起至腹者，难治。阳水属实，治宜攻泄。阴水属虚，治宜温外。

治肿之法，大概尽述于前。其间通权达变，神而明之，存乎其人。又不可执胶柱鼓瑟之见。因作水肿解。

上一页：癖疾
下一页：风水肿


风水肿 《儿科萃精》

风水肿

小儿上身肿者，头面肩臂至腰间皆肿也，病由外感风邪，古法仿经所谓开鬼门。主越婢加苍术汤以发汗（如麻黄、 石膏、生甘草、米泔浸炒苍术等味）。

〔真按〕小儿之肿，自上而起，既系因风，则治宜在肺。古方太猛，但用炒党参五分，倍前胡五分，芽桔梗一钱，老苏叶五分，真广皮一钱，炙甘草五分，生姜皮一钱，大腹皮一钱，茯苓皮一钱，炒桑白皮一钱，五加皮一钱，引用灯芯十茎。

上一页：水肿解
下一页：湿水肿


湿水肿 《儿科萃精》

湿水肿

小儿下体肿者，腰脐至两足皆肿也，病由脾经湿热所致。古法仿经所谓洁净腑。主内用贴脐法（如巴豆，去油，四钱，水 粉二钱，硫磺一钱，共研匀成饼，先用新棉一片，包药布贴脐上，外用帛缚时许，自然泻下恶水，待下三五次，去药，以粥补住）。

内服沉香琥珀丸〔如苦葶苈子一两五钱，郁李仁一两五钱，防己七钱五分，沉香一两五钱，陈皮（去白）

七钱五分，琥珀五钱，杏仁（去皮尖炒）五钱，苏子五钱，赤苓五钱，泽泻五钱，共为细末，炼蜜为丸，如梧桐子大，以麝香为衣，每服一钱，量儿大小与之，用白滚水下〕。

〔真按〕小儿之肿，自下而起，或因肾虚水泛，或因脾气受湿，古方内外治法，皆极暴烈，此药不宜妄施，但宜渗利。方用生于术二钱，白云苓二钱，结猪苓二钱，炒泽泻二钱，上肉桂三分，炒防己一钱，花槟榔一钱，引用生姜一片，灯芯十茎。

上一页：风水肿
下一页：风湿肿


风湿肿 《儿科萃精》

风湿肿

小儿通身肿者，头面手足皆肿也，病由内停湿饮，外感风邪，风湿相搏，水道不利，外攻肌表，因而作肿，重者，古法主疏凿饮（如商陆、秦艽、羌活、椒目、木通、赤小豆、茯苓皮、大腹皮、泽泻、槟榔，引用姜皮）。

轻者，古法主茯苓导水汤（如紫苏、陈皮、炒白术、木香、炒桑白皮、去心麦冬、赤茯苓、泽泻、木瓜、大腹皮、缩砂仁、槟榔，引用灯芯）。

若水停上攻于肺，喘急不得卧者，古法主苏葶丸泻之（方见痰饮喘急）。

水停中州胀满者，古法主舟车神佑丸攻之〔如甘遂、芫花、大戟各一个（俱醋炒），大黄二两，黑牵牛（头末）四两，炒青皮、正陈皮、木香、槟榔各五钱，轻粉一钱，共为细末，水丸，如椒目大，小儿二三丸，大儿五七丸，量服之，滚白水送下〕。

〔真按〕小儿身尽肿者，或因胎禀不足，卒冒风寒，或因疟痢脾虚，皆能作肿，古方除茯苓导水汤外，如疏凿饮等剂，以治壮实之儿，犹虞陨越，怯弱之儿，更所难胜。但用生于术一钱，炒浓朴一钱，广陈皮一钱，制于术一钱，云茯苓二钱，结猪苓二钱，宣泽泻二钱，炙甘草五分，上肉桂三分，引用生姜三片。

重者头面肿起，加蜜炙麻黄二分；作喘，加炒桑白皮一钱，苦杏仁二钱；小便黄赤，加木通八分；身肿，加五加皮一钱；腹胀，加砂仁五分，白蔻仁五分，丁香五分，枳壳八分；脚冷不温，加熟附子五分，上肉桂三分，防己五分。

上一页：湿水肿
下一页：阳水


阳水 《儿科萃精》

阳水

小儿阳水，因湿热内郁，水道阻塞，外攻肌表，以致外肿内胀，发热，口渴心烦，小便短赤，大便秘结。治宜泄水，热盛烦渴者，古法主大圣 川散〔如煨大黄、牵牛（取头末）、郁李仁各一两，木香三钱，芒硝三钱，甘遂五分，共为细末，姜汤调下，量儿大小用之〕。

湿盛胀满者，古法主舟车神佑丸（方见风湿肿）。

〔真按〕小儿阳水，但用茯苓皮、大腹皮、炒桑白皮、生姜皮，五加皮各二钱，煎汤，送清宁丸一钱，微下之为稳。

上一页：风湿肿
下一页：阴水


阴水 《儿科萃精》

阴水

小儿阴水，因脾肾虚弱而成，脾虚不能制水，肾虚不能主水，以致外泛作肿，内停作胀。若二便不实，身不热，心不烦者，古法主实脾饮（如草果仁、大腹皮、木瓜、木香、浓朴、干姜、制附子、炒白术、茯苓、炙甘草，引用枣二枚）。

〔真按〕小儿阴水，先用金匮肾气丸吞之，每服一钱，日三服，白开水送下。如服仍不应者，则是虚中有实，法宜攻补兼施，要抱逐邪不伤正之宗旨，则药与元气相当，自见效验。但须忌盐酱百日，不得丝毫入口，方易收功。

附例：

小儿元气本虚，复遇大病之后，浑身浮肿，四肢厥冷，口不渴，小便清长，大便滑泄，不思饮食，此阴寒之极，脾胃将绝。治肿之方，切勿沾唇，但以四君子略加肉桂、炮姜、砂仁、豆蔻，以救其脾胃。便可挽回。

上一页：阳水
下一页：腹胀解


腹胀解 《儿科萃精》

腹胀解

《经》曰∶足太阴虚则臌胀。又曰∶胃中寒则胀满。又曰∶浊气在上，则生 胀。夫腹胀由脾肺气虚，不能健运，以致作胀，有虚胀、实胀、寒胀、热胀之别。大抵虚胀寒胀，已居十之八九，实胀热胀，只居十之二三。

何则？实热之证，人所易见，或因伤食，或因伤寒入里，故易知而易治。虚寒之证，由中气衰虚，脾气不化而胀，故难见而难医。苟以虚寒认为实热，则去题万里，其变不可胜言矣。因作腹胀解。

上一页：阴水
下一页：虚胀


虚胀 《儿科萃精》

虚胀

小儿久病脾虚，或吐泻暴伤脾气，健运失常，所以饮食不化，食少腹即胀满，现证精神倦怠，面黄肌瘦，此虚胀也。古法主香朴四君子汤（如人参、土炒白术、茯苓、炙甘草、制香附、姜炒浓朴，引用生姜）。

〔真按〕小儿虚胀，多因久病内伤其脾，或因服药攻下太过，皆成腹胀。方用吉林参须五分，紫浓朴一钱，真广皮钱半，制金钱术钱半，白云苓钱半，草蔻仁五分，南木香五分，炙甘草五分。兼寒者，加熟附子五分。

上一页：腹胀解
下一页：实胀


实胀 《儿科萃精》

实胀

小儿饮食过度，则胃中停滞，以致腹胀大便不利，身体潮热，心烦口渴，形气壮实，此实胀也。轻者古法主加味平胃汤（如炒苍术、炒浓朴、大腹皮、生甘草、陈皮、莱菔子、焙山楂、炒麦芽、炒神曲，引用生姜）。

重者，古法主小承气汤（方见前）。

〔真按〕小儿实胀，多因腹中原有食积，或饮食过饱，故结于中，其候胃口胸前高胀，身热口渴，倦卧不语，腹痛微喘，目闭不开，显然虚极之象，小儿此证最多，若非详细审察，但见其四肢不举，口闭不开，误为慢惊，而用宁神导痰之剂，则误儿不浅，咎将谁归。方用小枳实一钱，白蔻仁一钱，南山楂钱半，炒麦芽一钱，范志曲一钱，生锦纹五分。玄明粉钱半，生甘草五分，生条芩一钱，引用莱菔子八分、大腹子五分。

附例：

小儿寒胀，由中气素寒，冷滞郁结，身不热，口不渴，唇青，手足厥冷，气喘腹胀，先用生姜一钱，熟附子一钱，真沉香屑二分，浓煎服，重胀消后，更用五味异功散调补其脾胃。

小儿热胀，或伤寒入里化热，大便闭结，小便短赤，浑身壮热，面赤烦躁，可用小枳实钱半，生锦纹大黄八分，油浓朴钱半，大腹皮钱半，缩砂仁五分，服之胀消便通，改用四君子加浓朴、砂仁，调理为妥。

上一页：虚胀
下一页：三消解


三消解 《儿科萃精》

三消解

《经》曰∶心移热于肺，为膈消。又曰∶二阳结谓之消。夫消渴枯燥之急也。

凡渴而多饮，为上消，肺热也。多食善饥，为中消，胃热也。渴而小便数，膏浊不禁，为下消，肾热也。

虽为火盛水衰之证，然由虚热者多，实热者少，若作有余治之，则误矣。始而心肺消渴，脾肾消中，或肾虚消浊，传染日久，则肠胃合消，五脏干燥，精神疲怠，以致消瘦四肢，则元气难以骤复矣。因作三消鲜。

上一页：实胀
下一页：消渴


消渴 《儿科萃精》

消渴

小儿消渴，由心火动而消上，上消乎心，移热于肺，渴饮茶水，饮之又渴，名曰上消。小便最多，由其水不能停，所以饮水无厌，凡饮一溲一者可治，饮一溲二者不可治，古法主莲花饮（如白莲须、粉干葛、茯苓、生地、黄连、天花粉、人参、北五味、知母、炙甘草、淡竹叶，引用灯芯）。

〔真按〕小儿口渴消水，方用制天冬钱半，浓麦冬二钱，天花粉一钱，枯黄芩一钱，盐知母一钱，炙甘草五分，西洋参五分。

上一页：三消解
下一页：消饥


消饥 《儿科萃精》

消饥

小儿消饥，由脾火动而消中，中消于脾，移热于胃，喜多食，食无足时，小便色黄，名曰中消，古法主人参白虎汤（如人参、石膏、知母、炙甘草，下晚粳米为引）。煎以米熟为度，澄清热服。

〔真按〕小儿消谷易饥，方用生地二钱，麦冬二钱，山药钱半，知母钱半，丹皮钱半，黄连六分，黄芩六分，黄柏六分，引用荷叶钱半。

上一页：消渴
下一页：消浊


消浊 《儿科萃精》

消浊

小儿消浊，色如膏脂，名曰下消。古法主加味地黄汤（如大生地、怀山药、山茱萸肉、泽泻、丹皮、知母、茯苓、北五味子、建莲肉、芡实米、大麦冬等味）。浓煎空心服。

〔真按〕小儿口渴，小便如膏，但用六味地黄汤加生脉散主之。方以熟地黄钱半，山萸肉一钱，怀山药一钱，粉丹皮一钱，云茯苓钱半，白泽泻钱半，西洋参钱半，麦冬（去心）钱半，五味子五分。

上一页：消饥
下一页：头痛解


头痛解 《儿科萃精》

头痛解

头痛之证不一，怒甚则太阳作痛，小儿无此证也。头痛必吐清水，不拘冬夏，食姜即止，此中气虚寒，小儿无此证也。烦劳则头痛，此阳气虚不能上升，小儿亦无此证。痰湿头痛，发则呕吐痰涎，此湿痰上攻所致，小儿又无此证。热厥头痛，虽当严冬，犹喜风寒，其痛便止，略见温暖，其痛更甚，小儿更无此证。然则小儿头痛之证，何以辨之？曰∶只有表里二证，在表者外感风寒也，在里者内热熏蒸也。因作头痛解。

上一页：消浊
下一页：风寒头痛


风寒头痛 《儿科萃精》

风寒头痛

小儿风寒头痛，因太阳经受邪也。其候恶寒发热，上及巅顶，下连额角，不时作痛，古法主清空膏以取汗（如羌洁、防风、柴胡、川芎、黄芩、黄连、生甘草，引用生姜）。

痛甚，加细辛；便秘，加川大黄。

〔真按〕小儿因感受风寒而发头痛，羌防柴芎并用，过于表散。但以苏薄荷八分，嫩桑芽一钱，连须葱白二寸，淡黄芩一钱，生甘草五分，引用生姜二片。一剂痛定，不必再剂。

上一页：头痛解
下一页：风热头痛


风热头痛 《儿科萃精》

风热头痛

小儿胃热头痛，病在阳明，因平日肥甘无节，胃火上炎，故发时鼻干目痛，上至头，下至齿颊，痛无定时，古法主加味茶调散清之（如荆芥穗、薄荷、黄芩、青茶叶、生石膏、白芷、川芎，引用生姜）。便秘者加川大黄。

〔真按〕小儿因胃腑内热，而发头痛，但宜清解。方用薄荷尖五分， 石膏二钱，盐知母一钱，炒牛膝八分，麦冬（去心）钱半，宣泽泻一钱，炙甘草五分，引用鲜竹叶十五片。痛甚加粉葛根一钱，灯芯三十寸；便结加清宁丸钱半。

上一页：风寒头痛
下一页：腹痛解


腹痛解 《儿科萃精》

腹痛解

《经》曰∶劳役过甚，饮食失节，中气受伤，寒邪乘虚入客，阳气不通所致，故腹卒然而痛。然小儿本无劳役，惟饮食不节则有之。中腕痛属太阴，脐腹痛属少阴，小腹痛属厥阴，皆非所论于小儿之腹痛。惟食痛、寒痛、虫痛，更有因内食外寒而痛，其证不出四者之外。因作腹痛解。

上一页：风热头痛
下一页：食痛


食痛 《儿科萃精》

食痛

小儿因饮食不节，积滞不化所致。故食入即痛，其候喜饮凉水，恶食腹满，吐酸便秘，古法主小承气汤以下之〔如大黄、枳实（麸炒），浓朴（姜炒），引用生姜〕。

若下后仍痛者，古法主香砂平胃散以消导之〔如苍术、陈皮、浓朴、炙甘草、缩砂、香附（醋炒）、南山楂、炒神曲、炒麦芽、炒枳壳、炒白芍，引用生姜〕。

〔真按〕小儿因伤食而腹痛，只要消食兼微下之为得。方用川浓朴八分，山楂炭钱半，五谷虫一钱，范志曲一钱，炒麦芽一钱，广陈皮钱半，炒枳壳一钱，玄明粉一钱，炙甘草五分，引用生姜二薄片。

上一页：腹痛解
下一页：寒痛


寒痛 《儿科萃精》

寒痛

小儿因中气虚弱，复为风冷所乘，则脾经受寒，故不时腹痛。现证尿白，爪甲白，面多青，喜饮热，或腹满下痢，古法主理中汤（方见不乳）。若四肢厥冷，则加附子。

〔真按〕小儿因气弱受寒而腹痛，用参尚须斟酌，必先去寒止痛，再为调补气分，尤臻稳妥。方用北干姜一钱，煨木香八分，广陈皮钱半，炙甘草五分，姜炒浓朴八分，引用生姜一片，俟痛止，再以五味异功散加干姜为引，调补其脾。

上一页：食痛
下一页：虫痛


虫痛 《儿科萃精》

虫痛

小儿因腹中虫动不安，故作痛。其候面色乍赤、乍青、乍白，其痛时作时止，时吐清水。切不可妄用攻下，古法主钱氏安虫散〔如炒胡粉、鹤虱、枯白矾、川楝子（去皮核）各二钱五分。共为细末〕。每服一匙，大者五分，米饮调下，痛时服。痛久不愈者，古法主加减理中汤（方见虫吐）。

〔真按〕小儿因腹中积化为虫，虫动则腹痛，发则肿聚一块。其虫为蛔虫，长至一尺，则贯胃伤心，祸不旋踵。当虫痛时，但少与花椒汤服之，其虫闻椒则伏，痛亦立止。

若欲除虫，则宜用化虫丸，方用芜荑、雷丸各二钱，槟榔、木香、炒白术、陈皮、神曲各钱半，雄黄三钱，使君子肉三钱，共为末，水为丸，如绿豆大，以米汤送下。量儿大小强弱与之。

虫已下尽，复用异功散加山药、芡实，以养脾，可免虫类再生之患。

上一页：寒痛
下一页：内食外寒腹痛


内食外寒腹痛 《儿科萃精》

内食外寒腹痛

小儿内伤乳食，外感寒邪，遂至食寒凝结，腹中作痛。其候发热恶寒，而更为腹痛，恶食呕吐，啼叫不已，古法主藿香和中汤（如藿香、砂仁、羌活、苍术、陈皮、浓朴、生甘草、山楂、炙甘草、香附、白芷、苏叶、川芎，引用生姜）。

〔真按〕小儿因停食感寒，而腹作痛。方用藿香梗八分，川浓朴一钱，砂仁粉五分，广陈皮一钱，炙甘草五分，嫩苏梗八分，山楂炭钱半，炒麦芽八分，引用生姜二片。

上一页：虫痛
下一页：童痨


童痨 《儿科萃精》

童痨

小儿痘疹之后，或大病之后，用药失当，或调养失宜，便成童痨。其候面黄口干，烦嗽无痰，不思饮食，肌肉消瘦，渐延不起，古无成方。

〔真按〕童痨与成人痨证有别，其体由渐而损，其治亦当由渐而复，内以鲜地骨皮三钱，燕窝屑一钱，大红枣七个，每日煎服一剂。外用雄黄五分，镜面朱砂五分，真麝香五厘，倭硫磺五分，各研细末，滴入烧酒调匀，以独囊大蒜一个，去蒂蘸药，从背尾骨逐节擦上，看青肿处，即知痨虫所在，此处多擦数次，其虫自灭，内外并治，可以除根。

上一页：内食外寒腹痛
下一页：客忤


客忤 《儿科萃精》

客忤

小儿神气怯弱，忽有非常之物，或未识见人触之，或入寺庙，与阴气相忤，故谓之客忤。其候口吐青黄白沫，或下水谷鲜杂，面变五色，腹痛反侧，螈 ，状似惊痫，但眼不上窜耳。古法主雄麝散（如雄黄一钱，乳香五分，麝香一字，共为末）。每一字刺鸡冠血调灌之，仍以母衣复儿身，即愈。

〔真按〕小儿客忤，又与大惊猝恐之证不同。方用朱砂拌茯神二钱， 龙骨二钱，淡竹茹一钱，以金银器煎汤代水煎药服之。

上一页：童痨
下一页：中恶


中恶 《儿科萃精》

中恶

小儿神气未充，一为邪恶所触，何能主持，自然神魂离舍，目闭面青，闷乱，不省人事，古法主内服苏合香丸，除其邪（方见肛门内合），外以生皂角末开其窍，嚏出，则气通而苏矣。

〔真按〕小儿中恶，外以生半夏末，生皂角末等分，以少许吹鼻，先通关开窍，内以灯芯十茎，淡竹茹钱半，煎浓汤，调抱龙丸细末五分，服之。

附∶抱龙丸方制胆星（一钱） 天竺黄（八分） 雄黄末（五分） 镜朱砂（五分） 炒麦冬（二分） 共为末，水糊丸。

上一页：客忤
下一页：盘肠气痛


盘肠气痛 《儿科萃精》

盘肠气痛

凡盘肠气痛，皆由寒邪所搏，肝肾居下，故痛则曲腰。古法主白豆蔻散（如白豆蔻、砂仁、青皮、陈皮、炙甘草、香附米、蓬莪术各等分，共为末，每服一钱），紫苏煎汤调下。

外用熨脐法（如淡豆豉、生姜各二钱。葱白五茎，食盐一两，同炒熟，置脐上熨之）。

〔真按〕小儿盘肠气，皆因胎气郁结，壅塞营卫，五脏六腑无一舒畅，其气不能升降。阻碍肠胃之间，抵心而痛。其声辘辘，如猫吐恶，干啼口开，手足皆冷，宜疏气调中，方用杭青皮五分，广陈皮一钱，白蔻仁五分，淡干姜五分，炙甘草五分，引用佛手片八分。

上一页：中恶
下一页：痞块


痞块 《儿科萃精》

痞块

小儿腹中痞块，或生寒热，或时作痛，古法主挨痞丸（如醋赭石、小青皮、蓬莪术、南木香、青化桂、巴豆霜、大黄，共为细末，醋煮面糊为丸），萝卜子大，每服五丸，淡姜汤送下。

〔真按〕小儿痞块，但用大红枣八两，皮硝五钱，同煮以水干为度，晒干，每日食此枣，徐徐服之，其痞自消。

上一页：盘肠气痛
下一页：虫症


虫症 《儿科萃精》

虫症

小儿腹内有虫，口馋好甜，喜食泥土茶叶木炭之类。古法主槟榔丸以攻之（如小槟榔一两，南木香五钱，鹤虱子五钱，光贯众五钱，广锡灰五钱，陈漆渣二钱，烧灰，正轻粉二钱，白雷丸二钱，巴豆霜二钱，以漆楂灰同众药研为细末，醋煮面糊为丸）。麻子大，每服二十丸，五更苦楝皮煎汤下。

〔真按〕小儿肠有湿热，宜用苦寒引导小肠。方以苦楝皮、北秦皮、槐角子、胡粉、黄柏、牡蛎各等分，猪肚肠一只，漂净煮丸，量儿大小与之。

虫下后，以黄连、神曲、木香、槟榔、肉豆蔻、使君子、麦芽各等分为丸，调补其脾。

附例：

小儿虫自溺窍而出，因湿伤脾胃，下注小肠，粪溏完谷，不宜温补，方用黄柏八分，茯苓钱半，猪苓钱半，槐米一钱，泽泻钱半，川萆 八分。

上一页：痞块
下一页：二便秘结


二便秘结 《儿科萃精》

二便秘结

小儿前阴主气，后阴主血。盖膀胱之津液，血所化也，由气而后能出，太阴之传送，气之运也，由血而后能润，此便溺之流通，即气血之根据附。血不化，气不运，则二便秘结。古法主八正散（如淮木通、白滑石、黑栀子、车前子、巨麦穗、锦庄黄、生条芩。七味煎极熟，以芒硝冲服）。

〔真按〕小儿二便秘结，先用外导之法，以香油半盏，调芒硝一钱、皂角末少许。装贮玻璃器管内，插谷道中，将调匀之油徐徐送入，少顷大便即通。内以玄明粉钱半，滑石粉二钱，生白蜜半两，白滚水冲服，则二便皆通畅矣。

上一页：虫症
下一页：肛肿翻出


肛肿翻出 《儿科萃精》

肛肿翻出

小儿积热太盛，以致肛门作肿，大便艰难，努力翻出，肛脱不收，古法主外用蟠龙散消其肿〔如干地蟠龙（略用土焙）一两，风化朴硝二钱，以上 研为细末，仍和匀，肛门湿润者干涂，干燥者以湿油调涂〕。先用荆芥、生葱、煎汤洗浴，轻予拭干，然后敷药。

内服皂刺大黄汤（方见便血）。

〔真按〕小儿肛肿翻出，但用生鳖头（ 灰）一个，五倍子（ 末）三分，枯白矾三分，共研极细掺之，则肛自收。

附例：

小儿肛漏泻虫，因真阴未充，阳独升降，肌肉苍赤，巅窍如蒙，当与壮水制火，兼以化虫。方用生六味各二钱，加苦楝子白皮八分，煎服。

小儿梦中遗尿，但以生甘草头一个，煎浓汤常饮之有效。

小儿水痘有似正痘，外候面红唇赤，眼水如光，咳嗽喷嚏，涕唾稠粘，出时形如小豆，明如水泡，皮薄痂结，中心圆晕，易出易压，温之则痂难落，而成烂疮。切忌姜椒辣物，并沐浴冷水，犯之则姜疥水肿。方用飞滑石钱半，地骨皮五分，生甘草五分，金银花一钱，赤芍药一钱，荆芥穗五分，引用小麦十四粒。

小儿最多疮疡，方用金银花一钱，生甘草五分，赤芍药一钱，净连翘一钱，细木通五分，引用灯芯十茎。

小儿黄水疮，方用 石膏、 龙骨、片松香、枯白矾各等分，共研细末，以鸡蛋黄熬油，和前药敷上。

小儿白秃癞疮，方用百草霜一两，雄黄一两，胆矾六钱，轻粉一钱，榆皮三钱，用锻石窑内烧红流结土渣四两，共为细末，猪胆汁调匀，俟剃头后搽之极效。

小儿疥疮，但用苦参一两，煎汤，滴入猪胆汁，乘热遍身沐浴，内亦以苦参一钱煎服，但苦参不宜常服，每日洗一次，亦可痊愈。

小儿瘰 ，由肝胆二经风热血燥而成，结若贯珠，多生于耳之前后，及头项下至缺盆，及胸腋之侧。初起如豆粒，渐如桃李，按之则动而微痛，宜速治不能久延，方用直僵蚕二两，水洗三次，晒干炒枯，另用晚米二两，炒热并研末，细米糊为丸，以夏枯草煎汤送下，量儿大小与之。

小儿汤火伤，方用生大黄末研极细，再用猪板油熬汁候冷，成冻如膏，和大黄末搽之即愈。急则以香油菜油先搽亦可。

上一页：二便秘结
下一页：附∶外治九法


附∶外治九法 《儿科萃精》

附∶外治九法

外治疏表法∶小儿发热，不拘风寒食积，时行痘疹，法以葱一握捣烂取汁，少加麻油和匀，指蘸葱油，摩运儿之五心头面项背诸处，略疏微汗，不伤正气。

外治清理法∶小儿感邪入里，或乳食停滞，内成郁热，法以鸡蛋清净麻油各等分，再入雄黄细末一钱，搅匀，以妇女乱发一团，蘸染清油，由胸口轻拍至脐输为止。寒天用火烘暖，须拍半时之久，仍以乱发敷于胸口，以帛扎一炷香取下，能退诸热。

外治解烦法∶小儿寒热及麻疹毒甚热极，法用水粉一匙，以鸡子清调匀，略涂儿之胃口，及两掌心，更以酿酒小曲十余枚，研烂，热酒和作二饼，贴两足心，少顷热散四肢，自不烦扰。

外治开闭法∶小儿昏沉不醒，药不能入，盖因痰塞其脾之大络，截其阴阳升降之隧道，法以鲜菖蒲、生艾叶、生姜、生葱各一握。捣如泥，以麻油好醋同前四味，炒热布包，从头顶背胸四肢乘热而下熨之，其痰一豁，倏然而醒。

外治引痰法∶小儿痰嗽上气喘急，引而下行，法以生白矾一两，研细，少入面粉，以好醋和作二小饼，贴两足心，用布包三小时，其痰自下。

外治暖痰法∶小儿胸有寒疾，不时昏绝，醒则吐绿色寒痰，法用生附子一枚，生姜一两，同捣烂，炒热布包，熨背心及胸前，仍以姜附共捻成一饼，贴于胃口，良久，其痰自开。

外治纳气法∶小儿虚脱大证，真气浮散，不得归元，法以吴茱萸五分，胡椒七粒，五倍子一钱，研极细末，酒和作饼，封肚脐以带系之，其气自顺。

外治通脉法∶小儿忽然手足厥冷，或因表邪闭其经络，或因风痰阻其营卫，又或大病之后，阳不布散于四肢，法用生姜一块，煨热捣烂，略入麻油调匀，以指蘸姜油往下摩儿手足，以通经络，俟其热稍回即止，不必太过。

外治定痛法∶小儿胸中饱闷，腹中疼痛，法以食盐炒极热，布包，向胸腹从上熨下，冷则再炒再熨，以痛定而止。

附∶解误服药法∶小儿误服反药，或烦躁不安，或吐或泻不止，欲解其误服之药，法用黑豆一杯，生甘草三钱，煎浓汤服之可解。如无黑豆，绿豆亦可用。

上一页：肛肿翻出


说明

欢迎浏览“《儿科萃精》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《儿科萃精》”手册】