序一 《婴童百问》

序一

余读医书而得治天下之道∶人之生也以元气。元气伤则病，绝则死。天下之治也以纲纪，纲纪者，国之元气也，纲纪紊则变，疲则亡。纲纪莫大于进贤退不肖，赏善、罚恶，四者明则元气壮，虽有欢兜、有苗，巧言、令色、孔壬，亦皮肤疮疥之疾、旋自愈矣，不足忧且迁而畏也。小儿医者，尤当保其元气者也。嗟乎！为天下而保纲纪如小儿之元气，天下何足治乎。高平郭定静之以进士作州，不究其用而没，尝得是书于邳，其子坤知兰田，镂以传，余观之有感焉，于是乎书。正德元年丙寅夏六月十八日，赐进士出身中宪大夫奉 提学陕西按察司副使和顺王云凤书于正学书院之戒惧斋。

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《婴童百问》

序二

郭君静之，予同年也，尝守邳州，百废具举。其所藏有婴童百问者，相传以为鲁伯嗣学，奈无左验，竟未知其是否。

按医史钱乙字仲阳，宋之明医也，始以颅囟著名，享年八十有二，终于家，其所着有婴孺论百篇。今玩所藏之书，其论证处方，殊为详备；但中间所称，又有葛氏肘后方、千金方，及仁斋直指方、陈氏方，诸方或者乃钱氏遗意，抑亦鲁伯嗣学之所辑录者与？静之既卒，厥子坤知兰田县事， 家训，遂绣梓以传，其善继善述，方将有所为云。长安萧谦子豫书。

上一页：序一
下一页：序三


序三 《婴童百问》

序三

人受天地之气以生，纯和完懿，固无不平，而其安全调护之功，必有待其人之所以平之者而后得。况婴童为人之始，气犹未定，疾为易感，保而育之者，顾可不知所慎哉。苟不疾焉，是堤而预为之取，则气之欲其平也难矣，予一日得所谓婴童百问者而读焉，乃欣然叹曰∶保婴之道其尽是乎！古之人神睿明哲，于凡人之所病，无不洞究而默契之，故其为书，论辨详审，制合精当。观其立名为问，计目有百，每问下必浚之以源，表之以证，对之以疗，若将俟问，预为答之者，参会众说，自成一家，病无遗载，方有余奇，开卷昭然，蒙是发矣。盖扩仁之术，不但为已试之案而已。说者谓其出于鲁伯嗣学所编，今不复可考，但惜其见之者鲜，遂命工重锓以广其传。夫百病是触，一元用调，人之所以平之者，固无不至，而其所以受之天者，未有不复其平矣，是岂无益之谈也哉。先儒曰∶事亲者不可不知医。予则曰∶爱子者不可无是书云。故序。金坛王肯堂宇泰题。

上一页：序二
下一页：初诞第一问


初诞第一问 《婴童百问》

初诞第一问

婴童在胎，禀阴阳五行之气以生成，五脏六腑百骸之体悉具，必借胎液以滋养之，受气既足，自然分娩，初离母体，口有液毒，啼声未出，急用软绵裹指，拭去口中恶汁，虽是良法；然仓卒之际，或有不及如法者。古人有黄连法、朱蜜法、甘草法，用之殊佳，免使恶物咽下，伏之于心，遇天行时气，久热不除，乃乘于心，心主血脉，得热而散，流溢于胃，而胃主肌肉，发出于外，故成疮疹之候，世之长幼，无有可免者。若根据初生拭口之法，得免痘疹之患，或有时气侵染，只出肤疮细疹，易为调理，亦孩童之幸也。杨氏云∶初生拭口不前，恶秽入腹，则腹满气短，不能饮乳者，宜用茯苓丸加减治之。又法下胎毒，临产落草时，浓煎淡豉汁服极好，不可与辰砂、黄连、轻粉等。

朱蜜法（葛氏肘后方） 小儿初生，先用黄连 甘草法拭口，吐其恶汁，稍时更与朱蜜，定魄安神。

朱砂（一大豆许）

上细研，以蜜一蚬壳许，和朱砂抹口中，非独镇心安神，能解恶毒之物，一生免痘疮之患。

黄连法 临月用黄连细切，捶碎绵裹，百沸汤泡拭口。

甘草法 预以甘草细切少许，产卧时以绵裹沸汤泡盏内，盖定。收生之际，急以软绵裹指，蘸甘草汁拭其口，次用黄连法、朱蜜法。

牛黄法 与朱蜜同，少加牛黄，益肝胆，除热，定精神，止惊邪，辟恶气，除小儿百病。

茯苓丸（直指方） 治婴儿初生，其声未发，急以手拭其口，令恶血净尽，不得下咽，则无他病；稍迟恶秽入腹，则腹满气短，不能饮乳，或胎中受寒，则令儿腹痛不乳。

赤茯苓 黄连（冷证去此，加芍药） 枳壳（炒）

上等分为末，炼蜜丸如梧子大，每丸乳汁开下。

上一页：序三
下一页：护养法第二问


护养法第二问 《婴童百问》

护养法第二问

巢氏云∶小儿始生，肌肤未实，不可暖衣，暖甚则令筋骨缓弱；宜频见风日，若不见风日。则肌肤脆软，易得损伤。

当以故絮着衣，勿加新绵，天气和暖之时，抱出日中嬉戏，数见风日，则血凝气刚，肌肉硬密，可耐风寒，不致疾病；

若藏于帷帐之内，重衣温暖，譬如阴地草木，不见风日，软脆不任风寒。又当薄衣，但令背暖，薄衣之法，当从秋习之，不可以春夏卒减其衣，否则令中风寒，所以从秋习之者，以渐稍寒，如此则必耐寒，冬月但着两薄襦，一复裳，可耐寒，若不忍见其寒，当略加耳，若爱而暖之，适所以害之也。又当消息，无令出汗，如汗出则表虚，风邪易入也。昼夜寤寐，常当慎之。其乳哺之法，亦当有节，不可过饱；或宿滞不化，当用消乳丸化积温脾等剂治之。陈氏所谓忍三分寒，吃七分饱，频揉肚，少澡洗，及要背暖肚暖足暖，要头凉心胸凉，亦至论也。

消乳丸（又名消食丸） 治宿食不消。巢氏云∶宿食不消，脾胃冷故也。小儿乳哺，饮食生冷过度，冷气积于脾胃。胃为水谷之海，脾气磨而消之，胃气调和，则乳哺消化。脉沉者，伤食不化故也。

缩砂仁 陈皮 京三棱（煨） 蓬莪术（煨） 神曲（炒） 麦 （炒，各半两） 香附子

上为末，面糊丸如麻子大，食后白汤送下。

上一页：初诞第一问
下一页：噤风撮口脐风第三问


噤风撮口脐风第三问 《婴童百问》

噤风撮口脐风第三问

初生噤风、撮口、脐风，三者一种病也。噤风者，眼闭口噤，啼声不出，舌上聚肉如粟米状，吮乳不得，口吐白沫，大小便皆通，盖由胎中感受热气，流毒于心脾，故形见于喉舌间也，抑亦生下复为风邪击搏所致，自盈月至百二十日见此，名曰犯风噤，根据法将护，防于未然，则无此患。撮口者，面目黄赤，气息喘急，啼声不出，盖由胎气挟热，兼风邪入脐，流毒心脾之经，故令舌强唇青，聚口撮面，饮乳有妨，若口出白沫，而四肢冷者，不可救，其或肚胀，青筋吊肠卵疝，内气引痛，皆肠胃郁结不通致之，治法贵乎疏利，撮口最为恶候，一腊内见之尤急。脐风者，断脐之后，为水湿风冷所乘，风湿之气，入于脐而流于心脾，遂令肚胀脐肿，身体重着，四肢柔直，日夜多啼，不能吮乳，甚则发为风搐，若脐边青黑，撮口不开，是为内搐不治，爪甲黑者即死，其或热在胸堂，伸引努气，亦令脐肿，可与千金龙胆汤。如前三者，受病之源，非一朝一夕，大抵里气郁结，壅闭不通，并用取下胎毒，天麻丸、定命丹、朱银丸之类，可量与之。

千金论云∶小儿始生，其气尚盛，若有微患，即须下之，若不时下，即成大疾，疾成则难疗矣，紫霜丸可量与之；治风噤，用控痰散，吐风痰，不若用甘草汤，吐痰极稳，然后和胃益脾散加减用，又用辰砂膏利惊即愈；或手握拳，禁口不开者不治。又撮口用僵蚕膏，敷唇口中，或甘草汤、撮风散。治脐风用瓜蒂散。汤氏治婴儿因剪脐伤于外风，致脐疮不干，用白矾龙骨为末，少许敷之，又用旧绵少许，烧灰为末，干掺之效。议曰∶断脐不盈尺，一腊之内，随其根蒂自腐，实者深之，弱者浅之，浅深之理，以其禀赋得之。初生之儿，有热在胸堂，则频伸引，呃呃作声，努胀其气，抑入根本之中，所以脐突肿赤，虚大可畏，无识之者，将谓断脐不利而使之然者，非也，此乃由胎中母多惊悸，或因食热毒之物所作，宜与大连翘饮子，其热自散，其脐归本，不必以药敷之，此证亦宜早治，久则难疗也。又有一法，小儿脐风撮口，初生七日内，患此证者，百无一生，如坐视其毙者，良可悯焉，此法极验，世罕有知者，凡患此证，看儿齿龈上有小泡子如粟米状，以温水蘸熟帛，裹指擦破，即开口便安，不用服药，亦良法也。安脐散，治脐中汁出，或赤肿，用白石脂末，日三度敷之；或油发灰、或当归末敷，亦佳。

千金龙胆汤 治胎惊，月内气盛发热，脐风撮口壮热，血脉盛实，四肢惊掣，发热大吐，及变蒸不解，中客人鬼气，并诸惊痫，悉皆治之，十步以下，皆可服之，及有 气者，加人参、当归、如龙胆数，一百日童加三铢，一岁加五钱。

龙胆草 钩藤 柴胡 黄芩 桔梗 芍药 茯苓 甘草（各五钱） 蜣 （二枚，去翅足炙） 大黄（煨，二钱半）

上 散，每服二钱，水一盏，煎半盏服之，以渐加服，得利即止。直指方加防风、麦门冬以导心热，黄芩减半，北枣煎服，去蜣 亦可。

天麻丸 治因断脐后为水湿风冷所乘，入于脐，流于心睥，遂令肚胀脐肿，四肢柔直，日夜多啼，不能吮乳。

此药利惊化痰。凡钓肠、锁肚、撮口、并宜服之。

南星（炮，二钱） 白附子（炮） 牙硝 天麻 五灵脂 全蝎（焙，各一钱） 轻粉（五分） 巴霜（一字）

上为末，糊丸麻子大，每服三丸，薄荷、生姜煎汤下。

定命丹 治急惊天钓撮口，通利痰热。

全蝎（七个） 天麻 南星（炮） 白附子（各二钱半） 朱砂 青黛（各一钱半） 轻粉 麝香（各五分） 片脑（一字）

上为末，粟米糊丸绿豆大，每服一丸，荆芥、薄荷汤化下，先研半丸，吹入鼻中。一方无片脑。

朱银丸 治脐风壮热痰盛，翻眼口噤，取下胎中蕴受之毒；亦治惊积，但量情用之。一方无积字。

水银（一钱，蒸枣肉，研如泥） 白附子（一钱五分） 全蝎（一钱） 南星（一钱） 朱砂（一钱） 天浆子（去壳） 牛黄 芦荟（各一钱二分） 铅霜（五分，和水银研） 片脑（一字） 麝（五分） 直僵蚕（炒，七个）

上为末，粟米糊丸芥子大，每服一丸，薄荷汤下，如未通利，加至二、三丸。

紫霜丸 治变蒸发热不解，并伤寒温壮，汗后不歇，胸中有痰癖，乳哺不进，乳则吐 ，先寒后热者；又治食积，乳哺失节，宿滞不化，或因食而发痫，大便酸臭，并宜服之。

代赭石（ ，醋淬七次） 赤石脂（各一钱） 杏仁（五十枚，去皮尖） 巴豆（三十枚，去皮膜心，出油）

上先将杏仁、巴霜入乳钵内，细研如膏，却入代赭、石脂末研匀，以汤浸蒸饼为丸，如粟米大，一岁服五丸，米饮吞下，一二百日内儿三丸，乳汁下，更宜量其虚实加减，微利为度。此药兼治惊痰诸疾，虽下不致虚人。

消食丸 常服宽中快气，消乳食，正颜色。

宿砂 陈皮 三棱 莪术 神曲 麦 （炒，各半两） 丁香（一分） 香附子（米汁浸） 枳壳（炒） 槟榔 乌梅（各十两）

上为末，面糊丸如绿豆大，空心紫苏汤下二十丸至三十丸。

控痰散 治风噤，先用控痰散吐风痰，次与益脾散和胃，又与辰砂膏利惊即愈。或手握拳，禁口不开者不治。

蝎尾 铜青（各五分） 朱砂（一钱） 腻粉（一字） 麝香（少许）

上为末，每服一字，茶清调下，或用后甘草汤吐痰亦可。

甘草汤 治撮口，取吐风痰。

甘草（生，一钱）

上锉煎服，令吐出痰涎，却以猪乳点入口中瘥。

益脾散

白茯苓 人参 草果（煨） 木香 甘草 陈皮 浓朴（姜制） 苏子（炒）

上等分为末，每二钱，姜枣煎服。

辰砂膏 治眼闭口噤，啼声不出，吮乳不得，口吐白沫，大小便皆通。

辰砂（三钱） 硼砂（一钱） 马牙硝（一钱） 玄明粉（二钱） 全蝎（五分） 真珠末（五分） 麝香（一字）

上为末，和毕，用好油纸封裹，自然成膏，每服一豆粒许，诸惊金银箔、薄荷煎汤下，潮热甘草汤下，或用乳汁调敷乳上，令儿吮下。

葱号散 治初生小儿七日不小便。

葱白（三四寸） 人乳（不拘多少）

上同捣如泥，抹儿口内，即吃乳。

蚕号散 治初生小儿七日不食乳，名撮口。

僵蚕（四个，去咀略炒） 茯苓（少许）

上为末，蜜稠调，抹儿口内。

僵蚕膏 治撮口。

赤脚蜈蚣（半条，炙） 钩藤（一钱） 朱砂（一钱） 直僵蚕（焙，一钱） 全蝎梢（一钱） 麝香（一字）

上末，每服一字，取竹沥调下。竹沥解热。

撮风散 治撮口。

直僵蚕（二枚，去咀，略炒）

上为末，蜜调，敷唇口中。

瓜蒂散 治小儿三岁，忽发心满坚硬，脚手心热，则变为黄，若不急治，害人甚速；脐风撮口，吹入鼻内，啼则可医。

瓜蒂（七个） 赤小豆（七粒） 秫米（七粒）

上为末，用一豆许，吹两鼻内，令黄水汁出，残药未尽，水调服之，得吐黄水即瘥。一方∶瓜蒂一两、赤小豆四两为末，每服一钱，温水调下，药下便卧，即当有吐，以吐为度，吐出黄水为妙。

大连翘饮子 治疮疹壮热，小便不通，诸般疮疖，丹毒脐风。

连翘 瞿麦 荆芥 木通 当归 防风 赤芍药 柴胡 滑石 蝉蜕 甘草（炙，各一钱） 山栀仁 黄芩（各五分）

上锉细，每服二钱，加紫草煎温服，热甚加大黄，更详证加减。

安脐散 小儿断脐后，便敷之。

赤脚蜈蚣（一寸，炙） 羚羊角（一钱，略烧存性） 乳发（一团，烧存性） 雀瓮（三枚） 麝香（少许）

上为末，断脐后敷于脐上。

定命散 治初生儿口噤不开。

蝉蜕（十四个，去咀脚） 全蝎（十四个，去毒）

上为细末，入轻粉少许和匀，用乳汁调，乳前服少许。

上一页：护养法第二问
下一页：脉法第四问（无方）


脉法第四问（无方） 《婴童百问》

脉法第四问（无方）

仲阳云∶小儿脉法∶脉乱不治。气不和，弦急。伤食，沉缓虚。惊促急。风浮，冷沉细。水镜诀∶夫以阴阳运命，男女成形，已分九窍四肢，乃生五脏六腑，位分三部，逆顺难明，若凭寸口之浮沉，必乃横亡于孩子，须明虎口，辨别三关，消详用药，必无差误。未至三步，看男左女右，虎口第二指根，第一节名初关，一名风关，若脉见初交病；第二节为中关，又名气关，脉见病深重；第三节为末关，又名命关，脉见死不治。三关青，是四足惊；三关赤是水惊；三关黑是人惊；紫色泻利，黄色雷惊；三关有通度脉，是极惊之证，必死；余病可治。或青或红，有纹如线一直者，是乳食伤脾，及发惊热；左右一样者，是惊与积齐发。有三条或散，是肺生风痰，或似 之声。有赤是伤寒及嗽，如红火是泻，有黑相兼主下痢，红多白痢，黑多赤痢。有紫相兼，加渴不虚。虎口脉纹乱，乃气不和也，青惊积，青黑发慢惊。

脉入掌乃内吊。指纹曲里，风盛；弯外，食积上蒸。此论三岁以上脉法。小儿一岁至二岁，看虎口，更用指按高骨，乃一指分三关，定其息数呼吸，八至为平脉，九至不安，十至危困。短长大小，各有邪干∶浮主风生，数主有惊；沉迟主虚冷；实主有热；紧是癫痫；洪主热盛；沉细主腹痛；沉缓主虚泻；微迟有积有虫；迟涩主胃脘不和；沉主乳化难；沉细主乳食结；紧弦主腹热痛；牢实主大便秘；沉而数者骨中有热；弦长是鬲肝有风；紧数惊风，四肢掣战；浮洪胃口有热；沉紧主腹痛不歇；虚濡有气，又兼慢惊；芤多痢，大便有血。四岁用一指按虚实；五岁六岁用一指滚转，寻三部平正，关上为准；七岁八岁，稍移指少许，寻三部；九岁十岁次第根据三关部位寻取；十一十二岁亦同十岁看；十四步、十五岁，方根据大方脉部位诊视。凡看脉，先定浮、沉、迟、数，阴、阳、冷、热，皆根据大方也，沉迟为阴，浮数为阳。

更兼看面部，青色主惊风，白色主虚泻，赤色主痰热，黑色病势难当，黄色是脾家疳积。以此相参，察其病源，审度治疗，必无疏失矣。

上一页：噤风撮口脐风第三问
下一页：变蒸第五问


变蒸第五问 《婴童百问》

变蒸第五问

巢氏云∶小儿变蒸者，以长血气也。变者上气，蒸者体热巢氏云上多变气。仲阳云∶变者易也。又生变蒸者，自内而长，自上而下，又身热。故以生之日后至三十二日一变，每变毕，即觉性情有异于前。何者？长生脏腑意智故也。何谓三十二日长骨添精神？人有三百六十五骨，以象天数，以应期岁，以分十二经络；故初生至三十二日，一变生癸，属足少明经肾脏，藏精与志。至六十四日，二变一蒸生壬，属足太阳经膀胱腑，其发耳与KT 冷，肾与膀胱合，俱主于水，天一生水，地六成之。至九十六日，三变生丁，属手少阴经心脏，藏神，其性为喜。至一百二十八日，四变二蒸生丙，属手太阳经小肠腑，其发汗出而微惊，心与小肠合，主火，地二生火，天七成之。至一百六十日，五变生乙，属足厥阴经肝脏，藏魂，喜哭。至一百九十二日，六变三蒸生甲，属足少阳经胆腑，其发目不闭（一本作开）而赤，肝与胆合主木，天三生木，地八成之。至二百二十四日，七变生辛，属手太阴肺脏，藏魄，主声。至二百五十六日，八变四蒸生庚，属手阳明经大肠腑，其发肤热而汗或不汗，肺与大肠合主金，地四生金，天九成之。至二百八十八日，九变生巳，属足太阴经脾脏，藏意与智。至三百二十日，十变五蒸生戊，属足阳明经胃腑，其发不食肠痛而吐乳，脾与胃合主土，天五生土，地十成之。又手厥阴经心包络为脏，手少阳经三焦为腑，此一脏一腑，俱无形状，故不变而蒸也。前十变五蒸，乃天地之数以生成之，此后始生齿能言，知喜怒，故云始全也。太仓云∶气入四肢，长碎骨。于十变后六十四日为一大蒸，计三百八十四日，长其经脉手足，手受血，故能持物，足受血，故能行立。经云变且蒸，谓蒸毕而足一岁之日有余也。师曰∶不汗而热者，发其汗，大吐者微止，不可别治。又六十四日，为二大蒸。计四百四十八日。又一百二十八日，为三大蒸，共计五百七十六日，变蒸既毕，儿乃成人也。变者变生五脏也，蒸者蒸养六腑也，所以成人。变者上气，蒸者体热，每经一变一蒸，情态即异，轻则发热微汗，其状似惊，重则壮热，脉乱而数，或吐或汗，或烦啼燥渴，轻者五、六日解，重者七、八日解，其候与伤寒相似。亦有变蒸之余，续感寒邪者，但变蒸则耳冷KT 冷，上唇发泡，状如浊珠，若寒邪搏之，则寒热交争，腹中作痛，而啼叫之声，日夜不绝。变者易也，蒸于肝则目眩微赤，蒸于肺则嚏嗽毛耸，凡五脏六腑，筋脉骨节，皆循环各有证应。其治法∶和平之剂微表，实热者微利之，或不治亦自愈，可服紫霜丸一丸或二丸，并黑散子、柴胡汤。变蒸者有寒无热，并吐泻不乳多啼者，当归散、调气散主之。变蒸之外，小儿如常，体貌情态，自然端正，鼻内喉中，绝无涎涕，头如青黛，唇似朱鲜，脸腮如花映竹，情意若天净月明，喜引方笑，似此平安。议曰∶人得中之道，以为纯粹，阴阳得所，刚柔兼济，气血相和，百脉相顺，所以心志益通，精神俱备，脏腑充实，形体固壮。凡观婴孩颅囟固合，睛黑神清，口方背浓，骨粗臀满，脐深肚软，齿细发黑，声洪睡稳，此乃受气充足，禀赋得中，而无疾也。

紫霜丸 治证详见第三问。

代赭石（ ，醋淬七次） 赤石脂（各一钱） 杏仁（五十粒，去皮尖） 巴豆（三十粒，去皮膜心，出油）

上先将杏仁、巴霜入乳钵内，细研如膏，却入代赭、石脂末研匀，以汤浸蒸饼，为丸如粟子大，一岁服五丸，米饮汤下；一、二百日内儿，三丸乳汁下；更宜量其虚实加减，微利为度。此药兼治惊痰诸疾，虽下不致虚人。

紫阳黑散 治变蒸，解利热气。

麻黄（一两，不去节） 大黄（五钱） 杏仁（去皮尖，二钱半）

上三味，同一处捣和，略烧存性，再以杏仁少许，研膏和之，密器盛贮，每用一豆许，乳汁调下。

柴胡汤 治变蒸，骨热心烦，啼叫不已。

人参 甘草（微炙） 麦门冬（去心，各二钱） 龙胆草 防风（各一钱） 柴胡（三钱）

上锉散，每服三钱煎服。

当归散 治变蒸，有寒无热。

当归（二钱） 木香 官桂（辣者） 甘草（炙） 人参（各一钱）

上锉散，每服二钱，姜、枣煎服。

调气散 治变蒸，吐泻不乳，多啼慢惊欲发。

木香 香附子 人参 桔皮 藿香 甘草（炙，各一钱）

上为末，每服二钱，姜、枣煎服。

上一页：脉法第四问（无方）
下一页：五脏所主第六问（无方）


五脏所主第六问（无方） 《婴童百问》

五脏所主第六问（无方）

心主惊，实则叫哭发热，饮水而搐；虚则困卧，悸动不安。肝主风，实则目直大叫，呵欠项急顿闷；虚则切牙呵欠，气热则外生风。气温则内生风。脾主困，实则困睡，身热饮水；虚则吐泻生风。肺主喘，实则闷乱喘促，有饮水者，有不饮水者；虚则哽气长出气。肾主虚，无实也。惟痘疮实则黑陷，更当别虚实证。假如肺病，又见肝证，切牙多呵欠者，易治，肝虚不能胜肺故也。若目直大叫哭，项急顿闷者，难治。盖肺久病虚冷，肝强实而反胜肺也。视病之新久虚实，虚则补母，实则泻子。

上一页：变蒸第五问
下一页：五脏病证第七问（无方）


五脏病证第七问（无方） 《婴童百问》

五脏病证第七问（无方）

肝病∶哭叫目直，呵欠顿闷项急。心病∶多叫哭惊悸，手足动摇，发热饮水。脾病∶困睡泄泻，不思饮食。肺病∶闷乱，哽气长出，气喘气急。肾病∶目无精光，畏明，体骨重。治疗之法∶大抵肝病以疏风理气为先，心病以抑火镇惊为急，脾病当温中消导，肺病宜降气清痰，肾则补助真元，斯得其治法之大要也。

上一页：五脏所主第六问（无方）
下一页：肝脏第八问


肝脏第八问 《婴童百问》

肝脏第八问

肝外主感风，呵欠顿闷，口中气热，当发散，大青膏主之。若能食饮水不止，当大黄丸微下，余不可下。肝热手寻衣领，及乱捻物。泻青丸主之。壮热饮水，喘闷，泻白散主之。肝病胜肺，肝病秋见。肝强胜肺，肺怯不能胜肝，当补脾。治肝益脾者，母令子实故也。补脾，益黄散；治肝，泻青丸。肝有风，目连眨不搐，得心热则搐。治肝，泻青丸；

治心，导赤散主之。肝有热，目直视不搐，治同上法。肝有风，其身反张，强直不搐，心不受热也，当补肾治肝。补肾，地黄丸；治肝，泻青丸主之。凡病或新或久，皆引肝风之动，而动止于头目，目属肝，风入于目，上下左右，如风吹，不轻不重，儿不能任，故目连眨也。若热入于目，牵其筋脉，两 俱紧，不能转视，故目直也。若得心热则搐，以其子母俱有实热，风火相搏故也。肝病见秋木旺，肝强胜肺也，宜补肺泻肝，轻者肝病退，重者唇白而死。

大青膏 治伤风痰热发搐，百日左右并二三岁亦可服。

天麻（一钱） 白附子（一钱） 蝎尾（半钱） 朱砂（一字） 青黛（一钱） 天竺黄（一字） 麝香（一字）乌蛇（酒浸，取肉焙干，半钱）

上为末，生蜜为丸，如芡实大，月中儿粳米大，同牛黄膏、薄荷汤化下，五岁以上，同甘露散服之。

大黄丸 治小儿无辜疳疾，急疳壮热，疳劳骨蒸，头发作穗，身上生疮，瘰 核块，多要 煎，食物不成肌肤，腹大颈细。

大黄（三钱） 木香（半两）

上为末，米醋一升相和，置铜罐中，下于铛内，浮水上，炭火煮，用竹篦子搅药，候可丸即丸，入稠糊丸如小豆大，二岁二十丸，米汤下，加减与之，当下青脓为效。一方治无辜疳疾，肚大，或时泻痢，冷热不调，漏芦为末，每服一钱；

猪肝一两，盐少许煮，空心服之。

大黄丸（钱氏方） 治风热里实，口中气热，大小便秘赤，饮水不止，有下证者宜服之。

黑牵牛（半生半炒，五钱） 川芎（半两） 甘草（一钱，炙） 大黄（一两，酒洗过，蒸熟，切片，曝干）

上为细末，稀糊和丸如麻子大，二岁每服十丸，温蜜水下，乳后服，以溏利为度，未利加丸数再服，量大小加减用之。

泻青丸 治小儿赤眼多泪，睛疼心躁，并消热翳，急惊发搐。

当归 川芎 防风 龙胆草 大黄 羌活 山栀仁（各等分，一方加甘草、赤芍药。）

上为末，炼蜜丸如芡实大，每服一丸，沙糖汤下。

泻白散 治小儿痰壅咳嗽，宽气进食。

地骨皮 桑白皮（炒，各一两） 甘草（炙，一钱）

上锉散，入粳米一撮，水二小盏，煎七分，食前服。

益黄散 治小儿吐泻，脾虚不食，米谷不化，困倦力少，滑肠夜起，并疳虚盗汗，并治涎唾不收，颔下常湿，名曰滞颐。

陈皮（去白，一两） 丁香（二钱，一方用木香） 诃子（炮，去核） 青皮（去瓤） 甘草（炙，各五钱）

上为末，每服二钱，水一盏，煎三分，食前服。

导赤散 治小儿心惊，内虚邪热。

生地黄 生甘草 木通（各等分）

上锉散，竹叶七片，再加黄芩、赤芍药、羌活、灯心各等分，水一盏，煎三分，食前服。

地黄丸 治肾疳脑热肌削，手足如冰，滑泄肚痛。

熟地黄 山茱萸（去核） 干山药（各四钱） 泽泻 牡丹皮 白茯苓（去皮，各三钱）

上为末，炼蜜和丸，如梧桐子大，三岁以下，一、二丸至三丸，温水空心化下，行迟鹤膝加鹿茸、牛膝、五加皮。

上一页：五脏病证第七问（无方）
下一页：心脏第九问


心脏第九问 《婴童百问》

心脏第九问

心热，视其睡，口中气温，或合面睡，及上窜切牙，皆心热也，导赤散主之。心气热则心胸亦热，欲言不能，而有就冷之意，故合面、卧。心气实则气上下行涩，合卧则不得通，故喜仰卧，则气得上下通也，泻心散主之。心病见冬大旺，心强胜肾，当补肾治心，轻者病退，重者下窜不语，肾怯虚也。

导赤散 方见第八问。

泻心散 治心中痰气实则气行涩，合卧则气不通，故喜仰卧，则上下通也。

黄连（一两，去须）

上为末，每服半钱或一钱，临卧时温水下。

上一页：肝脏第八问
下一页：脾脏第十问


脾脏第十问 《婴童百问》

脾脏第十问

脾胃不和，面 白无精光，口中气冷，不思食，吐水，当补脾，益黄散主之。脾胃虚冷，面 白色，瘦弱腹痛，不思食，当补脾，益黄散；下利者调中丸主之。伤风手足冷，脾脏怯也，当和脾，后发散。和脾，益黄散；发散，大青丸主之。脾病见四旁，皆仿此治之。顺者易治，逆者难治，脾怯当面赤黄，五脏相反，随证治之。

益黄散 见第八问。

大青膏 见第八问。

调中丸 即理中丸，或作汤，同。见五十三问。

上一页：心脏第九问
下一页：肺脏第十一问


肺脏第十一问 《婴童百问》

肺脏第十一问

肺盛复有冷风，胸满短气，气急喘嗽上气，当先散肺，后发散风冷，散肺，泻白散主之。肺只伤寒，则不胸满。肺热则手掐眉眼鼻面，甘桔汤主之。肺虚热，唇深红色，治之散肺虚热，少服泻白散。肺脏怯，唇白色，当补肺，阿胶散主之。若闷乱气粗，喘促哽气者难治，肺虚损故也。脾肺病久，则虚而唇白，脾者肺之母也，母子皆虚，不能相营，故曰怯。肺主唇，白而光泽者吉，白如枯骨者死。肺病春见，肺脏胜肝，当补肾肝，治肺脏，肝怯者受病也。补肝肾，地黄丸；治肺，泻白散主之。肺病见春，旺肺胜肝，当泻肺，轻者肺病退，重者目淡青，必发惊，更有赤者当搐，为肝怯，当目淡青色也。

泻白散 见第八问。

甘桔汤 治风热毒瓦斯上攻，咽喉疼痛，喉闭肿塞妨闷，及肺壅咳嗽，咯唾脓血，胸满振寒，咽干而渴，时出浊沫，气血腥臭，久久吐脓，状如米粥，又治伤寒咽痛。

桔梗（二两） 甘草（一两）

上为粗末，每服二钱，水一盏，煎至七分，去滓，食后温服，加荆芥、防风，名如圣汤；热甚加羌活、黄芩、升麻。

阿胶散 治嗽，肺无津液，喘急，肺虚者，咳而哽气，喉中有声。

阿胶（一两半，蛤粉炒） 鼠粘子（二钱半，炒香） 马兜铃（半两，焙） 甘草（一钱，炙） 杏仁（七个，去皮尖） 糯米（一两）

上为末，每服二钱，水一盏，煎六分，食后温服。

地黄丸 见第八问。

上一页：脾脏第十问
下一页：肾脏第十二问


肾脏第十二问 《婴童百问》

肾脏第十二问

肾虚，儿本虚怯，由胎气不成，则神气不足，目中白睛多，其颅即解，囟开，面色 白，此皆难养，纵长不过八八之数，若姿于色欲，多不过四旬而亡，或有因病而致肾虚者非也。又肾气不足则下窜，盖骨重惟欲坠下而缩身也。肾水阴也，肾虚则畏明，皆宜补肾，地黄丸主之。肾病见夏，水胜火，肾胜心也，当治肾，轻者病退，重者悸劫，当搐也。

地黄丸 见第八问。

上一页：肺脏第十一问
下一页：面上证气色总见第十三问（无方）


面上证气色总见第十三问（无方） 《婴童百问》

面上证气色总见第十三问（无方）

左腮为肝，右腮为肺，额上为心，鼻上为脾，下颏为肾，赤者热也，随证治之，此仲阳之至论也。口议所谓五位气色总见者∶其蓝青色者，乃惊积不散，欲发风候。其火红色者，痰积壅盛，惊悸增进。其黄土色者，食积症伤，欲作疳疾痞癖。其色白者，大肠滑泄，水谷不分，欲作吐利。其黑色者，脏腑欲绝，其疾危恶，其儿不久也。又有面部形色∶额有青色，主惊风欲发，红主大热。印堂青色，初入惊并泻，红主大惊夜啼，黑主客忤。山根青至，主二次惊，青色主泻后发躁，黑色及黄甚主死。年寿平陷者主夭，青主发热生惊，黑主利死，红主燥死，微黄曰平，黄甚主霍乱死。鼻准微黄曰平，黄甚为土动死候，黑赤危甚。人中黑，主蛔虫咬，患久唇反者死，短缩者因利死。边旁黄主胃逆，青色主下利。正口红者平，干燥脾热，白主失血死，黄有积，青因惊风死。黑气绕口者死。承浆青因饮食时被惊，黄主吐逆，赤主血痢，赤黑主惊风。两眼黑睛黄有热，白睛黄食积不化、疳、蛔，白睛青肝风惊，黑睛黄伤寒。眉上青吉，忽红主烦躁夜啼，黄主霍乱，久病红者死。风气二池青主风候，紫主吐逆，又发热，黄吐逆，红主烦躁夜啼。两颧赤色，肺有客热。两太阳青，主二次受惊。青自太阳入耳者死，红主血淋。两睑青主客忤，黄主痰溢，赤主风热。两颊赤主伤寒，左赤心热口疮，右赤肺热，黄主有积，红主血淋。两颐青主吐虫。两金匮青，主第三次惊，生风。黑绕口二日死。青连目入耳七日死。两风门红主风热，黑主疝，青水惊，黑从眉入耳当日死。唇黑不食者死。又面青眼青肝之病，面赤心之病，面白肺之病，面黄脾之病，面黑肾之病，五脏各有所主。看禀受盈亏，胎气虚实，阴阳补泻，当救其失，脏腑表里，若能辨其标本，则神圣工巧，自然得矣。

上一页：肾脏第十二问
下一页：发搐第十四问


发搐第十四问 《婴童百问》

发搐第十四问

仲阳云∶惊痫发搐，男发搐，目左视无声，右视有声；女发搐，目右视无声，左视有声，相胜故也。早晨发搐，因潮热，寅卯辰时，身体壮热，上视手足动摇，日内生涎，项颈急，此肝旺，当补肾治肝。补肾，地黄丸；治肝泻青丸主之。日午发搐，因潮热，巳午未时发搐，心神惊悸，目上视，白睛赤色，牙关紧，口内生涎，手足动摇，此心旺也，当补肝治心。治心，导赤散、凉惊丸；补肝，地黄丸主之。日晚发搐，因潮热，申酉戌时不甚搐而喘，目微斜视，身体似热，睡露睛，手足冷，大便淡黄水，是肺旺，当补脾治心治肝。补脾，益黄散；治肝，泻青丸；治心，导赤散主之。夜间发搐，因潮热，亥子丑时不甚搐而卧不稳，身体温壮，目睛紧斜视，喉中有痰，大便白色，乳食不消，多睡不省，不纳津液，当补脾治心。补脾，益黄散；治心，导赤散、凉惊丸主之。凡急惊欲发，先看握拳，指内阴顺，指外阳顺，男左女右搐，须令全用药通关，大忌闷涎入肺，逆入心经，不能言语，即与凉心镇惊下痰药始安，如逆搐者便不可救。

若因吐泻后变证，却难调治。大凡此证，要看握拳逆顺，若搐顺则易调理，搐逆恐其复潮，先用通关散拈儿，保命丹、省风汤，后用疏风化痰退热等药，便可无事。又有惊风搐搦，吐泻多啼，急搐眼微有泪，面红则难瘥。爱哭心中聚涎，脸有红筋，乃是痫疾。指乱青纹，疾病又传，此乃下惊风镇坠太过，风疾不散，与气相逆，搐不能定，当下转气疏风药，温胆汤加酸枣仁服，次省风汤化苏青丸。又有急惊偏搦，面青背冷，男左女右不妨，男右女左难治，如手心冷汗，搐眉搐肚，终日终夜不定者，名真搐，两眉都动，此乃掣证，不惟定搐，亦要顺气，当下参汤平其胃气，却进川乌 全蝎等药，并顺气药亦要斡旋。仲阳论伤风后发搐∶若伤风后得之，口中气出热，呵欠烦闷，手足动摇，当发散，大青膏主之。伤食后发搐∶若伤食后得之，身体温，多睡多唾，或吐，不思饮食而发搐，当先定搐，搐退白饼子下之，后服安神丸。又百日内发搐，真者不过三两次必死，假者频发不为重，真者内生惊痫，假者外伤风冷，盖血气未实，不能胜任，乃发搐也。欲知假者，口中气出热也，治宜发散，大青膏主之，仍用涂囟浴体法，珍珠丸下痰即定；有热不大便者，七宝洗心散、宽热散，下之即效；却用截风定搐，天麻防风丸、龙齿散、钩藤散等剂调理；有热疮疥，或不语，防风通圣散、大连翘汤皆可服。

泻青丸 见第八问。

导赤散 见第八问。

凉惊丸（潮热口内涎，手足动摇，此心旺也。） 治惊疳有热发搐，心神惊悸，目上视，面赤色，牙关紧。

黄连（末，五分） 龙脑（一钱） 龙胆（三钱） 防风（三钱） 青黛（三钱） 钩藤（二钱） 牛黄（一字） 麝香（一字）

上同研，面糊丸粟米大，每服三、五丸至一、二十丸，煎金银汤送下。

地黄丸 见第八问。

益黄散 见第八问。

通关散 治诸风搐搦，关窍不通，皆由痰塞中脘留滞百节所致。痰之所以潮塞者，气使实之。

南星（炮，一钱） 麝香（一字） 猪牙皂（一梃，略烧存性） 赤蜈蚣（一条，炙） 直僵蚕（一钱）

上为末，以手点姜汁，蘸药少许擦牙，或用物引，滴入药两三点，涎出自开。与后十九问开牙散通用。

嚏关散

生半夏（一钱） 皂角（半钱）

上为末，用一豆许，用管子吹入鼻立醒。

开关如圣散

赤蜈蚣（一条，中分为两片，各用葱汁浸一宿焙干） 全蝎（一个，亦中分为两片，各记左右，以二物分两处）

上各为末，左眼翻，左手搐，以下药末搦入左鼻孔；右眼翻，右手搐，以上药末搐入右鼻孔；双眼翻，双手搐，兼之。

至圣保命丹 治小儿胎惊内钓，腹肚紧硬，眠睡不安，夜多啼哭；及治急慢惊风，目眼上视，手足抽掣，不省人事，悉皆主之；冷证用此。

全蝎（十四个，去尾） 防风（二钱） 白附子（一钱） 炮南星（一钱，有热用胆星） 蝉蜕（一钱） 僵蚕（去丝炒） 天麻（二钱） 朱砂（一钱） 麝香（半钱） 金箔（十片）

有热证加牛黄、冰片、硼砂各少许。

上为末，粳米糊丸，每两作四十丸，常服镇心安神化痰，除一切惊风诸证。汤，临时换。一方加人参、白茯苓二钱。

省风汤 治惊风口噤，筋脉挛急，抽掣疼痛，风盛痰实，旋晕僵仆，头目眩，胸膈烦满，恍忽不定，神志昏愦。

天南星（生用） 防风（去芦，各四两） 甘草（生用） 半夏（米泔浸一宿） 黄芩（去粗皮，各一两）

上 咀，每服二钱，生姜一片，煎去滓，不拘时服。

温胆汤 治惊悸烦躁不得眠。

半夏 枳实（各二钱半） 茯苓（半两） 桔红 甘草（各一钱半） 酸枣仁（去壳，二钱半） 腹疼加芍药

上 咀，每服一钱，入竹茹少许，姜、枣煎服。

白饼子（即玉饼子） 治小儿夹食伤寒，其证发热呕吐，亦有肚疼者，嗳气，辨得分晓，先用此药一服，推下食积，却用平和药发散调治，如惺惺散、加减参苏饮皆可服，却不可服冷药。

滑石末（一钱） 轻粉（半钱） 半夏末（一钱） 南星末（一钱） 巴豆（廿四个，去皮膜，用水一升煮干，研细）

上三味捣罗为末，入巴豆粉，次入轻粉，又研匀，却入余者药末，如法令匀，糯米粉丸，如绿豆大，量小儿虚实用药，三岁以下，每服三丸至五丸，空心紫苏汤下，忌热物；若三、五岁儿壮实者，不以此拘，加至二十丸，以利为度。

安神丸 治惊。

人参 茯神 麦门冬 干山药 龙脑（各二钱） 龙齿（一钱） 朱砂 甘草 寒水石末（各半钱） 金箔

上为末，蜜丸鸡豆大，灯心汤调下。

大青膏 见第八问。

苏青丸 见第六十问。

浴体法

天麻末（二钱） 全蝎（去毒，为末） 朱砂（各半钱） 乌蛇肉（酒浸，焙干） 白矾（各二钱） 麝香（一字）青黛（三钱）

上同研匀，每用三钱，水三碗，桃枝一握，叶五、七枚，同煎至十沸，温热浴之，勿浴背。

涂囟法

麝香（一字） 蝎尾（去毒，为末，半钱，一作半字） 薄荷叶（半字） 牛黄末 青黛末（各一字）

上同研，用熟枣肉剂为膏，新绵上涂匀，贴囟上，四方可出一指许，火上炙，手频熨，百日内外小儿，可用此涂浴法。

珍珠丸 见第十八问。

七宝洗心散 见第三十七问及第二十问。

宽热散 见第五十问。

天麻防风丸 见第五十四问。

惺惺散 见第五十问。

龙齿散 见第三十问。

钩藤散 见第十六问。

防风通圣散 见第二十八问。

大连翘汤 见第三问。

上一页：面上证气色总见第十三问（无方）
下一页：急惊第十五问


急惊第十五问 《婴童百问》

急惊第十五问

急惊者，因闻大声及大惊而发搐，发过则如故，此无阴也，当下利惊丸主之。小儿急惊者，本因热生于心，身热面赤，引饮，口中气热，大小便黄赤，剧则搐也。盖热甚则风生，风属肝，此阳盛阴虚也，故利惊丸主之，以除其热痰，不可与巴豆及温药大下之，恐搐虚热不消也。小儿热痰客于心胃，因闻声非常，则动惊搐矣；若热极，虽不因闻声及惊，亦自发搐，急惊之候，牙关紧急，壮热涎潮，窜视反张，搐搦（搦者十指开合）颤动，唇口眉眼眨引频并，口中热气，颊赤唇红，大小便黄赤，其脉浮数洪紧。盖由内有实热，外挟风邪，心经受热而积惊，肝经生风而发搐。治法大要，用药有序，通关以后，且与截风定搐，痰热尚作乃下之，痰热一泄，又须急与和胃定心之剂，如搐定而痰热少者，则但用轻药消痰除热可也。盖急惊须当下，切不可过用寒凉及银粉巴消辈，荡涤太骤，此等重剂，医家不得已而用之，仅去疾即止，或不当用而用，或当用而过焉，往往由此而成慢惊矣。此证亦用搐鼻通关打喷涕，牙关开后，用疏风化痰退热药导赤散、柴胡天麻等剂，便可无事，琥珀散通治诸经惊狂之要药，至宝丹亦可服。

利惊丸 治小儿急惊，风痰盛，发热潮搐。

青黛 轻粉（各一钱） 牵牛末（半两） 天竺黄（二钱）

上为末，白面糊丸，如小豆大，二十丸，薄荷汤下。一法炼蜜丸，如芡实大，一粒化下。

导赤散 见第八问。

至宝丹 见第二十问。

琥珀散 治小儿急慢惊风，涎潮昏冒，目瞪搐搦，惊吊肚疼，及和顺痘疮，小可惊哭，眠卧不安，入口立效，惊痫时攻发作，常服永除病根。

辰砂（一钱半） 琥珀 牛黄 天麻 僵蚕（炒，去丝咀） 全蝎（去毒） 白附子 乳香 蝉蜕（各一钱） 麝香（半钱） 代赭石（ ，醋淬七次，一钱） 片脑（一字） 牛胆南星（一字）

上为末，三岁一钱，薄荷汤下，慢惊加附子一分。

上一页：发搐第十四问
下一页：慢惊第十六问


慢惊第十六问 《婴童百问》

慢惊第十六问

慢惊者，因病后或吐或泻，脾胃虚损，遍身冷，口鼻气出亦冷，手足时时螈 ，昏睡露睛，此无阳也，栝蒌汤主之。

凡慢惊之候，或吐或泻，痰鸣微喘，眼开神缓，睡则露睛，惊跳搐搦，乍发乍静，或身热身冷，四肢热，口鼻冷气，面色淡白淡青，或眉青唇青，其脉沉迟散缓。盖由急惊，过用寒凉，或转下太骤，传变成之，又有吐利不止而成者，有气虚暴吐泻而成者，有脏腑虚洞泄而成者，有久利气脱而成者，有取泻下积而成者，有吐血下血而成者，有感风不解，伤寒传变而成者，有久嗽作痫不已者，有虫积冲心者，有疝气腹痛者，或日夜汗出，脾困多睡，烦躁引饮，四肢浮肿，大小便闭，丹瘤肿毒，龙带缠腰，走马急疳，并传慢候，惟吐泻积利成虚致之，则证变甚速，治法须当审问源流，不可一概用药。曰慢候，如吐泻得之，则理中汤加木香以温其中，五苓散以导其水。如脏寒洞泄得之，则先与术附汤。下积取转得之，则先与调气散，调和脾胃。如外感风寒，则可与桂枝汤、葛根汤辈，其他可以类推矣。然慢惊虽属阴，亦须准较阴阳亏盛，浅深如何，不可纯用温药及燥烈大热之剂，惟于生胃气中，加以截风定搐，如全蝎、花蛇、僵蚕、白附、天麻、南星辈为良方。传慢候而尚有阳证者，不必回阳，但与截风调胃，可冷可热，惟均平阴阳而已，太乙保生丹、聚宝丹、蝉蝎散、神宝既济丹、来复丹、王氏惺惺散、醒脾散、大醒脾散、温白丸，可选而用之。若阳亏阴盛，病已传过，纯属慢惊，无搐掣反引窜视之证，而但昏沉者，与星香全蝎散、定命饮子、四圣散、乌蝎四君子汤、天南星散、乌沉汤、沉香散之属。若手足冰冷者，方可回阳，用硫黄、附子。慢惊下痰，身暖者，天南星丸、苏合香丸、白丸子；痰盛者，神宝既济丹、礞石散；虚甚不可下痰者，灵脂丸、七珍丸。如脑、麝、巴霜寒凉通关利肠之辈，一切禁止。如未发慢惊，先要睡，吐舌摇头，面青毛皮竖，吐乳作腥，额上有汗，此证乃吐后胃虚生风，当下截风醒脾散，或四君子汤加全蝎、防风，银白散或钩藤饮去麻黄。更宜多方，走变药饵，不可轻忽。又有慢惊正发，泄泻吐乳，冷汗，双眼闭，唇红舌出，摇头发直，两胁动，心闷气粗口疮，当用南星末贴脚底心，常进参汤尤好。少间口疮，不纳乳食，名曰锁膈，却难救。

凡小儿病证，见口如鱼口作鸦声者不治，圣济经有琥珀丸、南星煎等剂，皆可服。论曰∶心藏神而恶热，小儿体性多热，若感风邪，则风热搏于脏腑，其气郁愤，内乘于心，令儿神志不宁，故发为惊，若惊甚不已，则悸动不宁，是为惊悸之病，紫金散、牛黄散、大丹砂丸治之。其急惊则有龙齿散、四圣散等剂，可选而用之。

栝蒌汤 治慢惊。

枯蒌根（二钱） 白甘遂（一钱，按本草白甘遂乃蚤休，又名草甘遂，不用赤者）

上用慢火炒焦，黄色研匀，每服一字，煎麝香、薄荷汤调下，无时。凡药性虽冷，炒焦用之，乃温也。

理中汤 见五十三问。

五苓散 治霍乱吐泻，燥渴饮水，小便不利。

泽泻（二两半） 官桂（一两） 猪苓 白茯苓 白术（各一两半）

上为细末，每服一钱，白汤调下，燥渴新水调服，大小以意加减，不拘时候。加辰砂一两，治惊热。后五十二问重出，可兼看。

术附汤 治风湿相搏，身体烦疼，不能转侧，不呕不渴，大便坚硬，小便自利，及风虚目眩，甚则口不知味。

白术（四两） 附子（炮，去皮脐，一两半） 甘草（炙，二两）

上锉，每服三钱，水盏半，姜三片，枣一个，同煎服。

调气散 见第五问。

桂枝汤 治太阳中风，阳浮而阴弱，阳浮者，热自发，阴弱者，汗自出，啬啬恶寒，翕翕发热，鼻鸣干呕者。

桂枝（去皮） 芍药 生姜（各一两半） 甘草（一两）

上锉，每服三钱，枣二个，水一盏，煎八分服，须臾啜粥一盏，以助药力，温复，令一时许，通身热，微汗出为佳。

加减法∶桂枝。自西北二方居人，四时行之，无不应验，江淮唯冬及春可行之，自春末及夏至已前，桂枝证可加知母、石膏各半两，或加升麻一分，若病患素虚寒者，正用古方，不再加减也。

葛根汤 治太阳病项强KT KT ，恶风无汗，不恶寒，刚痉。

葛根（四两） 麻黄（三钱） 桂（一两） 甘草（二两） 芍药（二两）

上锉，每服五钱，水一盏半，生姜五片，枣二个，煎一盏服，取微汗。

太乙保生丹 治慢惊尚有阳证。

全蝎（十四个） 白附子（生） 僵蚕 牛胆南星 蝉蜕 琥珀（各一钱） 麝香（半钱） 防风 朱砂（各一钱）金箔（二片，作衣）

上为末，每服二丸，薄荷汤下。

聚宝丹 治慢惊风。

人参 茯神 琥珀 天麻 僵蚕（炒） 防风 南星 生白附子 全蝎（炙） 乌蛇肉（酒浸焙，各一钱） 朱砂（半钱） 麝香（少许）

上为末，炼蜜丸，桐子大，每服一丸，菖蒲汤调下。

蝉蝎散 治方传慢惊。

全蝎（七个，去尾） 蝉蜕（二十一个） 甘草（二钱半，炙） 南星（一个，炮）

上为末，每服半钱，煎服。

神宝既济丹 分阴阳，平冷热，定吐泻，豁痰涎。

硫黄 焰硝（熔汁，再研） 五灵脂 青皮 陈皮（去白） 半夏曲（炒，等分）

上为末，粟米糊丸，麻子大，每服三丸，米饮送下。

来复丹 此药配合二气，均调阴阳，夺天地冲和之气，乃水火既济之方，可冷可热，可缓可急，善治荣卫不和，心肾不交，上实下虚，气闭痰厥，心腹冷痛，脏腑虚滑，不问男女老幼危急之证，但有胃气，无不获安，补损扶虚，救阴助阳，为效殊胜。

硝石（同硫黄并为细末，入定盘内，微火略炒，用柳篦子不住手揽，令阴阳气相入，不可火太过，恐药力亏，再研细） 硫黄（舶上透明者） 太阴玄精石（研细，水飞，各一两） 陈皮（去白） 五灵脂（须系五台山者，水澄去砂石，日干） 青皮（去瓤，各二两）

上用灵脂、二皮为细末，次入玄精石末，及前二药末拌匀，以好醋打和为丸，如豌豆大，每服三十粒，空心粥饮下，甚者五十粒，小儿三粒，新产生婴儿一粒。小儿慢惊风，或吐泻不止，变成虚风搐搦者，非风也，胃气欲绝故也，用五粒研碎米饮送下。

王氏惺惺散 治吐泻脾困内虚。

人参 茯苓 木香（焙） 天麻 白扁豆 陈皮（炒） 全蝎（焙）

上为末，每服半钱，姜、枣略煎服。

醒脾散 治吐泻脾困不食。

全蝎（焙，半钱） 白附子（炮） 天麻（焙） 甘草（炙） 人参 白茯苓 石菖蒲（细节者） 木香 石莲肉 白术（各一钱）

上锉散，每服三钱，姜二片，枣一个，水二小盏煎服。有热者去木香。

大醒脾散

南星 白茯苓 桔红（各一钱） 全蝎（焙） 甘草（炙） 白附子（炮） 石莲子 人参 木香（各半钱） 陈仓米（三百粒）

上锉散，每服二钱，姜、枣煎服，驱风醒脾，两方通用。

温白丸 驱风豁痰定惊。

人参 防风 生白附 僵蚕（炒） 全蝎（焙，各一钱） 南星（汤炮，焙） 天麻（各二钱）

上为末，面糊丸，桐子大，每服一丸，姜汤调下。

星香全蝎散 治慢惊风昏迷痰搐。

南星（煨，二钱） 木香 人参 桔红（各一钱） 全蝎（炙，三个） 甘草（炙，半两） 有热加防风。

上锉细，每服二钱，入紫苏、姜、枣浓煎，旋以匙送下。

定命饮子 治慢惊，吐泻困重欲传慢脾通用。

半夏 茯苓 木香 生姜（各一钱） 白术 甘草（炙） 天麻（各五分）

上为末，每服半钱，姜枣煎汤调下。

四圣散 治慢惊，痰滞虚热，若有窜视搐搦证状，以少许用管吹入鼻中。

全蝎（七个） 僵蚕（十四个，炒） 南星（七钱半） 川乌（三钱）

上将南星为末，水调作饼，裹蚕、蝎、川乌，外用湿纸重包，慢火中煨令赤色，顿地上一伏时为末，每服一钱，煎金银汤，点好茶清少许调下。

乌蝎四君子汤

人参 白术 甘草 白茯苓（等分） 川乌（生） 全蝎（焙，各少许）

上为末，每服半钱，姜、枣煎服，如再服即去川乌。

天南星散 驱风豁痰。

南星（一个，重九钱以上者，就地上作小坑深八寸许，炭火烧通红，以好米醋半盏洒入坑中，即纳南星于内，次以火炭密盖之，又用盆盖其上，一伏时取出，洗净切焙）

上为末，入琥珀、全蝎各一钱，每服半钱，生姜 防风汤调下。

乌沉汤 治慢惊，祛风助胃。

天麻（二钱） 人参 生川乌 全蝎（焙） 南星（炮） 木香 沉香（各一钱） 甘草（炒，半钱）

上锉散，每服二钱，姜三片，慢火煎取其半用之。

沉香散 生胃气，止吐泻。

茯苓（二钱） 沉香 丁香 木香 藿香 浓朴（制） 甘草（炙，一钱）

上为末，每服一钱，米饮调下。

天南星丸

天南星（一斤，每一个重一两上下者，用温汤浸洗，刮去里外浮皮，酒浸一宿，用桑柴蒸，不住添汤，令釜满，甑内气溢，更不住洒酒，常令药润，七伏时满取出，用铜刀切开一个大者，嚼少许不麻舌为熟，未即再炊，以熟为度，然后用铜刀切细，焙干） 麝香（研） 丁香（各一两） 龙脑（研，两半） 辰砂（另研，水飞，一两）

上为末，炼蜜并酒丸，朱砂为衣，姜汤下一豆许。

礞石丸 治急慢脾风通用，最能下痰。

礞石（捣碎，一两） 焰硝（半两，同礞石入砂锅内，用炭火 令通红，候冷）

上为末，雪糕薄糊丸，绿豆大，每服二丸，急风薄荷、荆芥炮汤调下；慢风、慢脾风，木香煎汤下。礞石、焰硝、古文钱辈，虽能利痰，然其性非胃家所好，故以木香佐之。

灵脂丸 治慢惊痰盛搐搦。

五灵脂 白附子（焙） 木香 直僵蚕（炒，各一分） 全蝎（焙，半钱） 朱砂（一钱） 大南星（湿纸包火内煨，半钱）

上为末，米醋煮生半夏糊丸，麻子大，姜汤下三丸。

七珍丸 治诸风顽痰壅盛，大小通用。

细辛 五灵脂 直僵蚕（一钱半） 白附子（一钱） 朱砂（半钱） 全蝎（四个，焙）

上为末，用天南星煮糊为丸，麻子大，姜汤下，每服五丸。

四君子汤 治荣卫俱虚，脏腑怯弱，心腹胀满，全不思食，肠鸣泄泻，呕哕吐逆。

人参（去芦） 茯苓（去皮） 甘草 白术（各等分）

上为末，每服二钱，水一盏，煎七分，通口服，不拘时，盐少许白汤点服。温和脾胃，进益饮食，辟寒邪瘴雾气。

银白散 治粪青，止吐泻，壮胃气。

糯米（炒，二两） 扁豆（蒸，二两） 藿香（一分） 白术（炒，一分） 丁香（二钱） 甘草（炙，三钱）

上为末，紫苏米饮调下，加天麻、砂仁、白茯苓，快脾正色。直指方加炮白附、全蝎、木香、石莲、生姜。

钩藤散 治吐利脾胃气虚生风慢惊。后二十问有蝉蜕 钩藤饮，二十一问有钩藤饮，可兼看，对证用。

钩藤钩（三钱） 蝉蜕 天麻 防风 蝎尾 人参（各半两） 麻黄（去节） 僵蚕（炒） 甘草（炙） 川芎（各一钱） 麝香（不拘多少）

上为末，白水煎，寒多加附子末半钱。

琥珀丸 见第十五问琥珀散。

龙齿散 见第十四问。

上一页：急惊第十五问
下一页：脾风第十七问


脾风第十七问 《婴童百问》

脾风第十七问

慢脾风之候，面青额青，舌短头低，眼合不开，困睡中摇头吐舌，频呕腥臭，禁口切牙，手足微搐而不及收，或身冷，或身温而四肢冷，其脉沉微，阴气极盛，胃气极虚，十救一二。盖由慢惊之后，吐泻损脾，病传已极，总归虚处，惟脾所受，故曰脾风。若逐风则无风可逐，若疗惊则无惊可疗，但膈间痰壅，虚热往来。其眼合者，脾困气乏，神志沉迷，痰涎凝滞然尔。世所谓慢风难疗者，慢脾风是也。然慢脾风一名虚风，凡小儿或吐或泻之后，面色痿黄，大势虚损，若因虚而发热，继此必传慢脾风。才见摇头直视，以手摸人，昏困喜睡，额上汗多，身亦粘汗，其声沉小而焦，即是脾风之症，不必皆由急慢风传次而至，又当识之。治法大要∶生胃回阳，黑附汤、川乌散、金液丹、白丸子各一半，生附四君子汤可斟酌用之。胃气渐复，则异功散辈，温平而调理之，如蝎附散、阴痫散等，亦可参用。若其眼半开半合，手足不冷，症候尚在慢惊，则不必用回阳，或已入慢脾，而阳气未甚脱者，亦不可用硫黄、附子。凡服回阳汤剂，手足渐暖者，仍以醒脾散等继其后以调之，不可轻易用极剂也。

黑附汤 治慢脾风盛四肢厥冷。若手足暖而苏省，即止后剂。

附子（炮，三钱） 木香（一钱半） 白附子（一钱） 甘草（炙，五分）

上锉散，每服三钱，姜五片，煎取其半，以匙送下。

川乌散 祛风回阳。

川乌（生，一钱） 全蝎 木香（各半分）

上为末，每服一钱，姜四片，煎去其半，旋滴入口中。呕吐者加丁香。

金液丹 治吐利日久，脾胃虚损，手足厥逆，精神昏倦，睡多露睛，口鼻气冷，欲成慢惊风者。

舶上硫黄（十两，先飞，拣去砂石称，研为细末，入罐内，再入赤石脂封缝，盐泥固济，炭火 三昼夜，取出，候冷用）

上以柳木槌乳钵内研为细末，每服二钱，生姜汤下。

生附四君子汤 助胃回阳。

即前四君子汤加生附子末四分之一，厥冷者对加，每服半钱，姜五片，慢火煎，以匙送下。

异功散 治吐泻不思饮食，温中和气，及脾胃虚冷者，先与数服，以正其气。

人参 茯苓 白术 甘草 桔红 木香（等分）

上为末，每服二钱，姜、枣煎服。一方去木香。

蝎附散 回阳气，豁风痰。

全蝎（一个） 附子（炮，二钱） 南星（炮） 白附子（炮） 木香（各一钱）

上为末，每服半钱，姜四片，慢火煎服。

醒脾散 见第十六问。

保命丹 见第十四问至圣保命丹。

阴痫散 祛风豁痰，回阳正胃。

白附子 黑附子 南星 半夏（并生，各一分半）

上为末，井水浸七日，逐日换水，浸讫控干，次入全蝎末二钱，每服一字，生姜汤下。

上一页：慢惊第十六问
下一页：急慢脾风下痰轻重第十八问


急慢脾风下痰轻重第十八问 《婴童百问》

急慢脾风下痰轻重第十八问

慢惊∶下痰轻者，神宝既济丹、白僵蚕丸；重者辰砂膏，甚则七宝妙砂丹。若慢脾风、慢惊逆恶症候，诸药不效者，如太冲有脉，则取百会穴灸之，此治慢脾风之大要也。急惊下剂亦有三∶轻下则用定命丹、利惊丸、防风汤、宣风散、枳壳散、小柴胡汤辈；重下则用青金丸、天麻丸、芦荟散、牛黄凉膈丸、青金丹、王监京墨丸辈；稍重下则用揭风汤、朱砂膏、疏风散、柴胡加大黄汤辈。下之后，宜和气助胃，如生气散、银白丸、茯苓二陈汤、异功散、天麻苏合香丸、参苓白术散、和中散、醒脾散之类，皆可选用。凡急惊眼睛翻转，口中出血，两足摆跳，腹肚搐动，摸体循衣，气促喷药，口中痛绝大叫者，难治。慢惊四肢厥冷，吐泻咳嗽，面黑唇惨，鸦声，两胁动气，口生白疮（胃闭损也），发直摇头，眼睁不转，涎鸣喘噎，口眼手足一边牵引者，难痊。慢脾身冷粘汗，直卧如尸，喘嗽头软，大小便不禁，口噤头摇者，最难为力。若急惊甚者，服镇心丸化痰镇心，或金箔镇心丸亦可服，珍珠丸下痰亦效，热甚大便闭者，宽热散下之可也。

神宝既济丹 见第十六问。

白僵蚕丸 方传慢脾，阳气未甚脱者可用，亦能截风。

胆星（二钱） 直僵蚕（炒） 五灵脂 钱子地龙干 全蝎（焙，各一钱）

上为末，水煮生半夏糊丸，麻子大，每服五丸，姜汤下。

辰砂膏 治慢脾冷痰壅滞，手足冷而微搐。

黑附子（一个，八钱重者，去皮脐，顶上刻一孔，入辰砂末一钱，仍用附子末塞之，以炭火烧存性为度） 南星（炮，半两） 白附子（焙） 五灵脂 蝎梢（各二钱半）

上为末，炼蜜丸，如桐子大，每服一丸，姜汁汤调下。

七宝妙砂丹 利痰奇效，慢惊慢脾，通以木香佐之。

用开元通宝钱，背后上下有两月片者，其色淡黑，颇小诸钱，以一个放铁匙于炭火内烧，少顷四围上下各出黄白珠子，将出候冷，倾入盏中，只作一服，用木香煎汤送下，人参汤尤妙。

定命丹 见第三问。

防风丹 治风热痰壅，大便不通。

羌活 防风 枳实 川芎 甘草（炒） 大黄（湿纸裹煨，各一钱半）

上锉末，每服三字，姜、枣煎服，或加赤芍药。

宣风散 疏风导热。

雄槟榔（一个） 甘草 桔红（各两半） 牵牛（二两，半生半炒）

上为末，每服半钱，蜜汤调下。

枳壳散 治小儿疳气，腹胀喘急。

枳壳（一两，麸炒） 巴豆（二十一粒，同上炒黄去之）

上为末，三岁小儿半钱，砂糖汤调下。

小柴胡汤 见第二十九问。

加枳实、防风，最能利风热，解血热，免得用银、粉、巴、硝辈。

上锉散，每服二钱，姜、枣煎服。

青金丸 治风痰壅盛。

巴霜（一字） 青黛 南星（炮，各一钱） 滑石（二钱） 全蝎（一钱，焙）

上为末，稀面糊丸，麻子大，每服一丸，薄荷汤点茶清送下。

天麻丸 见第三问。

芦荟散 治惊风痰盛发搐。

全蝎（五个，焙） 巴霜（一字） 轻粉（半钱） 芦荟 南星（炮） 朱砂（各一钱） 冰片 麝香（各一字）川郁金（一分，皂角水煮，焙干）

上为末，每服一字，煎金银薄荷汤调下。

牛黄凉膈丸 治热盛涎潮。

牙硝 寒水石（ ） 石膏 甘草（各半两） 胆星（二钱半） 紫石英（一钱） 牛黄 片脑 麝香（各半分）

上为细末，甘草膏丸，绿豆大，每服二丸，桔皮汤调下。

青金丹 疏风利痰。

芦荟 牙硝 青黛（各一钱） 使君子 硼砂 轻粉（各半钱） 蝎梢（十四个）

上为末，香墨水丸，麻子大，每服一丸，薄荷汤下。

王监京墨丸 治痰热惊积，楚州王监卖此药著名者。

青黛 使君子（炒熟） 芦荟 胆星 京墨（各二钱） 腻粉 麝香（半钱） 冰片（一字）

上为末，飞白面糊丸，桐子大，每服一丸，薄荷汤调下。

揭风汤 利下痰热。

芦荟 全蝎（各二钱半） 南星（半两，为末调作饼，包裹前项，煨令赤色） 朱砂（一钱半） 青黛 轻粉（各七分半）

上为末，每服一字，煎金银薄荷汤调下。

朱砂膏 治惊风痰盛。

朱砂（一钱） 牙硝（一钱） 川灵脂（一钱） 芦荟（一钱） 麝香（一字） 冰片（一字）

上为末，甘草膏丸，绿豆大，金箔衣，薄荷汤下一丸。

疏风散 治惊风痰热俱盛。

槟榔 陈皮（各二钱） 牵牛 大黄（煨，各三钱）

上为末，每服半钱，生蜜汤调下。

银白散 见第十六问。

柴胡加大黄汤 最利热疾。

柴胡（一两） 黄芩（炙） 人参 半夏（制） 生姜（各三钱半） 甘草（炒，一钱半） 大黄（少许）

上锉散，每服一钱，入枣煎服。

生气散 治诸风疏利，以此调气。

丁香（七分半） 白术 青皮 甘草（微炙） 木香 人参（各二钱）

上为末，每服半钱，沸汤点服。或用和剂方调气散亦得、如更有余热，不宜服温剂，少用凉药以解之。

异功散 见第十七问。

茯苓二陈汤 和胃气，化痰涎。

半夏（五钱） 陈皮（二钱半） 茯苓（四钱） 甘草（一钱半）

上锉，每服三钱，姜三片煎服。加莲子肉、石菖蒲加姜、枣煎。方见六十二问内。

天麻苏合香丸

天麻 防风 人参 辰砂 雄黄 麝香 甘草（炙，各一分） 全蝎（炒） 僵蚕（炒，各半两） 牛黄（少许）南星（一钱） 苏合油（一盏）

上为末，炼蜜丸，如桐子大，每服一丸，薄荷汤下。

参苓白术散 治脾胃虚弱 饮食不进 多困少力 中满痞噎心悸气喘 呕吐泄泻 及伤寒咳嗽 此药中和不热久服养气育神 醒脾悦色 顺正辟邪

白扁豆（一钱半姜汁浸去皮微炒） 人参（去芦） 茯苓 白术 甘草（炙） 山药（各二钱） 莲子肉 薏苡仁缩砂仁 桔梗（各一钱）

上为细末 每服二钱 枣汤调下 小儿量岁数加减

和中散 和胃气，止吐泻。

藿香 人参 天麻 白扁豆 木香 白术 甘草（炙） 茯苓 石莲肉（各二钱半）

上锉散，每服三字，煎服。

醒脾散 见第十六问。

镇心丸 治急惊，化痰，镇心。

朱砂 龙齿 牛黄（各一钱） 铁粉 琥珀 人参 茯苓 防风（各二钱） 全蝎（七个焙）

上为末，炼蜜丸，如桐子大，每服一丸，薄荷汤调下，如无牛黄，以牛胆南星代之。

金箔镇心丸 治小儿风壅痰热，心神不宁，惊悸烦渴，唇焦颊赤，夜卧不安，谵语狂妄。

朱砂（一两） 白茯苓（半两） 人参（半两） 麝（半钱） 甘草（半两） 片脑（一钱） 紫河车（二钱半，黑豆煮） 牙硝（二钱半） 山药（一两半） 金箔（十二贴，为衣）

上为末，炼蜜丸，桐子大，薄荷汤下。

珍珠丸 治小儿急惊风涎潮壮热及痰壅。

白附子 滑石 巴豆（十五粒，去油） 南星（各一钱） 全蝎（半钱） 一方 有轻粉。

上为末，蜜丸小豆大，三岁一、二丸，葱白汤下。

宽热散 见第五十问。

上一页：脾风第十七问
下一页：惊痫第十九问


惊痫第十九问 《婴童百问》

惊痫第十九问

发痫者，小儿之恶病也，幼小血脉不敛，骨气不聚，为风邪所伤、惊怪所触，乳哺失节，停滞经络而得之。其候神气怫郁，瞪眼直视，面目牵引，口噤涎流，腹肚膨紧，手足搐掣，似生似死，或声或默，或项背反张，或腰脊强直，但四肢柔软，发而时醒者为痫，若一身强硬，终日不醒，则为痉 矣，痫曰五痫，病关五脏∶面赤目瞪，吐舌啮齿，心下烦躁，气短息数者，曰心痫。面唇俱青，其眼上窜，手足拳挛，抽掣反折者，曰肝痫。面黑而晦，振目视人，口吐清沫，不动如尸者，曰肾痫。面如枯骨，目白反视，惊跳摇头，口吐涎沫者，曰肺痫。面色痿黄，眼睛直视，腹满自利，四肢不收者，曰脾痫。此五脏之证然也。调理之法，惟以惊、风、食三种，阴阳二证，别而治之。风痫者，汗出解脱，风邪乘虚，其初屈指如数，有热生痰是也。惊痫者，震骇恐怖，打坠积惊，其初惊叫大啼，恍惚失魂是也。食痫者，食时得惊，停宿结滞，其初吐乳不哺，大便酸臭，或结成乳癖，先寒后热是也。别之以阴阳∶始者身体有热，抽掣啼叫，是为阳痫，阳病脉浮，面色光泽，病在六腑、肌肤，此犹易愈。始者身体无热，手足清冷，不抽掣啼叫，是为阴痫，阴病脉沉，面色黯晦，病在五脏骨髓，此最难痊。或以仰卧属阳，复卧属阴，亦可参验。盖阳证不可用温，阴证不可用寒，风痫先为之散风，惊痫则先为之利惊，食痫则先为之消积，续以定痫等剂主之。大概血滞心窍，邪风在心，积惊成痫，通行心经，调平心血，顺气豁痰，又其要也。继令小儿有热有痰，不欲乳哺，眠睡不安，时常惊悸，此皆发痫之渐，即以紫霜丸导之，时间量与紫霜丸，减其盛气，则无惊风痫 之患。其证方萌，耳后高骨间，必有青纹纷纷如线，见之急为抓破，须令血出啼叫，尤得气通。浣濯儿衣，不可夜露，恐为无辜鸟羽粪所落污染，未有不为痫也。挟邪怪者，其色变易不常，见人怕羞。诸痫喑不能言者，盖咽喉为气之道路，风伤其气，以掩其道路之间，抑亦血滞于心，心窍不通所致耳。南星调雄猪肝汁少许，名星苏散，啖之辄效。若钱氏五痫丸，并南星散，以菖蒲煎汤调下；甘遂猪心汤，以和苏合香丸，皆治痫之要药也，故表而出之。许叔微治小儿颠痫欲发，眼暗螈 ，声恶嚼舌，雌黄丸主之。治风痫宜服薄荷散，有热宜服细辛 大黄汤，又有杨氏蛇黄丸，养生必用蛇黄丸、断痫丹、散风丹、保安丸、独活汤、牛黄丸、比金膏、虎睛丸、七宝镇心丸、清神汤。密陀僧饮。食痫通用妙至丹、天麻丸、断痫丸、当归 大黄汤、蝎虎散、代赭石散、日应丹、地龙散、全蝎五痫丸、星珠散，可选而用之，轻者化风丹亦可服。

紫霜丸 见第三问。

星苏散（与第十六问天南星散通用） 治诸风，口噤不语。

天南星（略炮，锉散，每服一钱）

上姜四片，紫苏五叶，煎取其半，却入雄猪胆少许，温和服。凡不语者，大小便须要疏导。治慢风不语，只用南星，以人参、石菖蒲为佐。

五痫丸 治食痫。

朱砂（半两） 水银（二钱半） 雄黄（一两） 真珠（一两研） 铅（二两、熔开、次入水银结砂）

上为末，炼蜜为丸，麻子大，每服二丸，金银煎汤送下。

雌黄丸 治颠痫搐掣，恶声嚼舌。

雌黄 黄丹（微炒、各半两） 麝（半钱）

上为末、拌和，用牛乳汁三合，熬成膏，入药末杵三百下，丸如麻子大，每服二丸，温热汤下。

薄荷散 见第三十六问。

细辛 大黄汤 治风痫内热。

天麻 防风（各半两） 细辛 大黄（焙） 川芎（各二钱半） 甘草（炙、一钱半）

上锉散，每服一钱，入犀角少许煎服。

杨氏蛇黄丸 治诸痫。

蛇黄（一个、 、醋淬七次、研细） 郁金 雄黄 朱砂 青礞石（各七钱） 铁粉（研细）

上为末，粳米饭丸桐子大，每服一丸，人参煎汤调下。

钱氏蛇黄丸 治惊痫。

蛇黄（三个、火 、醋淬） 郁金（七分半） 麝（另研一字）

上为末，粳米饭丸如桐子大，每服三、二丸，煎金银磨刀水化下。

养生必用蛇黄丸

蛇黄（一枚、火 、醋淬） 青礞石 辰砂 雄黄（各二钱） 铁铧粉（四钱、研极细）

上末，化蒸饼为丸，用金银剪刀股汤，五岁以上吞下，幼小化下，如麻子大丸。

断痫丹 治痫，瘥后复作，证候多端，连绵不除。

黄 （蜜水涂炙） 钩藤钩 细辛（去根土、叶） 甘草（炙、各半两） 蝉蜕（四个、洗去土） 蛇蜕皮（三寸、酒涂炙） 牛黄（一字、别研）

上末，煮枣肉为丸，如麻子大，煎人参汤下，一岁十丸，大小加减。

散风散 治风痫，先用此。

牛胆南星（二钱） 羌活 独活 防风 天麻 人参（去芦） 荆芥 川芎 细辛（各一钱）

上为末，炼蜜为丸，桐子大，每服二丸，薄荷紫苏汤调下。

保安丸 治诸风痫，久远亦验。

川乌（生、去皮尖、二钱半） 五灵脂（半两）

上为末，猪心血丸，如桐子大，每服一丸，姜汁泡汤调下。

独活汤 治风痫，解表通里。

独活 麻黄（去节） 川芎（各一钱） 大黄（焙） 甘草（炒、各一钱）

上锉散，每服二钱，姜二片煎服。

牛黄丸 治风痫迷闷，搐掣涎潮。

牛胆南星 全蝎（焙） 蝉蜕（各二钱半） 防风 白附子（生） 天麻 直僵蚕（炒、各一钱半） 麝（半钱）

上为末，以煮枣去皮核，取肉和水银半钱，研极细，入药末，丸如绿豆大，每服二丸，荆芥 生姜汤下。

比金丸 治惊痫，先用此。

人参 琥珀 白茯苓 远志（姜制、焙、去心） 朱砂 天麻 石菖蒲（细节者） 川芎 南星 青黛（各一钱）麝（一字）

上为末，炼蜜丸桐子大，每服一丸，薄荷汤调下。

虎睛丸 治惊痫，邪气入心。

虎睛（细研） 远志（姜制浸） 犀角 石菖蒲 大黄 麦门冬（各二钱半） 蜣 （去足翅炒三枚）

上为末，粟米糊丸，桐子大，每服一丸，竹叶煎汤调下，或金银煎汤下。

七宝镇心丸 治惊痫心热。

远志肉（姜制、焙） 雄黄 铁粉 琥珀 朱砂（各一钱） 金银箔（二十片） 麝香（少许）

上为末，枣肉丸、桐子大，每服一丸，去心麦门冬煎汤送下。

清神汤 治惊痫。

犀角 远志（姜制煮、去心） 白藓皮 石菖蒲 人参 甘草（炙各一钱）

上为末，每服一钱，去心麦门冬煎汤调下。

密陀僧饮 治惊痫入心不语神效，诸惊失音，大人通用。

上密陀僧为细末，每服一字，米醋汤调下。大人用一钱，热酒调下。

妙圣丹 治食痫通用。

代赭石（ 、醋淬、二钱五分） 雄黄 蝎梢 朱砂（各一钱） 轻粉 麝香（各一字） 巴豆（三个、去心膜出油） 杏仁（去皮尖、微炒、二钱）

上为末，蒸枣肉丸，桐子大，每服一丸，木通煎汤调下。

天麻丸 见第三问。

断痫丸 治诸痫痰盛。

皂角（盈尺者、三挺去皮、槌碎、用水一升、浸取汁滤过、银器内熬成膏） 白矾（ 枯研细一两半） 南星（湿纸炮熟、一两） 朱砂 直僵蚕（炒） 雄黄（另研） 白附子（各半两） 乌蛇（酒浸、取肉焙、二钱半） 麝（一钱） 赤蜈蚣（二条去头足酒浸炙）

上为末，同水煮半夏糊、和皂角膏，为丸桐子大，每服一丸，姜汤调下。

当归 大黄汤 治诸痫，壮热利下，心中恶血。

大黄（湿纸裹、略煨） 甘草（炙） 当归 赤芍药（各三钱） 半夏（制） 川芎（各一钱半）

上为末，每服一钱，姜枣煎服。

蝎虎散 治惊痫屡效。

褐色生蝎虎（一个、连血细研）

上入朱砂末，并麝少许同研，薄荷汤调下，作一服，数年颠痫亦效。盖痫疾皆心血虚滞，生蝎可以官守其血，继是以二陈汤与之，若无生蝎，当取带性雄猪心血代用，入于代赭石散中亦作效。

代赭石散 治阴阳痫通用。

代赭石（ 、醋淬研为末、水飞过、日干）

上为末，每服半钱，以金银煎汤，和金银箔调下，连进二服，良久小儿脚胫上自有赤斑，即邪气发出，其病随瘥，若无赤斑，则难治也。

日应丹 治颠痫连年不瘥。

黑锡 硫黄 水银 铁粉（研、各半两） 金银箔（三十片）

上水银、铁粉、金银箔夹和一处，先将黑锡于铫内熔开，次入硫黄，不住手就铫内研搅，候硫黄烟气欲息，次入余药，就火上同搅，少顷时倾出地上一宿，出火毒，再研细，粳米饭丸、麻子大，朱砂衣，每服三丸，食后人参汤下。

地龙散 治诸痫，发歇无时。

干地龙（半两，焙） 虎睛（一对炙） 人参 天竺黄 代赭石（ 、醋淬） 朱砂 铁粉（各二钱半） 轻粉（五分） 雄黄（一钱半） 金银箔（三十片）

上为末，每服五分，紫苏汤调服。

全蝎五痫丸 治小儿五痫。

赤蜈蚣（一条、去头足、酒浸、炙） 南星（炮熟、二钱半） 麝香（一字） 全蝎 防风 朱砂（细研） 远志（姜制、焙、去心） 白附子（生） 芦荟 延胡索（各一钱） 金银箔（各三十片）

上为末，入麝糕糊丸桐子大，每服一丸，菖蒲紫苏煎，汤调下。

星朱散 定痫利痰。

南星（湿纸裹、炮香熟、一两） 朱砂（一钱）

上为末，带性猪心血为丸、桐子大，每服一丸，防风调下。

化风丹 凉风化痰，退热定搐。

牛胆南星 羌活 独活 防风 天麻 人参 川芎 荆芥 粉草 全蝎（各等分）

上为末，炼蜜丸芡实大，薄荷汤下。一方加辰砂、麝香。

镇惊丸 治一切惊痫。

紫石英（烧、醋淬） 铁粉 远志（姜制、焙、去心） 轻粉（各七分半） 茯神 人参 琥珀 滑石 南星（炮）龙齿 蛇黄（醋淬） 熊胆（各二钱半）

上为末，炼蜜丸如桐子大、朱砂为衣，每一丸金银汤调下。或用猪乳调抹入口中。

开牙散

细辛 南星 朴硝（各一钱） 麝香（五分） 蝎梢（七个）

上末以少许，用乌梅肉揉和擦牙，兼用细辛、皂角、荆芥末，吹入鼻中。治诸风搐搦，惊痫用此，开关窍，与前十四问开关散通用。

上一页：急慢脾风下痰轻重第十八问
下一页：惊风第二十问


惊风第二十问 《婴童百问》

惊风第二十问

惊者，虚惕怔忡，气怯神散，痰涎来去，其泻必青，渐生风而未至风也。惊邪入心，则面红脸赤，惕惕夜啼。惊邪入肝，则面目俱青，眼目窜视。惊邪入肾，则面黑恶叫，啮奶切牙。惊邪入肺，则面色淡白，喘息气乏。惊邪入脾，则呕吐不食，虚汗多睡，面色淡黄。据脉观之，虚则散而濡，实则数而 ，治法镇惊化痰，安神定志，亦须究竟何脏受病之处，而调理之。然有所谓温惊，有所谓利惊，有所谓凉惊。虚者温之，实者利之，热者凉之，是谓治法。睡中惊啼，声浮者易治，沉者声不响难痊。又有惊积者，受惊日久，积而成之。其状额上有汗，喘息烦渴，潮热往来，肚腹有热，睡中觉腹内有物跳动，泻下如白脂豆沙是也。治法量轻重而疏导之，仍与调气和胃取愈。大凡小儿腹中，或热或胀或硬，皆为内实，法当疏利，辰砂膏、青龙丸主之，凡疏利之剂，皆可随证用之。热甚心经烦渴者，至宝丹解之，羌活散、防风导赤散、蝉蜕 钩藤饮、天麻丸等剂，皆可服。大便秘涩者，七宝洗心散加辰砂治之。大小便不利者，神芎丸、宽热散极效。轻者化风丹可服，安神丸亦效。

辰砂膏 见第三问。

青龙丸 治惊积有热。

青黛 茯苓 芦荟 南星（炮、各一钱） 麝香（少许） 轻粉 巴霜（各一字） 全蝎（焙、三钱）

上先将巴豆研如泥，次入诸药研极细，丸如梧桐子大，朱砂为衣，每服一丸，薄荷汤下。

至宝丹 治诸痫急惊，心热卒中客忤，不得眠睡，烦躁风涎搐搦，及伤寒狂语，伏热呕吐，并宜治之。

生犀屑 生玳瑁屑 琥珀（研） 朱砂（研细、水飞） 雄黄（研细、水飞各一两） 金箔（五十片、一半为衣）银箔（五十片） 片脑（研） 麝香（各一钱研细） 牛黄（半两研） 安息香（一两半为末、以无灰酒滤去砂石、约取一两、慢火熬成膏）

上生犀玳瑁屑，捣罗、为细末，研入诸药令匀，将安息香膏、以重汤煮化和搜为剂，如干即入少熟蜜，盛瓮器中，旋丸如桐子大，二岁儿服二丸，人参汤化下，大小以意加减。又治大人卒中不语，中恶气、中诸物毒、中热暗风，产后血晕、死胎不下，并用童子小便一合，生姜自然汁三五滴，同温过、化下五丸，立效。

神妙夺命丹

七月取青蒿节内虫，入朱砂 麝香为丸，加片脑。

人参 羌活散 治伤寒惊热，或中风体硬，可加麻黄、干葛、薏苡仁。

川羌活 川独活 前胡 柴胡 白茯苓 川芎 桔梗 枳壳 人参 地骨皮 天麻（各等分） 甘草（减半）

上锉散，生姜 薄荷煎，加蝉蜕治惊热。

防风导赤散 治小儿初惊。

生地黄 木通（去节） 防风 甘草（各等分） 有热加黄芩、赤芍药、羌活。

上锉散，每服三钱，水一盏竹叶少许同煎。

蝉蜕 钩藤饮 治肚疼惊啼，又十六问有钩藤散、二十一问有钩藤饮，可兼看，对证用。

钩藤 天麻 茯苓 川芎 白芍药（各二钱） 甘草 蝉蜕（各一钱）

上锉散，灯心煎，加木通、麦门冬、防风、羌活。

天麻丸 见第三问。

宽热散 见第五十问。

七宝洗心散 治小儿烦热生疮，兼治惊风。

生地黄 荆芥穗 防风 甘草 黄芩 羌活 赤芍药（各等分）

上为末，入辰砂减半，加当归尤妙。每服一钱，灯心薄荷汤调下，空心食前服。又三十七问洗心散，可兼看，对证用。

神芎丸 治风热壅滞，头目昏眩，口舌生疮，牙齿疳蚀，或遍身疮疥，切牙惊惕，怔忡烦躁多渴，或大小便涩滞，或积热腹满，惊风潮搐，并皆治之。

大黄（生） 黄芩（各二两） 生牵牛末（一两） 滑石（四两） 黄连 薄荷叶 川芎（各半两）

上为细末，滴水丸桐子大，每服四五十丸，食后温水下，一方加蒲黄、止血证用。

化风丹 见第十九问。

安神丸 见第十四问。

清心丸 治惊热烦躁。

人参 茯神 防风 朱砂 柴胡（各二钱） 金箔（三十片）

上为末，炼蜜丸桐子大，每服一丸，竹沥调下。

上一页：惊痫第十九问
下一页：天钓内钓第二十一问


天钓内钓第二十一问 《婴童百问》

天钓内钓第二十一问

天钓阳，内钓阴。

天钓者，壮热惊悸，眼目翻腾，手足抽掣，或啼或笑，喜怒不常，甚者爪甲皆青如祟之状。盖由乳母酒肉过度，烦毒之气入乳乳儿，遂使心肺生热，痰郁气滞，加之外挟风邪，致有此耳。治法解利风热则愈。又有内钓者，腹痛多啼，唇黑囊肿，伛偻反张，眼内有红筋斑血，盖寒气壅结，兼惊风而得之。经云∶内钓胸高，时复渐安，眼尾红脉见是也。

此乃胎中有风有惊，故有此证，先是五内抽掣，极痛狂叫，或泄泻缩脚，忍疼啼叫，内证一过，外证抽掣又来，内外交攻，极难调理，却要分作两项下药，内证服聚宝丸、钩藤膏、魏香散，外搐服钩藤饮、保命丹，最要进得乳可以加得，小儿受此病，间有好者，杨氏乳香丸、木香丸皆要药也。

聚宝丸 见第十六问聚宝丹。

钩藤膏 治小儿腹中极痛，干啼，后 ，名盘肠内钓。

乳香 没药 木香 姜黄片（各一钱） 木鳖子（去油、三个）

上为末，蜜丸芡实大，钩藤汤磨半丸入蜜服，先用此药定痛，再服魏香散。

魏香散

莪术（五钱） 阿魏（二钱）

上先将温酒化阿魏，浸莪术一昼夜，焙干为末，紫苏米饮调下。

钩藤饮 治小儿夜啼，乃脏冷也，阴盛于夜则冷动，冷动则为阴极发躁，寒盛作疼，所以夜啼不歇也，钩藤散主之。治惊啼加蝉蜕、防风、天麻。前十六问有钩藤散，又二十问蝉蜕 钩藤饮可兼看，对证用。

钩藤钩 茯神 茯苓 川芎 当归 木香 甘草 白芍药（各一钱）

上为末，每服一钱，姜枣略煎服，其或心热而烦啼，必有脸红舌白，小便赤涩之症，钩藤饮去木香加朱砂末一钱，研和，每服一钱，木通汤调下，或锉散煎服亦可。

保命丸 见第十四问至圣保命丹。

乳香丸 治惊风内钓，腹痛惊啼。

乳香（半钱） 没药 沉香（各一钱） 蝎梢（十四个） 鸡心槟榔（一钱半）

上为末，炼蜜丸如桐子大，每服二丸，菖蒲钩藤汤下。

木香丸 治病如前。

乳香 没药 全蝎（各半钱） 钩藤 舶上茴香 木香（各一钱）

上先将乳香没药另研，次入诸药末，和毕，取大蒜少许研细，和丸桐子大，每服二丸、钩藤汤下。

上一页：惊风第二十问
下一页：盘肠气第二十二问


盘肠气第二十二问 《婴童百问》

盘肠气第二十二问

盘肠气者，痛则腰曲干啼，额上有汗，是小肠为冷气所搏然耳，其口闭脚冷上唇干是也。此是生下洗迟感受风冷，或青粪不实，却有此证，当服钩藤膏、魏香散、苏合香丸、当归散，乳母服乌沉汤或沉香降气汤便定。

钩藤膏 见第二十一问。

魏香散 见第二十二问。

苏合香丸 见第六十问。

当归散 治小儿夜啼者，脏寒而肠痛也，面青手冷不吮乳是也。宜用此方。

当归（去芦） 白芍药 人参（各二钱半） 甘草（炙） 桔梗 桔皮（去白、各一钱）

上为末，水煎半盏，时时少与服，又有热痛亦啼叫不止，夜发面赤唇焦，小便黄赤与三黄丸，人参汤下。

乌沉汤 见第十六问。

沉香降气汤 治阴阳壅滞，气不升降，胸膈痞塞，心腹胀满，喘促短气，干哕烦满，咳嗽痰涎，口中无味，嗜卧不安减食。

香附子（二两半、炒、去毛） 沉香（一钱） 砂仁（三钱） 甘草（七钱半）

上为末，每服一钱，入盐少许，沸汤点之，清晨雾露空心服之，去邪恶气，使无瘴疫。

上一页：天钓内钓第二十一问
下一页：胎惊风第二十三问


胎惊风第二十三问 《婴童百问》

胎惊风第二十三问

胎惊风者，以胎妇调适乖常，饮酒嗜欲，忿怒惊扑，母有所触，胎必感之，或外挟风邪，有伤于胎，故子乘母气，生下即发也。其候，月内温壮，翻眼握拳噤口，身腰强直，涎潮呕吐，搐掣惊怖啼哭，腮缩囟开，或颊赤面青眼合，不可误作慢脾眼合，妄用温药。视其眉间气色，红赤鲜碧者可治，若色黯黑、青黑者不治，虎口指纹曲入里者可治，反出外者不治。其治法解散风邪，利惊化涎，调气贴囟，甚则以朱银丸利之。面青拳搐者，当服保命丹、钩藤散、全蝎散。

朱银丸 见第三问。

保命丹 见第十四问至圣保命丹。

钩藤散 见第十六问。

全蝎散 见第二十四问。

上一页：盘肠气第二十二问
下一页：胎风遍身软第二十四问


胎风遍身软第二十四问 《婴童百问》

胎风遍身软第二十四问

此症生下如汤火泼，因胎热母肥，如脑额生疮难治，乃胎内失于扶持。如脚上有疮烂，此儿不满五年。如未满腊前便撮口，两拳相握，腰项如随，便知脏腑中生邪毒，此只三朝，定不可疗。男指向里，女指向外，尚可医治，逆候则不须投药饵矣。更看眉中有青筋碧色，应须有命，若眉红，断不可治。如有可治之症，但用全蝎散、钩藤散等剂。

钩藤散 见第十六问。

全蝎散 治诸痫胎痫。

全蝎（一个） 琥珀 朱砂（各少许）

上为末，每服一钱，麦门冬煎汤调下。

又方 亦名全蝎散，治急慢风，大能定搐。

全蝎（大者七个、薄荷叶包炙、黄色为度） 僵蚕（三个、炒） 辰砂 麝香（各少许）

上为末，石榴皮煎汤下，直指用蝉蜕、甘草、南星。

上一页：胎惊风第二十三问
下一页：项软第二十五问


项软第二十五问 《婴童百问》

项软第二十五问

项软者，乃天柱骨倒也，极难调治，其患不在心脾。此因曾吐泻之后，亦伤寒无汗，失表而然，本非久病 羸，四肢不收卒然而成此疾。项软头似石，面红唇赤，只因肝胆有热，致令项软，肝受热风者，速与祛风退热，然后用强筋之剂贴项，立见安和。如此症若生下便如此，乃胎气不足，或惊风后得此，乃是宽缓不收，名曰五软，果难得药，胎风并病后软，可服钱氏地黄丸补肾。若卒暴如此者，只是肝经有热，当服泻肝丸，贴项当用附子南星末，以生姜自然汁调贴项上可也。

泻肝丸 治肝热生风，眼目上视，搐搦急惊可服。亦退热疏风，又名泻青丸。

当归 龙胆草 川芎 栀子仁 大黄（煨） 羌活 防风（各等分）

上为末，蜜丸如芡实大，朱砂竹叶汤化下。

地黄丸 见第八问。

上一页：胎风遍身软第二十四问
下一页：五软第二十六问


五软第二十六问 《婴童百问》

五软第二十六问

五软者，头软、项软、手软、脚软、肌肉软是也。无故不举头，肾疳之病。项脉软而难收，治虽暂瘥，他年必再发。

手软则手垂四肢无力，亦懒抬眉，若得声圆，还进饮食，乃慢脾风候也，尚堪医治。肌肉软，则肉少皮宽自离，吃食不长肌肉，可服钱氏桔连丸，莫教泻利频并，却难治疗。脚软者，五岁儿不能行，虚羸脚软细小，不妨荣卫，但服参 等药，并服钱氏地黄丸，长大自然肌肉充满。又有口软则虚舌退场门，阳盛更须堤防，必须治膈却无妨，唇青气喘则难调治也。

桔连丸 见第八十一问。

上为细末，别研入麝香五分，用猪胆七个，分药入胆内，浆水煮，候临熟，以针微扎破，以熟为度，取出以粟米粥和丸如绿豆大，每服至二三十丸，米饮下，量大小与之无时。

地黄丸 见第八问。

上一页：项软第二十五问
下一页：五硬第二十七问


五硬第二十七问 《婴童百问》

五硬第二十七问

五硬则仰头取气，难以动摇，气壅疼痛连胸膈间，脚手心如冰冷而硬，此为风症难治。肚大青筋，急而不宽，用去积之剂，积气消即安。恐面青心腹硬者，此症性命难保。如风症，只根据中风治之，必有回生之理，小续命汤加减治之尤良，羌活散等剂皆可用。

小续命汤 治中风不省人事，涎鸣反张，失音厥冷。

麻黄（去节） 人参 黄芩 川芎 芍药 甘草（炙） 杏仁（去皮尖、炒） 汉防己 官桂（去皮各一两半） 防风（七钱半） 附子（炮、去皮脐、七钱半）

上除附子杏仁外，并捣为粗末，次入二味夹和。每一钱，姜枣煎，食前服。有热去附子，官桂减半。

羌活散 见第二十问。

上一页：五软第二十六问
下一页：风症风热第二十八问


风症风热第二十八问 《婴童百问》

风症风热第二十八问

小儿中风者，以其血气未定，寒温失调，内则盛热蕴蓄，外则腠理开虚，故风邪乘其外虚而暴中之，其状昏不知人，壮热狂躁，搐掣气粗，口噤涎潮是也。心中风则偃卧不能倾侧，发热失音，其舌焦赤，若汗流唇赤者可治，灸心俞，或唇间白黑青黄，乃心坏为水，或面目青黑，时时竦动者并不治。肝中风则踞坐不得低头，左胁疼痛，诸筋挛急，头目转动，上视多怒，其目青，若绕两目连额微青，唇青面黄者可治，灸肝俞；大段青黑，其目一黄一白不治。肾中风则踞坐面浮，腰脊痛引小腹，其耳黑，若两胁未有黄色起者可治，灸肾俞；或胁间如黄土，发直而齿黄赤者不治。肺中风则偃卧胸满、喘息咳嗽、躁闷汗出，其鼻白，若目下至鼻四围，及唇口皆白色可治，灸肺俞；或色带黄，乃肺坏为血不治。

脾中风则踞坐腹满，皮肉 动，四肢不收，其唇黄，若一身通黄，口吐咸涎者可治，灸脾俞；或手足青而厥冷者不治。

凡人为风邪所中，皆自背上五脏俞而入，风入于颔颊之间，则口 而牙噤。风塞于咽喉声音之间，则语不出而失音。风与气搏，气与痰隔，则喉间如鼾 之声响。是风也，始入于肤腠，次达于经络而搏于经脉，筋得寒则拘急挛痛，得热则缓弛不随，风挟寒邪，即挛急也，风挟热气，即缓弛也，拘挛脉必浮紧，缓弛脉必浮洪，寒者小续命汤，热者追风毒锉散之类。脉浮者病在表，脉实者病在里，脉促者病在上，在表者散之，在里者利之，在上者涌之，若虚而寒者，则乌附之类又不可缺，古人治法，虽以灼艾之类为本，亦当消息权度而投剂焉。虽然风寒暑湿，皆能中人，况又有因气而中风者，人之骤病，莫急于中风，仓卒之际，若未能精审，且与下气豁痰。盖中风皆因痰郁气滞而作，先用通关散以疏之，急以南星、生姜、木香煎汤，调苏合香丸灌下，牙紧者，南星、细辛末，入麝香、乌梅肉点擦牙自开，进药之后，痰消气下，病势稍苏，即详审五脏外症而调理之，宜省风汤、羌活散，势甚者防风通圣散、化风丹、牛黄散、钩藤散、至宝丹等剂，可选用之。

通关散 治卒暴中风，昏塞不省人事，牙关紧急，药不得咽下。

细辛 薄荷 牙硝 雄黄（各等分）

上为末，每用少许，吹入鼻中，候喷嚏，然后进药，或用白梅擦牙，更以菖蒲末着舌下，牙关即开，仓卒可用。

小续命汤 见第二十七问。

追风毒锉散 治中风内外皆热。

大黄（二钱） 郁李仁（炒、二钱） 桑白皮（炒半两） 槟榔（半两） 防风（半两） 羌活（一两）

上锉散，每服二钱，黑豆三十粒同煎，乳食后服。

省风汤 见第十四问。

防风通圣散 治小儿热甚惊风，或斑疹出不快者，更热剧黑陷将欲死者，或风热疮疥久不愈者，诸般风热。

防风（去芦、半两） 荆芥（二钱半） 川芎（半两） 锦纹大黄（半两） 当归（半两） 薄荷叶（半两） 芍药（半两） 麻黄（去根节、半两） 芒硝（半两） 石膏（细纹者、方解者非、一两） 黄芩（一两） 桔梗（一两）滑石（六两） 甘草（二两） 白术（二钱半） 山栀子（用小者、大者非、二钱半）

上粗末，每服二钱，姜二片，水一盏，煎七分，去滓不拘时服，或卒中久不语，或暴喑不语皆治。

化风丹 见第十九问。

钩藤散 见第十六问。

至宝丹 见第二十问。

上一页：五硬第二十七问
下一页：痉第二十九问


痉第二十九问 《婴童百问》

痉第二十九问

夫发 之候，先伤于风，又感寒湿致之，此虚极生热、热极生风之甚者也。伤风发热，头痛汗出，又自呕逆，汗之必发 。湿家发汗稍多亦发 。此症项强直，腰身反张，摇头螈 ，口噤不语，发热腹痛不惺惺，其状可畏，病在足太阳经。刚 无汗，柔 有汗。其面红眼赤，牙紧手张，痰涎壅盛，昏聩烦渴，小便赤涩，先谵语而发者，此刚 也，无汗当发汗。其大便滑泄，不语不渴，先手足冷而发者，此柔 也，有汗当解肌。并以小续命汤加减，刚 去附子用麻黄，柔 用附子去麻黄，大便利厥逆者，则以熟附佐之。其间一症，身体壮热，谵语口干，手足反微寒，大便反滑泄，此为刚柔不分之 ，无汗葛根汤主之，有汗桂枝加葛根汤主之。要知无汗则用麻黄，有汗则谨勿用也，此古方之所禁。

其若痰塞气盛，则南星、半夏、茯苓以消其痰，枳实、陈皮、紫苏以顺其气，痰消则风止，气顺则神清，然后审其热之轻重而解利之，热轻者败毒散，热盛者小柴胡汤解之。壮热有汗，胸满口噤切牙，而大便秘者，是为内实，大承气汤下之，后用大柴胡汤解之。 最难痊，十救其一，过三日难治，请早图之。

小续命汤 见第二十七问。

葛根汤 见第十六问。

桂枝加葛根汤 治头疼、项背强KT KT ，汗出恶风者。

桂枝 芍药 甘草（各六钱） 葛根（一两三钱）

上锉散，每服三钱，生姜枣子煎服。

败毒散 见第五十问。

小柴胡汤 治伤寒、温热病，身热恶风，颈项强急，胸胁满痛，呕吐哕逆，烦渴，寒热往来，身面皆黄，小便不利，大便秘涩，或过经不解，或潮热不除，及瘥后劳复，发热疼痛烦热，经血适来适断，寒热如疟，发作有时。

人参（去芦三钱） 甘草（炙三钱） 黄芩（三钱） 柴胡（去芦、八钱） 半夏（汤泡七次、焙、干二钱半）

上锉散，每服二钱，水一盏，生姜三片，枣一枚，煎去滓，温服不拘时。

大承气汤 治刚 ，胸满内实，口噤切牙，大热发渴，大便秘涩。

大黄 芒硝（各半两） 浓朴（一两） 枳实（二枚）

上锉散，每服三钱，姜三片，水一盏，煎半盏，温服。

大柴胡汤 治伤寒十余日，邪气结在里，往来寒热，大便秘涩，腹满胀痛，谵语，心中痞硬，饮食不下，或不大便，五六日绕脐刺痛，时发烦躁。及汗后如疟，日晚发热，兼脏腑实，脉有力者可服。

柴胡（去芦、八钱） 黄芩 赤芍药（各三钱） 枳实（去瓤、麸炒、半钱） 半夏（汤泡七次、切片焙干、一钱半）

上锉散，姜枣煎，加减服之，欲下加川大黄三钱。

上一页：风症风热第二十八问
下一页：夜啼客忤惊啼第三十问


夜啼客忤惊啼第三十问 《婴童百问》

夜啼客忤惊啼第三十问

夜啼者，脏冷也，阴盛于夜则冷动，冷动则为阴极发躁，寒盛作疼，所以夜啼不歇也，钩藤散主之。或心热烦啼，必有脸红舌白，小便赤涩之症，钩藤饮去当归、木香，加朱砂、木通，煎汤调下。又有触犯禁忌而夜啼者，用醋炭熏，可服苏合香丸。客忤者，小儿神气嫩弱，外邪客气，兽畜异物，暴触而忤之，其候，惊啼，口出青黄白沫，水谷鲜杂，面色变易，喘息腹痛，反侧螈 ，状似惊痫，但眼不上窜，脉来弦急而数，视其口中悬痈左右，若有小小肿核，即以竹针刺溃之，或以爪甲摘破亦佳，治法辟邪正气，散惊定心为上，延久则难为力也。凡客忤、中恶，急作醋炭，或降真香、皂角，并用熏之，仍服苏合香丸即自痊愈。治惊啼拗哭，本事方龙齿散主之，又有花火膏亦卒急可用也。论曰∶心藏神，神安则脏和，故小儿昼得精神安、而夜得稳睡，若心气不和，邪气乘之，则精神不得安定，故暴惊而啼叫也，安神散等剂治之。又有 啼之症，小儿胞胎中，其母将养失宜，伤于风冷，则邪气入于胞胎，既生之后，冷气停留，复因乳哺不节，邪气与正气相搏，故腹痛 张蹙气而啼也，牛黄丸等剂主之，冷甚者理中丸主之。

钩藤饮 见第二十一问。

苏合香丸 见第六十问。

龙齿散 治拗哭肚痛惊热。

龙齿 蝉蜕 钩藤 羌活 茯苓 人参（各等分）

上锉散，每二钱，姜枣煎服。

碧霞散 治小儿浑身壮热夜啼。

柏叶（半两） 南星 僵蚕 全蝎 郁金 雄黄（各一钱）上为末和匀，每服一钱，用薄荷蜜水调下。

六神散 治腹痛啼哭，面青口中冷气，四肢亦冷，曲腰而啼，或大便泄泻，及不吮乳。

人参 山药 白术（各半两） 甘草（二钱） 白茯苓 白扁豆（炒、各一两）

上为末，每服二钱，姜二片，枣一枚，煎服。一方用当归、白芍药、人参各二钱半，甘草、桔梗、陈皮各一钱为散，每服二钱，水煎时时服。

花火膏 治夜啼，脾脏冷而痛。

灯花（一颗，百一选加硼砂一字，朱砂、蜜调成膏子）

上取涂乳上，令儿吮乳。

牛黄丸 见第十九问。

理中丸 见第五十三问。

安神散 治婴孩夜啼。

蝉蜕（四十九个、只用后一截、除去前一截并咀脚）

上为极细末，作四服，用钩藤汤调下，不拘时服。

上一页：痉第二十九问
下一页：胎疾第三十一问


胎疾第三十一问 《婴童百问》

胎疾第三十一问

胎疾，谓月数将满，母失调护，或劳动气血相干，或坐卧饥饱相役，或饮酒食肉，冷热相制，或恐怖血脉相乱，胎气有伤，儿形无补，有胎热、胎寒、胎黄、胎肥、胎弱等症。胎热则儿在胎中，母多惊悸。或因食热毒之物，诞生之后，儿多虚痰，气急喘满，眼目眵泪，神困呵欠，不得伸舒，呃呃作声，大小便不利，或通利即有血水，甚则手常拳紧，脚常搐缩，眼常斜视，身常掣跳，皆由胎中受热，宜速与大连翘饮子，解散诸热，次与消风散数服无恙。其胎惊、胎风、自见本症，兹不赘述。胎寒则儿在胎中，母因感受寒邪，或喜食生冷过度，寒盛则肠鸣泄利，邪气以乱其真气，治寒邪、当用和解，治脏寒、则温脏寒，甚则有盘肠内钓，皆因寒而得之，大便青者是也，各有本症见之。胎黄候，则小儿生下，遍体面目皆黄，状如金色，身上壮热，大便不通，小便如栀子汁，乳食不思，啼叫不止，皆因母受热而传于胎也，凡有此症，乳母可服生地黄汤，仍忌热毒之物。胎肥则生下肌肉浓，遍身色红，盈月以后，渐渐羸瘦，目白睛粉红色，五心烦热，大便难，时时生涎，浴体法主之。胎弱则生下面无精光，肌肉薄，大便白水，身无血色，时时哽气多哕，目无精采，亦当浴体法治之。凡胎气禀赋，有壮有弱，其母饮食恣令饥饱，起止无忌，令儿得疾，不寒即热，不虚即怯，热乃作壅，寒乃作泄，虚则作惊，怯则作结。寒则温之，热则凉之，虚则壮荣，怯则益卫。惊用安神丸，结用微利，详审用之，可保无虞。不若古人胎教之法，决无诸症，生子必形容端正，为世之英杰也。

大连翘饮子 见第三问。

消风散 治诸风上攻，头目昏痛，项背拘急，肢体烦疼，肌肉蠕动，目眩旋晕，耳作蝉鸣，眼涩好睡，鼻塞多嚏，皮肤顽麻，瘙疮瘾疹，小儿虚风，目涩昏困。

白茯苓（去皮） 芎 羌活（去芦） 荆芥穗 防风（去芦） 藿香叶 蝉蜕（去土） 白僵蚕（炒、去丝咀）甘草（锉、炙） 陈皮（去白） 浓朴（去皮、姜汁制、各三两半）

上为细末，每服半钱，茶清调下，薄荷汤亦可。又治急慢惊风，用乳香荆芥汤调下，或加雄黄，名雄风散。

生地黄汤 治小儿生下，遍体面目皆黄，状如金色，身上壮热，大便不通，小便如栀子汁，乳食不思，啼叫不止，此胎黄之候，皆因母受热邪而传于胎也。凡有此症，乳母宜服，仍忌酒面五辛之物。

生地黄 赤芍药 川芎 川当归（酒洗、等分）

上锉散，每服五钱，水一盏，煎至六分，去滓，产妇亦可服，抹些少入儿口中。

浴体法 见第十四问。

上一页：夜啼客忤惊啼第三十问
下一页：解颅第三十二问


解颅第三十二问 《婴童百问》

解颅第三十二问

仲阳谓解颅，生下而囟不合，肾气不成也，长必少笑，更有目白睛多， 白身瘦者，多愁少喜也，余见肾虚症。杨氏曰∶小儿年大，头缝开解而不合者，肾主髓，脑为髓海，肾气有亏，脑髓不足，所以头颅开而不能合也。人乏脑髓，如木无根，凡得此者，不远千日，其间亦有数岁，乃成废人。设有此症，不可束手待毙，宜与钱氏地黄丸，仍用南星微炮为末，米醋调敷于绯帛，烘热贴之，亦良法也。柏子仁散、三辛散等剂敷之尤效。

地黄丸 见第八问。

柏子仁散 治小儿囟开不合。

防风（一两半） 柏子仁（一两）

上末，乳汁调涂囟门上。

三辛散 一名封囟散、一名桂号散、治婴孩小儿、脑囟大开。

细辛 桂心（各半两） 干姜（一钱）

上为末，乳汁调涂囟上，干时再涂，面赤为效。

上一页：胎疾第三十一问
下一页：囟陷、囟填第三十三问


囟陷、囟填第三十三问 《婴童百问》

囟陷、囟填第三十三问

囟陷者，始因脏腑有热，渴饮水浆，致成泄利，久则血气虚弱，不能上充脑髓，故囟陷如坑，不能平满，用狗头骨炙黄为末，鸡子清调敷之。囟填者，囟门肿起也，脾主肌肉，乳哺不常，饥饱无度，或寒或热，乘于脾家，致使脏腑不调，其气上冲，为之填胀，囟突而高，如物堆起，毛皮短黄自汗是也。若寒气上冲则牢靳，热气上冲则柔软，寒者温之，热者凉之，剂量轻重，兼与调气。小儿肝盛，风热反攻亦然，此症未易退瘥，或热症用大连翘散以消之，有表热症，柴胡散主之，又有封囟散掩之。论曰∶小儿胃气冲和，则脑髓充盛，囟顶渐合，若胃气热，熏蒸脏腑，则渴而引饮，因致泄利，令脏腑壅热，血气虚弱不能上充脑髓，所以囟陷也，圣济经用当归散、地黄丸。

大连翘饮子 见第三问。

柴胡散 见第五十问。

封囟散 见第三十二问三辛散。

地黄丸 见第八问。

当归散 见第五十九问。

上一页：解颅第三十二问
下一页：目内症第三十四问


目内症第三十四问 《婴童百问》

目内症第三十四问

目内赤者心热，导赤散主之。淡红者心虚热，生犀散主之。青肝热、泻青丸主之，浅淡者补之。黄者脾热，泻黄散主之。无精光者肾虚，地黄丸主之。龙木论小儿斗睛候，皆因失误筑打，损着头面额角，兼倒扑，令儿肝受惊风，遂使两眼斗睛，宜服牛黄丸。口议血眼，宜服生熟地黄散流行血气，热毒服小防风汤，风毒服小流气饮，积毒服小菊花膏主之。斑疮入眼，决明散、蜜蒙花散主之，又有犀角散、石楠散通顶为妙。或泻后眼如上膜，或痘疹入腹，眼不能开，及诸症眼定无精光难治。

导赤散 见第八问。

泻青丸 见第八问。

生犀散 治目内淡红者、心虚热。

生犀（镑、二钱） 地骨皮 赤芍药 柴胡 干葛（各一两） 甘草（半两）

上锉，每服二钱，水一盏，煎至七分，滤去滓温服。

泻黄散 浅淡者补之，黄者脾热。

藿香叶（七钱） 山栀仁（一两） 石膏（五钱） 甘草（五钱） 防风（四两、去芦）

上锉散，同蜜酒微炒，每服二钱，水煎服，不拘时。

地黄丸 见第八问。

生熟地黄散 治小儿疳蚀眼患，闭合不开，羞明怕日及内障。

生地黄（洗） 熟地黄（洗） 麦门冬（去心，各一两） 川当归 枳壳（麸炒） 甘草（炙） 防风 杏仁（汤泡、去皮尖、炒赤） 赤芍药（各半两）

上锉每服二钱，黑豆七粒，煎豆熟为度，去滓服。

地黄散 治小儿心肝蕴热，目赤肿疼，内生赤脉，或白膜遮睛，四边散漫者犹易治，若暴遮黑睛，多致失明，宜速用此方，亦治疮疹入眼。

生地黄 熟地黄 蝉蜕（去头足） 木贼草 谷精草 生犀末 当归（去芦、切焙、各二钱半） 防风（去芦） 羌活白蒺藜（去刺） 甘草 沙苑 蒺藜 木通（各一钱半） 黄连（去须） 大黄（煨、各一钱） 玄参（半钱）

上为细末，每服一字，或半钱，量大小加减，煎羊肝汤食后调下，日三，忌口将息，亦治大人。

小防风汤 治小儿热毒眼患。

大黄（蒸） 山栀子 甘草（炙） 防风 赤芍药 川当归（洗） 羌活（各等分）

上锉散，每服二钱，水小盏，煎五分，去滓，通口服，食后。

小流气饮 治小儿风毒眼患。

蝉蜕（去足） 甘草（炙） 羌活 天麻 当归 赤芍药 防风 大黄 薄荷 杏仁（各等分）

上锉散，每服二钱，水煎去滓，食后通口服。

小菊花膏 治小儿积毒眼患。

黄连 黄芩 大黄 菊花 羌活 苍术（米泔浸） 荆芥穗 防风（各等分）

上为细末，蜜丸芡实大，每服一丸，细嚼白滚汤下。

决明散 治小儿疹痘疮入眼。

栝蒌根（半两） 决明子 赤芍药 甘草（炙、各二钱半）

上为细末，每服半钱，蜜水调下，日三。

蜜蒙花散 治小儿疹痘，并诸毒入眼。

蜜蒙花（一钱） 青葙子 决明子 车前子（各五分）

上为细末，用羊肝一个，破开缝三条，掺药令匀扎紧，以湿纸七重裹，炭火中煨熟，空心食之，效如神。

犀角饮 治眼疼。

犀角（一两） 射干 龙胆草 黄芩（各半两） 钩藤（七钱半） 人参（二两） 茯苓 甘草（各二钱半）

上锉散，每服二钱，水一盏，煎至五分，食后去滓温服。

牛黄丸 治肝受惊风，遂使眼目疼痛。

牛黄 白附子 肉桂 全蝎 川芎 石膏（各二钱半） 白芷 藿香（各半两） 辰砂 麝香（各少许）

上为细末，炼蜜为丸，如梧桐子大，临卧时薄荷汤化下三丸，乳母忌食辛辣热物，并湿面等物。

上一页：囟陷、囟填第三十三问
下一页：耳病第三十五问


耳病第三十五问 《婴童百问》

耳病第三十五问

耳者肾之候，小儿肾经气实，其热气上冲于耳，遂使津液壅滞，为脓为汁者也。亦有澡浴水入耳中，水湿停留，搏于血气， 酿成热，亦令耳脓，久而不瘥，变成聋耳，龙骨散主之。又汤氏有五般 耳候。 耳者，常有黄脓出是也。

脓耳者，常有红脓出是也。缠耳者，常有白脓出是也。底耳者，里面腥臭。囊耳者，里面虚鸣，时出清脓。然五般病源一也，皆由风水入耳，内有积热上壅而成，若不早治，久则成聋，胭脂膏等治之，仍服化痰退热等剂即愈。

龙骨散 治脓耳。

明矾（ ） 龙骨（ 、各二钱） 黄丹（炒、一钱半） 胭脂（一钱） 麝香（一钱、研）

上为细末，先以绵拈拭去脓汁，次以鹅毛管吹药入耳。本方加海螵蛸末尤妙。

龙黄散 治小儿 耳，汁出不止。

枯矾 龙骨（ ） 黄丹（炒、各半两） 麝香（研、一钱）

上同研细，先以绵杖子拈却耳中脓水，用一字掺在耳内，但用之，勿令风入。

干胭脂膏 治小儿 耳，常出脓水不止。

干胭脂 白龙骨 白矾（ ） 白石脂（研、等分）

上研如粉，用枣肉和丸枣核大，以绵裹一丸纳耳中，日三换之。

金箔散

枯矾 胭脂（各半两） 金箔（七片）

上同研令匀，为细末，日三四度，掺少许于耳内。

蔓荆子散 治内热，耳出脓汁。

升麻 木通 赤芍药 桑白皮 生地黄 麦门冬（去心） 前胡 甘菊花 赤茯苓 蔓荆子 甘草（炙、各等分）

上锉散，每服三钱，姜一片，枣二枚，水一盏，煎六分，食后临卧服。

上一页：目内症第三十四问
下一页：鼻病第三十六问


鼻病第三十六问 《婴童百问》

鼻病第三十六问

（鼻衄者，黄芩汤主之。清肺饮子治 鼻凉膈。）

凡牙儿三朝五日、六晨一腊，忽然鼻塞，吻乳不能开口呼吸者，多是乳母安睡之时，鼻中出息，吹着儿囟，或以水浴洗，用水温冷，不避风邪，所以致儿鼻塞，宜与通关膏敷之，消风散服之，或有惊悸作热，薄荷散与服，生者亦佳。

又有鼻衄，是热搏于气、而乘于血也，肺主一身之皮毛，口气开窍于鼻，蕴寒先客皮肤，搏于气而成热，热乘于血，血得热而妄行，从鼻中出者，名鼻衄也，或未及发汗而鼻燥喘息，鼻气鸣即衄，治法皆根据大方而分剂略轻耳，黄芩汤、犀角地黄汤主之，生地黄茅根煎服尤佳。

黄芩汤 见第六十七问。

清肺饮子 见第七十九问地黄清肺饮。

薄荷散 治乳下婴儿鼻塞不通，及治夹惊伤寒，极热变蒸。

薄荷叶（半两） 羌活 全蝎 甘草 麻黄（去节） 僵蚕（炒、去丝咀） 天竺黄 白附子（各一钱半）

上为末，薄荷汤下。热极生风，加竹沥少许与服。一方有柴胡、台芎、桔梗、茯苓，无全蝎、僵蚕、天竺黄、白附子．

消风散 见第三十一问。

通关散 见第十四问。

上一页：耳病第三十五问
下一页：口疮、鹅口、重第三十七问


口疮、鹅口、重第三十七问 《婴童百问》

口疮、鹅口、重第三十七问

巢氏云∶鹅口候者，小儿初生，口里白屑满口舌上、如鹅之口，故曰鹅口也，此乃胎热而心脾最盛、熏发于口也。

葛氏用发缠指头，蘸井花水揩拭之，睡时以黄丹 出火气掺于舌上。小儿初出腹有连舌，舌下有膜如石榴子中隔连其舌下后，令儿言语不发不转也，可以爪甲摘断之，微有血出无害，若血出不止，可烧发作灰末敷之，血便止也。用保命散，枯白矾一钱，马齿牙硝半钱，朱砂一分同研细，取白鹅粪，以水搅取汁调涂舌上颔颊内，先用发缠指，揩拭舌上垢了，然后用药敷之。口疮候，乃小儿血气盛，兼将养过温，心脏积热，熏蒸于上焦，故成口疮也。宜用南星末淡醋调，贴两脚心，乳母宜服洗心散，却用泻心散敷口之法，用黄连末以蜜水调抹口中，黄柏、青黛、冰片皆可，又以牛黄少许末之，竹沥调涂口内。治鹅口以马牙硝如豆许涂亦好，或口如鱼口不能合，或作鸦声者难治。又有小儿初生，上 有物胀起如悬痈，或如芦箨盛水之状者、名曰重 ，此乃脾胃挟热，血气不能收敛，颔中舌下或在 颊如吹小脬，速宜以绵缠长针，微露锋锐刺肿处，决出恶汁即消，若再生宜再刺，不尔则胀满口中，有妨乳食呼吸也。

保命散 治小儿口里、白屑满舌上如鹅口。

枯矾（一钱） 牙硝（半两、细研） 朱砂（二钱半）

上同研细，每服一字，取白鹅屎以水搅取汁，调涂舌上颔颊内，未用时先以手指缠乱发拭舌上垢，然后使药敷之。

吴茱萸散 治初生儿吃乳后、口内即生白屑烦躁。

吴茱萸（不拘多少）

上为末，米醋调敷儿脚心内，退即去之，心有客热口生疮，以南星末醋调敷脚心，茱萸散亦治口疮，退即洗去之。

洗心散 治风壅壮热，头目昏痛，痰涎壅滞，涕唾稠粘，心神不宁，眼涩睛疼，及鼻塞声重，咽干多渴，五心烦热，小便黄赤，大便秘涩，并宜服之。

白术（一钱半） 甘草（炙） 当归 荆芥穗 麻黄（不去节） 芍药 大黄（面裹煨、去面、切焙、各六钱）

上锉散，每服四钱，生姜 薄荷煎汤，去滓乳母服、或儿服。加前胡、生地黄、辰砂，名辰砂七宝散，为末，治小儿口疮积热，夹惊伤寒，生姜、薄荷调下一钱。二十问内有七宝洗心散，可兼看，对症用。

辰砂七宝散 治小儿壮热，伤塞壅热，治夹惊伤寒，解诸般热，亦治疹痘热，治惊风，定搐搦。

麻黄（去节） 白术 当归 大黄 赤芍药 荆芥 前胡 生地黄 甘草（各半两）

上为末，伤风发散，用生姜、薄荷煎，急惊加辰砂、薄荷调下，用局方洗心散亦可。

泻心散 治心中痰气实，则气行涩，合卧则气不通，故喜仰卧，则上下通也。

用黄连一两，去须为末，每服半钱，或一钱，临卧时温水下。

牛黄散 治小儿重 重龈，肿痛口中涎出。

牛黄 龙脑 丹砂（各二钱半） 铅霜（半两） 太阴玄精石（一两）

上为末，每服半钱。先于肿处针破出血，盐汤拭口，掺药在内。

上一页：鼻病第三十六问
下一页：重舌、木舌、弄舌第三十八问


重舌、木舌、弄舌第三十八问 《婴童百问》

重舌、木舌、弄舌第三十八问

巢氏云∶小儿重舌者，心脾俱有热也，心候于舌而主血，脾之络脉出于舌下，若心脾有热则血气俱盛，附于舌根，重生壅出如舌而短小是也。有着颊里及上 者，名曰重 。着齿龈者，曰重龈。皆当刺去其血，用真蒲黄敷之，或发灰或马牙硝或硼砂或焰硝敷之，或竹沥浸黄柏点之亦好。又木舌症，舌者心之候，脾之脉络于舌也，脏腑壅滞，心脾积热，热气上冲，故令舌肿渐渐胀大，塞满口中，是为木舌，若不急疗，必致害人，用朴硝二分，紫霜一分，白盐半分，同研，每半钱，竹沥井花水调敷。不用朴硝及盐亦可。又方用黄葵花研细，黄丹伴之同研点七次。又舌胀满口，单用冰片点之，亦妙。又弄舌者，脾脏微热，令舌络微紧，时时舒舌，治之勿用冷药下之，当少与泻黄散渐服之，亦或饮水，医疑为热，必冷药下之非也，饮水者，脾胃虚津液少也。又加面黄肌瘦，五心烦热，即为疳瘦，宜胡黄连丸辈。大病未愈，用药后弄舌者凶。又有舌上白胎并黑色者，用硼砂为末掺之，热甚者，加冰片，或单用黄丹如豆许，以按舌下尤妙。

泻黄散 见第三十四问。

胡黄连丸 见第七十九问。

上一页：口疮、鹅口、重第三十七问
下一页：齿迟第三十九问（无方）


齿迟第三十九问（无方） 《婴童百问》

齿迟第三十九问（无方）

聂氏云∶禀受肾气不足者，即髓不强，盖骨之所络而为髓，髓不足，故不能充于齿，所以齿生迟也。宜用芎 、干地黄、山药、当归、芍药、甘草各等分研末，用熟水调服。或时以药末擦齿龈，齿即生也。

上一页：重舌、木舌、弄舌第三十八问
下一页：喉痹、腮肿第四十问


喉痹、腮肿第四十问 《婴童百问》

喉痹、腮肿第四十问

巢氏云∶此二症乃风毒之气，客于咽喉，与血气相搏、而结肿成毒。热入于心，即烦乱不食而死。此候急用金星丸下之。治小儿咽喉、腮肿、疼痛，当用升麻、马牙硝、硼砂、牛黄等剂，连翘汤不可缺也，连翘 漏芦汤亦可服。

金星丸 治小儿风热壅盛，喉中痰鸣，嗽喘气粗，面颊红，腮赤肿疼，咽喉壅塞，目闭不开，多眠发热，狂言烦躁多渴，则生惊风，大便不通，小便如血，诸般热壅，疮痍烦躁，并宜服之。

郁金 雄黄（各二钱半） 腻粉（半钱） 巴豆（七粒、去油）

上为末，调匀，醋糊为丸麻子大，薄荷汤下。

连翘 漏芦汤 治小儿痈疮，丹毒，疮疖，咽喉肿痛，腮肿。

漏芦 麻黄（去根节） 连翘 升麻 黄芩 白敛（各一钱） 甘草 枳壳（各半钱）

上为粗末，每服一钱，以水一小盏，煎至五分，去滓量儿大小，不拘时温服。热甚加大黄朴硝。

连翘汤 见第三问大连翘饮子。

清凉饮子 治小儿百病，变蒸客忤，惊痫壮热，痰涎壅盛，烦闷颊赤，口干烦渴，项颈结热，头面疮疖，肚中热痛。更四十四问有四顺清凉饮，可详症通用。

大黄 连翘 芍药 羌活 当归 防风 甘草 山栀仁（各等分）

上锉散，每服二钱，水半盏，煎三分，去滓，不拘时服。

上一页：齿迟第三十九问（无方）
下一页：语迟第四十一问


语迟第四十一问 《婴童百问》

语迟第四十一问

巢氏云∶小儿四五岁不能言，盖人之五脏、以心之声为言，不能言者，由在胎时，其母卒有惊怖，内动于儿脏，邪气乘于心，故令心气不足，而不能言也。宜服钱氏菖蒲丸以意加减，久服取效。

菖蒲丸 治小儿心气不足，五六岁不能言，心之声为言，儿稍长合语而迟，由妊娠时，其母惊怖、内动于儿脏，邪气乘于心，使心气不足，舌本无力，故令语迟。

石菖蒲 丹参 天门冬（去心，焙、各一钱） 赤石脂（三钱） 人参（去芦、半两）

上为末，炼蜜丸如麻子大，食后温水下二十丸。圣济总录有黄连。

上一页：喉痹、腮肿第四十问
下一页：滞颐第四十二问


滞颐第四十二问 《婴童百问》

滞颐第四十二问

巢氏云∶小儿滞颐者、涎流出而渍于颐间也，此由脾冷涎多故也。脾之液为涎，脾胃虚冷，不能收制其津液，故流出渍于颐也。张氏温脾丹主之。一法百药煎含咽，其涎自不出亦截法也。益黄散亦治此症，温脾散亦可服。

张涣温脾丹 治滞颐。

半夏曲 丁香 木香（各一两） 干姜 白术 青皮 陈皮（各半两）

上为末，糊丸如黍米大，一岁十丸，二岁二十丸，大小加减，米汤下。

温胃散 治滞颐，涎流出渍于颐上，此由脾冷涎多故也。

半夏（泡） 人参 甘草 干姜 肉豆蔻 白术（各半两） 丁香（一两）

上为末，每服二钱，生姜三片，煎食前温服。

益黄散 见第八问。

上一页：语迟第四十一问
下一页：龟背、龟胸、鹤膝行迟第四十三问


龟背、龟胸、鹤膝行迟第四十三问 《婴童百问》

龟背、龟胸、鹤膝行迟第四十三问

（羚羊角丸，治五六岁不走。）

仲阳云∶龟胸者，乃肺热胀满攻于胸膈，即成龟胸，又乳母多食五辛而成此疾。龟背者，儿生下客风吹脊，入于骨髓，即成龟背，治以龟尿，点其背上骨节。取尿之法，当放龟于荷叶上，候龟眼四顾，急用镜照之，其尿自出。圣惠论小儿龟胸者，缘肺热气胀满而成此疾，乳母多食辛辣之物，亦成此候，或乳母有宿乳乳儿，亦成此疾，常捏去宿乳，则无此症也，当用圣惠龟背丸治之。圣惠论龟背者，小儿初生，未满半周，强令早坐，遂使客风吹脊，故令背高如龟之状也。有灸法可疗，当灸第三椎骨下两傍各一寸半肺 穴，又第五椎骨下两傍二寸半心 穴，又第七椎骨下两傍各一寸半膈俞穴。以小儿中指节为一寸，艾炷如小麦大，但三、五壮而止。又有鹤膝证，小儿禀受不足，血气不充，故肌肉瘦薄，骨节呈露如鹤之膝，抑亦肾虚而得之，钱氏地黄丸加鹿茸以补肾气。又有行迟之症，乃血气不充、则髓不满骨，故软弱而不能行，抑亦肝肾俱虚而得之，肝主筋，筋弱而不能束也，地黄丸加牛膝、五加皮及酒炙鹿茸，又有五加皮散治之，又治龟胸，有龟胸丸以散其热，松蕊丹、百合丹治龟胸、龟背尤佳。

龟胸丸 治小儿龟胸、龟背，缘肺热气胀满而渐成此疾。乳母多食辛辣之物，亦能成此症。

大黄（煨、一钱） 天门冬（去心） 百合 杏仁（去皮尖、炒） 木通（去节） 枳壳（麸炒） 桑白皮（蜜炙）甜葶苈（炒） 朴硝（各五钱）

上为细末，炼蜜丸如芡实大，每用一丸，温汤化服食后。

枳壳 防风丸

枳壳（麸炒） 防风（去芦） 独活（去芦） 大黄（煨） 前胡（去芦） 当归 麻黄（去节、各一钱）

上为细末，面糊丸如黍米大，每服十丸，米饮食后服。

上一页：滞颐第四十二问
下一页：腹痛第四十四问


腹痛第四十四问 《婴童百问》

腹痛第四十四问

夫腹痛者，多因邪正交攻，与脏气相击而作也。挟热而痛者，必面赤或壮热四肢烦，手足心热见之。挟冷而痛者，必面色或白或青，手足冷者见之。冷甚而变症，则面黯唇口俱黑，爪甲皆青矣。热症四顺清凉饮加青皮、枳壳，冷症七气汤加辣桂，调苏合香丸，若邪正交攻，冷热不调，桔梗 枳壳汤加青皮、陈皮、木香、当归为妙，若内吊等症则钩藤饮，其余则芍药甘草汤为要药也。实痛有热者，大柴胡汤主之，心腹痛甚有实热者，大承气汤下之，腹痛桂枝加芍药，痛甚桂枝加大黄也。

四顺清凉饮 治小儿血脉壅实，脏腑生热，颊赤多渴，五心烦躁，睡卧不安，四肢惊掣，及因乳哺不时，寒温失度，令儿血气不顺，肠胃不调，小便少，大便涩，或温壮连滞，欲成伏热，或壮热不歇，欲发惊痫。又治风热结核，头面疮疖，目赤咽痛，疮疹毒，一切壅滞，并宜服之。治挟热泻不止，加木香、大黄。

赤芍药 当归 甘草 大黄（各等分）

上锉散，三岁以上，每服二钱，水一盏，煎至七分，作两服。欲利小便，用赤芍药，虚热加甘草，不利减大黄，冒风邪，加去节麻黄，中风体强，眼睛上视，加独活，量儿大小虚实加减，微溏利为度，可加荆芥。更四十问内有加味清凉饮子，可详症通用。

七气汤 治七气所伤，痰涎结聚，心腹亦痛，不能饮食。

半夏（制、五两） 人参 辣桂（各二两） 甘草（半两）

上锉细，每服三钱，水大盏，姜五片，枣一枚，煎六分，食前服。

指迷七气汤 治七情相干，阴阳不升降，气道壅滞，攻冲作疼。

青皮 陈皮 桔梗 莪术 辣桂 益智仁（各一两） 香附子（一两半） 甘草 半夏（制、各七钱半）

上锉细，每服三钱，水一盏，姜四片，枣一枚，煎至七分，不拘时服。

异香散 治小儿诸般吊症，角弓反张，胸高脐凸。

用透明没药一味为末，姜汤调下一钱匕。

桔梗 枳壳汤 治诸气，痞结满闷，腹胁疼痛。

枳壳（炒） 桔梗（各二两） 甘草（半两、炙）

上锉散，每服四钱，水一盏，姜五片，煎至半盏服。

钩藤饮 见第二十一问。

芍药甘草汤 治出疹，肚疼腹满，小便不通。

芍药（一两） 甘草（二钱半）

上锉散，每服三钱，水一盏，煎至七分，不拘时服。

大柴胡汤 治伤寒十余日，邪气结在里，往来寒热，大便秘涩。腹满胀痛谵语，心中痞硬，饮食不下，或不大便五六日，绕脐刺痛，时发烦躁。及汗后如疟，日晚发热，兼脏腑实，脉有力者可服。

柴胡（去芦、八钱） 黄芩 赤芍药（各三钱） 枳实（去瓤、麸炒一钱） 半夏（汤泡七次、切片焙干、一钱半）

上锉散，姜三片，枣二枚，水一盏，煎七分，加减服之。欲下加大黄半两。

桂枝加芍药汤 见第五十三问。

大承气汤 见第二十九问。

桂枝加大黄汤 见第五十三问。

上一页：龟背、龟胸、鹤膝行迟第四十三问
下一页：腹胀第四十五问


腹胀第四十五问 《婴童百问》

腹胀第四十五问

腹胀有虚有实，皆由脾胃气攻所作也。实者闷乱喘满，可下之，紫霜丸、白饼子。其不喘者，虚也，不可下，若误下，致脾虚气上附肺而行，肺与脾、子母皆虚，肺主目胞腮颊肿也，脾主四股，母气虚甚即黄也，治之用塌气丸渐消之，未愈渐加丸数。然脾虚气不运动，故腹胀而不喘，可以散药治之，使上下分消，其气即愈也。又有疳气积胀，用褐丸子治之。又有症癖痞胀，三棱丸主之。有实热胀满者，大承气汤主之，一法用五苓散吞紫霜丸，量虚实用丸数亦妙。热轻者，大柴胡汤治之。

褐丸子 治小儿疳积肿胀。

萝卜子（一两、微炒） 陈皮 青皮 槟榔 五灵脂 莪术（煨） 赤茯苓（各半两） 木香（二钱半） 黑牵牛（取净末、半生、半炒）

上为末，面糊丸如绿豆大，每服十五丸，苏叶泡汤送下。

紫霜丸 见第三问。

白饼子 见第十四问。

塌气丸 治小儿疳气腹胀喘急，并面目浮肿。

丁香（一钱） 胡椒（一钱） 萝卜子（炒） 白牵牛（生、各二钱）

上为末，面糊丸如小豆大，三岁三十丸，米汤下。

三棱丸 见第八十四问。

大承气汤 见第二十九问。

五苓散 见第五十二间。

大柴胡汤 见第二十九问。

下积丸 见第四十九问。

五珍丸 见第四十九问。

上一页：腹痛第四十四问
下一页：腹中有癖第四十六问


腹中有癖第四十六问 《婴童百问》

腹中有癖第四十六问

癖者、血膜包水，侧僻于胁旁，时时作痛也。惟癖为能发潮，为能生寒热，故疟家多畜黄水，日久而复结癖于中脘，寒热不已，有是疾者以此。小儿脏腑和平，荣卫调畅，则津液自然流通，纵使多饮水浆，不能为病；惟失哺失调，三焦关格，以致水饮停滞，肠胃不能宣通，如冷气搏之，则结聚而成癖。轻者用积滞木香丸，重者用取癖丸。仲阳云∶腹中有癖不食，但饮乳是也，当渐用白饼子下之，如不早治，则不能食，脾胃虚弱，四肢不举，诸邪遂生，羸瘦而成疳矣。

木香丸 治吐乳、泻乳，其气酸臭，由啼叫不已，以乳与儿，停滞不化，是为乳积。肚硬热渴吐泻，由饮食无度，过饱即睡，是为食积。腹痛啼叫，利如蟹渤，由触忤其气，荣卫不和，淹延日久，是为气积。疟后肚内结癖成块。

木香（二钱） 莪术（二钱） 砂仁（二钱） 青皮（去瓤、二钱） 朱砂（研细、二钱） 代赭石（二钱） 大丁香（二钱） 巴豆（去油、一钱）

上为细末和匀，飞白面糊和丸麻子大，每服二三丸，乳伤乳汁下，食伤米饮下。

取癖丸 治小儿癖块大痛，用之如应。

甘遂（微炒、二钱） 芫花（微炒、二钱） 黑牵牛（半炒半生、磨筛取末、二钱） 辣桂（二钱） 莪术（二钱）青皮（去瓤、二钱） 木香（二钱） 桃仁（炒、二钱） 五灵脂（二钱） 巴豆（去油、一钱）

上为末，研和十分细嫩，飞白面糊丸麻子大，每服一二丸，姜蜜煎汤灌下，泄后冷粥补，仍和胃。

挨癖丸 治乳癖、谷症、腹中块痛。

青皮（去瓤、三钱） 木香（三钱） 莪术（三钱） 生地黄（三钱） 代赭石（火 醋淬、研极细末、三钱） 巴豆（压去油尽，一钱）

上为细末，醋面糊丸麻子大，每服二丸，食后擦姜泡汤下。

上一页：腹胀第四十五问
下一页：痞结第四十七问


痞结第四十七问 《婴童百问》

痞结第四十七问

痞者塞也，结者实也，热气蕴于胸膈之间，留饮聚于腹胁之内，于是荣卫不能流行，脏腑不能宣通，由胀满而致痞结，势使然耳，此实热之症也，时或发为壮热，圣惠甘遂散主之。此药治小儿痞结，虽服汤药时，暂得利而滞实不去，心下坚胀，按之即啼，内有伏热诸候，并成此疾，宜疏利大便，破结散气，后宜常服进食丸。

圣惠甘遂破结散 治小儿心胸痞结，蕴聚痰水。

甘遂（面裹、煨令黄色、二钱半） 青皮（半两） 黄芩（半两） 川大黄（煨、半两）

上为粗末，每服一钱，水一盏，煎至六分，去滓温和服，量大小加减，得通利则止，后以冷粥补之。

进食丸 治乳食不消，心腹胀满，壮热喘粗，呕吐痰逆，腹鸣泄泻，米谷不化，或下痢赤白，腹痛后重，及食症、乳癖、 气、痞结并皆治之，小儿胸膈热实，腹内有留饮，致令荣卫痞塞，脏腑之气不得宣通，其病腹内气结胀满或壮热，凡有此疾，当疏利大便，破结散气，宜常服之。

巴豆霜（一钱） 朱砂（五钱） 枳壳（炒、五钱） 当归（米泔浸一宿、炒） 代赭石（ 、醋淬七次、各三钱）木香（五钱） 麝（少许）

上为末，面糊为丸如麻子大，一岁儿一丸，温米饮下，更量虚实加减，食后服，治食积发热羸瘦，肚大青筋，疳积肚疼哺露。

上一页：腹中有癖第四十六问
下一页：积痛第四十八问


积痛第四十八问 《婴童百问》

积痛第四十八问

仲阳云∶积痛口中气温，面色黄白，目无精光，或白睛多及多睡、畏食，或大便酸臭者，当磨积而痛自除，宜消积丸，甚者白饼子下之。后胃气不和，用白术散、小沉香丸、感应丸治之。又有食积肚痛，有热者，芍药甘草汤加干葛。

吐者，加半夏、生姜，或加枳实亦效。

消积丸 见第四十九问下积丸。

白饼子 见第十四问。

钱氏白术散 治泻渴兼吐泻。

人参（二钱半） 白茯苓（半两） 白术（半两） 藿香叶（半两） 木香（二钱） 甘草（一钱） 干葛（半两、渴者、加一两）

上锉散，水煎，发热甚渴者去木香，肚痛加白芍药。

小沉香丸 和中顺气，嗜食消痰。

砂仁（煨、四钱） 莪术（煨、四钱） 香附（炒、一两） 甘草（炙、一两半） 沉香（六钱） 甘松（三两六钱） 益智（炒、一两半） 舶上丁香皮（二两四钱）

上为细末，汤浸蒸饼，丸如梧桐子大，每服三十丸或四十丸，食后温生姜汤下，或嚼破更妙。

芍药甘草汤 治伤寒脉浮、自汗出，小便烦数，微恶寒，脚挛急。拘疼，及治肚腹胸胁大痛。

白芍药（炒一两） 甘草（一两）

上锉散，每服三钱，水二盏，煎至八分，不拘时服。又见四十四问。

上一页：痞结第四十七问
下一页：积滞第四十九问


积滞第四十九问 《婴童百问》

积滞第四十九问

小儿有积滞，面目黄肿，肚热胀痛，复睡多困，酷啼不食，或大肠闭涩，小便如油，或便利无禁，粪白酸臭，此皆积滞也。然有乳积、食积，须当明辨之。吐乳、泻乳，其气酸臭，此由啼叫未已，便用乳儿，停滞不化而得之，是为乳积。肚硬带热，渴泻或呕，此由饮食无度，多餐过饱，饱后即睡得之，是为食积。腹痛啼叫，利如蟹渤，此由触忤其气，荣卫不和，淹延日久得之，是为气积。合用木香丸主之，槟榔丸亦可用，大小便闭者，神芎丸妙甚，更用推气丸佳，冷症下积丸，五珍丸亦可用。

木香丸 见第四十六问。

木香 槟榔丸 疏导三焦，宽利胸膈，破痰逐饮，通润大肠。

郁李仁（去皮） 皂角（去皮、醋炙） 半夏曲 枳壳（麸炒） 青皮（去瓤） 杏仁（面炒） 木香（不见火）槟榔（各一钱）

上为细末，别用皂角四两，用浆一碗，搓揉熬膏，更入熟蜜少许，丸如梧桐子大。每服十丸，小儿服可丸如绿豆大，食后生姜汤化下。

神芎丸 见第二十问。

推气丸 治三焦痞塞，气不升降，胸膈胀满，大便闭涩，小便赤少。

大黄 陈皮 槟榔 枳实（小者、去瓤） 黄芩 黑牵牛（各等分生用）

上为细末，炼蜜丸如绿豆大，临卧温热水下二三十丸，量虚实加减。

槟榔丸 治小儿疳气腹胀，胸膈痞闷，喘急不安。

青皮（去瓤、同巴豆十粒炒、去巴豆） 萝卜子 香附子（炒） 木香（各一两） 黑牵牛（半两、微炒） 槟榔（原阙分量）

上为末，生姜自然汁煮，面糊丸黍米大，每服十丸，米饮下。

下积丸 治乳食伤积，心腹胀满，气粗壮热，或泻或呕。

丁香（二十粒） 砂仁（二十个） 使君子（五个） 乌梅（三个） 巴豆（不去油、三粒）

上为末，烂饭丸麻子大，每服三丸，陈皮汤下。

五珍丸 治酒食积通用。

青皮 干姜（烧、存性） 莪术 五灵脂（各一两） 巴豆肉（去油、一钱半）

上为末，粳米饭丸麻子大，每服三五丸，米汤下。

上一页：积痛第四十八问
下一页：诸热症第五十问


诸热症第五十问 《婴童百问》

诸热症第五十问

小儿之病，其热惟多，夫热有虚有实。实则面赤浓黄，气粗口热，燥渴唇肿，大小便难，掀揭露衣，烦啼暴叫。虚则面色青白，恍忽神缓，口中清冷，嘘气软弱，泄泻多尿，夜出虚汗。其或乍凉乍温，怫郁惊惕，上盛下泄，水谷不分，此则冷热不调之症。虚则败毒散加木香 当归。然小儿表里俱热，面黄颊赤，唇燥口干，小便赤涩。大便焦黄，先以四顺清凉饮为之疏利，其热即去。或表未解也，当先用惺惺散，少加麻黄去节以取其汗，或用柴胡散，则表热已除，又当和解，其热自平。若惊热、风热、积热，可服宽热散下之，保寿散、金粉散、以退余热可也。

败毒散 治伤寒、温疫、风湿，头目昏眩，四肢痛，憎寒壮热，项强目睛疼。寻常风眩、拘倦、风痰，身体项疼，及寒壅咳嗽，鼻塞声重，寒热，并治之。

柴胡（洗、去芦） 前胡 川芎 枳壳（炒） 羌活 独活 白茯苓 桔梗（炒） 人参（各二两） 甘草（半两）

上为粗末，每服二钱，生姜 薄荷煎，加地骨皮、天麻。或锉散，加蝉蜕 防风。治惊热，可加芍药、干葛、黄芩。无汗加麻黄。

四顺清凉饮 见第四十四问。

惺惺散 治小儿风热疮疹，伤寒时气，头痛壮热，目涩多睡，咳嗽喘粗，鼻塞清涕。

天花粉 人参 细辛（去叶） 茯苓（去皮） 白术 甘草（炙） 桔梗（各等分）

上锉散，每服五钱，水一小盏，入薄荷三叶，同煎至四分，温服。如要和气，即入生姜煎服，不拘时。

柴胡散 治小儿伤寒无汗，有表症，壮热头疼，身体痛，口干烦渴，小便赤，大便秘涩，夹惊腮肿。

石膏 黄芩 甘草 赤芍药 葛根（各二钱半） 麻黄（去节） 柴胡（半两）

上锉散，三岁儿每服二钱，水小盏，生姜少许，葱白三寸，豆豉二十粒，煎至五分，去滓温服，不拘时，汗出为效。

热嗽加杏仁去皮尖二钱，五味子三钱。

宽热散 治小儿中恶天吊，手足搐候，服牛黄膏得渐安，只腹肚有热未退，早晨亦可进一服宽热散。兼小儿食癖积，婴孩惊乳癖，服此药则下恶物，或成块如鼻涕腥臭，觉得肚腰渐消，稍思乳食。

朴硝 甘草（各半两） 大黄（锦纹者，一两） 枳壳（去瓤，一两，以水润之，以巴豆四十九粒去皮同炒，去巴豆）

上四味为末，以瓷器收之，每服一字或半钱，用薄荷七叶煎汤调下一呷，或入砂糖一块皂子大在内，以薄荷汤调匀，早晨未乳食前灌下。或儿壮加添药末，儿或弱则减药末，或儿子通身生疮热毒者，可早晨与一服，推出毒瓦斯。

保寿散 治婴孩惊热、潮热、风热、虚热，头额温壮，白日夜间多啼，伤湿鼻流清涕，喉咽时时有清涕，夜多睡卧不稳，或手足口舌生小热毒疮，或因吃着喜怒乳食，胸膈不快，时复吐 呕乳，忽因人物所惊，日夜间手足心热，痰壅咳嗽，兼患天吊急惊风候。

白茯苓 人参 川雄黄 牙硝 甘草（炙各二两） 麝香 牛黄 梅花脑子（各少许无亦得）

上八味，细研，入锡合内收之，汤使如后金粉散。

金粉散 治婴孩惊热、风热、虚热、潮热，手足心热，口多涎唾。面色红赤，头额身体温热，日夜 呀，鼻流清涕，咳嗽，上膈壅热，口鼻喉舌手足浑身头项生毒热疮，夜卧不安，吐 呕逆，乳食不化，胸膈不快，变蒸温壮，或有惊潮热，并宜服之，常服镇心化涎压惊。风搐候，服牛黄膏得手足搐住，病势稍轻，但有些少余热，亦宜进三、两服。

川雄黄（半两别研） 白芍药 牙硝 脑子 麝香（各少许）

上件研令细，以锡盒收之，每遇此证，一岁儿半钱，二、三岁一钱，并薄荷汤调下，金银薄荷汤尤好，常服可防百病。

【论不可服冷药证】

足胫冷 腹虚胀 粪色青 面 白 呕乳奶 眼珠青

【论不可服热药证】

足胫热 两腮红 大便秘 小便黄 渴不止 上气急 脉紧急

上一页：积滞第四十九问
下一页：伤寒正受伤寒夹惊第五十一问


伤寒正受伤寒夹惊第五十一问 《婴童百问》

伤寒正受伤寒夹惊第五十一问

小儿伤寒初得，浑身发热无汗，多啼哭，只看眼急有如惊风，但用发散退热，莫令发渴，如渴便欲饮水不歇，当发散，羌活散、三黄散、柴胡散、抱龙丸，或虚烦可用竹叶汤，如嗽，当服洗心散、薄荷散、红绵散，四肢发汗，自然精神喜悦，感伤寒之重者，当根据仲景之法治之。又有伤寒夹惊，先要发散，次乃退热化痰截惊，乳下婴儿抱龙丸、羌活散加荆芥 防风，三黄散微利，痰热，次用柴胡、黄芩药调理，自然向安，葱白汤亦可服。

羌活散 治伤寒惊热，或中风体硬，可加麻黄、干葛、薏苡仁 羌活 独活 前胡 柴胡 川芎 白茯苓 桔梗 枳壳 人参 地骨皮 天麻（各等分） 甘草（减半）

上锉散，生姜 薄荷煎，加蝉蜕治惊热。

柴胡散 见第五十问。

三黄散 治伤风热症。

白术 大黄（蒸） 赤芍药（半两） 黄芩（三钱） 麻黄（去节、一钱） 桂枝（二钱）

上 咀，生姜一片，枣二枚，水一盏，煎七分温服。

抱龙丸 治伤风温疫，身热气粗，痰实壅嗽，常服安神镇惊。亦治疹痘壮热，小儿宜时与服。

胆星（一两） 天竺黄（二钱） 雄黄（二钱） 辰砂（二钱） 麝香（少许） 气喘有痰加杏仁

上为末，煮甘草汁丸如芡实大，薄荷汤化下。

竹叶石膏汤 治伤寒表里俱虚，胸中烦闷，或得汗已解，内无津液，虚羸少气，气逆欲吐，及诸虚烦，伤寒解后。伤寒未解，切不可服。

石膏（四两） 半夏（六钱） 人参（半两） 甘草（半两） 麦门冬（去心、一两）

上 咀，每服三钱，生姜一片，粳米五十粒，煎米熟为度，去滓温服。呕者加生姜三片，竹叶数片。

洗心散 见第三十七问。

辰砂七宝散 见第三十七问。

薄荷散 见第三十六问。

红绵散 治伤风咳嗽，鼻塞或流清涕。

全蝎（五个、去毒） 麻黄（去节、二钱） 僵蚕（二钱炒） 白芷（二钱） 川芎（二钱） 天麻（二钱） 甘草（一钱） 苏木（一钱）

上为末，绵少许煎服，有热加荆芥，一方有大黄。

葱白汤 治头疼不止，身疼热渴，小便赤黄，脉浮数无汗。

葛根（半两） 芍药（半两） 知母（半两） 川芎（一两）

上锉散，每服二钱，水一小盏，生姜二片，葱白三枚，煎至七分，去滓热服出汗，如有汗温服。加甘草治小儿夹惊伤风，并治发疟，头疼加石膏服，呕者加半夏半两。

羌活汤 解利邪气伤风。

羌活（一钱） 人参（一钱） 防风（一钱） 川芎（一钱）

上锉一剂，生姜三片，薄荷七叶，水一盏，加芍药甘草，煎至七分，不拘时服。

上一页：诸热症第五十问
下一页：小儿伤寒与时气同异第五十二问


小儿伤寒与时气同异第五十二问 《婴童百问》

小儿伤寒与时气同异第五十二问

夫小儿伤寒得之与大人无异，所异治者，兼惊而已，又有因夹惊食而得，治法与大人一同，但小其分剂，使药性稍差耳。仲景云∶春气温和，夏气炎热，秋气清凉，冬气冷冽，此则四时正气之序也。冬时严寒，触冒之者，乃名伤寒耳。

其伤于四时之气，皆能为病。冬受寒毒之气，其实时而病者，头痛身疼，肌肤热而恶寒，名曰伤寒。其不实时病者，寒毒藏于肌肤之间，至春夏阳气发生，则寒毒与阳气相搏于荣卫之间，其病与冬时即病无异，但因春而发，名曰温病。至夏而发，名曰热病。阳热未盛，为寒所制，病名为温，阳热。已盛，寒不能制，病名为热，故太医均谓之伤寒也。然热病伤寒，温病时气，传变无异也，凡时气者，四时之间，有不正之气也，为春应暖而反寒，夏应热而反冷，秋应凉而反热，冬应寒而反温，非其时而有其气，气之中人，则头疼壮热，咳嗽气粗，烦渴心躁，恍忽惊悸，传变与伤寒无异，故一岁之中，病无长少，率相似者，此则时行之气，俗谓之天行是也。治法三四月或有暴寒，其时阳气尚弱，为寒所折，病热犹轻，升麻汤、解肌汤主之。五六月阳气已盛，为寒所折，病热则重。七八月阳气已衰，为寒所折，病热亦微，调中汤、射干汤、半夏桂甘汤，可选用也。秋湿冬温，治湿则利小便，治冬温亦宜解利。其利小便也，则以五苓散辈，其解利冬温，宜葳蕤汤。盖冬温者，感温气而作，寒疫者，暴寒折人，非触冒之过，其治法不同，所施寒热温凉之剂亦异，不可拘以日数，发汗吐下，随症施行。要之治热以寒、温而行之，治温以清、冷而行之，治寒以热、凉而行之，治清以温、平而行之，以平为期，不可过剂，此为大法，汤氏有七宝散加减服之，并与乳母服尤好，有热者、升麻汤加柴胡、黄芩、川芎等剂治之，柴胡石膏汤极效。

升麻汤 治小儿时行瘟疫，头痛发热，肢体烦疼，及疮疹已发未发，疑似之间。治伤寒伤风，头痛憎寒壮热，肢体疼痛，鼻干不得睡。兼治寒暄不时，人多疫疠，乍暖脱着，及暑热之忽变阴寒，身体疼痛，头重如石者，可加柴胡，无汗加麻黄。

升麻（一钱） 葛根（一钱） 白芍药（一钱） 甘草（炙一钱）

上锉散，每服三钱，水一盏，煎至六分，去滓温服，疮疹亦准此。服药已身凉，止药。加紫苏、茯苓、川芎，名升麻苏叶散，有热加黄芩，咽喉痛加桔梗，发丹加玄参效。

解肌汤 治伤寒温病，时行寒疫，头痛项强畏寒，肢体拘急，骨节烦疼，腰脊强痛，胸膈烦闷，无汗恶风壮热。

葛根（一两） 麻黄（去节、半两） 芍药（半两） 甘草（半两） 桂枝（二钱半、千金方无此一味）

上锉散，每服三钱，水一盏，枣一枚，煎至六分，去滓稍热服，以汗出为度。夏月加石膏、升麻，各一钱。

调中汤 治夏末秋初，忽有暴寒，折于盛暑。热结于四肢，则壮热头疼，寒伤于胃，则下利，或血、或赤、或白，壮热迷闷脉数，宜下之。

大黄（七钱半） 桔梗（炒、半两） 本（半两） 茯苓（半两） 甘草（半两） 干葛（半两） 黄芩（半两）芍药（半两） 白术（半两）

上 咀，白水煎，量大小加减服，得快气利，壮热便歇。去大黄，加黄连 枳壳，止利尤妙，或加地榆，或加当归皆可。感风加荆芥。秋宜下，当用大黄疏利。

射干汤 治初秋夏月豪雨冷，及天行暴寒，其热喜伏于内，咳嗽气急，喉哑失声，干嗽无唾，喉中如梗。

半夏（汤泡、五钱） 生姜（炮、四钱） 射干（二钱） 杏仁（去皮尖、二钱） 甘草（炙二钱） 紫菀（二钱）肉桂（二钱） 枳实（炒、二钱） 当归（二钱） 橘皮（二钱） 独活（二钱） 麻黄（去节、汤泡、二钱）

上 咀，每服三钱，水一盏，煎至六分，去滓温服。

半夏桂甘汤 治伏气之病，谓非时有暴寒，中人，伏于少阴经，始不觉病，旬月乃发，脉便微弱，咽痛，似伤寒，非喉痹之病，次必下利。始用半夏桂甘汤主之，次用四逆散，此病一二日便瘥，古方谓之肾伤寒。

半夏（洗、二两） 桂心（二两） 甘草（炙、二两）

上锉如麻豆大，每服三钱，水一盏，煎至六分，放冷，少含细咽之，入生姜三片煎。

五苓散 治伤寒温热病、表里未解，头痛发热，口燥咽干，烦渴饮水，或水入即吐，或小便不利，及汗出表解，烦渴不止，又治霍乱吐利，燥渴引饮。

泽泻（二两半） 猪苓（二两半） 白术（一两半） 茯苓（一两半） 桂（一两）

上为细末，每服二钱，热汤调下，不拘时，服讫多饮热汤，有汗出即愈。又治瘀热在里，身发黄胆，浓煎茵陈汤下，食前服，疸病发渴，及中暑引饮，亦可用水调服。小儿加白术末少许，如发虚加绵黄 、人参末少许，十六问辰砂五苓散参用。

葳蕤汤 治风温、冬温，及春月中风、伤寒，发热头疼，咽干舌强，胸腹满，腰脊强。

葛根（半两） 葳蕤（三钱） 石膏（一两） 白薇（半两） 羌活（半两） 麻黄（半两） 川芎（半两） 杏仁（去皮尖、半两） 甘草（炙、半两） 木香（半两）

上 咀，每服三钱，水一盏，煎至八分，去滓温服。

七宝散 治时气头昏体热、此药大人可服，小儿同乳母服。

紫苏（三两） 香附（炒、三两） 陈皮（一两） 甘草（炙一两） 桔梗（去芦、一两） 白芷（一两） 川芎（一两）

上咀，每服二钱，水半盏，姜一片，枣一枚，煎三分，去滓服。有热加葛根、升麻、荆芥。

柴胡石膏汤 治时行温疫，壮热恶风，头痛体疼，鼻塞咽干，心胸烦满，寒热往来，痰热咳嗽，涕唾稠粘并疗之。

桑白皮（三两） 黄芩（三两） 升麻（二两半） 石膏（五两） 前胡（去芦、五两） 赤芍药（五两） 干葛（五两） 柴胡（五两） 荆芥穗（三两） 无汗加麻黄、半夏、北五味

上为粗末，每服二钱，水一盏，生姜二片，淡豉十粒，煎至七分，去滓，稍热服。小儿分作三服，量大小加减，不拘时候。

上一页：伤寒正受伤寒夹惊第五十一问
下一页：伤寒表里第五十三问


伤寒表里第五十三问 《婴童百问》

伤寒表里第五十三问

凡治小儿伤寒，须辨表里，表里不分，汗下差误。古人云∶桂枝下咽、阳盛即毙，承气入胃、阴盛以亡。伤寒有表症，有里症，有半在表半在里，有表里两症俱见。然在表者宜汗，在里者宜下，在半表半里者宜和解，表里俱见随症施治，无表里症，用大柴胡汤下之。其表症者、发热恶寒，身体痛而脉浮无汗，头疼项强腰脊痛，此足太阳膀胱经受病也，宜汗之，然伤寒发表，当随病轻重而汗之，头疼发热兼惊，亦只用葱白汤汗之，甚则桂枝 麻黄各半汤、解肌汤、葛根汤、柴胡散，皆可选而用之。其里症者、恶热不恶寒，手掌心并腋下 汗出，胃中干涸，燥粪结聚，潮热大便硬，小便如常，腹满而喘，躁渴脉沉而滑，内热而谵语，此属足阳明胃经也，宜下之，小承气汤、大承气汤、四顺饮、洗心散，斟酌轻重用之。其在半表半里者、心下满，口不欲食，大便硬，脉沉细，是里症当下，其人头汗出，微恶寒，手足冷，即当汗，此两症俱见者，仲景所谓半在表、半在里也，小柴胡汤主之。太阳病不解，传入少阳，胁下硬满，干呕不能食，往来寒热，尚未吐下，诊其脉弦紧者，小柴胡汤主之，此属少阳胆经也，宜和解。其表里两症俱见者、病患脉浮而大，是表症当汗。其人发热烦渴，小便赤，是里症当下，此是表里症俱见，五苓散主之。又伤寒不大便六七日，头痛有热者，是里症当下，其人小便清者，知不在里，仍在表当须发汗，此是两症俱见，即未可下，宜与桂枝汤。又太阳病，医反下之，因而腹痛，是有表复有里，仲景用桂枝加芍药汤，痛甚者，桂枝加大黄汤，或腹满时痛，尺寸脉俱浮洪者，此足太阴脾经也，自利不渴，当温之，四逆汤、理中汤。其无表里者、伤寒四五日以后，以至过经，无表里症，又于里症未可下者、但非汗症亦非下症者，皆用小柴胡汤随症加减用之，以至十余日外用小柴胡汤不愈者，若大便硬，看可汗则用大柴胡汤下之。仲景云∶六七日目中不了了、睛不和，无表里症，大便难，身微热，此为实也，急下，宜大承气汤。若不渴，口不燥，舌干而脉沉者，急温之，宜四逆汤，此足少阴肾经也。其表热里寒者，身大热而反欲得衣、热在皮肤、寒在骨髓也，宜先与阴旦汤，寒已，次以小柴胡汤加桂，以温其表。又身大寒而反不欲近衣，寒在皮肤，热在骨髓也，宜先与白虎加人参汤，热除，次以桂枝 麻黄各半汤以解其外。又厥阴症脉浮缓者，必囊不缩，外症必发热恶寒似疟为欲愈，宜桂枝 麻黄各半汤，若脉尺寸俱沉短者，必囊缩，毒瓦斯入脏，宜承气汤下之，厥阴病，其脉微浮为欲愈，不浮为未愈，宜小建中汤，此足厥阴肝经也。然以表里症内、近似三阴三阳之症，而疏于各症之下，非可以尽备六经之大法也，当以活人书、伤寒论为主。其疟症与大方治法同，后有本条。夏伤于暑、秋必 疟，其暑症玉露散主之，其详亦与大方同其治法，但用分剂轻耳。口议有脱甲散，大能除热，扶表救里，真良方也。

麻黄汤 治伤寒头疼发热，身痛恶风，无汗而喘。又治太阳病、脉浮紧无汗，发热身疼痛，八九日不解，表症仍在，此当发其汗，服药已微除，其人烦目瞑，剧者必衄，衄乃解，所以然者，阳气重故也。

甘草（半两） 麻黄（去节、一两） 桂枝（一两） 杏仁（去皮尖、三十个）

上 咀，每服三钱，水一盏，煎八分去滓，大小加减服，衣复取微汗，夏至后、须加知母一两，石膏一两，黄芩一两。盖麻黄性热，夏月温之，必有发黄发斑出血之失，凡伤寒热病，药性须凉，不可太温，惟冬及春，或病患平素虚寒者，乃用正方，不再加减。

葱白汤 见第五十一问。

解肌汤 见第五十二问。

葛根汤 见第十六问。

柴胡散 见第五十问。

桂枝 麻黄各半汤 治太阳病得之八九日、如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可。一日二三度发，脉微缓者、欲愈也。脉微而恶寒者，此阴阳俱虚，不可更发汗、更吐下也。面色反有热色者，未欲解也，以其不能得小汗出，身必痒。

桂枝（八钱） 芍药（半两） 生姜（半两） 甘草（半两） 麻黄（去节、半两） 杏仁（去皮尖、十四个） 大枣（二个）

上 咀，每服三钱，水一小盏，煎八分，去滓温服。

小承气汤 治太阳病吐下后、发汗而微烦，小便数，大便坚宜服。阳明病，若出汗多而微恶寒，为外未解，无潮热不可与之，若腹满不大便，可少少与之。

大黄（一两、微炒） 浓朴（半两、制） 枳实（一两，炒）

上 咀煎，阳明病潮热，大便微硬，可与大承气汤，不硬者，不可与之。若不大便六七日，恐有燥屎，欲知之法，少与小承气汤，汤入腹中转失气者，此有燥屎也，乃可攻之。若不转失气者，必先硬后溏，不可攻之，攻之必腹满不能食也。欲饮水者，与水则哕，其后发热者，必大便复硬而少也，以小承气汤和之，不转失气者，慎不可攻也。

大承气汤 见第二十九问。

四顺饮 见第四十四问四顺清凉饮。

洗心散 见第三十七问。

小柴胡汤 见第二十九问。

五苓散 见第五十二问。

桂枝汤 治太阳中风，阳浮而阴弱，阳浮者、热自发，阴弱者、汗自出，啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣干呕者。

桂枝（去皮、一两半） 芍药（一两半） 甘草（炙，一两） 生姜（一两半） 枣子（六个）

上为饮子，每服三钱，水一盏，煎至八分，去滓，大小加减服，须臾啜热粥一盏以助药力，温复令一时许，通身热，微微似有汗者。加减桂枝汤，自西北二方居人，四时行之，无不应验，江淮间惟冬及春可行。自春末及夏至以前，桂枝症，加黄芩一分，谓之阳旦汤。夏至后有桂枝症，可加知母半两，石膏一两，或升麻一分。若病素虚寒者，正用古方，不再加减也。戒曰∶桂枝最难用，虽用云表不解可发汗，宜桂枝汤。须是病患常自汗出，小便不数，手足温和，或手足指梢作微冷，少顷却温，身虽微似烦，而又憎寒，始可行之。若病患身无汗，小便数，或手足冷，不恶寒，或饮酒家不喜甘者，慎不可行桂枝也。仍有桂枝症，服汤已、无桂枝症者，尤不可再与。

桂枝加芍药汤 治太阳病反下之，因腹痛、是有表复有里，宜服。

桂枝（一两半） 生姜（一两半） 大枣（六个） 甘草（炙、一两） 芍药（三两半、利者、先煎三四沸）

上 咀，水煎加减服。痛甚者加大黄，大实者加一两半，羸瘦虚弱者减之。

桂枝加大黄汤 治太阳病反下之，因腹满痛，属太阴，桂枝加芍药主之。大实痛者、桂枝加大黄汤主之。

桂枝（去皮、一两） 芍药（一两半） 甘草（炙、半两） 大黄（半两、羸者减之）

上 咀，每服三钱，水一盏，姜一片，枣一枚，煎服。

四逆汤 治阴症伤寒，自利不渴，呕哕不止，吐利俱作，小便或涩或利，脉微欲绝，腹痛胀满，手足厥冷，或咳或悸，内寒外热，下利清谷，四肢沉重，或汗出热不出内，拘急身疼痛而恶寒者。

干姜（一两半） 附子（一个、生用） 甘草（一两）

上 咀，每服三钱，水一盏，煎七分，温服。

理中汤 治脾胃不和，中寒上冲，心腹 痛，痰逆恶心呕吐，心下虚烦痞满，膈塞不通，饮食减少，短气羸困，温中逐水，止汗去湿，泄泻注下，水谷不分，腹中雷鸣，伤寒时气，里寒外热，霍乱吐利，手足厥冷。

人参（去芦、三两） 白术（三两） 干姜（炮、三两） 甘草（炙、一两半）

上 咀，每服三钱，水一盏，煎六分，去滓，带热服，空心食前。或研细末，白汤调下。腹痛者，加人参一两半。

脐上筑者，肾气动也，去白术加桂四两。吐多者，去术加生姜三两。下多者还用术。悸者加茯苓二两。或四肢拘急，腹满下利，转筋者，去术加附子一个生用。末之，蜜丸如鸡子黄大，名理中丸，又名调中丸，治厥阴脏寒，蛔上入鬲，吐长虫，或胃中虚冷，因发汗，故吐虫，先服理中丸。或加枳实、茯苓、蜜丸，治伤寒结胸欲绝，心鬲高起，实满作痛，手不得近，并用热汤化下。

大柴胡汤 见第二十九问。

阴旦汤 治伤寒肢节疼痛，内寒外热虚烦。

桂（二两） 芍药（一两半） 甘草（炙一两） 干姜（炮一两半） 黄芩（一两半）

上 咀，每服三钱，水一盏，枣一个，同煎去滓，温服，复令少汗。

白虎加人参汤 治伤寒若吐若下后，七八日不解，热结在里，内外俱热，时恶寒，大渴大汗，烦渴不解，脉洪大者。

石膏（四两、研细） 知母（一两半） 甘草（炙、半两） 粳米（一合） 人参（半两、去芦）

上 咀，每服三钱，水一盏，煎六分，米熟为度服。

小建中汤 治伤寒阳脉涩，阴脉弦，法当腹中急痛，先与小建中汤。

桂枝（一两半） 芍药（三两） 甘草（二两炙） 胶饴（半升）

上 咀，每服三钱，水一盏，生姜三片，枣一枚，煎六分，去滓，下胶饴两匙许，再煎化温服，日三夜二服。尺脉尚迟，再作一剂，加黄 末一钱。

玉露散 凉心经，解诸热，治口燥咽干，烦渴躁啼，小便闭。

寒水石（一两） 石膏（一两、水飞） 甘草（三钱）

上为末，每服半钱，麦门冬泡汤化下，汤、散随意。加辰砂、金箔，名桃红散，亦治急惊。入栀子仁、名金莲散。

加滑石半两，名玉真散。汤氏方，治小儿秋夏伏暑，多烦热，吐黄涎，头额温，五心热，小便赤少。或干哕无物，宜服香薷散。又宜服玉露散，生姜汁和白汤调下。独用姜汁一服而止。

脱甲散 治婴孩小儿，伤寒体热，头目昏沉，不思饮食，夹惊夹食寒热，大小便闭涩，或赤或白，烦躁作渴，冷汗妄流，夹积伤滞，膈满胀急，青黄体瘦，日夜大热。及疗伤风、伤寒、伤暑，惊痫客忤，筋骨肾脏疳气等热，并宜服之。

柴胡（去芦、二钱） 当归（酒洗、三钱） 白茯苓（三钱） 龙胆草（去芦、二钱） 人参（去芦、二钱） 知母（去毛、二钱） 甘草（炙、四钱） 川芎（二钱）

上为末，每服一钱，水一盏，连须葱白一寸，煎至半盏，温服不拘时。此方散热，扶表救里，表虚令汗不妄行，里热令气不闭结，外即通关，内即开渠，通关流行经路，开渠不壅脏腑，热在表里之间。施无不可。

上一页：小儿伤寒与时气同异第五十二问
下一页：伤寒咳嗽伤风第五十四问


伤寒咳嗽伤风第五十四问 《婴童百问》

伤寒咳嗽伤风第五十四问

仲阳云∶咳嗽者，肺感微寒。八九月间肺气大旺，病嗽者、其病必实，非久病也，其症面赤身热痰盛，法当以葶苈丸下之，若久嗽不可下也。冬月嗽、乃伤风咳也，当以麻黄汤汗之。有热症、面赤饮水，涎痰浓实，咽喉不利者、宜甘桔汤。有肺盛者、咳而后喘，面肿欲饮水，有不饮水者，其身即热，以泻白散泻之。有嗽而吐涎痰乳食者、以白饼子下之。然肺主气、应于皮毛，肺为五脏华盖，小儿感于风寒，客于皮肤，入伤肺经，微者咳嗽，重者喘急。肺伤于寒、则嗽多痰涎，喉中鸣急。肺伤于暖、则嗽声不通壅滞。伤于寒者、必散寒邪，伤于暧者、必泄壅滞。发散属以甘辛，即桂枝、麻黄、细辛是也，涌泄系以酸苦，即葶苈、大黄是也，更五味子、乌梅之酸，可以敛肺气，亦治咳嗽之要药也。

久嗽不已，必主惊悸顽涎，血脉灌脸，其嗽传受五脏。或吐逆，或痰涎，或厥冷，或恐悸，甚而至于眼目两眶、紫黑如被物伤损，眼白红赤如血，谓之血眼。治之之法，当用生地黄、及湿黑豆研成膏，掩眼上，而眼肿黑自消，其血皆自眼泪而出，真良方也，兼服麦煎散而嗽自止。久嗽成痫，当服散痫等剂。凡治嗽，先要发散寒邪，然后服宽气化痰止嗽之药，即得痊瘥。先服九宝丸、华盖散、葶苈丸、抱龙丸，或细辛 五味子汤，如有热，可服凉肺之药柴胡、黄芩等剂并泻白散，痰多气喘，用金星丸利痰了，却服前药，后服百部丸、生犀散、天麻定喘饮，调理而安，冷症咳嗽，小青龙汤加杏仁去麻黄，亦可服，有热及时气咳嗽，柴胡散加杏仁、五味子，柴胡石膏汤亦可，钱氏生犀散加减亦佳，有惊咳嗽、天麻防风丸治之，惺惺散、化风丹皆可服。金沸草散、三拗汤加减，乃治伤风咳嗽之常剂也。和解汤，治四时感冒，可加减服。

亭苈丸 治食乳冲脾，咳嗽伤风面赤，痰盛身热，喘嗽急促，化痰宽气进食。

葶苈子（隔纸略炒） 防己 黑牵牛（略炒） 杏仁（去皮尖、双仁者、同干面炒黄、别捣、各一两）

上为末，研入杏膏拌匀，取蒸枣肉和，再捣为剂，丸如麻子大，每服五丸至七丸，淡生姜汤下，乳食后、或临夜服，量大小加减。

麻黄汤 见第五十三问。

甘桔汤 见第十一问，又名甘号散，煎服治乳嗽。

泻白散 见第八问。

白饼子 见第十四问。

麦煎散 治小儿夹惊伤寒，吐逆壮热，表里不解，气粗喘急，面赤自汗，或狂语惊叫，或不语无汗，及瘾疹遍身赤痒，往来潮热，时行麻豆疹子，余毒未尽，浑身浮肿，痰涎咳嗽，或变急慢惊风，手足搐搦，眼目上视，及伤风头疼并治。一方无地骨皮、赤芍药、滑石、知母，有钩藤、桔梗、川芎亦可。

滑石（半两） 地骨皮（半两） 赤芍药（半两） 石膏（半两） 白茯苓（半两） 杏仁（半两） 知母（半两）甘草（半两） 葶苈子（半两） 人参（半两） 麻黄（去节、一两）有热加大黄。

上为末，每服一钱，麦子煎汤调下。如初生牙儿感冒风冷，鼻塞身热，喷嚏多啼，每一字、用麦子煎汤调下。

九宝饮 治小儿嗽，是肺脏感寒，须是表散了，却服嗽药。

麻黄（去节、一两） 薄荷（一两） 大腹皮（一两） 紫苏（一两） 陈皮（一两） 杏仁（一两） 肉桂（半两） 桑白皮（炙、半两） 枳壳（半两） 甘草（二钱）

上 咀，生姜 乌梅煎，冷症去薄荷，热症去肉桂。

华盖散 治肺感寒邪，咳嗽上气，胸膈烦满，项背拘急，声重鼻塞，头目昏眩，痰气不利，呀呷有声。

麻黄（去节、半两） 苏子（炒、半两） 桑皮（蜜炙、半两） 杏仁（去皮尖、炒、半两） 赤茯苓（半两） 陈皮（去白、半两） 甘草（炙、一钱）

上为末，每服一钱，水一盏，煎五分，去滓，食后服。

细辛 五味子汤 治肺经不足，胃气怯弱，或冒风邪，或停寒有饮，咳嗽喘息，不得安卧，胸满迫塞，短气减食，干呕作热，咳唾结痰，或吐涎沫，头目昏眩，身体疼重，语声不出，痛引胸胁，不问新久，并宜服之。

细辛（去苗、一两） 半夏（汤泡、一两） 乌梅（去核、一两） 甘草（炙、一两） 罂粟壳（去蒂盖、炒、一两半） 五味子（三两） 桑白皮（炒、二两）

上 咀，每服二钱，水一盏，生姜一片，煎六分服。

抱龙丸 见第五十一问。

金星丸 见第四十问。

百部丸 治小儿肺寒壅，咳嗽微喘有痰。幼幼方加甘草二钱半。

百部 麻黄（去节、各一两） 杏仁（四十个、去皮尖、微炒、煮三五沸研入）

上为末，炼蜜丸如芡实大，热水化下。仲阳加松子仁五十粒炒焙，更加胡桃肉极妙。

生犀散 治咳嗽，解时气痰逆喘满，心忪忡惊悸、风热。

杏仁（二钱、炒） 桔梗（二钱） 茯苓（一钱） 前胡（一钱半） 人参（一钱） 半夏（一钱） 五味子（一钱） 甘草（一钱）

上 咀，生姜 薄荷煎服。有热加羌活，或加麻黄 细辛。

天麻定喘饮 治小儿喘嗽惊风。

天麻（一两） 防风（一两） 羌活（一两） 甘草（一两） 人参（半两） 桔梗（一两） 白术（一两） 川芎（一两） 半夏曲（一两）

上锉散，每服二钱，水一盏，麦门冬十四个，煎至七分，食后服。有热去白术，加芍药枳壳。

小青龙汤 治伤寒表不解，恶寒体热，水停心下，干呕发热，咳嗽喘急。又主肺胀胸满，鼻塞清涕，咳逆上气，喘鸣怕寒。仲景曰∶治表不解，心有水气，干呕发热而嗽，或渴、或利、或小便不通、或噎，小腹喘满。

麻黄（去节、一两） 赤芍药（三钱） 半夏（炮、三钱） 细辛（半两） 干姜（三钱） 甘草（炙、三钱） 桂枝（去皮、三钱） 五味子（半两）

上 咀，每服三钱，水一盏，煎七分，温服。微利者去麻黄、加荛花如弹子大，炒令赤色。若噎者去麻黄、加附子半钱炮。若小便不利者去麻黄、加茯苓一两。如喘者去麻黄、加杏仁半两，去皮尖。若渴去半夏、加栝蒌根一两半。

柴胡散 见第五十问。

柴胡石膏汤 见第五十二问。

天麻防风丸 治一切惊风，身体壮热，多睡惊悸，手足抽掣，精神昏愦，咳嗽痰涎不利。及风温邪热，并宜服之。

天麻（一钱） 防风（一钱） 人参（一钱） 辰砂（一钱） 雄黄（一钱） 甘草（一钱、炙） 麝香（一分）全蝎（半两、炒） 僵蚕（炒、半两） 牛黄（一分）

一方有胆南星、无麝香。

上为末，炼蜜丸如梧桐子大，每服一至二丸，薄荷汤下，不拘时。

惺惺散 见第五十问。

化风丹 见第十九问。

金沸草散 治伤风痰盛，头目昏痛，颈项强急，往来寒热，肢体烦疼，胸膈满痛，咳嗽喘逆，涕唾稠粘。及时行寒疫，壮热恶风。

荆芥穗（四两） 前胡（去芦、三两） 麻黄（去节、三两） 旋复花（三两） 甘草（三两、炙） 半夏（制、一两） 赤芍药（一两）

上锉，每服二钱，水一盏，生姜二片，枣一个，煎六分，去滓温服不拘时。有寒邪、则汗出恶风，加杏仁、北五味。

又方名加减金沸草散 治伤寒中脘有痰，令人壮热头疼，筋脉紧急，时发寒热，皆类伤风，但不头疼为异耳。

前胡（三两） 旋复花（三两） 荆芥穗（四两） 赤茯苓（一两） 细辛（一两） 甘草（炙、一两） 半夏（洗净、姜汁浸制、切、一两）

上为末，每服一钱，水一盏，生姜一片，枣二个，煎六分，去滓热服，未愈再服。

三拗汤 治感冒风邪，鼻塞声重，语音不出，或伤风伤冷，头疼目眩，四肢拘急，咳嗽多痰，胸满气短。

麻黄（不去节） 杏仁（不去皮尖） 甘草（生用、各等分）

上 咀，每服三钱，水一盏，生姜三片，煎至六分，去滓温服，取汗为度。一方加荆芥、桔梗，嗽甚加五味子、细辛、各减半。又方麻黄去节，杏仁去皮尖，甘草炙，名三和汤，治喘嗽尤妙，加减在乎活法，有热加前胡，伤风加荆芥，有痰加半夏。

和解汤 治小儿四时感冒寒邪，壮热烦躁，鼻塞多涕，惊悸自汗，肢体疼痛。及疮疹已发未发，皆可服之。

羌活（一两） 防风（一两） 川芎（一两） 人参（一两） 干葛（半两） 升麻（半两） 甘草（半两） 芍药（半两）

上 咀，每服三钱，水一盏，生姜一片，枣一个，煎至六分，不拘时服。无汗加麻黄。咳嗽者，加杏仁、五味子、桔梗。

上一页：伤寒表里第五十三问
下一页：百内嗽第五十五问


百内嗽第五十五问 《婴童百问》

百内嗽第五十五问

此名乳嗽，实难调理，亦恶症也。当审虚实而施治焉，实者散之，虚者补之。其症气粗痰盛，口疮眼热，发散后，可利之，比金丸等药主之，散其实也。其症呕吐后惊悸，困倦自汗，当用补肺散、益黄散、天麻散、补其虚也。大抵治惊嗽琥珀散主之。天麻丸乃要药也，用天麻、蝉蜕、僵蚕、人参、川芎、甘草、硼砂、天竺黄、牛胆南星、白附子、坯、雄黄、末之，炼蜜丸如芡实大，金箔为衣，每服一丸，薄荷汤化下，治未满百 咳嗽不止，远胜诸药。

补肺散（又名阿胶散） 治小儿久患咳嗽，气急有痰，恶心可服。

阿胶（炒、一两半） 鼠粘子（一两） 马兜铃（半两） 杏仁（七个、去皮尖） 糯米（一盒） 甘草（半两）

上 咀，三岁一钱，水半盏，煎至三分，去滓温服。

比金丸 见第十九问。

天麻散 治婴儿咳嗽有痰，气壅面红。

天麻（三钱） 朱砂（一钱） 麝香（一字） 南星（水浸、春秋五日、冬七日、夏三日、半两）

上为末，每服一字，用杏仁汤调下。人参汤亦可。

琥珀散 见第十五问。

天麻丸 治小儿未满百 咳嗽不止，名曰乳嗽。

天麻（一两） 蝉蜕（一两） 僵蚕（一两） 人参（一两） 川芎（一两半） 甘草（二两） 硼砂（半两） 辰砂（一两） 天竺黄（一两） 胆星（二钱） 白附子（一两） 坯（一两） 雄黄（一两） 金箔（五片）

上为末，炼蜜丸如芡实大，金箔为衣，每服一丸，薄荷汤下。

上一页：伤寒咳嗽伤风第五十四问
下一页：喘急第五十六问


喘急第五十六问 《婴童百问》

喘急第五十六问

议曰∶小儿有因惊暴触心，肺气虚发喘者，有伤寒肺气壅盛发喘者，有感风咳嗽肺虚发喘者，有因食咸酸伤肺气发虚痰作喘者，有食热物毒物，冒触三焦，肺肝气逆作喘者。喘与气急、同出而异名，但别其轻重耳。痰火两端，喘即口开，隘于胸臆，息短促急，心神迷闷，其因惊发喘，逆触心肺，暴急张口，虚烦神困者，大效雄朱化痰定喘丸主之，佐以天麻定喘饮乃效。其伤寒肺气壅盛发喘者，是表不解，以小青龙汤、麻黄杏仁甘草石膏汤，辨其冷热而施治焉。其感风咳嗽，肺虚发喘者，则三拗汤加减治之。其食咸酸而喘者， 以生腐，有热治之以凉肺定喘之剂。又有哮喘者，以许叔微十六般哮喘之法治之，无不愈。又有汗下之后而喘急者，葛根 黄芩 黄连汤主之，喘甚者加葶苈子。又有葶苈丸宽气进食，千金射干汤，治咳逆喘急大效。

大效雄朱化痰定喘丸 治小儿因惊，发喘逆、触心肺，暴急张口，虚烦神困。

雄黄（一两、研） 朱砂（一两、研） 蝉蜕（一两） 全蝎（一两、炒） 白僵蚕（一两） 天南星（一两） 白附子（炮一两） 轻粉（半两）

上为末，面糊丸如麻子大，每服三十丸，薄荷茶清送下，食后服。

天麻定喘饮 见第五十四问。

天麻（一两） 防风（一两） 羌活（一两） 甘草（炙、五钱） 人参（五钱、去芦） 桔梗（五钱） 白术（五钱炒） 川芎（五钱） 半夏曲（五钱）

上锉，每服二钱，水一盏，麦门冬十四粒，煎至七分，食后服。有热去白术，加芍药枳壳。

小青龙汤 见第五十四问。

麻黄杏仁甘草石膏汤 治伤寒发汗后，不可更行桂枝汤，汗出而喘，无大热者，下后喘亦治。

麻黄（三两、去节、汤泡去黄汁、焙干秤） 杏仁（二十五个、去皮尖） 石膏（四两、研） 甘草（一两、炙）

上 咀，每服二钱，水一盏，煎六分，去滓温服。

三拗汤 见第五十四问。

总治十六般哮喘方（出本事方）

阿胶（一两、碎、蛤粉炒成珠） 马兜铃（一两） 甘草（炙、一两） 半夏（一两、姜汁浸三日、炒） 杏仁（一两、去皮） 人参（半两）

上为末，每服一钱，水一盏，随病有汤使，煎至七分，临卧食后服。汤使开后∶心嗽面赤或汗流，加葛根煎。

肺嗽眼中泪出，加乌梅一个，糯米十四粒煎服。

脾嗽不思饮食，或恶心，入生姜二片煎。

胃嗽吐逆呕酸水，入蛤粉煎服。

胆嗽令人不睡，用药半钱，茶清调下。

肺嗽上气喘急，入桑白皮煎。

膈嗽出痰如圆块，入生姜自然汁调药咽下。

劳嗽入秦艽末同煎。

冷嗽天晚嗽甚，加葱白三寸同煎。

血嗽连频不住，加当归、枣子同煎。

暴嗽涕唾稠粘，入乌梅、生姜同煎。

产嗽背胛痛，加甘草三寸，黄蜡少许煎。

气嗽肚疼胀满，入青皮同煎。

哮嗽声如拽锯，入半夏二枚同煎。

肾嗽时复三两声，入黄 、白饴糖煎。

以上十五般嗽疾，根据法煎服，无不效验。

葛根 黄芩 黄连汤 治太阳病反下之，利遂不止。脉促者，表未解也。喘而汗出者，葛根 黄芩 黄连汤主之。

葛根（二两） 黄芩（七钱半） 黄连（七钱半） 甘草（半两、炙）

上 咀，每服三钱，水一盏，煎七分，去滓加减服。喘甚加葶苈子。

葶苈丸 见第五十四问。

千金射干汤 治小儿咳嗽，喘息如水鸡声。

射干 麻黄 紫菀 甘草 生姜 细辛 阿胶（各半两） 半夏（五个） 桂心（五寸） 大枣（二十个）

上 咀，水七升，煎取一升五合，去滓，入蜜五合，煎一沸，分温服，二合日三服。

上一页：百内嗽第五十五问
下一页：潮热第五十七问


潮热第五十七问 《婴童百问》

潮热第五十七问

仲阳云∶潮热者、时间发热，过时即退，来日依然发热，此欲发惊也，发来潮热，又似疟热，总曰潮热。盖发作有期，其热有三，荣热、卫热、瘴气热，两日一发，或三日一发，并用梨浆饮治之。王氏云∶潮热乃是血气壅实，五脏生热，熏发于外，故令发热。伤寒论云∶潮热者实热也，当利大便，大柴胡汤、承气汤、等剂治之。虚热者、地骨皮散主之，犀角饮、鳖甲饮、灵犀饮、秦艽饮、生犀散。圣济经用地骨皮饮、羌活饼等剂。

梨浆饮子 治潮热、荣热、卫热、瘴气热，两日一发，三日一发。积热、脾热、痞热、胃热、癖热、疟热、邪热、寒热，脾疟、鬼疟，夜发单疟独热。

青蒿（童便、浸一日、晒干） 柴胡（去芦） 人参（去芦） 黄芩（炒） 前胡（去芦） 秦艽（去芦） 甘草（炙、各等分）

上 咀，每服一岁半钱，二岁一钱。水一小盏，入生藕、生梨、薄荷、生地黄、同煎至半，去滓、通口空心食前服。

大柴胡汤 见第二十九问。

大承气汤 见第二十九问。

地骨皮散 治虚热，亦治伤寒壮热。

知母（一两） 柴胡（半两、去毛） 甘草（半两、生） 人参（半两、去芦） 地骨皮（一两） 茯苓（半两）半夏（汤泡七次、切片晒、三钱）

上 咀，姜水煎服，每用三钱。有惊热、加蝉蜕、天麻、黄芩。全婴方加秦艽，名秦艽饮子。

犀角饮 治小儿骨蒸潮热、盗汗肌瘦。

犀角（镑碎、一两） 鳖甲（炙酥、一两） 柴胡（去芦、一两） 知母（去毛、炒、一两） 地骨皮（一两） 胡黄连（一两） 大黄（半两） 桃枝（半两）

上 咀，每三岁一钱，水一盏，煎三分，去滓温服。

鳖甲饮 治小儿骨蒸，潮热盗汗，咳嗽多渴，心躁多惊，面黄消瘦。

鳖甲（酥炙、一两） 地骨皮（一两） 秦艽（一两） 柴胡（一两） 枳壳（麸炒、一两） 知母（去毛、一两）当归（一两）

上 咀，三岁一钱，水半盏，桃柳枝各三寸，乌梅一个，煎三分，去滓服无时。

灵犀饮 治小儿骨蒸潮热，盗汗咳嗽，多渴萎黄，消瘦腹急气粗。

犀角（镑屑、半两） 胡黄连（半两） 茯苓（去皮、一两） 人参（去芦、一两） 川芎（一两） 秦艽（一两）甘草（一两） 羌活（一两） 柴胡（一两） 桔梗（一两） 地骨皮（一两）

上 咀，三岁一钱，水半盏，乌梅、竹叶少许煎服。

秦艽饮 即地骨皮散加秦艽，方见前。

羚角散 治小儿骨蒸肌瘦，颊赤口干，日夜潮热，夜有盗汗，五心烦热，四肢困倦，饮食虽多，不生肌肉。及大病瘥后，余毒不解。或伤寒病后，因食羊肉，体热不除。

地骨皮 秦艽 人参（去芦） 羚羊角（镑屑） 大黄（蒸） 麦门冬 枳壳 柴胡 白茯苓 赤芍药 桑白皮 鳖甲（酥炙黄、各一两）

上锉，每服二钱，水一盏，入青蒿少许煎，温服食后，儿小分为二服，治疳劳。

青蒿散 治小儿、室女，肌瘦潮热。

青蒿（三钱） 甘草（一寸） 小麦（五十粒） 乌梅（一个）

上 咀，河水一碗，煎至三分，去滓服。

柴胡散 治小儿骨蒸潮热，面黄瘦弱。

柴胡（半两） 地骨皮（半两） 甘草（炙、半两）

上 咀，水一盏，每用二钱，煎七分，去滓服不拘时。

上一页：喘急第五十六问
下一页：壮热温壮第五十八问


壮热温壮第五十八问 《婴童百问》

壮热温壮第五十八问

仲阳云∶壮热者，一向热而不已，甚则发惊痫也。温壮者，但温而不热也。巢氏云∶小儿壮热者，是热气盛熏发于外，故令身体壮然。其发于渐，大体与温热相似，少有异者，热加甚也。此候宜服轻药，惺惺散羌活散皆可，甚则黄芩、柴胡、干葛、之剂散之。夫温壮者，由小儿脏腑不调，内有伏热，或挟宿寒，皆抟于胃气，故令不和，气行壅涩故积体热，名曰温壮。大便黄而臭者，内有伏热、其大便白而臭酸者，则挟宿寒故也，宜温之，服理中、四君子辈加桂治之。

伏热宜五苓散、并白虎汤，二药俱效。其腹中有伏热温壮，柴苓散主之。其心神不安，大腑秘热，二黄犀角散主之。温壮常热不止，牛黄散主之。凡解后余热不退，可服地骨皮散、黄龙汤、牛黄膏。亦治壮热。直指羚羊角汤治诸惊壮热。

治下后热不退，身壮热百骨节疼，栀子仁汤、大连翘饮、六物黄芩汤、五物人参饮、对症选用之。古法去伏热则用龙胆汤，去宿滞则用紫霜丸，当效其法而治之。圣济经用升麻芍药等剂治之。

理中汤 见第五十三问。

四君子汤 见第十六问。

五苓散 见第五十二问。

白虎汤 治伤寒大汗出，表症已解，心胸大烦，渴欲饮水。及吐或下后七八日、邪毒不解，热结在里，表里俱热，时时恶风，大渴、舌上干燥而烦，欲饮数升者宜服。又治夏月中暑、汗出，恶热，身热而渴。

知母（三两） 甘草（一两炙） 石膏（八两、另研） 粳米（二合）

上 咀，每服三钱，水一盏，煎六分，米熟为度，去滓温服。圣惠方加干葛。

柴苓散 治小儿腹中有伏热，温壮未去。

柴胡（七钱半、去苗） 麦门冬（去心） 人参 赤茯苓 甘草（各半两） 黄芩（一两）

上锉散，每服二钱，水一盏，入小麦一撮，竹叶一片，煎五分，去滓温服，量大小加减与之。

三黄犀角散 治小儿身体温壮，心神不安，大腑秘热。

犀角屑 大黄（酒浸、蒸） 钩藤 栀子仁 甘草 黄芩（各五钱）

上为末，每服五分，量大小加减，热汤调下。

牛黄散 治小儿温壮，身体常热不止。

牛黄（研） 甘草（各五分） 柴胡（去苗） 栀子（炒） 龙胆草 黄芩（各二钱半）

上为末，每服五分，以金银汤调下无时。

地骨皮散 见第五十七问。

黄龙汤 治伤寒身热不退。

柴胡（五钱） 黄芩 甘草（各二钱） 赤芍药（三钱）

上 咀，每服二钱，姜一片，枣一枚，水一盏，煎至五分，去滓温服无时。

牛黄膏 治小儿天吊惊风，手足搐搦，面唇红赤，咽喉痰响，浑身头额壮热，唤问不知，不醒人事。或只左手右脚偏搐，或只右手左脚偏搐，或只唇口眼鼻颤搐。此疾多则腹肚紧胀，热极，胸膈久积惊涎，忽被风邪所触，故作此候也。此患大忌，不得针灸，若针灸乃误矣，凡中此疾，须辨认有前项形证，宜急服此剂。

蝎尾（四十九枚） 巴豆（去壳、一枚半、不去油） 梅花脑（半字） 辰砂（研、二钱） 郁金（三钱、以皂角水煮过） 牛黄（少许） 麝香（一字）

上六味为末，每遇小儿中、前项形证，周岁半字，三四岁一字，仍观孩儿身体肥瘦，脏腑虚实，及病势轻重，则加减药，用蜜热水一二分调匀灌下，或薄荷汤亦可。服药后良久，压下痰涎，疏去风气，当宣泻两三行，其泻出如鸡子白是应效，或胸膈痰涎壅盛痞满，服此药当吐风痰，亦为美也。下药后，或吐或泻，手足搐搦稍定，喉咙不响，头额腹肚渐凉，眼目不倒，记得人事，面红赤色，但时时有少温壮，惊潮风热来未退，便续下保寿散三两，服金粉散一二服，早晨更可下均气补虚进乳哺白术散一日。早晨与一服，或服此数件药后，或只觉得肚腹至夜微热，不进乳食，宜空心与进一服宽热散，微微通去腹中余热风涎。或有是疾，服药稍退，忌两日不可见风。一方加粉霜二钱，名朱砂膏。

羚羊角汤 治诸惊壮热。

羚羊角 蝉蜕 茯神（去木） 麦门冬（去心） 柴胡 地骨皮（各一钱） 黄芩 甘草（各五分、炒）

上锉散，每服二钱，姜枣煎服。

栀子仁汤 治阳毒伤寒壮热，百节疼痛，下后热不退者。

栀子仁 赤芍药 大青 知母（各一两） 川升麻 黄芩 石膏（各二两） 柴胡（一两、去苗） 甘草（半两）

杏仁（二两，去皮尖、及双仁者、麸炒微黄色）

上锉散，每服三钱，水一盏，生姜三片，煎六分，去滓不拘时温服。

大连翘饮子 见第三问。

六物黄芩汤 治小儿天行壮热，少腹大、短气、热有进退、饮食不化。

黄芩 大青 甘草 麦门冬（去心） 石膏（各半两） 肉桂（三钱）

上锉散，每服三钱，白水煎，去滓温服。

五物人参饮 治天行壮热，咳嗽心胀满。

人参 甘草（各半两） 麦门冬（去心） 生地黄（各一两半） 茅根（半握）

上锉散，每服三钱，白水煎服。

龙胆汤 见第三问千金龙胆汤。

紫霜丸 见第三问。

上一页：潮热第五十七问
下一页：黄疸第五十九问


黄疸第五十九问 《婴童百问》

黄疸第五十九问

仲阳云∶身痛背转强，大小便涩，一身皆黄，面目爪甲俱黄，小便如屋尘汁色，着物皆黄褐者，难治，此黄胆也。

别有一症，生下百日及半年，不因病后身微黄者，胃热也。大人亦同。又有面黄腹大，食吐渴者，脾疳也。又有初生而面身黄者，胎疸也。诸疸皆热、色深黄者是也，若淡黄兼白者，胃怯不和也，茵陈汤、栀子柏皮汤、犀角散、连翘 赤小豆汤主之。通治黄胆，茵陈五苓散尤为稳也。又有脾弱痿黄，小便清者，治以温剂，当归丸散主之，小半夏汤亦可用也。

茵陈汤 治阳明病发热汗出者，此为热越不能发黄也。但头汗出，身无汗，齐颈而还，小便不利，渴引水浆者，此为瘀热在里，身必发黄。伤寒七八日身黄如橘色，小便不利，腹微满者。

茵陈蒿（嫩者、一两） 大黄（三钱半） 栀子（大者、三枚）

上锉散，以水一大碗，先煎茵陈减半，次用二味煎八分，去滓温服，日三服，小盒饭利，如皂角汁状、色正赤，一宿腹减，黄从小便中去也，量大小加减。

栀子柏皮汤 治伤寒身黄发热。

栀子（八枚） 黄柏（一两） 甘草（炙、半两）

上锉散，每服二钱，水一盏，煎六分，去滓温服。

犀角散 治小儿黄胆，一身尽黄。

犀角（一两） 茵陈 干葛 升麻 龙胆草 生地黄（各半两） 寒水石（七钱半）

上锉散，白水煎。一方治小儿忽发黄，面目皮肉须尽黄，干葛根汁和蜜服。

连翘 赤小豆汤 治小儿伤寒，发黄身热。

麻黄（去节） 连翘 甘草 生姜 赤小豆 生梓白皮（各二两） 杏仁（四十一粒） 大枣（十二枚）

上锉散，白水煎。一方小麦苗捣汁，服之立效。

茵陈五苓散

五苓散五分加茵陈汤十分上二件拌匀，每服一钱，温水调下，日三服。

当归散 治小儿夜啼者，脏寒而腹痛也，面青手冷，不吮乳是也，宜用此方。

甘草（炙） 桔梗 陈皮 当归（各一钱）

上为末，水煎半盏，时时少与服之。又有热痛，亦啼叫不止，夜发面赤唇焦，小便赤，与三黄丸人参汤下。

当归丸 治小儿冷热不调，大便青黄，心腹多痛，或腹中气满，或时呕逆不吮乳食，加枳壳尤妙。

当归 白芍药 人参 川芎（各三钱） 甘草（炙） 白术（各半两）

上为末，煮面糊为丸，如麻子大，三岁小儿每服十丸，粥饮送下，日三服。更量大小加减，冷甚者加陈皮。

小半夏汤 治黄胆小便色不异，欲自利腹满而喘者，不可除热，热去必哕。

半夏（汤洗七次）

上锉散，每服三钱，水一盏，姜十片，煎七分温服。

消食丸 常服宽中快气，消乳食，正颜色。

缩砂仁（炒） 陈皮（炒） 三棱（煨） 莪术（煨） 神曲（炒） 麦 （炒） 香附子（米泔浸一宿、炒用）枳壳 槟榔 乌梅（各半两） 丁香（二钱半）

上为末，面糊丸如绿豆大，食后苏子汤、下二十丸或三十丸。

上一页：壮热温壮第五十八问
下一页：呕证吐乳证第六十问


呕证吐乳证第六十问 《婴童百问》

呕证吐乳证第六十问

仲阳云∶初生下拭掠小儿口中秽恶不尽，咽入喉中，故呕吐，及多生诸病。呕者有声也，吐者吐出乳也。凡小儿乳哺，不宜过饱，若满则溢，故令呕吐，胃中纳乳，如器之盛物，杯卮之小，不可容巨碗之物，雨骤则沼溢，酒暴则卮翻，理之必然。乳母无知，但欲速得乳儿长大，更无时度，或儿睡着而更衔乳，岂有厌足，受病之源，自此渐至日深，导其胃气之虚，慢惊自此而得，可不慎乎，此候但令节乳为上，甚者宜令断乳，先此乳母可服调气之剂，儿服消食丸，化乳壮胃为上。议曰∶吐乳 乳，此症有数般，有冷有热，当自辨认。若吐自口角出，此是乳多消化不出，满而则溢，此非病也，常服消乳丸异功散，当令乳母节乳为上。冷吐可服观音散、香朴散，快脾等药。热吐则头额温，有黄涎而渴，小便赤少，此是热吐，多是伤暑热者有此症，乳母同服香薷散、五苓散。又有风痰吐，乃是伤风不解，吐乳夹痰，若经久必然生风，仍宜下疏风化痰药，竹茹汤去桂，五苓散、青州白丸子、温胆汤，又当留心调治，紫霜丸亦可服。

杨氏消乳丸 温中快膈止呕吐，消乳食，脉沉者，乃伤食不化故也。

香附（炒、一两） 甘草（炙） 陈皮（各半两） 缩砂仁 神曲（炒） 麦 （炒、各一两）

上为末，泡雪糕丸如黍米大，七岁以上绿豆大三十丸，食后姜汤下。

又治百 内呕吐乳汁或大便青色上用小妇人乳汁一盏，入丁香十粒，去白陈皮一钱，于器内同煎三十沸，去丁香 陈皮，稍热与儿饥时服。

消食丸 治小儿饮食乳哺，取冷过度，冷气积于脾胃。胃为水谷之海，脾气磨而消之，胃气调和，则乳哺消化，脾伤于冷，则宿食不消，此药宽中快气，消乳食，正颜色。

缩砂仁 陈皮 三棱（煨） 莪术（煨） 神曲（炒） 麦 （炒、各半两） 香附（一两炒）

上为末，面糊丸绿豆大，食后紫苏汤下二十丸。

和剂观音散 治小儿外感风冷，内伤脾胃，呕逆吐泻，不进乳食，久则渐至羸瘦。大抵脾虚则泻，胃虚则吐，脾胃俱虚，则吐泻不已。此药大能温养脾胃，进美饮食。

石莲肉（去心） 人参 神曲（炒、各三钱） 茯苓（二钱） 甘草（炙） 木香 绵黄 （炙） 白扁豆（炒、去皮） 白术（各一钱）

上锉散，每服二钱，水一盏，枣一枚，藿香三叶，煎温服。

异功散 见第十七问。

香朴散 治呕吐泄泻。

藿香 陈皮 浓朴（姜汁炒、各七钱） 半夏（汤泡七次、一两） 甘草（炙、一钱）

上锉散，每服三钱，水一盏，姜五片，枣一枚同煎，如泻甚，加木香、肉豆蔻。

香薷散 治脏腑冷热不调，饮食不节，寒暑风冷之气所伤，致令真邪相干，肠胃虚弱，心腹疼痛，霍乱气逆，及吐利发热头疼，或呕或泻，或转筋拘急。

香薷（一两） 白扁豆（炒） 浓朴（姜汁制、各半两）

上锉散，每服三钱，水一盏，姜三片，煎服。一方加黄连治泻痢，一方加芎芷、香苏散、治霍乱吐泻，暑月感冒伤暑之症。

五苓散 见第五十二问。

竹茹汤 治胃受邪热，心烦喜冷，呕吐不止。

葛根（七钱半） 半夏（半两、泡） 甘草（一钱）

上 咀，每服三钱，水一盏，入竹茹、枣少许，生姜五片，煎七分、去滓，取清汁微冷细细服，不拘时，加茯苓三钱尤妙。

苏合香丸 治传尸骨蒸，诸项劳瘵，顺气化痰，卒暴心痛，鬼魅疟疾，霍乱吐泻，赤白下痢，小儿惊搐。

苏合香油（五钱、入安息膏内） 安息香（一两、另为末、用无灰酒半升、熬膏） 丁香 青木香 白檀香 沉香 荜茇 香附米 诃子（煨、取肉） 乌犀（镑屑） 朱砂（研、水飞、各一两） 薰陆香 片脑（研、各五钱） 麝香（七钱半）

上为末，用安息香膏入蜜和丸，如芡实大，空心用沸汤化下，小儿一丸老人四丸，酒下。亦可用蜡纸裹一丸弹子大，用绯绢袋盛，常带之，一切邪不敢近。去脑名麝香 苏合香丸，治一切邪及胸膈噎塞，肠中虚鸣，宿食不消，余症并同。

青州白丸子 治一切风痰，小儿惊风。

天南星（生） 白附子（生、各三两） 川乌头（去脐皮） 半夏（生、各七两）

上用井花水浸，次早另换新水，春五日，夏三日，秋七日，冬十日，晒干为细末，以糯米粉煎粥清为丸，如绿豆大。

小儿惊风薄荷汤调下。和苏合香丸服，名苏青丸。

温胆汤 治小儿心经虚怯，夜卧不宁。

枳实 陈皮 茯苓 甘草 半夏（泡、各等分） 竹茹（少许）

上锉散，白水煎，加姜二片，枣一枚，空心服。

紫霜丸 见第三问。

上一页：黄疸第五十九问
下一页：热吐第六十一问


热吐第六十一问 《婴童百问》

热吐第六十一问

小儿秋夏伏暑，多有热吐，何以别之？或有黄涎，头额温，五心热，小便赤而少，或唇干而烦渴。先令乳母服香薷散、五苓散，儿服竹茹汤、五苓散，热甚者，大柴胡汤去大黄服，或小柴胡汤亦可，热极者，可服大承气汤，其效如神。

玉露散亦可服。

香薷散 见第六十问。

五苓散 见第五十二问。

竹茹汤 见第六十问。

大柴胡汤 见第二十九问。

大承气汤 见第二十九问。

玉露散 见第五十三问。

上一页：呕证吐乳证第六十问
下一页：寒冷呕吐哕逆第六十二问


寒冷呕吐哕逆第六十二问 《婴童百问》

寒冷呕吐哕逆第六十二问

小儿感受风冷，或食生冷瓜果过多，胃口停寒，以致吐食吐乳，并用理中汤主之，或酿乳法、消乳丸、异功散、香朴散、茯苓半夏汤、二陈汤、人参散、麝沉散俱可服。

理中汤 见第五十三问。

酿乳法 治初生婴儿以表用药，凡有胎热症，当令乳母服药，不可求效之速，治法当酿乳令儿吃渐次解之，百无一失。若遂以冷药攻之，必损脾胃，加以呕吐，必成大患。

泽泻（二两半） 猪苓（去黑皮） 赤茯苓 天花粉（各一两半） 生地黄（二两） 山茵陈 甘草（各一两）

上 咀，每服五钱，水一盏，煎六分，食后捏去旧乳却服。

消乳丸 见第六十问。

异功散 见第十七问。

香朴散 见第六十问。

茯苓半夏汤 治诸呕吐，心下坚痞，膈间有痰水眩悸。

茯苓（二两） 半夏（五钱、汤泡七次）

上 咀，每服三钱，水一盏，生姜三片，煎六分服。

二陈汤 治痰饮为患，或呕吐恶心，或头眩心悸，或中脘不快，或发为寒热，或因生冷伤脾。

半夏（汤泡） 橘红（各五钱） 白茯苓（三钱） 炙甘草（一钱半）

上 咀，每服三钱，水一盏，生姜三片，乌梅一个，煎至七分，去滓温服。

人参散 治小儿脏腑冷，若才吃乳食，即又吐出。或因才吃乳，为惊触犯。令小儿外症面唇青黑，手足心热，口多清涎，吐逆不止，或作泻候，青黄紫白，或如鼻涕鸡子清者，并宜服之。

人参（去芦） 白术（炒） 白茯苓 降沉香 乌药 甘草（炙、各半两）

上为细末，以瓶贮之，遇小儿有前项形症，半岁一字，二、三岁半钱，大者一钱，煎枣子米饮调下，或陈紫苏汤亦可。或吐泻并作，煎丁香汤下，陈皮汤尤妙。

沉香散 见第十六问。

上一页：热吐第六十一问
下一页：霍乱吐泻第六十三问


霍乱吐泻第六十三问 《婴童百问》

霍乱吐泻第六十三问

小儿吐泻，有身温者，有身热者，有身凉者，有吐泻成惊风者，有夏秋伤暑吐泻者，有初生三日内吐泻者。仲阳云∶小儿初生三日内，吐泻壮热不思乳食，大便青白，乳食不消，或白色，是伤乳，当下之，后和胃，下用白饼子，和胃用益黄散主之。三日以后至十日，吐泻，身温凉，不思乳食，大便青白色，乳食不消，此上实下虚也，用益黄散加减治之。

又伤风吐泻身温，乍凉乍热，气粗，大便黄白色，呕吐乳食不消，时时咳嗽，更有五脏兼见症，当服入脏君臣药，先大青膏，后益黄散主之。又吐泻身热多睡能食乳，饮水不止，吐痰，大便黄水，皆为胃虚热渴吐泻也，当生胃中津液以止其渴，止后用发散药，止渴多服白术散，发散大青膏、钩藤饮主之。又吐泻身凉吐沫，泻青白色，闷乱不渴，哽气长出气，睡露睛，此伤风荏苒轻怯，因成吐泻，当补脾后发散，补脾益黄散，发散大青膏、钩藤饮。夏至后吐泻身壮热，热症也，或因伤热，乳食呕吐不消，泻深黄色，玉露散主之，五苓散亦佳，香薷散、车前子散、可选而用之。若面色青黄，知风热在脾，发直怕人，眼不合，是心中有毒液，更胃逆风搐。可服定命丹。

白饼子 见第十四问。

益黄散 见第八问。

大青膏 见第八问。

白术散 见第四十八问钱氏白术散。

钩藤散 见第十六问。

玉露散 见第五十三问。

五苓散 见第五十二问。

香薷散 见第六十问。

车前子散 治暑月伏热，霍乱吐泻，烦闷引饮不止，通利小便。

白茯苓 猪苓 香薷 车前子（各一两） 人参（五钱）

上末，每服一钱，灯心汤调下。肚痛加芍药，泻不止加石莲肉。

定命饮子 见第十六问。

理中汤 见第五十三问。

不换金正气散 治山岚障气，寒热往来，五膈气噎，霍乱吐泻，脏腑虚寒。

浓朴（去皮、姜汁炒） 藿香（去土） 陈皮（去白） 甘草（炙） 苍术（米泔浸、各一两） 半夏（皂荚、白矾、姜汁同煮、一两）

上 咀，每服三钱，水一盏，生姜三片，大枣二枚，煎七分绞去滓，食前带热服。

二顺散 治伏热中暑，霍乱吐泻，烦闷躁渴，小便赤色，便血肚疼。

猪苓 泽泻 茯苓 白术 甘草（炙） 桂 干葛 杏仁（去皮尖，各一两）

上为末，每服半钱或一钱，新汲水调下。

又酿乳法 治胃虚吐泻，睡中吐舌摇头，吐乳作腥气，额上汗流，多惊啼哭面黄，凡有此疾，宜暂断乳，令胃干饥甚用药，令乳母酿乳。

人参 木香 藿香 沉香 陈皮 神曲 麦芽（各一两） 丁香（半两）

上 咀，每服四钱，姜三片，紫苏十叶，枣三个煎，乳母食后捏去旧乳汁尽，方服半盏许，卧少时，却与儿乳。

上一页：寒冷呕吐哕逆第六十二问
下一页：病第六十四问


病第六十四问 《婴童百问》

病第六十四问

巢氏云∶小儿被 病者、妇人怀胎孕，有鬼神导其腹中胎，嫉妒小儿，致令此病。其状微微下利，寒热往来，毛发，情思不悦也。千金论∶鬼 、小儿鬼也，凡妇人先有小儿，未能行而母继有胎妊，儿未节乳，渐渐羸瘦，毛发稀黄，时作壮热，大便不匀，乃 病也，又曰继病。法当用紫霜丸下其 乳，以益黄散补之，令小儿断乳即安。消乳丸、异功散亦良剂也。其或他妇人有妊而抱他人婴孩者，亦有此症，同此治法。有热者龙胆汤。

紫霜丸 见第三问。

益黄散 见第八问。

消乳丸 见第六十问。

异功散 见第十七问。

龙胆汤 见第三问千金龙胆汤。

上一页：霍乱吐泻第六十三问
下一页：泻利第六十五问


泻利第六十五问 《婴童百问》

泻利第六十五问

千金论∶小儿春秋月晨夕中暴冷，冷气折其四肢，热不得泄则壮热，冷气入胃变成下利，或赤或白，日夜无数，小儿腹胀痛，壮热脉洪大，或急热数者，宜调中汤下之，热便歇，利亦瘥也，但壮热不吐下者，亦宜服之。又夏月初秋，忽有暴寒折于盛热，无可发散，客搏肌肤，发于外则为疟，发于内则为痢，内外俱发，则疟痢俱作，皆由荣卫不和，肠胃虚弱，冷热之气乘虚客于肠胃，又因饮食所伤，冷热不调，夹冷则白，夹热则赤，冷热交攻，则脓血相杂，亦因沉积所作，赤痢积热，白痢积冷，赤白相杂，冷热之积，若脾胃气虚，不能消化水谷，则糟粕不聚，或春间解脱风冷所伤，肠胃虚弱，卒被风寒所折，便为下利多矣。经云∶春伤于风，夏必飧泄故也。调中汤去大黄加枳壳，更利不止，则加黄连治之。其暴下利者，车前子末之，米饮调下亦效。暑月用五苓散、车前子散、灯心汤调服，泼火散加减服。太阳阳明合病者必下利，葛根汤主之，呕者加半夏，四逆散亦可服。

调中汤 见第五十二问。

五苓散 见第五十二问。

车前子散 见第六十三问。

泼火散 治中暑躁烦，发渴口干，及治血痢。

青皮（去白） 赤芍药 黄连（去须） 地榆（各一两）

上为细末，冷水调下一钱，如血热妄行加甘草。

葛根汤 见第十六问。

四逆散 治少阴病，其人或咳或悸，或小便不利，或腹中痛，或泄利下重者。

甘草（炙） 枳实（炒） 柴胡 白芍药（炒、各一两）

上捣筛为细末，水饮调下二钱，日进三服。如咳者、加五味子、干姜各半两，下利悸者、加桂半两，小便不利者、加茯苓半两，泄利下重、先浓煎薤白汤，内药末三钱匕，再煮一二沸，温服。

上一页：病第六十四问
下一页：冷泻第六十六问


冷泻第六十六问 《婴童百问》

冷泻第六十六问

汤氏云∶此乃脾虚受冷，致令水谷不化，泄泻注下。仲阳云∶小儿不能食乳，泻褐水，身冷，无阳也，当健脾，益黄散主之。古今不同，当根据加减法用之，始为稳当。冷积泻，没石子丸极效，人参散、理中汤加减服尤佳，更加肉豆蔻则止，来复丹、不换金正气散皆可，观音散、银白散加减调治，乃平和之剂也。

益黄散 见第八问。

没石子丸 治小儿婴孩，先因冷泻，或作赤白利候，久而变作诸般异色，不止一端，外症面或青或白，唇舌干焦，手微冷，浑身温壮，肚内刺痛啼叫，睡卧不安。若有是候，当服没石子丸。

没石子（一钱） 木香 黄连 当归（各一两） 青皮（一钱）

上五件为末，阿魏一分、酒半盏浸化，入面少许，须令匀，煮糊为丸，如粟米大，一二岁儿服，如椒目大者，四、五、六岁儿服，每服五十丸。赤痢甘草汤下，白痢干姜汤下，一方用没石子一个，白豆蔻五个，诃子肉二个，木香、黄连各一钱为末，粳米糊丸麻子大，每服十五丸，米饮下。

人参散 见第六十二问。

理中汤 见第五十三问。

来复丹 见第十六问。

不换金正气散 见第六十三问。

观音散 见第六十问和剂观音散。

银白散 见第十六问。

藿香散 治小儿脏腑不调，作泻青黄黑白，乳食不消，粪中有冻、如鸡子清。兼暴泻如水，其症腹痛微热，面唇黄白若慢惊，或偏坠红肿内钓，紫苏汤调下三、五服。

陈皮 藿香 浓朴（制） 枳壳（炒） 甘草（炙、各半两）

上为末，紫苏汤下三钱。粪中有黄白冻子，木瓜并白梅去盐煎汤下，如痢止用枣子煎汤下，大能和胃进乳食，此是小儿常服之药。（朱君辅方）

上一页：泻利第六十五问
下一页：热泻第六十七问


热泻第六十七问 《婴童百问》

热泻第六十七问

汤氏云∶小儿热泻者，大便黄而赤，或有沫，乃脏中有积，或因乳母好饮酒，或嗜热物，或生下伤湿蕴热。医者不明，但用豆蔻、诃子等药，服之如水浇石，既不识其症，故不辨其冷热，用药又不得法，焉得取效矣。此症当以小便赤少，口干烦躁为验，治法当用钱氏白术散去木香用之，五苓散去桂亦可服。其热甚者，四逆散、大柴胡汤去大黄，服之殊验也，更用黄连丸等剂亦佳，调中汤去大黄加黄连、枳壳。如夹热而泻，太阳与少阳合病，自下利者，与黄芩汤，呕者加半夏也。又有夹热泻利，而小便秘涩赤甚者，四顺清凉饮主之。

钱氏白术散 见第四十八问。

大柴胡汤 见第二十九问。

五苓散 见第五十二问。

黄连丸 见第七十九问。

四逆散 见第六十五问。

调中汤 见第五十二问。

黄芩汤 治下利而头痛胸满，口苦咽干，或往来寒热而呕，其脉浮大而弦，专治协热而利者。

黄芩（一两半，炒） 白芍药（炒、一两） 甘草（炙、一两）

上 咀，每服三钱，枣子一个，水一盏，煎至七分，去滓温服。呕者加制半夏，生姜汁。

四顺清凉饮 见第四十四问。

上一页：冷泻第六十六问
下一页：伤食泻第六十八问


伤食泻第六十八问 《婴童百问》

伤食泻第六十八问

汤氏云∶凡此泻，不宜便补，先用消食药，或用紫霜丸取其积尽，然后可补。经云∶食泻重，当取疳，虚用补虚。

治食泻与香橘饼子，加减观音散、调中汤散以意加减。凡伤食泻，不可即止，宜节饮食，当用进食丸取下食积令尽，次以钱氏加减益黄散，只一服可止，此乃切要治法，然后异功散、四君子汤调理，必取全安。有腹中雷鸣下利者，生姜泻心汤主之。如冷积酿泻，用香朴散止之。白术散以和气调胃，调中散、保安丸能止伤食泻，感应丸、沉香煎、三棱丸皆可服。

紫霜丸 见第三问。

香橘饼 治伤冷泻利。

木香 青皮（炒） 陈皮（各一钱） 川浓朴（姜汁炒） 神曲（炒） 麦芽（炒、各半两）

上为末，蜜丸为饼，紫苏米饮调下。

全蝎观音散 止吐泻、截虚风。

黄 （蜜炙） 人参（去芦） 木香 大粉草（炙） 石莲（去心） 扁豆（炒黄、各一两） 白芷（七钱） 白茯苓（去皮、一两） 全蝎（七钱） 羌活（八钱） 防风（八钱、去芦） 天麻（八钱）

上锉散，每服三钱，水一盏，煎至七分服，加姜枣煎。

调中散 治伤食泻，凡此泻不宜便补，先用食药，或紫霜丸取其积尽，然后可补。经云∶食泻重、当取疳，虚用补虚，良医明妙理，何虑疾难除。

人参（去芦） 白茯苓 白术（炒） 木香 干姜（炮） 藿香叶 香附子（炒、去毛） 砂仁（炒） 甘草（炙）丁香（各一两）

上为末，每服一钱，姜枣汤下，肚痛白汤，大小以意加减。

进食丸 见第四十七问。

异功散 见第十七问。

四君子汤 见第十六问。

益黄散 见第八问。

生姜泻心汤 治伤寒、汗出解后，胃中不和，心下痞硬，胁下有水气，腹中雷鸣下利者。

黄连（半炒） 甘草（半炙） 人参 干姜（炮） 黄芩（炒、各一两半） 半夏（汤泡、洗、一两）

上锉散，每服三钱，水一盏，生姜三片，枣一枚，煎七分，去滓温服。

香朴散 见第六十问。

白术散 见第四十八问钱氏白术散。

保安丸 治小儿酿泻、伤食泻。

香附子（一两） 白姜（炮） 青皮（去瓤） 陈皮（去白） 三棱（炮） 莪术（炮） 甘草（炙、各半两） 砂仁（一两）

上为末，麦 面糊丸绿豆大，每服三丸，白汤下。

沉香煎 见第八十四问。

三棱丸 见第八十四问。

杏霜丸 治小儿食积作泻，并痢症。

杏仁（三两、去皮尖、麸炒） 巴豆（一两、去壳油、炒焦、却入杏仁同炒） 黄蜡（二两、酒煮绵滤） 百草霜（为末二两、用油六钱、炒匀）

上将杏仁巴豆研极细，却入百草霜令匀，溶蜡和丸如绿豆大。赤痢甘草汤，白痢生姜汤，先进三、四服，腹胀者十余服，效验如神。

上一页：热泻第六十七问
下一页：惊泻第六十九问


惊泻第六十九问 《婴童百问》

惊泻第六十九问

仲阳云∶慢惊病后，或吐泻胃虚，或气弱因惊，眼白如淡墨，下痢青黄，此泻合温补，至圣保命丹、钩藤饮主之。

或乳随粪下，消乳丸、进食丸主之。或微渴心脾喘燥狂热，此泻尤难治，辰砂五苓散主之，冷者定命饮子主之，后与温惊朱君散，睡惊太乙丹。

至圣保命丹 见第十四问。

钩藤饮 见第二十一问。

消乳丸 见第六十问。

进食丸 见第四十七问。

辰砂五苓散 见第十六问五苓散。

定命饮子 见第十六问。

朱君散 治吐泻后有此证并粪青者宜服之。

人参（去芦） 白术（炒） 白茯苓 甘草（炙、各一两） 辰砂（水飞、半两）灯心（三钱） 钩藤（半两） 麝香（半钱）

上为细末，每服一钱，用白汤调下，不拘时服。

睡惊太乙丹 常服安神镇惊，止夜啼、粪青。

桔梗（炒、一两） 藿香叶（半两） 扁豆（炒、半两） 白芷（三钱） 川芎（两钱半）

上为末，炼蜜丸如芡实大，辰砂麝香为衣，每服半丸，薄荷汤磨下。正粪色、枣汤下。夜啼、灯心钩藤汤磨下。加白术 茯苓 白芍药尤妙。

上一页：伤食泻第六十八问
下一页：诸色痢第七十问


诸色痢第七十问 《婴童百问》

诸色痢第七十问

汤氏云∶小儿痢候，皆因饮食无节，或餐果食肉物，不知厌足，乃脾胃尚弱，不能克化，停积于脏，故成痢也。热搏则赤，风寒之气，入于肠胃，致令津液凝滞，则成白痢，或夹青者，有惊积，或如鱼脑肚中疼甚者。大抵八痢，但冷、热、赤、白，药性虽有不同，治法不相远矣。又有赤白相杂者，当先去其热积，须用大黄、枳实、朴消之剂以去其热毒，然后以黄连、黄芩、黄柏解其热，痢自止，疼自定，此妙法也。如痢不止，则用地榆、熟艾等剂调理，自然平复。脾虚者，不可轻用罂粟涩滞等剂，必致危困，须用没石子、黄连、阿胶、地榆以止之，方为尽善，其枳壳、芍药皆要药也。

噤口痢不能食者，石莲散主之，香脯散亦可。冷痢如豆汁肚疼者，胃风汤主之。脾毒痢脏热，当服香连丸、黄连 香薷散、去桂五苓散、茅花汤、当归、芍药、枳壳、地榆、川芎等剂，先与解毒退热，却与开胃进食，分水谷，宽肠定痛，先予水浸丹，局方败毒散，地榆饮，宽肠枳壳散。有热而利不止者、三黄熟艾汤主之。积滞不通者，神芎丸亦可用。热甚烦躁者，黄连解毒汤解之，泼火散亦效。

石莲散 治小儿噤口痢，哕逆不食，止而复作。

莲肉（去心炒）

上为末，米饮下一钱。一方用山药为末，米饮调服亦妙。

香脯散 治小儿刮肠下痢，噤口不食，闭眼合口，危急之症。

精猪肉（一两、薄批一片） 腻粉（一钱）

上将肉于炭火上慢炙，旋铺腻粉，炙令成脯，每以少许与吃，如未知吃，且放鼻间，自然要吃，此方治胃口有毒，至奇至妙。

胃风汤 治大人小儿，风冷乘虚、入客肠胃，水谷不化，泄泻注下，腹胁虚满，肠鸣疼痛。及肠胃湿毒，下如豆汁。或下瘀血，日夜无度，并宜服之。

白芍药（炒） 白术（炒） 肉桂（去粗皮） 人参（去芦） 当归（去苗） 白茯苓（去皮） 川芎（各等分）

上为粗末，每服二钱，水一盏，粟米同煎七分，去滓空心热服，小儿量力加减。

香连丸 治 积泻，亦治痢。

黄连（一两、 同吴茱萸一两炒、去茱萸） 木香（二钱半） 诃子肉（半两）

上为末，面糊丸如麻子大，空心米饮下三十丸。

黄连 香薷散 见第六十问香薷散。

五苓散 见第五十二问。

茅花汤 治鼻衄不止，吐血下血。

茅花一大把，水三盏，煎浓汁一盏，分二服即瘥。无花，根梗代之，兼治血痢黑痢。

水浸丹 治泻利先锋之药。

黄丹（研细、一两） 巴豆（二十五个、去皮膜、研细出油）

上研匀，用黄蜡半两溶化拌匀，量大小旋丸，水浸吞下。汤使更临病随意用。一方黄丹一两，巴豆四十九个，乳香二钱，麻油二钱，蜡半两溶化和丸，名顿止丹，又冷症加木香二钱半。

败毒散 治伤寒时气，头疼项强，壮热恶寒，身体烦疼，及寒壅咳嗽，鼻塞声重。

人参（去芦） 茯苓（去皮） 甘草 前胡（去苗） 川芎 羌活（去苗） 独活（去苗） 桔梗 柴胡（去芦、各一两） 枳壳（水浸、去瓤麸炒黄、一两）

上锉散，每服二钱，水一盏，生姜 薄荷各少许，止泻痢，用陈仓米煎，粳米亦可。

地榆散 治泻痢血痢。

地榆 诃子 甘草（各一两）

上为末，盐米汤调下，有热加黄芩。

又方

地榆 诃子 浓朴（姜制各等分）

上锉散，每服二钱，水一盏，姜枣煎服。

地榆饮 治冷热痢，腹痛下痢，赤白频并。

地榆 甘草 芍药 枳壳（各二钱半）

上锉散，每服二钱，白水煎，加黄连妙。

又方

地榆 乌梅 柏皮 甘草 当归（各等分）

上锉散，每服二钱，煎服。

芍药柏皮丸 治一切恶痢，窘痛脓血。

芍药（炒） 黄柏（各一两） 当归 黄连（各半两）

上为末，滴水丸如小豆大，每服二三十丸，白汤下加枳壳。

宽肠枳壳散 顺气止痢。

甘草（炙、六钱） 枳壳（炒、二两四钱）

上为细末，每服一钱，空心沸汤点服。

三黄熟艾汤 治下痢赤白，及治伤寒四五日、而大下热痢时，作诸药不效，宜服此汤。

黄芩 黄连 黄柏（七钱半） 熟艾（半鸡子大）

上锉，每服三钱，水一盏，煎六分，去滓服。

神芎丸 见第二十问。

黄连解毒汤 治热痢如神之剂。

黄连（三钱） 黄柏（半两） 栀子（二个） 黄芩（一两）

上锉，每服三钱，水煎服。

泼火散 见第六十五问。

汤氏异功丸 治渴止泻，消暑毒、生津液，夏月出路含化，免吃水妙。

泽泻（一两二钱） 猪苓（去皮、七钱） 桂（二钱半） 茯苓 人参 白术 辰砂（各半两）

上末，蜜丸芡实大，灯心竹叶汤化下、二三十丸。

上一页：惊泻第六十九问
下一页：脱肛并痔症第七十一问


脱肛并痔症第七十一问 《婴童百问》

脱肛并痔症第七十一问

汤氏方治脱肛、大肠自粪门出，宜用葱汤熏洗，令软，款款送上，此因泻利得之者，亦可服泻利之药，然后用槐花等药。又有用一味五倍子煎汤，入朴消熏洗而缩者，又有用真蒲黄碾极细，以猪胆拌匀敷肛门上而入者，全婴方用涩肠散。兼有痔症肿痛者，用黄丹滑石等分，井水调涂即消，并用铅白霜半钱，片脑半字，好酒调敷肿处甚佳，黄连解毒汤亦可服，用苦参汤洗亦效，亦有密陀僧、白矾、片脑末敷上，再用荆芥、防风等项洗之，用生栝蒌根者效。

涩肠散 治小儿久痢，大肠头脱出不收。

诃子（炮） 赤石脂 龙骨（各等分）

上为末，腊茶少许，和药掺肠头上，绢帛揉入。又治痢，米汤调。又方治脱肛，五倍子焙为末，入茶根据前方用。

丹石散 治外痔如神。

黄丹 滑石（各等分）

上为细末，新汲水调涂，日三五次上。

胜雪膏 治随肠番花鼠奶等痔，热痛不可忍，或已成疮者，并皆治之。

片脑 铅白霜上件各半字，用好酒少许，研成膏子涂之，随手则愈。

黄连解毒汤 见第七十问。

苦参汤 治脱肛并痔。

枳壳 黄连 大黄 甘草 荆芥 苦参 赤芍药 黄芩（各等分）

上锉散，每用五钱，以车前子、茅草，同煎熏洗。

又方 用生栝蒌根研粉，猪油温暖 入。又用萆麻子贴头顶上，肠即入，便去萆麻子。

上一页：诸色痢第七十问
下一页：便血脏毒第七十二问


便血脏毒第七十二问 《婴童百问》

便血脏毒第七十二问

议曰∶儿生七日之内，大小便有血出者，此由胎气热盛之所致也。母食酒面炙爆热物，流入心肺，儿在胎内受其热毒，亦传心肺，且女子热入心，故小便有之，男子热入肺，故大肠有之，血出淡淡，有似坯水，盛则其血如鲜。凡遇有此，不可以他药，只以生地黄根，取自然汁，入蜜少许和匀，温温与服，移时自安，男女皆效。甘露饮宜兼与服，茅根、茅花煎浓汤服亦妙，犀角地黄汤亦可服，脏毒聚金丸用之效，地黄丸亦可用。有瘀血者，桃仁承气汤下之。

甘露饮 治小儿胃中客热，牙宣口气，齿龈肿烂，时出浓血，常欲合闭，或饥烦不欲饮食，及赤目肿痛不任凉药，口舌生疮，咽喉肿疼，疮疹已发未发，皆可服之。疗身面皆黄肿，体微肿，胸膈气满，大便不调，小便黄涩，或时身热，并皆治之。

熟地黄 麦门冬（去心，焙） 枳壳（炒） 甘草（炙） 山茵陈 枇杷叶（刷去毛、净） 石斛（去芦） 黄芩 生干地黄 天门冬（去心、焙、各等分）

上锉散，每服二钱，水一盏，煎七分，去滓，食后临卧温服。小儿一服、分作二服，仍量岁数加减服。

聚金丸 治大便下血，发热烦躁，腹中热痛作渴，脉来弦数。或惊热目赤昏涩，或有酒毒去血，并治之。

黄连（四两、一两水浸晒干、一两炒、一两炮、一两生用） 黄芩 防风（去芦、各一两）

上件为细末，煮面糊为丸，如梧子大，每服五十丸，量意加减，以米泔浸枳壳水下，不拘时候。夏月入大黄一两，三时不须用。或枳壳为末，入前药为末亦效，小儿丸绿豆大，亦治血痢。

犀角地黄汤 治伤寒及温病，应发汗而不发汗、内有瘀血，吐血鼻衄，面黄大便黑。此方主消化瘀血，兼治疮疹出得太盛以解之。

生犀角屑（如无、以升麻代之） 牡丹皮（去骨、各一两） 生地黄（半斤） 芍药（七钱半）

上锉散，每服三钱，水一盏煎服。

千金地黄丸 治心热肠风，脏毒去血。

黄连（四两、粗末） 生地黄（半斤、研取汁、连滓二味拌匀、日中晒极干）

上为细末，炼蜜为丸，如梧桐子大，每三十丸，食后麦门冬汤下，量大小加减。

桃仁承气汤 治大便瘀积，下鲜血或黑。

川大黄（四两） 桂枝 甘草 芒硝（各二两） 桃仁（五十枚、去皮尖双仁、诸本皆同惟外书用一百五十）

上锉散，每三钱，水煎服，以快利为度，未利再投。

上一页：脱肛并痔症第七十一问
下一页：大便不通第七十三问


大便不通第七十三问 《婴童百问》

大便不通第七十三问

议曰∶小儿大肠热，乃是肺家有热在里，流入大肠，以致秘结不通，乃实热也。当以四顺清凉饮加柴胡，热甚者、加山栀、黄芩流利之。其表里俱热者，面黄颊赤，唇燥口干，小便赤涩，大便焦黄。无汗者，先解表，以柴胡散汗之，解后大便秘，或肚疼者，以清凉饮，大柴胡汤、承气汤皆可下之。积热者，神芎丸尤妙。

四顺清凉饮 见第四十四问。

柴胡散 见第五十问。

大柴胡汤 见第二十九问。

大承气汤 见第二十九问。

神芎丸 见第二十问。

轻号散 治小儿初生，大便不通。

轻粉（一分） 蜜（少许）

上以热汤调开，蜜糊轻粉，点儿口即通。与一、二次，再不可与。

上一页：便血脏毒第七十二问
下一页：小便不通第七十四问


小便不通第七十四问 《婴童百问》

小便不通第七十四问

汤氏云∶凡小儿小便不通，皆因心经不顺，或伏热，或惊起，心火上攻，不能降济，肾水不能上升，故使心经 热，而小肠与心合，所以小便不通。木通散主之，甚者八正散。又小便不通，脐腹胀闷，心神烦热，栀子仁散主之。积热者，神芎丸效。

木通散 治小便不通，小腹疼痛。

木通 滑石（各一两） 黑牵牛（炒、半两）

上为粗末，灯心葱白煎，去滓、大小以意加减服。

八正散 治小儿心经邪热，一切蕴毒，咽干口燥，大渴引饮，心忪面热，烦躁不宁，目赤睛疼，唇焦鼻衄，口舌生疮，咽喉肿痛。及治小便赤涩不通，热淋、血淋之症。

车前子 瞿麦 滑石 大黄（湿纸裹煨） 小栀 蓄 木通 甘草

上锉散，每二钱，水一盏，入灯心，煎至七分、去滓温服，食后、临卧，小儿量力，少少与服。

葱号散 见第三问。

栀子仁散 治小儿小便不通，脐腹胀闷，心神烦热。

栀子仁（五枚） 茅根（锉） 冬葵子（各半两） 甘草（二钱半）

上锉散，每服二钱，水一小盏，煎五分，去滓不拘时侯，大小加减温服。

神芎丸 见第二十问。

上一页：大便不通第七十三问
下一页：大小便不通第七十五问


大小便不通第七十五问 《婴童百问》

大小便不通第七十五问

议曰∶调理婴孩伤寒体热，头目昏沉，不思饮食，夹惊夹食，寒热，大小便闭涩不通，烦躁作渴，冷汗妄流，夹积伤滞，膈满胀急，青黄体瘦，日夜大热，及疗伤风、伤暑、惊痫、客忤、肾脏疳气等热，并宜脱甲散主之。亦可服大连翘汤加大黄神芎，治小儿惊风积热，大小便涩滞，其效尤速。又掩脐法，用连根葱一根，不洗带泥，生姜一片，豆豉二十一粒，盐二匙，同研烂捏饼，烘热掩脐中，以绵扎定，良久气透自通，不然另换一剂。小便不通、亦可前二问通用。

脱甲散 见第五十三问。

大连翘汤 见第三问大连翘饮子。

神芎丸 见第二十问。

掩脐法 治大小便不通。

海蛳（四十九粒） 葱根（带土、七个） 黑豆（七个） 盐（少许）

上同研烂，捏成一饼，烘热放脐上，以帛扎定，久则自通。

上一页：小便不通第七十四问
下一页：五淋第七十六问


五淋第七十六问 《婴童百问》

五淋第七十六问

巢氏云∶小儿诸淋者、肾与膀胱热也，膀胱与肾为表里，俱主水，水入小肠，下于胞，行于阴、为小便也，膀胱热，则津液内溢，水道不通，停积于胞，肾气热则涩，故令水道不利，小便淋沥，故谓之淋。其状小便出少而数，其小腹急痛引脐是也，又有石淋、气淋、热淋、血淋、寒淋，五淋形症，各有说焉。其石淋者、淋而出砂石也，肾为热所乘，则化为石，小便茎中痛，尿不能卒出，时自痛引膀胱里急，砂石从小便道出也。其气淋者，肾与膀胱受肺之热气则胀，气为热所乘，故流入膀胱，则气壅不散，小腹气满，水不宣利，故小便涩而成淋也。其热淋者，三焦有热气传于肾与膀胱，故热气流入于胞而成淋也。其血淋者，是热之盛，甚则尿血，谓之血淋。心主血、其热甚者，血则散漫失其常经，渗溢入胞而成血淋矣。若热淋者、其病状先寒战然后尿是也。小儿取冷过度，下焦受之，冷气入胞与正气交争，寒气正气相胜则战，寒气解，故得小便也。治淋之法，金沙散立效，五苓散、木通散等剂，机变用药，必可求痊，导赤散亦效，与大方脉相参用药，不亦可乎。

金沙散 治小儿小便淋沥不通。

郁金 海金沙 滑石 甘草（各等分）

上为末，三岁儿一钱，煎落帚汤调下，灯心木通汤亦可。冬瓜。最治小儿小便不通，淋沥并渴。

立效散 治小儿诸淋不通，茎中疼痛。

木通 甘草 白孩儿花（一名王不留行） 胡荽 滑石 海金沙 山栀 槟榔（各等分）

上锉散，每服二钱，水半盏，煎三分，去滓服。

木通散 见第七十四问。

上一页：大小便不通第七十五问
下一页：遗尿第七十七问


遗尿第七十七问 《婴童百问》

遗尿第七十七问

巢氏云∶遗尿者，此由膀胱有冷、不能约于水故也。肾主水，肾气下通于阴，小便者、水之余也，膀胱为津液之府，既冷气衰弱，不能约水、故遗尿也。汤氏云∶小儿尿床，由膀胱冷，夜属阴，小便不禁，睡里自出，宜破故纸散治之，益智之剂，亦不可阙。

破故纸散 治小儿夜间尿床，由膀胱冷，夜属阴，小便不禁，睡里自出。

破故纸

上一味，炒为末，热汤调下。

又方

益智仁（生） 白茯苓（去皮） 茯神（去皮、各等分）

上为细末，空心清茶调下，亦治白浊。

又方

五倍子（一半生、一半烧存性）

上为末，雪糕为丸，每服三十丸，米饮下。

上一页：五淋第七十六问
下一页：尿白浊第七十八问


尿白浊第七十八问 《婴童百问》

尿白浊第七十八问

汤氏日∶小儿尿白者、由乳哺不节，过伤于脾，故使清浊不分，而尿白如米泔也。久则成疳，亦心脾伏热，兼而得之。宜疏脾土，消食化积，通利小腑也，茯苓散主之。三棱散、消食丸可选而用之，厘清饮亦可服。

茯苓散 治小儿尿白如米泔，因乳哺失节，有伤于脾，致使不厘清浊而色白也。久则成疳，亦心脾伏热，兼而得之。

三棱 莪术（煨） 缩砂仁 赤茯苓（各半两） 青皮 陈皮 滑石 甘草（微炒、各二钱半）

上为末，每服一钱，麦门冬、灯心汤调下。

三棱散 治小儿尿白者、由乳哺不节，过伤于脾，故使不厘清浊而白也。久则成疳，宜疏土消食化积。

三棱 莪术（煨、各一两） 益智仁 甘草 神曲（炒） 麦 （炒） 橘皮（各半两）

上为末，每服一钱，白汤调下。

厘清饮 治通心气、补漏精，治小便余沥，并赤白浊。

益智仁 川萆 石菖蒲（盐炒） 天台乌药（各等分） （可加茯苓、白芍药。）

上为细末，入些子盐，空心服，或灯心煎汤调下。

上一页：遗尿第七十七问
下一页：疳证第七十九问


疳证第七十九问 《婴童百问》

疳证第七十九问

仲阳云∶诸疳皆脾胃之病，内亡津液之所作也，因大病或吐泻后，以药吐下，致脾胃虚弱，内亡津液。且小儿病疳，皆愚医之所坏病，假如潮热，是一脏虚，一脏实，而内发虚热也，法当补母而泻本脏则愈。假令日中发潮热、是心虚热也，肝为心母，则宜先补肝，肝实而后泻心，心得母气，则内平而潮热愈也。医见潮热，妄谓其实，乃以大黄、牙硝辈诸冷药利之，利既多矣，不能禁约而津液内亡，即成疳也。又有病癖，其疾发作，寒热饮水，胁下有形，硬痛，治癖之法，当渐消磨，医反以巴豆、 砂辈下之，小儿易虚易实，下之既过，胃中津液耗损，渐以疳瘦。杨氏曰∶小儿脏腑娇嫩，饱则易伤，乳哺饮食，一或失常，不为疳者鲜矣。则疳以伤得。恣食甘肥粘腻，生冷咸酸，以滞中脘，则疳因积成。

或乳母寒暄失理，饮食乖常，喜怒房劳，即与儿乳，则疳因母患传气而入。此非病家不能调适之过乎。疳之为候，头皮光急，毛发焦稀，腮缩鼻干，口馋唇白，两眼昏烂，揉鼻 眉，脊耸体黄，斗牙咬甲，焦渴自汗，尿白泻酸，肚胀肠鸣，癖结潮热，酷嗜瓜果咸酸，炭米泥土，而饮水饮者，皆其候也。夫疳曰五疳，病关乎五脏以别之，心疳即惊疳，外症身体壮热，脸赤唇红，口舌生疮，胸膈烦闷，小便赤涩，五心烦热，盗汗发渴，切牙虚惊是也。肝疳即风疳，外症摇头揉目，白膜遮睛，眼青多泪，头焦发立，筋青脑热，躁渴汗多，下利疮癣是也。肾疳即急疳，外症脑热肌削，手足如冰，寒热时来，滑泄肚痛，口鼻干渴，齿龈生疮，爪黑面黧，身多疮疥是也。肺疳即气疳，亦名疳 ，外症咳嗽喘逆，壮热恶寒，皮肤粟生，鼻痒流涕，咽喉不利，颐烂唾红，气胀毛焦，泄利频并是也。脾疳即食疳，亦名奶疳，内症身面俱黄，肚大脚细；吐逆中满，水谷不化，泄下酸臭，合面困睡，减食吃泥也。诸疳，宜大芦荟丸、肥儿丸、胡黄连丸、地黄丸、生熟地黄汤，皆要药也。集圣丸、嚏疳散、脂连丸、五疳良方、至圣丸、通神丸、天麻丸、地黄清肺饮、化丸、灵脂丸、下虫丸、龙胆丸、黄连丸、香蔻丸、木香丸、褐丸子、黄 汤、鳖血煎、蚵 丸、浓朴丸等剂，对症详明施治。

大芦荟丸 治疳杀虫，和胃止泻。

胡黄连 黄连 白芜荑（去扇） 芦荟 木香 青皮 雷丸（破开、白者佳、赤者杀人勿用） 鹤虱（微炒各半两）麝香（二钱、另研）

上为细末，粟米饮丸绿豆大，米饮下一、二十丸，不拘时服。

肥儿丸 治疳多因缺乳，食肉太早，或患脏腑胃虚，疗诸般疳，化虫治黄瘦肚急，消疳，可常服退疳热。

黄连（局方、加肉豆蔻） 陈皮（去白、局方去此、用木香） 神曲（炒、局方有使君子） 麦 （炒、各一两、加三棱、莪术） 白芜荑（半两、局方用槟榔） 川楝子（一两、去核、炒）

上为丸，神曲糊丸麻子大，每服三十丸，空心米饮吞下。

又方

三棱（煨） 蓬术（煨） 川楝子 龙胆草 黄连（各四两） 柴胡 地骨皮（各半两） 枳壳（麸炒） 麦 当归（各三钱） 白芜荑（二钱） 芦荟 木香（各一钱）

上为末，神曲糊丸麻子大，每服三十丸，米饮下。

胡黄连丸

胡黄连 黄连（各半两） 朱砂（二钱半、另研）

上物为细末，研入朱砂末，却填入猪胆内，用浆煮，以杖子于铫子上用线钓之，勿令着底，候一炊久，取出研入芦荟，麝香各二钱半，饭和丸麻子大，每服五、七丸，至一、二十丸，米饮食后，一作食前，治疳症有热。

又方 治婴儿一切疳积，及一切虚痢，他药无功，此药极效。

胡黄连 黄连 芦荟 肉豆蔻（煨） 桂心 人参 朱砂 麝香 使君子 木香 钩藤 龙齿 白茯苓（各等分）

上为末，取 猪胆两枚，裂汁和末，令匀，却入袋内盛之，以绳扎定，汤煮半日，取出，切破袋子，更入莨菪子二钱，微炒黄丹一钱，二味别研如粉，入前药和匀，捣五百杵，为丸如绿豆大，但是疳与痢，用粥饮下五、七丸，幼者三丸，不吃粥饮，乳头令吻，能治一十二种疳痢，及无辜疳之症，功效非常。

吴希亮疳方

三棱（煨） 莪术（煨） 神曲（炒） 麦 （炒、各半两） 青皮 陈皮 乌梅肉 芜荑仁 胡黄连 百草霜 雷丸（各三钱） 玄胡索（炒） 甘草（各二钱） 巴豆（五十粒） 加川楝子、使君子亦可。

上为末合了，先用一两入巴豆五十粒，丸如麻子大，每服五、七丸，米汤下，大小以意加减。

地黄丸 治肾疳。

熟地黄（八钱） 赤茯苓 山茱萸肉 当归 川楝肉 牡丹皮 山药 泽泻 使君子肉（各三钱）

上为末，蜜丸桐子大，每服三丸，温水化下。

生熟地黄汤 治疳眼闭合不升，内有蒙雾。

生地黄 熟地黄（各半两） 川芎 赤茯苓 枳壳（炒） 杏仁（水浸、去皮） 川黄连 半夏曲 天麻 地骨皮 甘草（炙） 当归（各二钱半）

上锉散，每服二钱，姜三片，黑豆十五粒，水一盏，煎至六分，空心温服

脾积丸

山楂子（青者多用） 香附子 乌药 紫金皮 砂仁 甘草（各等分）

上为末，山楂子生用，捣碎成末，米糊丸桐子大，米饮下三、五十丸，大人小儿皆可服。

集圣丸 治诸疳通用。

芦荟 五灵脂 夜明沙（焙） 缩砂仁 橘皮 青皮（去瓤） 莪术（煨） 木香（各二钱） 黄连 使君子（煨取肉） 虾蟆（炙焦、各三钱）

上为末，雄猪胆二枚，取汁和药，入糕糊丸麻子大，每服十五丸，米饮下。疳劳瘦弱，本方加当归一钱半，川芎三钱。

嚏疳散 治疳。

芦荟 黄连（各一钱） 瓜蒂 猪牙皂 虾蟆灰（各半两） 麝香（少许）

上末吹入鼻内，嚏则可疗。

脂连丸 治五疳潮热，肚胀发焦。

胡黄连（半两） 五灵脂（一两）

上为末， 猪胆汁丸麻子大，每服十五丸，米饮下。五疳潮热，慎勿用大黄 黄芩。

五疳良方 治疳。

川黄连 芜荑（取仁） 神曲（炒） 麦 （炒） 陈皮 木香 虾蟆（烧、存性、各一两） 使君子（三十个、煨、去壳） 肉豆蔻（生、二个） 鸡心槟榔（二个） 麝香（一字别研）

上为细末，雄猪胆二个，取汁入好酒打清，面糊丸芥子大，每服十五丸，米饮下。

茯苓丸 治心疳与惊疳。

茯神 芦荟 琥珀 黄连（净） 赤茯苓（各三钱） 钩藤皮 远志肉（姜制、焙干） 虾蟆灰（各二钱） 石菖蒲（一钱） 麝香（少许）

上为末，粟米丸麻子大，每服十丸，薄荷汤下。

神效换肌丸 治小儿脾疳，肌瘦潮热，盗汗，饮食易伤，脏腑不调泄泻，糟粕不化，头大腹急。

川黄连（炒） 鳖甲（酒炙） 肉豆蔻（煨） 使君子 神曲（炒） 麦芽（炒、各半两） 麝香（半钱） 诃子肉（一钱半）

上为末，面糊丸如芥子大，米汤下，量小儿大小加减。

天麻丸 治肝疳、风疳、疳眼。

青黛 川黄连 天麻 五灵脂 夜明砂（微炒） 川芎 芦荟（各二钱） 龙胆草 防风 蝉蜕（去足、各一钱半）全蝎（二枚、焙） 麝香（少许） 干蟾头（炙焦、三钱）

上为末，猪胆汁浸糕，糊丸如麻子大，每服十丸，薄荷汤下。

地黄清肺饮 治肺热疳 ，咳嗽气逆多啼，壮热恶寒。

桑白皮（炒、半两） 紫苏 北前胡 防风 赤茯苓 黄芩 天门冬（去心） 当归 连翘 桔梗 生地黄 甘草（炙、各二钱五分）

上锉散，每服二钱，水煎食后服，次用化 丸。

化 丸

芜荑 芦荟 青黛 川芎 白芷稍 胡黄连 川黄连 虾蟆灰（各等分）

上为末，猪胆汁浸糕，糊丸麻子大，每服二十丸，食后临卧杏仁煎汤下。其鼻常用熊胆汤泡汤，小笔蘸洗，俟前药各进数服，却用青黛、当归、赤小豆、瓜蒂、地榆、黄连、芦荟、等药均分，雄黄少许，细末入鼻敛疮。

灵脂丸 治脾疳食疳。

白豆蔻仁 麦 （炒） 五灵脂 缩砂仁 莪术（煨） 青皮（去瓤） 使君子 橘红 虾蟆（炙焦、各二钱）

上为末，米糊丸麻子大，每服十丸，米汤下。

下虫丸 治疳蛔诸虫。

苦楝根皮（酒浸、焙） 绿色贯众 木香 芜荑（焙） 桃仁（浸、去皮、焙） 槟榔（各二钱） 鹤虱（炒） 轻粉（各半钱） 干虾蟆（炙焦、三钱） 使君子（五十个、煨、取肉用）

上为末，飞面糊丸麻子大，每服二十丸，天明清肉汁下。内加当归、川黄连、各二钱半，治脊疳兼疳劳。

龙胆丸 治脑疳脑热，饼疮。

龙胆草 川升麻 苦楝根皮 赤茯苓 芦荟 防风 油发灰（各二钱） 青黛 黄连（净、各三钱）

上为末，猪胆汁浸糕，丸麻子大，每二十丸，薄荷汤下食后，仍以芦荟末入鼻。

黄连丸 治疳劳、疳渴，干疳。

黄连（半两、净猪胆汁浸一夜、晒干） 栝蒌根 乌梅肉 杏仁（浸、去皮、焙） 石莲子（各二钱）

上为末，猪胆浸糕，糊丸麻子大，每服十五丸，煎乌梅姜蜜汤下，又瘵虫后附消渴方论式药可治疳渴，及五干疳。

香蔻丸 治疳泻。

黄连（三钱、炒） 肉豆蔻（生） 木香 诃子（煨） 缩砂仁 茯苓（各一钱）

上为末，揉饭丸麻子大，每服十五丸，食前米饮下。

木香丸 治疳痢，冷热不调，五色杂下，里急后重。

黄连（净、三钱） 木香 紫浓朴（姜制） 缩砂仁 夜明砂（隔纸炒、各二钱） 诃子肉（煨、一钱）

上为末，粳米饭丸麻子大，每十五丸，干艾叶、生姜煎汤，食前温服。

褐丸子 见第四十五问。

黄 汤 治疳劳咳嗽不定，虚汗骨蒸，渴而复泻，乳食迟进。

黄 当归 川芎 白芍药 生地黄 虾蟆（去足、炙焦） 鳖甲（醋炙焦、各三钱） 人参 白茯苓 陈皮 半夏曲 柴胡 使君子 甘草（炙、各一钱）

上锉散，每服二钱，姜枣煎，食前服。

鳖血煎 治疳劳。

芜荑 柴胡 川芎（各一两） 人参（半两） 使君子（二十一个） 胡黄连 川黄连（各一两）

上用鳖血一盏，吴茱萸一两，拌和二黄连，淹一宿，次早炒干，拣出茱萸，并血，只用二黄连夹余药杵末，粟米粉糊丸麻子大，每二十丸食前熟水服。

蚵 丸 治无辜诸疳，一服虚热退，二服烦渴止，三服泻痢住。

蟾蜍（一枚、夏月沟渠中、取腹大不跳不鸣者、其身上多癞磊）

上取粪虫一杓，置桶中，以尿浸之，桶上要干，不与虫走，却将蟾蜍打死，顿在虫中，任与虫食，一日一夜，次以新布袋包系之，置之急流水中，浸一宿，取出瓦上焙为末，麝一字，揉饭糊丸麻子大，每二、三十丸，米饮下。

君朴丸 治小儿诸疳，小便白浊，久则黄瘦，不长肌肉。

使君子（煨） 浓朴（制） 黄连（各一两） 木香（三钱）

上为末，糊丸如小豆大，三岁三十丸，米汤下，三、五服效。

上一页：尿白浊第七十八问
下一页：疳伤第八十问


疳伤第八十问 《婴童百问》

疳伤第八十问

杨氏云∶五疳出虫，五脏疳也，其余曰蛔疳，曰脊疳，曰脑疳，曰干疳，曰疳渴，曰疳泻，曰疳痢，曰疳肿胀，曰疳劳，曰无辜疳，曰丁奚，曰哺露，其状非一，不可不撮其要而条折之。五疳出虫者、疳伤之源，虽起于哺乳不调，然脏腑停积已久，莫不化而为虫，其虫或如丝发、或如马尾，多出于头项腹背之间，黄白或亦者可治，青黑者难疗也。蛔疳者、失乳饭早，食肉太早，或伤胃停蓄，甜腻化为蛔虫，皱眉多啼，呕吐清沫，腹中作痛，肚胀青筋，唇口紫黑，摇头齿痒是也。脊疳者、虫食脊膂，身热羸黄，积中生热，烦渴下利，拍背如鼓鸣，脊骨如锯齿，或十指皆疮，频啮爪甲是也。脑疳者、胎中素有风热，生下乳哺越常，头皮光急，满头饼疮，脑热如火，发结如穗，遍身多汗，腮肿囟高也。

干疳者、瘦悴少血，舌干，其病在心；目不转睛，干啼少泪，其病在肝；身热尿干，手足清冷，其病在肾；声焦皮燥，大便干结，其病在肺；搭口痴眠，胸脘干渴，其病在脾；总为五疳也。疳渴者、脏中素有疳气，加之乳母恣食五辛酒面炙爆。使儿心肺壅热，日则烦渴饮水，乳食不进，夜则渴止是也。疳泻者、毛焦唇白，额上青纹，肚胀肠鸣，泄下糟粕是也。疳痢者，挟受风寒暑湿、或冷热不调，或停积宿滞，水谷不聚，须下恶物是也。疳肿胀者、虚中有积，其毒瓦斯交并，故令腹肚肿胀，由是脾复受湿，故令头面脚手虚浮是也。疳劳者、潮热往来，五心烦热，手足心及胸前热而发疮，盗汗骨蒸，嗽喘枯悴是也；或渴而复泻，饮水恶寒，肚硬如石，面色如银，断不可治。无辜疳者、脑后项边有核如弹丸，按之转动，软而不疼，其间有虫如米粉，不速破之，则虫随热气流散，淫食脏腑，以致肢体痈疮，便利浓血，壮热羸瘦，头骨高露是也，针刺破，用膏药贴；或浣濯儿衣，露于檐下，为雌鸟落羽所污，儿着此衣，虫入皮毛，亦致无辜之疾，儿衣已晒，须微火烘之。其若手足极细，顶小骨高，尻削体痿，腹大脐突，号哭胸陷，或生谷症，是为丁奚。虚热往来，头骨分开，翻胃吐虫，烦渴呕哕，是为哺露。丁奚哺露皆因脾胃大虚，不能消化水谷，以致精神减损，无以荣其血气，故肌肉销烁，肾气不足，复为风冷所伤，使形骨枯露。亦有胎中受毒，脏腑血少致之，此皆无辜疳伤。数种之疾，病而至此，不几殆哉。宜服肥儿丸、大芦荟丸、五疳丸、胡黄连丸、至圣丸、茯神丸、天麻丸、地黄丸、十全丹、香蔻丸、褐丸子、消食丸、鳖甲丸、下虫丸、集圣丸、黄鸡煎丸等药，及早治之，方为全美。又有疳伤久痢，肠胃受湿，得之状如狐惑、伤寒齿蚀之症，或以走马命名，盖齿属肾，肾虚才受热邪，疳气直奔上焦，故以走马为喻，初作口气，名曰臭息；次第齿黑，盛则龈烂热血迸出，曰宣露；甚者齿皆脱落。治之之法，用铜绿生蜘蛛细研，入麝少许，合和擦齿，如无蜘蛛，用其壳亦可。

肥儿丸 大芦荟丸 五疳丸 胡黄连丸 集圣丸 天麻丸 地黄丸 以上俱见第七十九问。

茯神丸 见第七十九问茯苓丸。

十全丹 治丁奚、哺露。

青皮 陈皮 川芎 五灵脂 莪术 白豆蔻 槟榔 芦荟（各半两） 使君子（焙） 虾蟆灰 木香（各三钱）

上为末，猪胆汁浸糕，糊丸麻子大，每服二十丸，米饮下。有热薄荷汤下。

汤氏十全丹 治丁奚、哺露。夫哺露者、因乳哺不调，伤于脾胃，致令脾胃虚弱，渐不能食，血气减损，肌肉不荣，而柴骨羸露，其脏腑之气不宣，则汲汲苦热，谓之哺露也。宜服麝香进食丸。

槟榔 枳壳（汤浸、去瓤、麸炒用） 青皮（去瓤） 陈皮 三棱（煨） 莪术（煨） 砂仁（炒、各半两） 丁香（二钱五分） 木香（二钱） 香附（一两炒）

上为末，神曲糊丸，黍米大，空心食前下一百丸。

香蔻丸 见第七十九问。

褐丸子 见第四十五问。

消食丸 见第五十九问及第六十问。

鳖甲丸 治小儿无辜疳，腹中毒瓦斯，四肢瘦弱宜服。

鳖甲（醋涂炙、令黄、去裙 ） 黄连 枳壳 夜明沙（微炒、各一两） 诃藜勒（二枚、一生一熟） 麝香（一字） 蝎虎（一枚、雄者、微炙）

上为末，炼蜜丸绿豆大，每以粥饮下五丸，日三服，量儿大小加减服之。

蒸鸡丸 治小儿疳劳，骨蒸潮热，盗汗瘦弱，腹急面黄，食不生肌肉，日夜啼，多渴少食。

黄连（二两） 鹤虱 芜荑（各半两） 银柴胡 大秦艽 知母 丹参 使君子（去壳、各一两）

上为末，黄雄鸡一只，约斤余，笼之，专以火麻子饲之，至五日后，去毛令净，于背上开孔，去肠肚净拭干，令前药入鸡腹内，以线缝之，取小甑，先以黑豆铺甑底，浓三寸，安鸡在甑中，四旁将黑豆围裹，上以黑豆盖之，自日出蒸至晚，候温冷，取鸡净肉，研和得所，如硬入酒面糊，同药末为丸如小豆大。二岁二十丸，以意加减，米汤下，无时。

如十五岁、以温酒送下，忌食猪肉、黄雌鸡肉。

下虫丸 见第七十九问。

加味经验黄鸡煎丸

柴胡 知母 秦艽（洗净） 川楝肉（炒） 宣黄连（各一两） 胡黄连 芦荟 鹤虱 芜荑 槟榔 丹参 川芎神曲（炒） 麦 （炒） 青皮 五灵脂（各半两） 使君子（一两半） 水银粉（一钱） 麻子（五两） 黑豆（五升）

上根据前修合。

梅肉丸 治小儿诸疳烦渴饮水不休。

龙胆草 淀粉 乌梅肉（炒） 黄连（炒，各等分）

上为末，炼蜜丸如黍米大，每服二十丸，温水送下。

上一页：疳证第七十九问
下一页：虚羸第八十一问


虚羸第八十一问 《婴童百问》

虚羸第八十一问

仲阳云∶虚羸者、脾胃不和，不能乳食，致使肌肤瘦弱，亦因大病或吐泻后，脾胃尚弱，不能传化谷气也。有冷者、时时下利，唇口青白，有热温壮、身热肌肉微黄，此冷热虚羸也。冷者、木香丸主之，夏月不可服，如有此症，则少服之。热者、胡黄连主之，冬月不可服，如有此症，则少服之。伤寒后虚羸者、竹叶汤主之，常服四君子汤，异功散、参苓白术散之剂皆可服也。橘连丸久服充肥，兼服肥儿丸。

木香丸 见第七十九问。

胡黄连丸 见第七十九问。

竹叶汤 见第五十一问竹叶石膏汤。

四君子汤 见第十六问。

异功散 见第十七问。

参苓白术散 治脾胃虚弱，饮食不进，多困少力，烦满痞噎，心忪气喘，呕吐泄泻，及伤寒咳嗽。此药中和不热，久服养气育神，醒脾悦色，顺正辟邪。

白扁豆（一斤半、姜汁浸、去皮、微炒） 人参（去芦） 白茯苓 白术 甘草（炙） 山药（各二斤） 莲肉 桔梗 薏苡仁 缩砂仁（各一斤）

上为末，每服二钱，枣汤调下，小儿量大小加减。

橘连丸 治瘦。久服消食和气，长肌肉。

广陈皮 黄连（各一两、去须）

上为末，别研入麝半钱，用猪胆七个，分药入胆内，将水煮，候临热，以针微扎破，以熟为度，取出以粟米粥和丸，如绿豆大。每服二三十丸，米饮下，量大小与之无时。

肥儿丸 见第七十九问。

快活丸 治脾胃虚弱，虽进饮食，则迟化而中满，呕吐肚急，面黄肚疼，脏腑不调，宽中快膈。亦治大人，十噎五膈，并宜服之。

檀香 益智 莪术（各五钱） 三棱（一两） 砂仁 姜黄 甘松 白豆蔻 甘草（各一两半） 陈皮（七钱） 香附子（三两）

上为末，滴水丸麻子大，每服三五十丸，姜汤白汤任下。

上一页：疳伤第八十问
下一页：胃气不和虚冷第八十二问


胃气不和虚冷第八十二问 《婴童百问》

胃气不和虚冷第八十二问

仲阳云∶胃气不和，面 白无精光，口中冷气，不思食，吐水肌瘦，虚弱腹痛，当补脾益黄散主之。凡人以胃气为本，惟治病亦然，胃气有实有虚，实者则有痞满内热之症，虚则有呕吐不食之证。虚者益之，实者损之，欲得其平则可矣。平胃散、观音散、银白散，壮胃之剂，不可缺也。

益黄散 见第八问。

平胃散 治脾胃不和，不思饮食，心腹胁肋胀满刺痛，口苦无味，胸满短气，呕哕恶心，嗳气吐酸，面色痿黄，体弱肌瘦，怠惰嗜卧，体重节痛，常多自利。霍乱痞噎隔气翻胃，并宜服之。

浓朴（去粗皮、水浸一宿锉、姜汁制炒、五十两） 甘草（炙、十两） 陈皮（去白、十两） 苍术（去粗皮、米泔浸一日、焙干、五斤、炒）

上为末，每二钱，水一盏，姜二片，枣二个，煎七分，去姜枣，热服。食前入盐一捻，沸汤点服，亦得。常服调气暖胃，化宿食，消痰饮，辟风寒暑湿，四时非节之气。

观音散 见第六十问和剂观音散。

银白散 见第十六问。

上一页：虚羸第八十一问
下一页：食积冷热第八十三问


食积冷热第八十三问 《婴童百问》

食积冷热第八十三问

巢氏云∶夫宿食不消者、脾胃冷故也。小儿乳哺饮食，取冷过度，冷气积于脾胃。胃为水谷之海，脾气磨而消之，胃气调和，则乳哺消化，脾伤于冷，则宿食不消，脉沉者伤食不化故也。亦有伤乳伤食而身热者，惟肚腹之热尤甚，人之伤积，肚热粪极臭酸，而夜间有热，伤积之明验，人所未晓也。冷者消食丸、木香丸。夜间有热。天明复冷，乃是伤寒夹食失解故也，当服白饼子，先与微利，次与参苏饮，发热地骨皮饮、秦艽散，退热而安。有实热者，大柴胡汤去大黄，亦可服。伤寒论∶人病有宿食，何以别之？师曰；寸口脉浮而大，按之反涩，故知有宿食，当下之，宜大承气汤。

其喘发热者，紫霜丸主之。冷症用进食丸尤佳，亦治食厥，乃四肢逆冷，面色青黑是也，或当吐而苏。有痰者，温胆汤加减服，痰定而呕自痊，冷症丁香丸可服，白饼子下痰亦可。

消食丸 见第五十九问及第六十问。

木香丸 见第四十六问。

木香 莪术 砂仁 青皮（去白） 朱砂（研细） 代赭（研、各二钱） 大丁香（一钱） 川巴豆肉（去油）

上为末和匀，飞白面糊丸麻子大，风干。每服二十三丸，乳伤乳汁下，食伤米饮下。

丁香丸

丁香 砂仁（二十粒） 使君子肉（五个） 乌梅肉 巴豆肉（各三个、去油）

上为末，烂饭丸麻子大，每服二三丸，陈皮汤下。

上一页：胃气不和虚冷第八十二问
下一页：虚实肿胀第八十四问


虚实肿胀第八十四问 《婴童百问》

虚实肿胀第八十四问

议曰∶肿、胀二症，此由虚中有积，久患失治，日渐传变，症候多端。随轻重，察盛衰，审表里以主治，先固其本，后正其标，斯无恙矣。有湿肿，有毒瓦斯肿，伤寒虚肿，泻痢虚肿，气血虚肿；有疳胀气胀，症积胀，锁肚胀，脘膈胀，食膨胀，蛔气胀，虚冷积胀。以上肿胀虚积，并当下之，各有其法。其受湿于脾胃，久不克化，气浮四肢，头面皆肿。

食毒瓦斯，由脾胃伤之，冷积毒瓦斯，停留于脘膈，致虚入腹作肿。伤寒下之太蚤，乘虚入腹作肿。泻痢之人，脾气亦虚，是以致肿。以上宜平调胃气，补脏充实，方可去肿。其气血虚肿。皆由荣卫不顺，脏腑怯弱，壅滞三焦，流注百脉，表里俱虚，邪正相乱，以致四肢浮肿，腹肚膨满；以上先调荣卫之顺，次服分气以散之。其疳气积胀，宜先与保童，当兼塌气以去之。其痞癖气胀症积胀，宜三棱以消痞。其锁肚胀，宜与珍珠天麻丸以通之。其上膈中脘，食伤膨胀，宜三棱、塌气、大茱连丸以消磨之。其蛔胀，宜下虫丸以化之。其虚冷积胀，宜沉香煎以温之。以上诸症，宜调和胃气，消磨通利，肿胀必然平复矣，如有热者，必以葶苈、牵牛等辈以治之，推气丸剂亦可服。

分气饮 治小儿肿胀作喘气短而急。

桔梗 赤茯苓 陈皮 桑白皮（锉） 大腹皮 枳壳（炒） 半夏曲 真苏子（微炒） 紫苏 甘草（炙、各二钱）草果仁（一钱）

上锉散，每服一钱半，姜枣煎服。

五疳保童丸 治五种疳疾。

五倍子（生） 青黛 夜明砂（布裹洗） 苦楝根皮 芦荟 熊胆（研入） 黄连（去毛） 龙胆草（生用） 干蟾（酥炙、去骨皮） 麝香（研） 芜荑（取仁） 蝉蜕（去土、各等分）

上为末，粟米糊丸麻子大，一岁儿二十丸，米饮下二、三服。

汤氏塌气散 治小儿腹胀气喘，体肿面浮。

陈皮（一合、炒） 青皮（去瓤、巴豆二十一粒、炒黄色、去巴豆用） 甘草（炙、各半两） 黑牵牛（二钱半、半生半炒） 肉豆蔻（二个、煨香）

上末半钱，米饮调下，加槟榔一个。

塌气丸 治小儿疳气，腹胀喘急，并面浮肿。

丁香 胡椒（炒、各五钱） 莱菔子（炒） 白牵牛（各七钱半）

上为末，面糊丸小豆大，三岁三十丸，米汤下。

塌气散 治小儿腹胀气粗，并疳疾相攻，面目浮肿。

木香（一钱） 青皮（五钱） 巴豆（三十粒、同炒、豆黄色、去巴豆用）

上为末，三岁半钱，米汤下，食前连进即效。

三棱煎丸 治婴孩食伤生冷、甜腻、毒热、等物，脾胃积滞，久不克化，令儿壮热脚冷，痞癖寒热。及疗 瘕。

中脘不和，膨胀上膈，气壅心腹，不得通宣，所以作疾。此药温良，但是诸积滞食不化，并宜与服。

京三棱（成块煮、半两） 莪术（并炮、、各半两） 芫花（二钱半、醋浸、炒） 鳖甲（去裙、米醋炙焦、半两）淡豆豉（一钱） 巴豆（二十一粒、去壳） 川当归（半两） 杏仁（去皮尖、二钱半、炒令赤）

上前四味一处，以米醋一碗，煮令干，仍用炒起，更细锉焙为末，次入当归末，杏仁、巴豆、淡豉、和匀水煮，面糊丸麻子大，每服二十丸，姜汤下，大小加减服之。

三棱丸 治小儿停积，腹胁胀满，干哕恶心，全不入食。

三棱（煨） 木香 神曲（炒） 陈皮（去白） 半夏（姜制、各一两） 丁香桂（各五钱）

上为末，曲和丸如黄米大，每二十丸，乳食后，温生姜汤下。

珍珠天麻丸 治急惊风，请量用之，以通为度。此方仍治吊肠、锁肚、撮口、至妙。丸如麻子大，初生患者；

三日三丸，五日五丸，七日七丸。加青黛、名青黛丸。

天南星（炮） 天麻 白附子（炮、各二钱半） 腻粉（半钱） 巴霜（一字） 芜荑（炒） 全蝎 滑石（各二钱半）

上为末，煮细面糊丸如麻子大，一岁每服五丸，二岁十丸，大小加减，薄荷汤点茶清送下。

大茱连丸 治小儿饮食过度，胸膈膨胀，上下气不宣通，郁滞迷闷，情思少乐，大则作喘，饮食不化，作渴烦躁，坐卧不任，肢体倦怠，腹胁疼痛。

莪术 京三棱（各二钱半、醋煮） 干姜（炮） 陈皮（去白） 木香 丁香（各三钱） 巴豆（二十一粒、去膜心、去油用） 绿细小茱萸（二钱）

上为末，醋和为丸麻子大，每服七丸至十丸，大者加服，生姜枣子汤下。

下虫丸 见第七十九问。

沉香煎 治脾气冷积。

乳香 沉香 丁香 杏仁（炒） 百草霜 木香（各一钱） 肉豆蔻（一个、煨） 巴豆（十四粒、出油如霜）

上为末，酒煮蜡和，丸绿豆大，每服三、五丸，淡生姜汤下，应患肚痛不止者、服之效。常服以通为度。

推气丸 见第四十九问。

遇仙丹 治诸虫，取诸积。

牵牛（三斤） 大腹子（二斤） 锡灰（二两、炙干为末） 大黄（四两） 雷丸（四两） 青木香 鹤虱（各二两）干漆（二两） 皂角（四条）

上后四味煎水，用粟米煮粥，初用牵牛末，次用大腹末，三用锡灰，四用大黄，五用雷丸，六用青木香，和剂丸如梧桐子大，每服五、七丸，用姜汤熟水送下。

此药专治男子妇人、积虫气块，五劳七伤，赤白痢疾，便血注下，皮黄水肿，十般气，十一般恶虫，又进饮食，除病悦颜色，不与他药相反，四季可服，细末三四钱，量大小加减，服时不吃晚饭，三更用清茶下，次早桶子内虫积、及粒米尽，方可洗面，温粥补之。伤寒孕妇不可服。

上一页：食积冷热第八十三问
下一页：蛔虫第八十五问


蛔虫第八十五问 《婴童百问》

蛔虫第八十五问

巢氏云∶蛔虫者、九虫之内一虫也，长一尺，亦有长五六寸者，或因脏腑虚弱而动，或因食甘肥而动，其动则腹中痛，发作肿聚，行来上下，痛有休止，亦攻心痛，口喜吐涎及清水，贯伤心者则死。诊其脉，腹中痛，其脉法当沉弱而弦，反脉大则是蛔虫也。此病因食物太早，爱甜怕苦，痛时便高声啼叫，只看人中上、鼻头唇口一时黑色，即是此症，当服使君子丸、槟榔散、化虫丸药取下便无事。仲景云∶蛔厥者，其人当吐蛔，今病烦此为脏寒，乌梅丸主之。其蛔虫穿心者，用薏苡根煎汤治之即安。

使君子丸 治小儿五疳，脾胃不和，心腹膨胀，时复 痛，不进饮食，渐至羸瘦，并宜服之。

白芍药 浓朴（制） 陈皮（去白） 川芎 甘草（各二钱半） 使君子肉（汤浸去黑皮、一两）

上为末，炼蜜丸如芡实大，每服一丸，陈米饮化下，大治小儿腹痛。

槟榔散 治肾疳宣露候良方，去虫后服此。

木香 槟榔 人参 黄连 甘草（炙、各等分）

上为末，每一钱，小者五分，熟水调服。

化虫丸 治小儿虫咬心痛，来去不定，不思饮食。

鹤虱（炒） 槟榔 胡粉 楝根皮（各半两） 白矾（三钱半、半生半火 ）

上为末，面糊丸绿豆大，三岁三十丸，温浆水入油三五滴吞下，食前。有虫皆化为水，大虫自下，且初服甚妙。

乌梅丸 治蛔厥，其人当吐蛔，今病者静而复烦，此为脏寒，蛔虫上入其膈，故烦，须臾复止，得食而呕，又烦者蛔闻食臭出，其人当自吐蛔，又治久痢。

乌梅（七十五个） 干姜（二两半） 黄连（四两） 蜀椒（出汗） 当归（各一两） 细辛 人参 附子（炮、去皮脐） 桂枝（去皮） 黄柏（各一两半）

上为末，用酒浸乌梅肉一宿，去核，蒸饭杵成泥，和药匀丸麻子大。每服十丸，食后米饮下，日三服，忌生冷等物。

上一页：虚实肿胀第八十四问
下一页：阴肿疝气第八十六问


阴肿疝气第八十六问 《婴童百问》

阴肿疝气第八十六问

巢氏曰∶足少阴为肾之经，其气下通于阴，小儿有少阴之经虚、而受风邪者，邪气冲于阴、与血气相抟结，则阴肿也。然儿有大小壮弱、起止中节可也。苟肾经气虚，或坐石不起，冷气凝之，或近地经久，风邪湿气伤之，不为阴肿者几希矣。间有啼叫怒气，闭系于下，结聚不散，加以水窦不行，亦能发为此疾，治法桃仁丸。如小儿外肾肿大，茎物通明，牡蛎粉研极细，鸡子清调敷为佳。又有疝气名偏坠，急宜下药，小儿生下亦有如此者，不疼不痛，此皆不须攻击，不治而自愈，若肿痛甚急，当服药，宜五苓散、青木香丸、汤氏化生丸并疏气药，济生方牡丹皮、防风为末，酒调服极效，五苓散加防风、牡丹皮亦效。此症有热甚者，三黄丸治之。

桃仁丸 治肾经气虚，或坐石不起，冷气凝之，或近地经久，风邪湿气伤之，而成阴肿。间有啼叫怒气、闭系于下，结聚不散，加以水窦不行，亦能发此疾。

桃仁（去皮尖、微炒） 辣桂 黑牵牛 白蒺藜（炒香、去刺） 牡丹皮 大黄（各二钱）

上为末，炼蜜丸麻子大，每服五丸，或七丸，青皮、木通、葱白入盐少许，煎汤灌下。或煎大流气饮、研青木香灌下亦可。

五苓散 见第五十二问。

青木香丸 宽中快膈，治胁腹痛，心下坚痞，肠中水声，及阴肿等症。

黑牵牛（炒、一两半） 木香 补骨脂（炒） 荜澄茄 槟榔（各四钱）

上先将粟米饭包槟榔，仍用湿纸包裹煨焦，去饭用槟榔，同煎药为末，滴水丸绿豆大，每服二十丸，白汤送下。

汤氏化生丸 治疝气、心腹痛，上引腰脊，饮食不节，面色痿黄，身不能直，百药俱试，经涉年岁，已在膏肓，宜服此药，灸脊 三壮痊。

木香（一两） 三棱（煨） 莪术（湿纸裹、煨） 槟榔（生） 青皮（巴豆炒、去巴豆） 陈皮（炒） 川楝子（去核） 芫花（各半两、米醋浸炒）

上为细末，面糊丸如黍米大，熟水下，日进三服。

牡丹皮散 治小儿 卵偏坠。

防风（去芦） 牡丹皮（去骨、等分）

上为末，每服二钱，温酒调服，如不饮酒，盐汤点服亦可。加入五苓散、木通汤下尤妙。

三黄丸 治三焦积热。上焦有热、攻冲眼目赤肿，头项肿痛，口舌生疮。中焦有热、心膈烦躁，不美饮食。下焦有热、小便赤涩，大便秘结。五脏俱热、即生背疮疖毒。及治五般痔疾，粪门肿痛，或下鲜血，治疝气效。

黄连（去芦） 黄芩（去芦） 大黄（煨、各十两）

上为末，炼蜜丸桐子大，每三十丸，滚汤下。如脏腑壅实，加服丸数，小儿积热可服。

上一页：蛔虫第八十五问
下一页：盗汗骨蒸第八十七问


盗汗骨蒸第八十七问 《婴童百问》

盗汗骨蒸第八十七问

仲阳云∶盗汗出者、乃睡而自汗出，肌肉虚也。团参汤治小儿盗汗、虚汗，或心血液盛，亦发为汗，此药收敛心气。

汤氏云∶汗者血也，血虚亦能自汗作热，宜服团参汤、牡蛎散、龙胆汤，治小儿一切盗汗，又有通神丸、治通身多汗。

小儿精气未盛，体性多热，若衣裘伤浓，过食热物，或犯时气大病之后，重亡津液，阳气偏盛，水不胜火，腑脏积热，熏灼肌体，甚则销烁骨髓，是为骨热之病，久而不已，变成骨蒸，日晚发热肌瘦，颊赤口干，日夜潮热，夜有盗汗，五心烦热，四肢困倦，饮食减少。瘥后余毒不解，生犀散主之。

团参汤 治小儿虚汗盗汗，或心血液盛，亦发为汗，此药收敛心气。

新罗人参 川当归（各五钱）

上锉散，用猪心一个，切三片，每服二钱，猪心一片，水一盏，煎六分，食前两次服。

扑汗方 治表虚自汗。

黄连 牡蛎粉 贝母（各半两） 米粉（一升）

上末、敷于身上。

牡蛎散 治血虚自汗，或病后暴虚，津液不固自汗。

牡蛎（ 、二两） 黄 生干地黄（各一两）

上锉散，每服二钱，水半盏，煎五分去滓，不拘时服。或为末。米汤下，或加小麦煎。

龙胆汤 见第三问千金龙胆汤。

通神丸 治小儿白日精神欢悦，至夜卧通身多汗。

龙胆草（一味不拘多少）

上为末，米醋煮糊丸，如椒目大，每服五、七丸，用饭饮下。一方加防风等分，水煮糊丸。

生犀散 见第五十七问犀角饮。

上一页：阴肿疝气第八十六问
下一页：自汗第八十八问


自汗第八十八问 《婴童百问》

自汗第八十八问

议曰∶凡初生至周 之儿，不可自汗，自汗则亡阳气怯，脉虚神散，惊风有作。凡乳动自汗，切勿止之，宜用白术二钱半，小麦一撮，煮令干，去麦为末，煎黄 汤调与服，以愈为度。有伤寒热症自汗，当以小柴胡加龙胆治之。夏月自汗多，宜白虎汤主之。热多自汗而喘者，葛根 黄芩 黄连汤主之。

小柴胡汤 见第二十九问。

白虎汤 见第五十八问。

葛根 黄芩 黄连汤 见第五十六问

上一页：盗汗骨蒸第八十七问
下一页：渴症第八十九问


渴症第八十九问 《婴童百问》

渴症第八十九问

议曰∶小儿渴症，一见唇红如丹三五分，即发三五分渴，若红甚即渴甚，唇红焦黑者、即久渴虚盛，疾加传极，症危笃故也。凡小儿三焦虚烦作渴，引饮不歇，宜服三黄丸。小儿伤寒后发渴，唇口焦干，烦躁甚者，白虎汤主之，竹叶汤亦可服。小儿泻利作渴者，五苓散去桂加干葛尤妙，香薷饮、车前子散、皆可服，小柴胡汤加天花粉亦佳，加干葛尤稳。大热烦躁而渴者，黄连解毒汤亦可服，七物黄连汤亦可服，极稳。大抵小儿本自盛实，易为生热，热气熏蒸，故渴而引饮也。

三黄丸 见第八十六问。

白虎汤 见第五十八问。

竹叶汤 见第五十一问竹叶石膏汤。

五苓散 见第五十二问。

香薷饮 见第六十问。

车前子散 见第六十三问。

小柴胡汤 见第二十九问。

黄连解毒汤 见第七十问。

七物黄连汤 治夏月伤寒，四肢烦疼发热，其人喜烦，呕逆支满，剧如祸祟，寒热相搏，故令喜烦。

黄连 茯苓 芍药（各七钱半） 黄芩 甘草 干姜（各一两） 小麦（三合）

上锉散，白水煎，止泻加枳实半两。

上一页：自汗第八十八问
下一页：烦躁第九十问


烦躁第九十问 《婴童百问》

烦躁第九十问

论云∶ 煎不安是烦， 不定是躁。 煎者、心经有热，精神恍惚，内烦不安，心烦则满，自然生惊。 者、心经有风邪，精神恍惚，心躁生风，热多不安，烦久而惊，风多不定，躁久而搐。治法凉心经，退热，通利小便为佳。

热甚者，黄连解毒汤；轻者，导赤散、玉露散；风热者，至宝丹、琥珀散、解毒丸皆可服；有伤寒症者，小柴胡汤、白虎汤、大柴胡汤去大黄加干葛治之；有惊热者，金箔镇心丸，七物黄连汤尤妙。

黄连解毒汤 见第七十问。

玉露散 见第五十三问。

导赤散 见第八问。

至宝丹 见第二十问。

琥珀散 见第十五问。

青解毒丸 治小儿五脏积热，毒瓦斯上攻，胸臆烦闷，咽喉肿痛，赤眼痈肿，头面发热，唇口干燥，两颊生疮，精神恍惚，心忪闷乱，坐卧不宁。及伤暑毒，面赤身热，心烦躁而渴，饮食不下。

寒水石 石膏（研各八两） 青黛（四两）

上研如粉，入青黛和匀，蒸饼七个，水调丸芡实大，每服一丸，食后新汲水化下，或细嚼生姜下亦可。中诸毒并宜服，及小儿惊风，潮热痰涎，壅塞心胸躁烦，颊赤多渴，坐卧不稳，每三岁儿可服半粒，量大小加减。

小柴胡汤 见第二十九问。

白虎汤 见第五十八问。

大柴胡汤 见第二十九问。

金箔镇心丸 见第十八问。

七物黄连汤 见第八十九问。

上一页：渴症第八十九问
下一页：第九十一问


第九十一问 《婴童百问》

第九十一问

圣济论 证、肺经受风寒，因咳嗽，肺停冷血生痰，致使腑脏有热，睡卧不安，故成 ，咽喉间如拽锯之声。

小儿若有此候，可服通关梅花饮子并半夏丸，及保寿散、小归命散、解肌散，三两服自安。若见 如瘕证，喉间若拽锯声者，乃肺感风邪，上气喘急，面唇青色，项下有深凹陷，痰涎粘如胶漆，口生腥臭，恶气舌缩者、皆不可治也。

梅花饮子 治婴孩惊热、潮热、虚热、积热，五脏蕴热，上焦壅热，手足心热，喉中多痰，面色或红或白，变蒸牙，鼻流清涕，气急肝肺壅热，目赤咳嗽。或被人物所惊，夜啼睡卧不安，心中惊怖，情绪不快。或伤寒渐安，尚有余热未除，亦宜进此，三两服，常服镇心压惊，化痰退热安神，可除未来之患，通关。

南硼砂 马牙硝（另研） 芒硝（另研） 甘草（炙、各半两） 人参（一两） 辰砂（二钱半） 片脑 麝香（一字）

上八味为末，以瓷器收之，遇有此证，服一匙，麦门冬汤调下。气喘咳嗽，桑白皮汤调下，常服薄荷汤下。

吴子玉方

白色信石（一字、并下豆粉、研炮过、用） 生南星 枯矾（各一钱） 鹅管石 硼砂（各半钱） 绿豆粉 雄黄（各一钱半）

上为末，糊丸如萝卜子大，临卧用冷茶清吞下五丸。

半夏丸 治肺气不调，咳嗽喘满，痰涎壅塞，心下坚满，短气烦闷，风壅痰实，头目昏眩，咽膈不利，呕吐恶心，神思昏愦，心忪面热，涕唾稠粘，并皆治之。

白矾（枯过、二两五钱） 半夏（三两、汤洗去滑、姜汁浸一宿）

上为细末，生姜自然汁，为丸梧桐子大，每服十丸，或二十丸，食后卧时、生姜汤下。小儿丸如麻子大。

保寿散 见第五十问。

小归命散 治小儿变蒸伤寒，潮热惊热 呀，鼻流清涕咳嗽，浑身温壮，咽喉有涎，兼前项伤寒等证，及退惊热，坠涎安神，百病不生。

白茯苓 人参 白术（各半两） 甘草（三钱） 辰砂（二钱） 片脑 麝香（各少许）

上七味为末，每服半钱，薄荷汤调下。

解肌散 治婴孩伤寒风，面部红赤 呀，浑身壮热，有前项等形证，兼服人参散，后得热退，可观患势轻重，若患稍轻，脉候不洪数，面不大赤，不加烦躁，然须呻吟 语，此为轻可之候，但只进此。

人参 钩藤 桔梗 甘草 川芎（各三钱） 葶苈（一钱、炒） 白茯苓（一钱） 杏仁（四十九个、去皮尖） 石膏（ ） 麻黄（去节、各四钱）

上锉散，每服二钱，枣一枚，水一盏，煎半盏服。如国中伤寒，先下此药，是须要仔细辨认形证，则面青白，耳珠脚膝尻骨，俱冷如冰，身体温壮，亦狂躁 语，梦中惊笑，乃是此候也。若小儿伤寒等，服此解肌散、渐得热退，次第可服大归命散、保寿散、轻粉 白术散等调理。

白玉丸 利膈下痰涎，去心胸噎塞不止，并咳嗽多痰。

南星 半夏 僵蚕 白矾（生、各二钱半）

上为末，杏仁七个去皮尖，巴豆一粒，同研匀，再用去皮生姜汁为丸，如粟米大，每服一、二十丸，姜汤送下，不拘时。

上一页：烦躁第九十问
下一页：疟证第九十二问


疟证第九十二问 《婴童百问》

疟证第九十二问

巢氏云∶疟疾者、由夏伤于暑，客于皮肤，至秋因劳动血气，腠理虚而邪气乘之，动前暑热、正邪相击，阴阳交争，阳盛则热，阴盛则寒，阴阳更盛更虚，故发寒热，阴阳相离，则寒热俱歇，若邪动气至，交争复发。小儿未能触冒于暑，而亦病疟者，乃乳母持抱解脱，不避风寒者也。夫风邪所伤，客于皮肤，而痰饮积于脏腑，致令血气不和，阴阳交争，若真气胜则邪气退，邪气未尽，故发疟也；邪气虽退，阴血尚虚，邪干于真气，脏腑热气未散，故余热往来也；其病正发，寒热交争之时，热气乘脏则燥而渴，留饮停滞成癖，结于胁下，故瘥后胁下结硬也；若引饮不止，小便涩者，则变成癖也；寒热往来，而热乘五脏，气积不泄，故烦满，寒热相搏，而击于脏气，故腹痛也。寒多热少无汗者，桂枝 麻黄各半汤；有汗多者、柴胡 桂枝汤；汗多渴者，白虎加桂汤；小便赤热多而渴者，小柴胡汤；疟未散者，鬼哭散止之；寒少热多者，可服清脾汤；养胃汤，治脾胃冷弱者，四兽饮亦可服。其截疟丸子、切不可用砒霜者，但可服有常山者，有阿魏者，真能散痞癖也。热多汗出而渴腹疼者、大柴胡汤加葛根可也。其疟后加之冷证痞癖结块者，木香丸主之；烦闷者，五苓散；有热甚者，白虎汤，或加桂，或加人参。时行壮热者，柴胡石膏汤亦可服；头疼甚者、葱白加甘草亦可服；

知母 麻黄汤，亦治疟之奇剂也。

桂枝 麻黄各半汤 见第五十三问。

白虎加桂汤 见第五十八问白虎汤。

小柴胡汤 见第二十九问。

柴胡 桂枝汤

柴胡（八钱） 黄芩（二钱） 半夏（二钱半） 芍药 甘草 桂枝（各三钱）

上锉散，每服三钱，姜三片，枣一枚，煎食前服。

鬼哭散 治止疟疾。

常山 大腹皮 白茯苓 鳖甲（酸炙） 甘草（炙、各等分）

上除鳖甲 甘草炙外，三件不得见火，用桃柳枝七寸同煎，临发。略吐涎不妨，只用常山、白茯苓、甘草亦效。

清脾汤 治瘴疟脉来弦数，但热不寒，或热多寒少，膈满不食，口苦舌干，烦渴饮水，小便赤黄，大便欠利。

青皮 浓朴（姜制，炒） 白术 草果（去） 柴胡 茯苓 半夏（汤泡七次） 黄芩 甘草（炙、各等分）

上锉散，每服三钱，水一盏，生姜二片，煎六分，去滓温服，不拘时。

四兽饮 治五脏气虚、喜怒不节，劳逸兼并，致阴阳相胜，结聚痰饮，与卫气相搏，发为疟疾。兼治瘴疟，最有神效，常服温中快膈。

半夏 茯苓 人参 白术 草果 橘红（各等分） 甘草（减半）

上锉散，每服三钱，乌梅、姜、枣各一，水一盏煎服。

胡黄连散 治小儿疟。

人参 胡黄连 草果 槟榔 甘草 柴胡（各等分）

上锉散，水一盏，煎三分服。

养胃汤 治外感风寒，内伤生冷，温中快膈，能辟山岚瘴气，寒疟，脾胃虚寒。

浓朴 苍术（制） 半夏（泡、各一两） 藿香 草果仁 茯苓 人参（各半两） 甘草（炙） 橘红（各二钱半）

上锉散，每服三钱，水一盏，姜七片，乌梅一个，煎六分，去滓热服。兼治冷冻饮料伤脾，发为疟疾。或中脘虚寒，呕逆恶心。寒疟加桂。

又方

陈皮（去白、三钱半） 甘草（炙） 浓朴（制） 半夏（各三钱、泡） 人参 草果（各二钱） 白茯苓（四钱）藿香（七钱、洗） 青皮（去瓤） 莪术 三棱（煨） 大腹皮（各一钱半） 苍术 乌梅（各五钱）

上锉散，每服三钱，姜枣煎服。

经效疟丹 治疟母结癖，寒热无已。

真阿魏 雄黄（各二钱半） 朱砂（一钱半）

上沸汤泡阿魏研散，雄朱和之，稀面糊丸梧桐子大，每服一丸，人参汤候冷，空心服。瘴疟桃枝煎冷服。临发磨一丸，敷鼻头口畔。

大柴胡汤加干葛 见第二十九问大柴胡汤。

木香丸 见第四十六问。

五苓散 见第五十二问。

白虎汤 见第五十八问。

柴胡石膏汤 见第五十二问。

葱白汤 见第五十一问。

知母 麻黄汤 治伤寒瘥后，或十数日，或半月二十日，终不惺惺，常昏沉，似失精神，语言错缪，又无寒热，医或作鬼祟，或作风痰，多般治之不瘥。或朝夕潮热颊赤，或有寒热似疟。都般发汗不尽，余毒在心胞络间所致。

知母 麻黄（去节） 甘草（炙） 芍药 黄芩（各半两） 桂枝（去皮、半两、盛暑可减半）

上锉散，每服三钱，水一盏，煎七分，去滓温服，令微汗。若心烦不眠，欲饮水，当稍稍与之，令胃气和即愈。未汗须再服，大小加减。

上一页：第九十一问
下一页：痈毒肿疖第九十三问


痈毒肿疖第九十三问 《婴童百问》

痈毒肿疖第九十三问

汤氏云∶此四者，皆由血气凝滞，而有热毒之气乘之，故结聚成痈疖肿毒也。备急神验方，未结之初，微见有头，红起隐痛者，急用不语唾，夜半频频涂之，即消散。若已结成，当用天乌散贴方。治小痈疮，惊毒疖肿，皆可服漏芦散，真良方也。热甚者，青解毒丸，四顺清凉散加防风、连翘，玄参剂亦可服，五福化毒丹尤良，连翘汤可服。青露散掩之，留小孔，后用惊毒掩子收疮口取效。热甚者，凉膈散亦可服。

天乌散贴方

天南星 赤小豆 草乌 黄柏上等分为末，生姜自然汁，调贴患处。用米醋调尤佳。

漏芦散 治小儿痈疮，及丹毒疮疖。

漏芦 麻黄（去根节） 芒硝 连翘 黄芩 川升麻 甘草（各二钱半） 川大黄（一两、炒） 白敛（七钱半）

上锉散，每服二钱，水一盏，煎五分，去滓，量大小加减，不拘时候，加减温服。可加羌活、荆芥、川芎、防风、枳壳。

青解毒丸 见第九十问。

四顺清凉饮 见第四十四问。

玄参剂 解诸般热，消疮疖。

生地黄 玄参（各一两） 大黄（煨、半两）

上为末，炼蜜丸桐子大，每服一丸，煎灯心竹叶汤化下，入沙糖少许，亦可加羌活、川芎、赤芍药、连翘、防风。

又方 治疹痘后，余毒不散，遍身生疮不已，大能解毒。

玄参 赤芍药 生地黄 赤茯苓 荆芥 防风 木通 桔梗 黄芩 朱砂 青黛（各等分）

上为细末，炼蜜丸芡实大，每服一丸，薄荷汤下，大小加减服之。

五福化毒丹 治小儿蕴积毒热，惊惕狂躁，颊赤咽干，口舌生疮，夜卧不宁，谵言烦躁，头面身体多生疮疖。

玄参 桔梗（各二两） 茯苓（二两半） 人参 牙硝 青黛（各一两） 甘草（七钱半） 麝香（一字） 金箔银箔（各十片为衣）

上为末，炼蜜丸和剂，如芡实大，每服一丸，薄荷汤下，不拘时。及治疮疹后、余毒上攻，口齿涎血臭气，以生地黄汁、化下一丸，及用鸡翎刷在口内。

连翘汤 见第三问大连翘饮子。

青露散 治背疽，一切恶疮，围药不胤开。

白芨 白敛 白微 白芷 白藓皮 朴硝 青黛 黄柏 大黄 天花粉 青露叶（即芙蓉叶） 老龙皮（即老松木皮，各等分）

上为细末，生姜自然汁调涂，留小孔，如干再用生姜汁润。

惊毒掩子 治疮疖初发，掩上即退，已成速破。

葱根（七个） 木鳖（七个） 白芷（三个） 巴豆（十四个） 黄丹（二两） 油（四两）

上先用油入前四味，武火熬，用柳木篦搅，以白芷焦黑为度，用绵滤去滓。再入铫，用文火熬，却入黄丹，熬令紫黑色，成膏为度。治诸般疮疖，去脓收疮口。

惊毒诸般肿痛掩子

蒲黄 大黄 黄柏 真粉 连翘 白芷 白芨 白敛 牲蛎 丹参（各等分）

上为末，水调涂肿处。

凉膈散 治小儿腑脏积热，烦躁多渴，头昏唇焦，咽燥舌肿，赤目鼻衄，颔颊结硬，口舌生疮，痰实不利，涕唾稠粘，睡卧不宁，谵语狂妄，肠胃燥结，便溺赤涩，一切风肿，并宜服之。

川大黄 朴硝 甘草（炙、各一两） 连翘（二两） 栀子仁 黄芩 薄荷叶（去土各半两）

上锉散，每服二钱，水一盏，入竹叶七片，蜜少许，煎四分，食后温服，大小加减。

上一页：疟证第九十二问
下一页：恶核瘰第九十四问


恶核瘰第九十四问 《婴童百问》

恶核瘰第九十四问

巢氏云∶小儿恶核者，乃风热毒瓦斯，与血气相搏，结成顽核，生于项颈，遇风寒所折，不消结成瘰 ，久而溃脓成疮者也。凡有此症，宜服清凉饮子及升麻汤等药，汤氏贴恶核瘰 各有妙方。千金连翘丸、千金龙胆汤皆可服。

清凉饮子 见第四十问。

连翘丸 治小儿无故寒热，强健如故，而身体颈项结核瘰 ，及肠胁背里有坚核不痛，名为结风气肿。

连翘 桑白皮 白头翁 牡丹皮 防风 黄柏 桂心 香豉 独活 秦艽（各半两） 海藻（二钱半）

上为末，炼蜜为丸如梧桐子大，每服十丸或二十丸，灯心汤下。

千金龙胆汤 见第三问。

大圣散 治瘰 ，消风毒肿，上壅内热，多生瘾疹，风丹风证。食煎爆多致此疾。

羌活 荆芥 升麻 薄荷 防风 甘草 大黄 黄芩 玄参（各等分） 或加赤芍药、连翘上各等分为末，每二钱，水一盏，煎六分温服。又方用牡蛎二两、火 为末，玄参一两，甘草半两为末，每二钱，清茶调下。

上一页：痈毒肿疖第九十三问
下一页：发斑第九十五问


发斑第九十五问 《婴童百问》

发斑第九十五问

百问云∶发斑有两证，有温毒发斑，有胃烂发斑也。温毒发斑者，为冬月温暖，人感乖戾之气，未即病发，至春或被积寒所折，毒瓦斯不得泄，至天气暄热，温毒始发，则肌肉斑烂瘾疹如绵纹，其治用葛根橘皮汤、黄连橘皮汤主之。若胃烂发斑者、伤寒未下即发斑，下早亦发斑，盖不当下而下之，热气乘虚入胃，当下失下，则胃热不得泄，所以皆发斑也。凡发斑不可用表药，盖表虚里实，若发其汗，重令开泄，更增斑烂，表虚故也，玄参升麻汤、化斑汤主之。伤寒发斑，只是热气在脏腑，先攻肠胃，里蕴成疮，方发出外，赤者易治，黑者难治，盖毒瓦斯入胃之深故也，羌活散加蝉蜕治斑亦可。

葛根橘皮汤 治冬温，未即病，春被积寒所折，不得发泄，至天气暄热，其温毒始发，肌中斑烂瘾疹如绵纹，咳嗽心闷，但呕吐清汁，服此药即静。兼治小儿麻痘疮。

葛根 陈皮 杏仁（去皮尖） 麻黄（去节） 知母 黄芩 甘草（各半两）

上锉散，白水煎，有热不吐，去陈皮。冷证去黄芩、知母。

黄连橘皮汤 治温毒发斑，兼治麻证，泄泻并去血。

黄连（一两） 陈皮 杏仁（去皮尖） 枳实（炒） 麻黄（去节） 葛根（各半两） 浓朴（制） 甘草（炙、各一钱半）

上锉散，每服二钱，白水煎服，亦治烦渴，或不用浓朴、甘草。

玄参升麻汤 治伤寒、发汗吐下后，毒瓦斯不散，表虚里实，热发于外，故身斑如绵纹状，甚则烦躁谵语。兼治喉闭肿痛。

玄参 升麻 甘草（炙、各半两）

上锉散，每服二钱，水一盏，煎六分，去滓服。又煎升麻汤，内加玄参亦可。

化斑汤

人参 石膏 葳蕤 知母 甘草（各二钱半）

上锉散，每服二钱，水一盏，入糯米半合，煎六分，米熟为度，温服。

羌活散 见第二十问人参 羌活散。

上一页：恶核瘰第九十四问
下一页：丹毒赤游肿第九十六问


丹毒赤游肿第九十六问 《婴童百问》

丹毒赤游肿第九十六问

仲阳云∶热毒之气，客于腠理，搏于血气，发于外皮，上赤如丹，热毒与血相击，而风气乘之，所以赤肿游走而遍体也。此由乳母食酒面煎炙过度，与夫烘衣与儿，不候冷而即穿者，多成此症。或发于头面胸背，令儿燥闷腹胀，如火之热，痛不可言。有入腹、入肾之证，便不可救。又方，小儿一周之内，皮毛肌肉，筋骨髓脑，五脏六腑，荣卫血气，皆未坚固，譬如草木萌芽之状，未经寒暑，娇嫩软弱，今婴孩称为芽儿故也；一周之内，切不可频频洗浴，恐湿热之气，郁蒸不散，遍身生赤游丹毒，俗为之溜，片片如胭脂涂染，皆肿而壮热，若毒入腹者，则腹胀硬气，以致杀儿，此因洗浴而得也。若肌肉宽缓，腠理开泄，包裹失宜，复为风邪所乘，而身生白溜，皆肿而壮热也，或憎寒壮热，鼻塞脑闷，或上气痰喘，咳嗽吐逆，种种之疾，皆因洗浴脱着而得也。治赤溜丹毒，可用小刀子疏去溜头赤晕恶血毒汁，次以冰黄散、葛根 白术散、惺芎散主之。败毒散及升麻汤、防己散皆可选而用之。又丹热、实热、龙带热，并用大连翘汤加大黄及灯心煎服殊验。

冰黄散

土消 大黄（细末、各二钱）

上二味相合，新汲水调搅匀，用鸡羽蘸药，涂刷毒上。

葛根 白术散 治赤白丹肿毒。

白术（二钱半） 茯苓（去皮、二钱） 木香 甘草（各二钱） 芍药 葛根（各三钱） 枳壳（去瓤、麸炒、二钱五分）

上锉散，每服三钱，水一盏，煎七分，去滓热服。

惺芎散 治赤游肿，不可服冷药。

茯苓（去皮） 白术 人参 甘草 枳壳 细辛（去苗） 川芎（各等分）

上锉散，每服三钱，水一盏，煎七分，去滓热服。

败毒散 见第五十问。

防己散 治丹毒候。乃热毒之气，与血相搏，而风气乘之，故赤肿及游走遍体者，又名赤游风，入腹入肾则杀人。

汉防己（半两） 朴硝 犀角 黄芩 黄 川升麻（各二钱半）

上锉散，加竹叶煎，大小随病加减，一方去朴硝，有泽泻。

白玉散 治赤游丹毒。

滑石 寒水石（各一两）

上为末，米醋调敷患处。或肿至外肾有破处，只用水调。

大连翘汤 见第三问大连翘饮子。

消毒饮 治丹毒及疮疮已出，毒瓦斯壅遏，壮热狂燥，睡卧不安，大便秘涩，咽喉肿痛，胸膈不利，痘疹消破，却可服之。

牛旁子（炒二两） 荆芥穗 甘草（炙、各半两）

上锉散，水煎。自利及痘疫未破，不可轻服。或加防风、连翘、升麻、蝉蜕、赤芍药，有热加黄芩、防风、犀角消毒饮。

上一页：发斑第九十五问
下一页：疮癣第九十七问


疮癣第九十七问 《婴童百问》

疮癣第九十七问

汤氏云∶小儿伤湿，血气壅滞则生疮，多由父母奶子，不好洁净，衣褥不与频换洗濯，或尿屎秽污，连日不洗，亦能浸渍而成疮。天气温和，频与澡洗更衣，名曰外宣，亦不须服药，小儿不得已而服药，此乃下策，将养合宜，何病何侵，更令乳哺有节，勿令过饱，其身乃如莳树，此调养之理也。浴方春用柳条、荆芥，夏用枣叶、槐枝，秋冬用苦参，频浴身安外宣无病。金华散又敷疮癣等方，皆可用也。摩风膏敷疮癣极妙，兼服羌活散加防风、荆芥及大连翘饮、升麻汤等剂。

金华散 治干湿疮癣。

黄丹（ 、一两） 轻粉（一钱） 黄柏 黄连（各半两） 麝香（少许）

上为末，先洗，次干掺之，如干癣疮，用腊月猪脂和敷；如无，用麻油。亦可加黄芩 大黄。

摩风膏 治小儿遍身疥癣瘙痒。

苦参 沥青 芜荑（炮） 黄蜡（各一钱） 巴豆（三粒、去壳） 轻粉（五分） 全蝎（二枚） 真麻油（半两）

上用麻油煎至巴豆焦，滤去所煎物，入轻粉和匀，敷疮疥效。

一方 治恶癣，以紫贝草根、生白矾少许，同擂烂涂患处，两次可断根。

又方 用砒少许，滴醋同熬为膏，涂之。

又方 以斑猫去头足，糯米炒黄，去米，以淮枣煮熟，去皮取肉为丸，唾津调搽之尤妙。

羌活散 见第二十问人参 羌活散。

大连翘汤 见第三问大连翘饮子。

升麻汤 见第五十二问。

上一页：丹毒赤游肿第九十六问
下一页：瘭疮第九十八问


瘭疮第九十八问 《婴童百问》

瘭疮第九十八问

巢氏云∶夫小儿瘭疮者，为风热毒瓦斯所乘，搏于皮肤，乃生瘭浆，溃而成疮，故名曰瘭疮也。汤氏牛黄散、淋洗方治之。又有瘭疽之发有数种，先作点而后露骨，小者如粟如豆，剧者如梅如李，赤黑青白、色变不常，或生口齿，或肚脐，或背臀，发无定处，大概多见于手指之间，根深入肌，走臂游肿，毒血流注，贯串筋脉，烂肉见骨，出血极多，令人狂言烦躁嗳闷，皆毒瓦斯攻心之候也。南星、半夏、白芷末敷之，用药先洗而后敷之甚佳。其诸疗理，推展痈疽法度行之，皂角血余等药尤佳。

牛黄散 见第三十七问。

三黄真珠散 治疳积壮热，生敛淫疮，俗呼为溜，脓水流处，便湿烂成疮。此证当内服消食退疳积之药，后用此。

松香 五倍子 黄连 黄丹 海螵蛸（各三钱） 轻粉 雄黄（各少许）

上七味并为细末，疮干则以香油调敷，湿以干掺，先以莹肌散煎洗，然后用此药。

莹肌散 洗疮。

赤芍药 防风 苦参 薄荷 甘草（身） 刘寄奴 黄柏上等分煎汤，洗去患处宿脓，后以前三黄散末掺疮上，三、二度即成痂而愈，或只服化毒丹。

上一页：疮癣第九十七问
下一页：麻证水痘第九十九问


麻证水痘第九十九问 《婴童百问》

麻证水痘第九十九问

汤氏云∶凡小儿斑疮之候，乃天行时气，热不能解，蕴积于胃，而胃主肌肉，毒瓦斯熏发于肌肉，状如蚊子所啮，乃成斑毒也。赤者十生一死，黑者十死一生。此症与斑症不同，发斑乃如锦纹，有空缺处，如云头之状；麻症乃遍身，无空缺处，但疏密之不同，分轻重耳。黄连杏仁汤，治婴孩受邪，热甚作麻疹之症，其疮渐出，咳嗽烦闷，呕逆清水，眼赤咽喉，口舌生疮，宜服此以解之。又有黄芩 知母汤，治小儿麻症，催出得疮，斑烂瘾疹如锦纹，或白脓者，腥臭不能干，心胸渴闷，呕吐清水，身体温热不时，宜进此以治之。起初疑似之间，可服升麻汤；头痛热甚者，可服柴胡 升麻汤，化斑汤、羌活散、蝉蜕饮皆可。又有发热一、二日，而出水泡即消者，名为水痘。但用轻剂解之，即便痊可，羌活散、升麻消毒饮主之，麦煎散亦可服，又可服大连翘汤以解利之。活人用黄连橘皮汤治温毒发斑，可治出麻作泻，服此下利当先止，与黄连杏仁汤同，但多制浓朴、甘草耳。

麻症始终宜服麻黄汤表。

斑症可下不可表。

痘症表下俱不可。

黄连杏仁汤 治孩童受邪热候，作成麻痘之症，其疮渐出，咳嗽烦闷，呕逆清水，眼赤咽喉，口舌生疮，作泻。

黄连（一两） 陈皮 杏仁（去皮尖，麸炒） 麻黄（去节） 枳壳（去瓤、麸炒） 葛根（各半两）

上锉散，每服三钱，水煎服。作泻者加浓朴、甘草。

黄芩 知母汤 治小儿五脏邪热，作成麻症，疮出斑烂瘾疹如锦纹，或白脓水腥臭不干，心胸闭闷，呕吐清水，身体温壮不时，宜服之。

葛根 陈皮 杏仁（去皮尖） 麻黄（去节） 知母 黄芩 甘草（各半两）

上锉散，每服二钱，水一盏，煎半盏，去滓服。不呕逆，去陈皮加芍药，如吐则用之。

升麻汤 见第五十二问。

柴胡 升麻汤 见第五十二问升麻汤。

化斑汤 见第九十五问。

羌活散 见第二十问人参 羌活散。

蝉蜕饮 见第二十问蝉蜕 钩藤饮。

消毒饮 见第九十六问。

麦煎散 见第五十四问。

黄连橘皮汤 见第九十五问。

上一页：瘭疮第九十八问
下一页：疮疹第一百问


疮疹第一百问 《婴童百问》

疮疹第一百问

仲阳云∶疮疹候，面燥腮赤，目胞亦赤，呵欠顿闷，乍凉乍热，咳嗽嚏喷，手足梢冷，夜卧惊悸，多睡烦躁，发热脸赤，唇红身痛，头疼痰涎，伤寒证候类有之，并疮疹证，此天行时气之病也。始发之时，因伤风伤寒而得者，有因时气染易而得者，有因伤食呕吐而得者，有因跌蹼惊怒蓄血而得者。或又为窜眼禁牙，惊搐如风之证，或为口舌咽喉，腹肚疼痛之状，或为烦躁发热，脸赤狂闷，昏睡谵语之形，或自汗，或下利，或发热，或不发热，症候多端，卒未易辨。

方论所载，以耳冷、 冷、足冷验之，盖谓疮疹属阳，肾脏无证，耳与 、足、俱属于肾，故肾之所部独冷。就疑似之间，或中或否，不若视其耳后有红脉赤缕者为真，于此可以稽验矣。其脉洪大而弦数，诊脉之际，身略战动，是其证也。

调护之法，首尾俱不可汗下，但温凉之剂，兼而济之，解毒和中安表而已。凡热不可骤遏，但轻解之，若无热则疮又不能发也。虚者益之，实者损之，冷者温之，热者平之，是为权度。借喻而言，亦如 人笼蒸之法，但欲为松耳。如苟妄汗，则荣卫既开，转增疮烂；如苟妄下，则正气内脱，变而归肾，身体振寒，耳 反热，眼合肚胀，其疮黑坏，十无一生。（舌黑者尤难疗）何者？疮随五脏见证，未发则五脏之证悉具，已发则归于一脏，受毒多者见之。故肝脏水 。（泪出如水，小而 青），肺脏脓 ，（其涕稠浊，色白而大），心脏发斑（血 色赤而小），脾脏发疹（色黄微赤，有小斑疮），惟归肾则变黑焉（青紫干陷）。疮疹属阳，本无肾症（肾在腑之下，不受秽毒，故无症）。阳取火也，肾取水也，以火用事，为水所制，岂不殆哉。朱氏云∶疮疹已发未发，但不可疏转，此为大戒，疮疹首尾，皆不可下，及辄用利药，毒瓦斯入里即杀人。以此观之，疮疹症状，虽与伤寒相似，而疹痘治法，实与伤寒不同。伤寒所传，从表入里，痘疹所发，从里出表，盖毒根于里、若下之，内气一虚，毒不能出而反入焉，由是土不能胜水，黑陷者有之；毒发于表，若汗之，则荣卫一虚，重令开泄，转增疮烂，由是风邪乘虚，变症者有之。汗下二说，古人之所深戒也。调解之法将如何？曰∶活血调气，安表和中，轻清消毒，温凉之剂二者得兼而已，温如黄 、当归、木香辈，凉如前胡、干葛、升麻辈，佐之以川芎、芍药、枳壳、桔梗、羌活、木通、紫草、甘草之属，则可以调适矣。凡小儿觉身热，症似伤寒，但未经疮痘，疑似未明，且与惺惺散、抱龙丸、升苏散；热甚则先与升麻汤，或加川芎、紫苏、茯苓；呕吐者香苏饮加半夏、茯苓、白芍药；泄泻者，香苏饮加白术、茯苓；吐泻胃虚者、陈氏木香散；渴者，升麻汤加紫苏、茯苓；发搐及谵语热甚者，至宝丹、抱龙丸和服。疮疹未出透者可服，如出已透肤者不可服也。或用防风天麻丸亦可。如一、二日疹出，红点如麻子，大小不一等者轻，一齐并出，密甚者重，并服四圣散；及泄泻者、紫草 木香汤，或四君子汤加木香、丁香；如冷战出不透者，加官桂；有惊热出透者，快斑散治之，内有蝉蜕者也。三、四日疮疹出不透者，四圣散；皮肤冷者，加木香、肉桂，更须活血散，温酒紫草汤调下，以助药力，则出快；如欲止痛，用温热水调下；如紫色黑陷内热者，大便秘者，用龙胆膏，猪心血、辰砂、脑子研细末，木香汤调下可也，或用猪尾膏亦可，如内无大热，不可轻服也。常用胡荽酒喷帏帐及身上为佳，不可喷面上以辟恶气耳。又烧苍术，降真香亦佳。五六日痘疮 甚，但服芍药甘草汤定痛，多服不妨，却服甘露饮数服，或口内有脓疮，咽喉肿痛，不能乳食者，并皆治之。七八日疮 透，略烂，方可服地黄汤；大便秘者、可服消毒饮。凡痘根窠红活，光泽明净者轻；如损陷稠密，灰白色，泻渴者重。无热者，可服四物汤，用麦门门、防风、蝉蜕等剂。九日十日有热甚，可服犀角地黄汤、消毒饮，便利者不可服；小便不通者，大连翘汤加减服，以小便利为度，导赤散、羌活散、皆可服；热甚者、小柴胡汤，渴甚者、白虎汤；大便秘甚数日不通者，宣风散一服便可，间服前药；

痘疮长足肥满苍腊色者轻，寒战闷乱腹胀，烦渴喘急切牙者重。十一日十二日，痘疮当靥，疮痂欲落而欲愈也；若痘疮欲靥之间，或不能靥，或腹胀烦渴，或泄泻气促者，不可与蜜水瓜果等冷物，食之即死；当与木香散，异功散，加减服之。凡小儿先发搐、而后发疮者也，如疮已瘥、而后发搐，或吐或泻者死；先发热而后出疮者存，疮已发而后泄不止者亡。疮瘥而忽泻脓血痂皮者顺腹中有疮生，泻血而水谷不消者逆（脾胃虚也），或泻血而疮坏无脓者亦不可救（胃烂也）。要知阳明主肌肉，胃气不可一日不强也。凡出疮疹，先须护眼，或用辰砂、或用胭脂，以涂眼眶，内有红花以活血尤妙。如痘疮入眼，宜与决明散、紫贝散；疮痂欲落不落，则用酥油或白蜜时时润之，可揭则揭去；若失润揭迟，痂才硬则成瘢痕，仍用灭瘢药敷之。切不可与鸡鸭卵与食，食则实时目盲，瞳子如卵白色，其应如神；亦不可再食猪肉，不可不戒也。中间钱氏有百祥丸下之，及有用人牙齿之药、切不可轻服，甚以为戒也，不若用独圣散与牛李膏为愈。或痘疹已发，为风冷所伤，荣卫不和，或为宿食所伤，内气壅遏，以致冰硬者，调解散主之。如泻不止，用参苓白术散加木香可也，四君子汤加木香、豆蔻亦妙。虽然疮黑本为恶症，治之有方。犹有幸而生者。至于调卫之际，乳母不能禁口，流毒于儿；或粥食乳哺不时，使之饥虚；或衣被不周，致伤风冷；以至闺房有触，外邪有犯，则以冰硬变坏而归肾，自我致寇，又谁咎耶！能调卫者，以温散汤剂，酿乳饮之，谨护风寒，使之气体通和；其于粥饵，则勿令饱而气实，饥而气虚，斯为得矣。然疮曰圣疮，七日热而发，七日 而干，又七日平复如旧矣。若实实虚虚，损不足而益有余，则疮出甚难；如调顺血气，温和脾胃，均平冷热，则疮出甚易。调解之法，无逾于此，故备论之。疹症初感，未出而发热者，扁鹊油剂法治之，则出疹甚稀，或即消解而疮疹不发者有之，自然解散，而安泰必矣。

惺惺散 见第五十问。

抱龙丸 见第五十一问。

升麻汤 见第五十二问。

升苏散 治小儿出疹发热，疑似之间，以此解之。

升麻 葛根 赤芍药 紫苏 茯苓 川芎 甘草（各等分）

上锉散，白水煎服，如呕者，加半夏、茯苓、白芍药、生姜煎。

香苏散 治小儿出疹症，作泻。

香附子 陈皮 紫苏 川芎 甘草 白芷（各等分）

上锉散，生姜葱白煎，或白水煎，泻症加白术、茯苓，呕症加茯苓、白芍药。

木香散 治疹痘冷症。

木香（二钱） 前胡（去芦） 诃子肉 陈皮 丁香 官桂（去皮） 大腹皮 人参 半夏 甘草 赤茯苓（各三钱）

上锉散，每三钱，水一盏，煎六分，去滓，带热空心服，量大小加减。药性温平，扶阴助阳，治腹胀泻渴。如虚加糯米一撮，黄 三钱同煎。

至宝丹 见第二十问。

四圣散 治小儿痘子已透，皮肤未透，用药发痘。

紫草 木通 黄 甘草 枳壳（各等分）

上锉散，煎服，得痘 、却住服，且服芍药甘草汤、甘露饮。

加味四圣散 治痘出不快，及变陷冷症可服。

紫草 木通 木香 黄 川芎 甘草上锉散，每服三钱，水煎不拘时服。大便秘涩、加枳壳少许，大便如常、加糯米百粒，糯解毒能酿而发之。

紫草 木香汤 治痘疹出不快，大便泄利。

甘草（炙、少许） 紫草 木香 茯苓 白术（各等分）

上入糯米煎，盖紫草能利大便，木香、白术，所以佐之也。

四君子汤 见第十六问。

快斑汤 治疮疹不快。

紫草 蝉蜕 人参 白芍药（各二钱半） 木通（一钱） 甘草（炙、五分）

上锉散，每服三钱，煎服。

活血散 治痘疹出不快。

白芍药

上为细末，每服一钱，以温酒调服。如欲止痛，用温熟水调下。

龙脑膏 治时疾，发碗豆疮，及赤疮子未透，心烦狂躁，气喘妄语，或见鬼神，或已发而陷伏，皆宜速治，不尔毒瓦斯入脏必死。

生龙脑（一钱）

上研细，旋滴猪血和丸，如芡实大，每服一丸。心烦狂躁者、用紫草汤下，若疮子陷伏者、用温酒化下，少时心神便安得睡，痘疮发透，根据常将息而取安也。

猪尾膏 治疮子倒靥，心神不安。

用小猪尾尖，刺血一两，点入生脑子少许同研，用新汲水调下立效。入辰砂一钱，木香汤调下亦妙。

胡荽酒 治痘疮初发时可用，绕房喷之，以辟秽恶之气。

胡荽（一两）

上细切，以酒二大盏，煎数沸。从顶以下含酒喷之，背膂胸腹，及两脚通。勿喷面。

芍药甘草汤 见第四十四问。

甘露饮 见第七十二问。

犀角地黄汤 见第七十二问。

消毒饮 见第九十六问。

加减四物汤 治痘疮入目，或疮收后。

当归 芍药 川芎 苍术 白菊花 干葛 羌活（各等分）

上锉散，每服二钱，水一盏煎服。

大连翘汤 见第三问大连翘饮子。

导赤散 见第八问。

羌活散 见第二十问人参 羌活散。

小柴胡汤 见第二十九问。

白虎汤 见第五十八问。

宣风散 治风痰壅盛，或大便紧涩，肚急诸般疳气，肚急、惊风、痰潮皆可服。热症便秘，并宜服之，此乃宣利之药。

槟榔（一个） 陈皮（去白、半两） 粉草（二钱） 黑牵牛（四两、半生半炒）

上为末，食前蜜汤调下一服。

异功散 治小儿出疹冷症，此药能除风寒湿痹，调和阴阳，滋养血气，使痘疮易出易靥，不致痒塌。

木香 当归 人参 陈皮 浓朴 丁香 肉豆蔻（各二钱五分） 桂 茯苓 白术（各二钱） 半夏 附子（炮、各一钱）

上锉散，每服二钱，水一盏，姜二片，枣三个，煎六分，去滓稍热服。出疹泻不止，冷者可服。

决明散 治小儿痘疹入眼。

栝蒌根（二钱） 决明子 赤芍药（各一钱五分） 甘草（一钱）

上捣罗为末，每服半钱，水调下日三服。

紫贝散

紫贝（一个、生用、即研 也）

上为末，用羊子肝批开，掺药末一钱，线缠，米泔煮熟，入小瓶内盛，乘热熏，候冷取出，星月下露一宿、来早空心服。

韶粉散 治小儿痘疹才愈，而毒尚未散，疮痂虽落，其痰犹黯，或凹或凸肉起，当用此涂之。

韶粉（一两） 轻粉（一钱）

上为末，入猪脂油调匀，涂疮瘢上，欲落不落，当灭瘢痕。或用羊骨髓一两，入轻粉一钱，研成白膏涂疮上。如痘疮全好，如痒甚，俱搔成疮痂不落，用上等白蜜涂之，其疮痂落，亦无赤黑瘢痕，最为神妙。

独圣散 治痘疮陷入不发，色黑而气欲绝，当服此渐苏红润。

穿山甲（汤冼净、炒令焦黄色用）

上为末，每服半钱，入麝少许，南木香汤调下。或紫草煎汤，入酒少许调下。

牛李膏 又名必胜膏。

牛李子（不以多少、一名鼠李子、牛谓子、楮李、乌罡子、随地呼其名）

上取汁，石器中熬成膏。牛李野生道边，过秋结实，黑圆成穗。或无生者，市肆中买干者为末，水熬成膏，每服皂子大，煎杏仁汤化下。

调解散 治痘疮已发，或为风冷所折，荣卫不和。或为宿食所伤，内气壅遏，以致冰硬，并主之。

青皮 陈皮 桔梗 枳壳 半夏 川芎 木通 干葛 甘草 紫苏（各等分） 人参（减半）

上锉散，每服二钱，姜枣煎服。

参苓白术散 见第八十一问。

扁鹊油剂法 治小儿发热，恐成痘疮，以此止之。

生麻油 童便（各半盏）

上逐旋夹和，以柳枝搅令如蜜，每服二蚬壳许，服毕，令卧少时。但三四服，大小便利，身体热退，即不成疮痘之症。若形迹已露，则不可服也。

又方 治小儿脏腑伏热，未成疹子疾候，四肢微觉有热，食物似减，头发干直，或时额上微热，宜生油汤剂法。

扁鹊及仓公用，谓之神剂。

生油（一盏）

上令如人体温，将热水一盏，旋旋入油盏内，不住手以箸打搅，候入熟水尽，令匀如蜜即止。夜卧时服，三岁至百儿，每服二蚬壳许，五岁至七岁每服三蚬壳，十五岁每服三大蚬壳许，直至大人服五蚬壳，或三大合，每日饮后良久与服，服毕令卧少时，如三、五服大小便利，四肢热退，则疹痘不复发，当自安也。

又方 以手蘸麻油，摩其背脊间，直至尾骨，亦验也。

紫草木通汤 治疮疹出不快。

紫草 人参 木通 茯苓 糯米（各等分） 甘草（减半）

上锉散，每二钱煎服。内虚大便利下，入南木香、去紫草。

蝉蜕膏 御风邪，辟恶气，透肌表，快疮疹。

蝉蜕 当归 防风 甘草 川芎 荆芥穗 升麻（各等分） 加芍药

上为末，炼蜜丸芡实大，每服一丸，煎荆芥汤化下。

安斑散 调理疮疹。

升麻 赤茯苓 黄 羌活 人参 枳壳（炒） 桔梗 甘草（各半两）

上锉散，每二钱，紫草少许，薄荷一叶煎，温服。

如圣麦门冬汤 治小儿疮疹，毒瓦斯上攻，咽喉口舌生疮，不能吮乳。

桔梗 牛旁子（炒） 麦门冬（去心） 甘草（各半两）

上锉散，每服二钱，淡竹叶煎服。活人书云∶为末，每服二匙，沸汤调，细细呷入口内含下。

太和散 治小儿疮 ，及伤寒时气，病后余邪不解发热。

生地黄 当归 人参 地骨皮 赤芍药 甘草（各等分）

上锉散，每二钱，白水煎服。

去疮疹瘢方

密陀僧

上为细末，水调涂甚妙。

龙胆丸 治小儿五疳潮热，面色痿黄，乳食迟化，日渐羸瘠虚弱。

龙胆 芦荟 肉豆蔻（煨） 黄连 木香 神曲 麦 （炒、各等分）

亦可加槟榔、使君子。

上末，面糊丸如黍米大，三、二十丸，温米饮送下。有热加胡黄连、柴胡、辰砂，去木香、芦荟、肉豆蔻。一方用龙胆、黄连、青皮、使君子等分末，猪胆丸。

疳积丸 治诸疳有虫。

百草霜（炒） 雷丸 芜荑（各三钱） 巴豆（去壳、一两、净去心膜、不去油）

上为末，甑上饭丸，如粟米大。一方黄丹衣，每服一丸，空腹米饮下。一方青黛衣，每服一丸，空心米饮下。

治嗽含膏丸

葶苈（炒、微焦） 知母 贝母（各一两、为末、二味同巴豆七粒炒、去巴豆不用）

上先将葶苈子捣成膏，次入二味，以枣肉半两 捣匀，入砂糖丸如芡实大，每一丸绵裹咽津，甚者三丸。

画眉膏

山栀（十五个、炒、存性） 雌黄 辰砂 轻粉（各少许）

上另为末，和匀香油调成膏、伺儿睡着时、画上眉间，便不思乳。十分难断者，不过再敷，即不思乳矣。

治小儿乳嗽

杏仁 桑白皮 桃核肉 半夏 甘草（各等分）

上生姜 薄荷同煎。此方鲁仲德抄吴氏方。

大连翘饮 见第三问，此多羌活一味。

化风丹

荆芥 黄芩 防风 羌活 独活 天麻 胆南星 川芎（各等分） 辰砂 甘草（俱减半）

上末，蜜丸如芡实大，每服一丸，薄荷汤化下。一方加白附子、全蝎、僵蚕三味。

玄参剂

芍药 玄参 升麻 地黄 甘草 黄芩 龙脑叶 山栀 连翘（各等分）

上末蜜丸，辰砂为衣，丸如芡实大，每服一丸，薄荷汤送下。

红绵散 合有甘草。

全蝎 天麻 苏木 麻黄 荆芥 朱砂 僵蚕 南星 干葛 胭脂 热加防风。

上各等分，绵包，生姜、薄荷煎服。

天麻丸 治乳嗽。

天麻 辰砂 防风 胆星（各一钱） 天竺黄 白附子（煨） 坯 雄黄 蝉蜕 僵蚕（各五分） 川芎 硼砂（各七分半）

上为末，蜜丸金箔衣，加牛黄、片脑，丸如芡实大，每服一丸，薄荷汤化下。

常用药方歌括

败毒羌柴独活前，芎苓参桔及甘煎，疹加风荷并蝉蜕，腰痛桃仁任意添。

五积六苍三桔梗，两半麻陈枳壳并，一两朴姜三分夏，归芍芷桂及甘苓。姜煎加入柴艽贝，参术同成轻骨名。

调中芩葛 甘苓，芍梗仍兼白术平，壮热恶风并入利，或时脉数此为灵。

参苏苓夏葛前三，枳梗陈甘梅二参，姜枣煎来随意服，大能发散更消痰。

去却参梅芎用四，前柴互换亦相堪。名香苏散。

平胃甘三陈朴膏，入苍姜枣或盐调。不换金须加藿夏。养胃参苓果莫饶。

消风百解芷陈荆，苍术麻甘姜便成。

金沸麻前各用三，芍甘夏一四荆参。或除麻葛换辛茯，同治伤风嗽有痰。

栀子仁知芍大青，四芎高杏及苓升，入煎柴六甘须二，阳毒伤寒姜豉成。

解肌甘一芍芩二，桂一甘三葛四煎，壮热恶风身体痛，脉浮无汗此为先。

香苏四分陈皮二，甘一或加芎芷煎，更入麻黄升芍药，千神只要葛多添。

柴胡石膏须用四，葛芍柴胡元不异，升二苓桑荆芥三，姜豉同煎古贤置。

萎茹三分高须四，葛二征羌和杏芎，甘与青梅同葛数，水煎对症有神功。

缩脾砂果梅甘二，豆葛只消一分参，水煎代饮方极妙，暑伤还取症来看。

小续命汤

术参芎药同防己，麻桂甘苓二分童，防一风三姜枣煮，刚柔二 并能攻。扁方不用白术、用杏仁。

八解胃君四，同去苍加藿。

五苓猪茯术皆三，泻五还将桂二参。

干葛二芎余并一，参术苓梅甘藿参，此是小方白术散，渴兼吐利变风痫。

薄荷四芍羌蝎麻，甘蚕一分亦同加，竹叶白附还须二，薄荷汤调惊热差，或去蝎蛋天竹附，柴苓芎梗代尤佳。

红绵散

麻蚕芎芷麻二，苏木甘全蝎一荆，绵煎对症明加减，愈却伤风咳嗽惊。

大连翘汤

连翘 荆芥通车芍，归活风柴蝉共甘，等分栀苓还减半，煎须柴草正相堪。

知母甘葛汤

知母三钱干葛八，六高麻四五葳蕤，甘苓风活星皆二，梅杏升参芎不殊。

排风三味先为主，独活麻苓三分同，杏术当归甘桂芍，藓皮二分共防风，姜钱作使煎来服，五脏风伤尽解攻。

木香流气念三般，十六陈皮夏独单，通四若加槟果藿，丁皮梅桂腹蓬三，朴苏甘附青皮八，余药皆同二分参，苓术麦瓜菖与芷，枣姜作使药方完。滑利米煎葱解表，妇人艾醋血症安，一方去藿沉香代，枳换菖蒲必炒干。增入大黄能治体，总应念四请详看。

治眼方

栀子 黄柏 黄连 黄芩上四味捣为细末，贴在碗底上，用艾火熏之，取起，稍加水，用纸盖水上，取清水点眼内立效。

治心痛方

白乌鸡粪（五钱、晒干研细、罗成面） 松粉（五钱、研细）

上用葱根汁，将前二味合匀，为丸如桐子大，黄丹为衣，每服五丸，温醋送下，忌腥冷硬物等件，三、四日立效。

备急经验方 治破伤风，极有神效。

余昔闻本县大尹张公曾言；吾有一妙方，专治破伤风，单只一味，极有神效。用人家粪内蛴螬虫一个，烂草房上亦有之，将他脊背用手捏住，俟他口中吐水，就擦抹在疮口上，觉麻身上汗出，无有不活者。及今余家第四子，忽于额上跌破一处，七日成风，急寻此虫治之，时间汗出就好，余有感于此，不敢隐昧，恐捐阴 ，就刊此传之。将虫用过还埋粪内。

治搭背疮极有神效

用生蜂蜜和生面为饼，贴于疮上，待饼干、再换三、五次即愈，疮有口者，将面饼亦口上贴之。

治小儿痘疔，极有神效

珍珠（生为细末） 豌豆（烧为灰、细末） 头发（烧灰细末） 湿胭脂（生用）

上量疔疮多少，加减为用。将四味和为一处；先用簪尖拨疔口，次将此药贴入疔内，实时大小疮皆变为红白色，而无有不活者。大凡人家小儿出痘疮，若灰黑顶者，十八、九死，为乡人者，不识内有痘疔，又不晓治法故也。余昔日曾访问诸多良医，皆言痘疮未出全者，有药可表，及疮出后有灰黑色塌顶者，皆无方可治之，今要认出黑色内有疮大者为疔，或疮内有疔线者为疔，又有疮内臭气者为疔，亦有数等，若根据此方治之，立有神效，此方治好多人，傥有好事君子，传写四方，贴于街市而共治之，则福庆延长，子孙保安矣。

又方 治小儿出痘穿山甲锉细，用蚌粉入铫内，炒令黑色存性，研细，入麝少许。每半钱一钱，温酒调服，其效如神，虽遍身黑而欲绝，亦能苏省而发红色。

治小儿疮疹不透，陷伏危困者

人牙齿三、五个，炙令黄为末，乳香汤送下。烧过为末，温酒调下亦可。服后片时，其便发透。

治痘疮后眼方

羌活 防风 川芎（各二钱半） 甘草（二钱） 木贼 绿豆壳 荆芥（各三钱） 蝉蜕（二钱） 谷精草（二钱）蛇蜕 鸡子壳薄皮（各一钱）

上为末，清茶调下，日三服，一应障翳皆可磨退。

治小儿夜啼

灯花（七个） 硼砂（二分五厘） 朱砂（少许）

上研极细末，蜜调成膏，候小儿困时，以少许抹口唇上。

上一页：麻证水痘第九十九问


说明

欢迎浏览“《婴童百问》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《婴童百问》”手册】