萧序 《小儿卫生总微论方》

萧序

唐孙真人着千金要方．谓生民之道．莫不以养小为大．若无小卒不成大．故孙氏方先小儿而后丈夫耆老．实崇本之义．譬夫良苗嘉植．初生之日．不克培其根本．去其蝥贼．鲜有不夭折者．即幸而长成．其华实亦必不茂．则小儿科之急需讲求．洵医林之先务也．惟小儿气质微弱．有病每不能自为陈说．故医家目为哑科．最不易治．习是科者．必先于天时之寒暖．地势之高下、以及人身十二经脉之环周．奇经八脉之起止．三百六十五穴之部位．平日了然于心．临证复察色听声．反复推求．始能洞悉病情．而不致偾事．故尚书谓保民如保赤子．良以保民者．必周知民间之疾苦．所恶勿施．所好与聚．而民始治．犹保赤者．必诚求赤子之隐曲．时其饥饱．适其寒温．而赤子始安．余以辁材．奉命巡阅两湖．督理军务．兼长民政．夙夜只惧．不惮博访诹谘．期举闾阎之疾苦．扫除而廓清之．为吾乡父老昆弟谋乐利而策安全．顾箕毕之好恶不同．一人之耳目有限．往往事与愿违．力不从心者．时或不免．至此始恧然于保民之难．愈憬然于保赤之不易．适吾宗北承孝廉倦游回鄂．携有手校小儿卫生总微论方二十卷．余素稔小儿科之难．而善本尤不易得．因捐资付梓．复商之北承孝廉．重加雠校．以免鲁鱼帝虎．贻误将来．庶几保民之愿．虽未尽偿于目前．而保赤之心．尚幸流传于后世．至此书为医学之宝笈．幼科之金针．前人序论．言之綦详．兹不赘述．

岁次甲子首夏两湖巡阅使督理军务兼湖北省长黄冈萧耀南衡山叙于武昌节署

下一页：范序
原始资料来源互联网，中医世家网站整理。


范序 《小儿卫生总微论方》

范序

保幼大全者．予同寅朱君时佐之所以寿世者也．其论理至精至密．其制方至详至备．盖自人之成形．以至成童．纤悉之证．莫不毕具．惜乎着之者失名耳．相传谓得之古冢中．虽未必然．而用之疗疾．靡有不效．诚天地间一奇书也．朱君携至宣城．谋与李令宗仁．绣梓以传于四方．且请予序诸首．予惟传曰．如保赤子．赤子甚不易保也．而是书亦未易得之．得之者不私于一家一邑．而欲传之于四方．且将以及后世．使凡赤子．皆得所以保之之道．而安然于长大寿考之域．二君子之用心．不亦公且溥矣乎．夫保赤子．即所以保民也．使保民者．真能如保赤子．而民有未安者．吾未之信也．是为序．

弘治二年己酉秋七月望日赐进士出身中顺大夫直隶宁国府知府天台范吉以贞书

下一页：朱序


朱序 《小儿卫生总微论方》

朱序

保幼大全．即小儿卫生总微论方之别名也．以其制方着论．详审精密．故复名之曰保幼大全．予素颇有志于济物．见医家书．每喜蓄之．挥使郑君和．精于小儿医者也．与予友善．予扣其所以精于医之故．乃出是书焉．予阅是书之异于寻常也．又扣其所以得之之故．则曰相传农人得之于古冢中．于是求以录之．郑君无难色．遂以全集授予、录而珍藏诸笥者有年矣．间遇小儿疾．按方试之．往往得奇验．一日．偕宣城令李君宗仁询民瘼．会于公所．语及是书．宗仁又乐于济物者也．即取而刊之．以广其传．不数月而成．噫．予窃禄明时．无补于吾民久矣．使一二孩提之童．得因是书而济万分之一于危迫仓卒之际．予之素心．宁不亦少慰乎．若其为术之高下．明者当自得之．盖不待予言者．姑序其所自云．

弘治己酉中秋旦京闱戊子乡贡进士宁国府通判世族济南朱臣时佐书

上一页：范序
下一页：何序


何序 《小儿卫生总微论方》

何序

余先君有小儿卫生总微论方二十卷．家藏甚久．今六十余载矣．不知作者为谁．博加搜访．未尝闻此书之流播也．自婴孩初育以至成童．所谓保卫其生．总括精微．视古今方书极为详尽．仁哉．着书者之心也．宗族亲旧间．幼稚有疾．余每口传指授．效如影响．又取其可以通用于大人者．增汤剂而用之．尤为神异．岂此书不言之妙．有待于余而发耶．乌可掩为一家之实．而不与人共之．于是集二三同志．订正其誊写之舛．锓于行在太医局．以广其传．得此者敬而用之．当知余言不缪．或未免画蛇添足之讥．不暇顾矣．吁．齐鲁大臣．史失其名．恨不得详其人也．

嘉定丙午立春日和安大夫特差判太医局何大任序

上一页：朱序
下一页：医工论


医工论 《小儿卫生总微论方》

医工论

凡为医之道．必先正己．然后正物．正己者．谓能明理以尽术也．正物者．谓能用药以对病也．如此．然后事必济而功必着矣．若不能正己．则岂能正物，不能正物．则岂能愈疾．今冠于篇首．以劝学人．凡为医者．性存温雅．志必谦恭．动须礼节．举止和柔．无自妄尊．不可矫饰．广收方论．博通义理．明运气．晓阴阳．善诊切．精察视．辨真伪．分寒热．审标本．识轻重．疾小不可言大．事易不可云难．贫富用心皆一．贵贱使药无别．苟能如此．于道几希．反是者．为生灵之巨寇．凡为医者．遇有请召．不择高下．远近必赴．如到其家．须先问曾请未．会请师即问曾进是何汤药．已未经下．乃可得知虚实也．如已曾经下．即虚矣．更可消息参详．则无误矣．又治小儿之法．必明南北禀受之殊．必察土地寒温之异．不可一同施治．古人最为慎耳．

上一页：何序
下一页：禀受论


禀受论 《小儿卫生总微论方》

禀受论

人禀父母精血化生．故内经有曰．阳施阴化．谓之有子．圣济经言．方其受授之初．一月血凝．二月胚胎兆．三月阳神为魂．四月阴灵为魄．五月五行分五脏．六月六律定六腑．七月七精开窍．八月八景具全．九月气足象成．十月百神集备．至日满而生也．（又云．一月如珠露．二月若桃花．三月形象成．四月男女分．五月腑脏具．六月筋骨全．七月魂生而动左．八月魄长而动右．九月三转身．十月足而生．此未知其所出．）其始有谓之妊者．以其阳始而阴任之也．有谓之胚者．以其未成为器而犹坯也．有谓之胞者．以其已为正阳而阴包之也．有谓之胎者．以食于母而为口颐也．有谓之娠者．以其有时而动也．有谓之怀者．以其有身而根据也．原夫此象者．皆阳始阴任在有形之先．次由五行而后化成也．故曰．阴阳具而五行立矣．且阴之所任者．壬也．一阳壬兆．则人乃肇生．命门主生气之原．精所藏焉．壬、阳水也．合丁之阴火而生丙．故有命门．然后生心．心主血．神所藏焉．丙之阳火．合辛之阴金而生庚．故有心然后有肺．肺主皮毛．魄所藏焉．庚、阳金也．合乙之阴木而生甲．故有肺然后生肝．肝主筋．魂所藏焉．甲为阳木．合己之阴土而生戊．故有肝然后生脾．脾生肉．意所藏焉．戊为阳土．合癸之阴水而生壬．故有脾然后生肾．肾主骨．志所藏焉．故肾与命门一也．此阴阳五行．夫妇生化．自然之理也．人之赋禀．自受气至胎化．自成形至生养．亦皆由焉．

上一页：医工论
下一页：初生论


初生论 《小儿卫生总微论方》

初生论

儿才生出母腹中．急当举之．便以绵絮包裹．抱大人怀温暖．虽暑月．亦不可遽去绵絮．须渐渐减去之．盖乍出母腹中．不可令冒寒也．又急以绵裹手指．揩拭儿口眼中及周遭秽血．皆令尽净．不可令入口眼也．若举迟．失于包裹．则令儿中寒．若秽血得入口眼．则令儿生病．（其证候方论并在后）

上一页：禀受论
下一页：回气论


回气论 《小儿卫生总微论方》

回气论

儿才生出母腹中．哭声迟者．急以葱白细鞭其背．呼父小名．即啼．又儿才生下．气欲绝．不能啼者．必是难产或冒寒所致．急以绵絮包裹其儿．顿放大人怀中温暖．若已包裹．须更添之．令极温暖．且未得断脐．将胞衣置灰火上烧之．仍捻大纸．却盛蘸油点着．于脐带上往来遍燎之．以脐带连脐．得火气由脐入腹故也．更以热醋汤捋洗脐带．须臾则气回啼哭．然后如常洗浴断脐．此法甚良．救者甚多．

上一页：初生论
下一页：洗浴论


洗浴论 《小儿卫生总微论方》

洗浴论

儿才生下．须先洗浴．以涤荡污秽．然后乃可断脐也．若先断脐．则浴水入脐而为脐疮等病．及浴水须入药预先煎下．以瓶贮顿．临时炊暖用之．不犯生水即佳．并以后浴之．亦用药煎汤．今具煎汤用药下项．用猪胆汁汤浴儿．则不患疮癣．皮肤滑泽．用金银虎骨丹砂煎汤．则辟邪恶．去惊．（单用虎骨亦得）用李叶切半升煎汤．则解肌热．去温壮．用白芷二两．苦参三两．锉碎煎汤．则去诸风．用蒴 葱白胡麻叶白芷 本蛇床子煎汤．退热．用苦参 黄连猪胆白芨杉叶柏叶枫叶煎汤．去风．用大麻仁零陵香丁香桑葚 本煎汤．治诸疮．用金银桃奴雄黄丹砂煎汤．则辟邪除惊．用益母草煎汤．治疥癣诸疮．凡煎汤．每用水一斗．入药煎至七升．去滓．适寒温用之．冬不可太热．夏不可令冷．须调停得宜．乃可用之．儿自生之后．须根据时洗浴．以去垢污．又不可数数．若都不洗浴．则皮皴毛落．多生疮疥．凡洗浴时．于背上则微微少用水．余处任意．即不可极淋其背．亦不可久坐水中．则引惊作病．切须慎之．如常能根据法用之．令儿体滑舒畅．血脉通流．及长少病．无不验也．

上一页：回气论
下一页：断脐论


断脐论 《小儿卫生总微论方》

断脐论

儿生下．须当以时断脐．若不以时断脐者．则令脐汁不干而生寒．为脐风之由．断脐之法．当隔单衣．以牙咬断之．将暖气连呵七遍．若用刀断之．须用剪刀．先纳怀中暖透．然后方用．不得便用冷刀．多致伤脐生病．宜切戒之．其断脐带．当令长至足趺．或云当长六寸．若太短则伤脏．令儿腹中不调．若太长则伤肌．令儿皮枯鳞起．才断脐讫．须用烙脐饼子安脐带上．烧三壮．炷如麦大．若儿未啼．灸至五七壮．灸了．上用封脐散封裹之．法须捶治帛子令柔软．用方四寸许．上置新绵浓半寸．及上置药末．适紧慢以封之．如不备其药．即用极细熟艾一块．置于上封之．但不令封帛紧急．急则令儿吐 ．又须常切照顾．勿令湿着及襁 中．亦不可令儿尿湿．恐坐疮肿及引风也．

烙脐饼子

豆豉 黄蜡（各一分） 麝香（少许）

上以豆豉为细末．入麝研匀．熔蜡和剂．看大小．捻作饼用．

封脐散

雄鼠粪（七枚 两头尖者是） 干姜（枣大） 甑带（鸡子许三味同烧灰） 绵灰（半两别烧称） 绯帛灰（别烧称半分） 胡粉（三钱炒黄） 麝香（少许）

上同研极细末．每用半钱至一钱．敷脐上封之．永不患脐疮肿．如已因风湿患疮肿者．看脐带落与未落．根据此用药便瘥．儿已封裹脐了．一切如法．得数日许．忽然怒啼．似衣中有刺者．此乃脐燥．还刺其腹故也．当与解之．易去故帛药物．更换裹之．如无此证．亦于十日许解视．换时须避风冷．若遇冬月．左右置火．于温暖处换之．至于寻常换衣用粉．亦当如是．若失于照顾．致伤脐患者．具方于后．治小儿初生．脐未落时．肿痛水出．取故绯绢烧灰．研细末敷之．治小儿脐中汁出不止．赤肿．以白石脂为细末．炒令微暖敷之．日三四次．治小儿脐疮 以甑带烧灰．研细末．猪膏和敷．或以桑白皮汁敷乳上．吮儿饮．

又方 以东壁上土敷之．治历年不瘥者．伏龙肝亦得．

又方 以当归为细末敷之．久不瘥者．用之神效．治赤肿或脓血清水出者 以马齿苋叶烧灰．研末敷之．或以露蜂房烧末敷之．

又方 以干蚵 火 为灰．研末傅之佳．

又方 以黄柏为细末敷之．治久不瘥者．治小儿脐赤肿 杏仁半两．猪颊车骨中髓七钱半．先研杏仁极烂．和髓敷之．一方研杏仁如脂．和髓中膏敷．治小儿因剪脐．伤外风．致脐疮久不干． 白矾． 白龙骨．等分．同研为细末敷之．少少用．如无两味．但得一味亦可．

又方 以绵烧灰．研为细末敷之．新旧皆可．

胡粉散

治小儿脐疮．湿不瘥．若至百日即危极．胡粉（一钱 细研） 干姜（烧灰 一钱 细研） 白石脂（烧存性称一钱细研）

上同为细末．每用一字．或半钱敷上．凡小儿患脐疮未愈．不可乳令大饱．大饱则令儿脐风．

上一页：洗浴论
下一页：相视寿夭论


相视寿夭论 《小儿卫生总微论方》

相视寿夭论

儿生下．洗浴断脐之后．当视其寿命长短．成人不成人．儿生．身不收者死．儿生．鱼口者死．儿生．股间无生肉者死．儿生．汗血者死．儿生．颐下破者死．儿生．囊下白或赤者皆死．儿生．阴不起者死．儿生．身如凝血．若无皮者死．儿生．脐小者不寿．儿生．声绝而复扬急者不寿．儿初生．目自开者不成人．儿初生．头四破者不成人．儿初生．啼声散者不成人．儿初生．身软如无骨者不成人．儿初生．啼声深者不成人．儿初生．头毛不周匝不成人．儿初生．汗出不流不成人．儿初生．小便凝如脂膏者不成人．儿初生．常摇手足者不成人．儿初生．枕骨不成．能言而死．儿生．膝骨不成．能倨而死．（一云尻骨）儿初生．掌骨不成．扶伏而死．儿生．踵骨不成．能行而死．儿生．膑骨不成．能立而死．儿初生．阴大而与身色同者成人．儿初生．脐中无血者成人．儿初生．啼声相连延属者寿．儿初生．卵下缝通达而黑者寿．儿初生．身体鲜白而长大者寿．

上一页：断脐论
下一页：初生服药论


初生服药论 《小儿卫生总微论方》

初生服药论

儿初生．出母腹．揩拭口眼净．洗浴了．断脐毕． 包讫．且未得与乳．当用好甘草一中指节许．擘碎．以水三蚬壳．煎二蚬壳．以绵缠指．蘸与儿吮之．若吐出恶汁为佳．若服二蚬壳不吐．即无秽物．不须更服也．此法不问儿虚实壮怯．皆须服之．次看形色．若面色红润．啼声响快者．用擘破黄连．以汤浸取浓汁．调朱砂末．抹儿口中．打尽腹中旧粪．方可与乳．又法．以汞粉半钱．旋旋吮儿．良久．脐粪乃下为佳．故圣济经云．凡儿初生．恶血未纳者．拭以绵指．吞而在胸膈者．吐以甘草．入而在腹内者．利以黄连汞粉．皆所以革污秽也．次用好朱砂一大豆许．细研水飞．炼蜜一蚬壳．看稀稠和膏．分三剂．每用一剂．乳汁化．时时滴儿口中．三日内服尽即止．姚和众云．成炼朱砂．能温肠胃．壮血气也．一日只可一豆许．分三次用．勿得过也．次用真牛黄一大豆许．细研．以炼蜜酸枣大．和成膏．每用一大豆许．乳汁化下．时时滴儿口中．姚和众云．能去惊．辟邪恶之气．若儿形色不实．怯弱者．不宜服之．如胎热．或身体色赤黄者．宜多服．此法在三日外也．

上一页：相视寿夭论
下一页：中寒论


中寒论 《小儿卫生总微论方》

中寒论

儿才生．毕迟．或断脐晚者．令见冒冷．故寒中之也．又先断脐．后洗浴．则水气得入之．或洗时水气所干．亦为中寒之候．其证腹中绞痛．夭矫啼呼．面青黑．尿清白．当以当归末为粉．着于絮上．灸而熨脐腹．日日频熨．至啼止脐干为度．仍不可灸令大热．恐引惊也．

上一页：初生服药论
下一页：初生不乳论


初生不乳论 《小儿卫生总微论方》

初生不乳论

初生洗浴断脐 包．革秽污．下脐粪都了．经日不饮乳．及不小便者．此因难产．或包裹举迟．中寒．或被风邪微干．伤动藏气所致．有此候者．多为撮口．治不可稍缓．

通关散

治初生儿不饮乳．及不小便． 以石银器中贮奶汁二合．入四破葱白一寸．煎取一合．注子分灌之．服尽立效．

上一页：中寒论
下一页：脐风撮口论


脐风撮口论 《小儿卫生总微论方》

脐风撮口论

儿自初生．至七日内外．忽然面青．啼声不出．口撮唇紧．不能哺乳．口青色．吐白沫．四肢逆冷．乃脐风撮口之证也．此由儿初生剪脐．不定伤动．或风湿所乘．其轻则病在皮肤．而为脐疮不瘥．其重则病入腑脏．而为脐风撮口．亦如大人因破伤而感风．则牙关噤而口撮．不能入食．身硬．四肢厥逆．与此候颇同．故谓之脐风撮口．乃最恶之病也．千金有曰．小儿忽患脐风撮口者．百无一活．皆坐视而毙．良可悯恻．有一法极验．但世罕有知者．凡遇其患．则看儿齿龈上有小泡子如米状．急以温水蘸熟绵子．裹手指．轻轻擦破．即便口开而安．又法．视小儿口中上下龈间．若有白色如豆大许．便以指甲于当中掐之．自外达内．令匝至．微有血出亦不妨．又于白处两边尽头．亦根据此掐令内外气断．不必直破入指甲矣．恐太甚则伤儿．此二法相类．子母秘录云．于掐破处以蜈蚣末敷之．大良．及有治方集之后．治小儿断脐之后．不慎照管．致风湿所乘．令儿不能乳哺．名曰脐风．宜速疗之．不久则为撮口也．当归（去须半两洗焙） 天浆子（去壳三个微炒） 乱发（一钱烧灰）

上为细末．入麝香一字许．时时敷脐．又方黄柏（锉） 釜下墨煤 乱发（烧灰存性）

上各等分．同为细末．用一字或半钱敷之．

金两黄散

治小儿脐疮不瘥．因风传变．欲为撮口．或为发痫者．川黄连（去须一分为末） 胡粉（一钱研） 龙骨（一钱 红研）

上同为细末．每用少许敷之．时时用．

定命散

治小儿剪脐中风．唇青撮口．吐白沫．四肢冷．赤足蜈蚣（半条酒炙令干） 川乌头尖（三个生） 麝香（少许）

上为末．入麝研匀．每服半字．煎金银薄荷汤调灌．治小儿初生撮口蛇蜕皮（一分微炒） 钩藤（一分） 干蝎梢（一分以上先细末） 朱砂（一分别研水飞） 麝香（半钱别研） 真牛黄（半钱别研）

上同研细．拌匀再研．每服一字．取竹沥一二点．同乳汁调灌下．一方只蛇蜕 朱砂 麝香各一分．每用半字．津调涂口中．日五七次．

又方 以盐豉置脐上灸之．

又方 以夜合花枝浓煎汁．拭口并洗．

又方 于儿口傍．先刺令见血．碎雀瓮（即天浆子）汁涂之．

又方 生捣鼠妇．并雀瓮汁相和．调涂抹口中．渐渐乳．得效．鼠妇乃湿生虫也．

上一页：初生不乳论
下一页：胎中病论


胎中病论 《小儿卫生总微论方》

胎中病论

儿自生下．至一腊前后有病者．多是未生之前．在母胎妊之时．母食毒物．胎有所感．至生下之后．毒瓦斯发而为病．又有母于妊娠之时．失于固养．气形勿充．疾 因之．故圣济经言．病生于中者．与生俱生也．今叙于后．

梗舌

儿才生出母腹．因与揩拭口中恶物．便仔细看儿口中．如有皮膜．似芦苇管中之膜．裹定儿舌．或连舌根者．此名梗舌．乃胎毒所攻而生．或母于妊娠时．爱食飞禽之物．感而所致．便须急以指甲刺破剥去之．揩拭血净．用烧白矾灰细末．敷半绿豆许．若不摘去．则梗其舌而不能语．令儿哑也．及日数多．亦不能去也．

气闭

儿初生一二日间．有大小便不通．腹胀满而欲绝者．此胎毒之气郁闭所致也．便急令一妇人．用温水先漱口了．后吸咂儿前后心．并脐下及手足心．共七处．各五七次．以赤红色为度．须臾气散．则自通矣．不即尔．无生意也．有此候．用此法．可谓再生．

鹅口 儿自初生．至七日内外．因胎毒上攻．于舌上生白屑如米．连口两角．生黄疮．及舌下有膜．如石榴子大．令儿声不发者．名曰鹅口．

保命散

治小儿鹅口白矾（一分烧） 马牙硝（半两研细） 朱砂（一分研细水飞干）

上同研匀细末．每用一字．取白鹅粪．以水搅取汁调之．先以手指缠乱发．揩拭儿舌上口角颊中．去垢秽净．然后用药敷之令遍．缠发揩时．以井花水沾用．或以绵缠指头．沾栗 汁用．治小儿鹅口不能乳．以马牙硝研细．遍掺舌上下两颊口角内外患处．日三四次．

又方 以桑白皮汁．和胡粉敷之．

又方 以鸡 中黄皮烧灰研细．乳和敷之．

又方 以白鹅矢汁灌口中．

又方 以黍米汁敷之．

又方 以全蝎七枚．先用薄荷汁浸过．后用薄荷七叶裹之．文武火炮过．焙令干．研末．更入黄丹．同研匀细．熟蜜和为膏．敷病处．

垂痈 儿自初生．至七日内外．因胎毒上攻．血气不敛．儿口中上 连喉舌．生物如芦箨盛水之状．或作．在悬雍之前．塞其气路不通．令儿危殆．名曰垂痈．又儿生下即死者．多此病也．人少知之．当急视之．凡遇是病．便以指甲摘破．或以绵缠长针．留尖如粟米许刺之．令儿气泄则活．其 破．则出青黄血水．便用帛子 拭．及用盐汤蘸帛榐揩令净．若入喉．即伤儿．慎之慎之．如一刺复作者．再刺．

如圣散

治垂痈．铅霜（一分研细） 真牛黄（一分研细） 太阴玄精石（一分研细） 朱砂（一分研细水飞日干）

上件再同研匀．入白龙脑细末半钱相和．每用抄一字至半钱．掺儿口中．重 （重龈童舌）儿初生．至七日内外．因胎毒上攻于儿口中．若发于 上作肿．作两重之状．名曰重 ．若发于上下齿龈两傍．肿如垒龈者．名曰重龈．若发于舌上肿起．初更生一小舌者．名曰重舌．肿闷作痛．令儿多啼．不能哺乳而妨碍．治重 重龈 以蛇蜕皮烧灰．研细末敷之．

又方 治如前．以生蒲黄末敷之．

乌 骨散

治重舌肿闷．妨碍吮乳．乌 骨（一两） 干蜣螂（半两烧灰） 蒲黄（半两研） 枯白矾灰（一两研）

上和研如粉．每用半钱．以鸡子黄调涂肿上．咽津不妨．

又方 治如前．以蛇蜕皮为末．干捻敷舌下患处．不一时便消．不能饮乳者．用之得能饮．或以鸡羽蘸淳醋．榐药掠舌下．

又方 以木兰皮长一尺．广四寸．削去粗皮．以醋一升．渎之取汁．注患处．

又方 以伏龙肝研细末．牛蒡汁调敷．或以衣鱼（即蠹鱼）涂舌上．

又方 以马牙硝末涂舌下．日三．

又方 以三家屠肉．切如指大．以摩舌上．

又方 以黄丹豆许．纳管中．吹舌下．

又方 以蒲黄敷之．不过三次．瘥．一方．微炒．以纸铺地上．出火毒．研罗细末．先用温水蘸帛裹指．轻轻掠．后掺药．

又方 以桑白皮煮浓汁．涂乳上吮儿．治重舌妨闷欲死 以乱发烧灰．研细末．以敷舌下．频频用．或烧簸箕皮敷上．

又方 治如前．以鹿角炙．适温热熨之．或如米粒大．安舌下．

又方 以小豆煮汁．和鹿角灰敷之．日三．或以赤小豆末．醋和敷舌上．

又方 以露蜂房烧灰．研细末．醋和膏敷之．

蓐疮

儿自初生．至七日内外．因胎毒攻发．身生疮者．名曰蓐疮．谓在产草上生疮也．治蓐疮 以黄连为细末．先用生麻油涂盏子内．将黄连末遍掺油上．倒合在铫三脚子上．下用艾叶火熏令极干．刮聚．再入生油腻粉各少许．和膏敷之．

又方 以泽兰心细嚼敷之．

又方 以葵根烧灰敷之．治小儿初生三日．头面生疮缘起．身体壮热．多啼．升麻 柴胡（去苗） 石膏（各一分） 甘草 当归（去须各半两）

上为 咀．每服一钱．水半盏．煎至二分．去滓．时时与．量儿大小加之．治小儿初生．蓐中生热疮．以鸡子五枚敲破．去白．只取黄．又以乱发如鸡子黄许．二味相和．铫子中煎熬．取汁涂之．更用苦参末敷之．甚奇．刘禹锡云．顷在武陵生子．蓐内便有热疮．发于臂腿．蔓延半身．初用他药无益．状候至重．昼夜啼号不乳．因阅本草有云．乱发合鸡子黄煎消为水．疗小儿惊热下痢．注云．去痰热百病．又鸡子．本草云．疗热疮．因用之．立效如神．煎法．鸡子黄乱发初入铫煎时甚干．少顷发焦．遂有液出．旋取置一瓷碗中．以液尽为度．

口噤

儿自初生．至七日内外．忽口噤．不能乳．腹急多啼．下青黑粪．或口生疮如米．名曰口噤．此证牙关急而口噤．与撮口相似．然撮口证面色青．啼声不出．口吐白沫．此口噤证．面色赤而多啼．口不吐白沫．所以异也．此缘儿在母腹中时．为风热伤胎所致．故圣济经曰．风热伤胎．生而口噤也．千金云．赤者为心噤．白者为肺噤．

立圣散

治初生儿口噤不开．不收乳．干蜘蛛（一个 去足 口取新竹沥入蚬壳中浸一宿 炙焦为末） 干蝎梢（七个为末） 腻粉（一钱）

上同研匀细末．每服一字．乳汁调，滴儿口中，时时用．

又方 以鹿角粉大豆末等分研细．乳和．涂乳上．令儿吮服．

又方 以生甘草一分细锉．水一盏．煎至六分．去滓放温．分数次．灌儿口中．令吐出痰涎秽物．后取猪乳汁点儿口中．瘥．亦治撮口．

又方 以真牛黄少许研细．淡竹沥调一字灌之．次以猪乳滴口中．

又方 以赤足蜈蚣去足．炙黄为末．以猪乳调半钱．分三四次温灌之．一方用雀瓮不开口者五枚．烧灰研细末．饮调服一字．

又方 以白僵蚕二枚为末．蜜和．敷儿口内．如无．以原蚕蛾二枚．炙黄代之．亦治撮口．

又方 以雀矢白．水和丸麻子大．乳服二丸．鸡矢白亦佳．

又方 鸡矢白枣大．绵裹．水五合．煮二沸．分服．治小儿口噤体热 以青竹茹三两．醋一升．煎取三分之一．温分数服．治小儿口噤．牙关不开．以天南星一个煨熟．急用纸封角．莫令透气．却以纸裹．近上尖处．翦一窍子鸡头大．令热气出．于鼻孔中熏之．牙关立开．亦治撮口．

啼

儿自初生以来．身色青白．无血色．好啼哭．昼夜不止．身体仰而 ．夜则甚．腹满不乳．大便青白．昼夜啼．诸药不效者．此名 啼．乃儿未生以前．在胎胞中时为风冷伤所致．故圣济经曰．风冷伤胎．生而 啼．千金有云．小儿有胎寒．则腹痛 啼．时时吐 ．或腹中如鸡子黄．按之如水声便没．没而复出．不急治．多变为痫．

养脏汤

治小儿胎寒 啼．当归（去芦一两） 沉香 丁香 白术 桂心 川芎（各半两）

上为细末．每服一钱．水一盏．姜二片．煎半盏．去滓．滴儿口中．治小儿忽患腹痛．夭矫汗出者．亦胎寒也．以梨叶煮浓汁七合．分三四次服．出千金．

又方 以当归为末．每用一小豆许．乳汁调下．日二夜一．病儿大．添之．

又方 以柏子仁为末．每服一钱半．温水调下．

矾石丸

治小儿胎寒 啼．发痫．以马齿矾．火 半日为末．枣肉和丸黍米大．每服一丸．乳汁送下．量儿大小增损．以瘥为度．有痰亦去．神良．兼治腹胀不嗜食．大便青黄色．

血癖（又名胎积）

儿未生之前．在母腹中．藉母经血以滋养焉．至生下时．须拭去口中恶血．及用药下尽儿腹中秽血之粪．方才饲乳．若于生时．揩拭儿口中恶血不净．吞咽入腹．或腹中旧有秽粪．不曾下之．或下之不尽．因而成癖．故名曰血癖．又名曰胎积．至生下百日内外．儿生头疮．眼目赤涩．小便如血．口中气急．身体紫色．腹胀躁烦．多啼不乳．

胎积丸

治小儿血癖．白丁香（二十一个） 轻粉（半钱） 滑石（半钱） 乳香（半钱） 巴豆（三十个针串灯上烧焦微存性）

上为末．糊丸黍米大．每一二丸．看虚实大小与服．煎柳心七个．汤放温送下．连一二服．粪下恶物是效．亦令乳母服和气药调养饲儿．若儿服药后吐不止．大便不通．面黑气喘者死．

胎赤眼

儿自生下．至开眼以后．眼两 及睑眶赤烂．名曰胎赤眼．此因儿生时稍难．留滞时久．或不慎照顾．致恶血入于儿眼．又或生下时．揩拭儿眼边恶血不尽．亦令入儿眼．渍 以生是病．不急治之．则至长不瘥．

二金散

治小儿胎赤眼．黄连（去须一钱） 黄柏（一钱）

上先为粗末．用奶汁同浸一宿．焙干收之．每用少许．以新绵裹荆芥汤浸之．放温．时时频洗．

胎惊

儿在母腹．未生之前．因有所惊．胎内感之．至生下百日以来．儿心神不宁．睡卧不醒．壮热躁烦．啼哭无时．上视发搐．面青腰直．撮口缩腮．粪青黄水者．此名胎惊．方论著于惊疾门之中．

胎怯

儿自生下以来．面无精光．肌肉脆薄．大便白水．身无血色．时时哽气多哕．目黑睛少．羸 多哭．此胎怯也．宜天麻浴汤治之．

胎肥

儿生下肌肉浓．遍身血色红润．至盈月以后．渐渐肌瘦．目白睛粉红色．五心热．大便难．时时生涎．此胎肥也．更看父母肥瘦．肥不可生瘦．瘦不可生肥．治亦天麻浴汤．

胎热

儿生下有血气．时叫哭．身壮热．如淡茶色．目赤．大便黄赤．粪稠．急食乳．此胎热也．治亦宜天麻浴汤．

天麻浴汤

治小儿胎怯胎肥胎热等诸疾．天麻（二钱） 蝎尾（去毒为末） 朱砂末 白矾末（各半钱） 麝香（一字） 乌蛇肉（酒浸去皮焙干为末）青黛末（各三钱）

上为末匀．每服三钱．水三碗．桃枝叶五七条．煎十数沸．带热浴之．勿得浴背．汤须适温热用．

治小儿胎热．或乳母饮食粗恶辛苦．乳汁不起．儿色如淡茶黄色．瘦瘠不为肌肤．四肢痿 缭戾．服之充悦健壮．芍药（二两半） 柴胡（去苗二两半） 鳌甲 茯苓（去黑皮各一两半） 人参（去芦） 大黄（各一两）甘草 干姜（各半两如热即用枳实）

上为末．炼蜜和丸大豆大．百日至一岁儿服一丸．乳服．日二．量儿大小增减．

上一页：脐风撮口论
下一页：诸不治病


诸不治病 《小儿卫生总微论方》

诸不治病

胎内十二证

一、双瞽．二、只眇．三、骈拇．四、六指．五、体残．六、肢废．七、独肾．八、喑哑．九、缺唇．十、社老．十一、挛拳．十二、侏儒．

胎外十二证

一、睛凸．二、近睹．三、鼻 ．四、耳反．五、结喉．六、项瘿．七、舌短．八、节弹．九、龟胸．十、驼背．十一、膝并．十二、交胫．

六指

儿生下六指者．外科以利刀截一指．外贴生油膏．往往有不见痕迹者．

缺唇

儿生下缺唇．亦能弥缝．然不能掩其痕．十二病中．惟是二种仅有手段．昔人之不能．而后人得之．千载之后．必有治今人不治之病者．

上一页：胎中病论
下一页：五气论


五气论 《小儿卫生总微论方》

五气论

儿自胎孕以至生成．皆禀五行而分五脏．故自五气以生五态．而各不同．圣济经言．五行孕秀有异宜．五态委保有殊气．冲和均赋．体性潜异者．盖母气胎育．有盛衰之虚实．故其子生也．有刚柔之勇怯．又经云．心气虚而语晚．肝气微而行迟．脾气弱而肉瘠．肾气怯而解颅．如此之类．悉皆是矣．然五脏之气．禀受殊异．其于怯弱者．圣人亦有方药以补养之矣．

上一页：诸不治病
下一页：心


心 《小儿卫生总微论方》

心

心气盛者．则伶俐．早言笑．形神清而多发．心气怯者．则性痴而迟语．发久不生．生则不黑．心主血．发为血之余．怯则久不生也．心系舌之本．怯则语迟也．治小儿生下无发．以鲫鱼烧灰末．和酱敷之．即生．

巨胜丹

治小儿发久不生．当归（去芦一两） 生干地黄（去苗土一两） 芍药（一两以上并为末） 巨胜（一合别研） 胡粉（半两别研）

上同研匀细．炼蜜和丸黍米大．每服十粒．煎黑豆汤下．兼化涂头上．量大小用．

又方 以楸叶中心子杵烂．绞汁涂之．

又方 以羊屎烧灰．淋汁．同豉汁洗之．三日一次．不过十次．即生．

又方 治血热．发薄不生．以桃柳煎汤．入猪胆汁和．沐头．发自生．

菖蒲丸

治小儿心气不足．从小至数岁不能言．石菖蒲（二钱） 人参（去芦焙半两） 丹参（去芦一钱） 天门冬（去心焙一两） 麦门冬（去心焙一两）

赤石脂（三钱）

上同为细末．炼蜜丸绿豆大．温水下五七丸．至十余丸．量大小增损．日三．久服取效为度．无时．

又方 治同前．菖蒲（一两一寸九节者良） 远志（甘草水煮去心一两） 桂心（一两） 黄 （半两）人参（去芦半两） 黄连（去须半两） 酸枣仁（汤浸去皮半两）

上为细末．炼蜜和丸．如鸡头实大．每服一二粒．煎生姜汤化下．无时．灸法 灸心俞三壮．灸两足踝三壮．

又方 治五六岁不语．此心气不足．舌本无力．不能发转故也．一云．风冷伤于少阴．以赤小豆为末．酒和涂舌上．神效．以社坛余胙酒．与少许饮．

上一页：五气论
下一页：肝


肝 《小儿卫生总微论方》

肝

肝气盛者．则跷健而早行立．肝气怯者．则长不能行而脚细，名曰鹤膝．肝主筋．怯则筋弱．故长不能行也．又或眉久不生．眉属肝．肝气不荣．故眉久不生也．何以知眉属肝．且五脏皆有毛．其发属心．心为火．火性炎上．故发生上枪也．须属肾．肾为水．水性润下．故须生下顺也．是以女人皆无外肾．故无须也．毛属肺．肺在五脏之上而主外．故毛生皮肤之外也．眼睫属脾．眼轮亦属脾．脾在右偏．故睫斜生眼轮之上也．眉属肝．肝在左偏．故眉斜生眼睫之上也．左为上．右为下．所以眉在上而睫在下也．

麝茸丹

治小儿从小至数岁不能行．大验．麝香（研） 茄茸（酥涂炙黄） 生干地黄（去苗土焙） 虎胫骨（酥涂炙黄） 当归（去芦洗焙） 黄（锉各半两）

上为细末．用羊髓二两．煮烂．和丸黍米大．每服十丸．磨沉香汤送下．乳前．日三服．

羚羊角丸

治同前．羚羊角（用尖细节密者锉取末） 虎胫骨（敲破涂酥炙黄） 生干地黄（去苗土焙） 酸枣仁（去皮炒过秤）白茯苓（去黑皮各半两） 桂（去粗皮不得见火） 防风（去芦切焙） 当归（去芦切焙） 黄 （切焙各一分）

上为细末．炼蜜和剂．每用一 子大．食前温水化下．日三．儿大者加之．

又方 以五加皮为末．饮服之．灸法 小儿自小至五岁．不能行者．灸两足踝各三壮．又灸法 小儿鹤膝脚细．不能行者．灸膝眼三壮．治小儿生下无眉毛．欲得生者．以七月中采乌麻花．不拘多少．阴干为末．以生乌麻油浸．每夜敷之．

赤芝散

治小儿眉毛眼睫．因癣退不生．名乳颊癣．野油花（旋复花是） 赤箭（天麻苗） 防风（去芦各等分）

上为细末．先洗癣净 干．以好油调涂之．后服乌犀丸．

乌犀丸

犀角末（一钱） 猪牙皂角末（二钱） 干蟾末（三钱） 龙脑（少许）

上为细末．熊胆汁和丸绿豆大．每服一丸．温水下．量儿大小加减．

上一页：心
下一页：脾


脾 《小儿卫生总微论方》

脾

脾气盛者．肌肉浓而色紫．耐壮而乳多．脾气怯．则肌虚而喜汗．汗多则肉瘠．脾主肌肉．怯则肌虚．虚则荣卫衰．故汗多而肉瘠也．

丁香散

治小儿脾怯多汗．陈皮（一两） 青皮（去穣） 诃子肉（去核） 甘草（各半两） 丁香（二钱）

上为细末．每服二钱．水一盏．煎六分．食前温服．儿小分之．

香瓜丸

治小儿喜汗．大黄瓜（黄色出种子者） 川大黄（湿纸裹煨至纸焦） 胡黄连 柴胡（去芦） 青皮（去嚷） 鳖甲（醋炙黄） 黄柏（去粗皮） 芦荟上药各等分．瓜用一个．先将黄瓜割顶去瓤．以诸药为细末．填瓜内至满．却将顶盖口．杖子签定．慢火内煨熟．取药并瓜研之．如皮研不烂则去之．干后入面糊．和丸绿豆大．每服三二丸．乳后冷浆水下．儿大加之．

粉身法

黄连（去须） 牡蛎（火 ） 贝母（各七钱）

上为细末．以米粉一升．同研匀．粉身．与丁香散同用．

上一页：肝
下一页：肺


肺 《小儿卫生总微论方》

肺

肺气盛者．肌肤莹白滑腻．发细黑浅．肺气怯则肌肤粗败．若无皮而血凝．故宝鉴亦名血凝．孙真人言．小儿出腹．肌肉犹是血也．渐渐坚化．肺主皮肤．肺气不充则血沮败．不成肌肤．故若无皮毛而血凝．面目绕鼻口悉黄，闭目撮面．口中干燥．四肢不能伸缩．哭无声．不吮乳．此皮毛不敛也．多是不育．千金治以龙胆汤．（方具于后）

治初生儿血凝．皮肉不敛．哭无声．不吮乳．以胡粉研细．酒和涂之．干即再．

又方 以白僵蚕为末．煎汤．适寒温浴之．灸法 初生儿血凝．以脐四边各去脐半寸．并鸠尾下．五处各灸三壮．

上一页：脾
下一页：肾


肾 《小儿卫生总微论方》

肾

肾气盛者．囟小而合早．牙齿早生．肾气怯者．解颅而囟不合．牙久不生．生则不固．面惨．目睛多白．肾主骨髓．脑为髓海．怯则脑髓不成．故囟解而不能结也．解颅不瘥．而百病交攻．极难将护．此最为大病矣．又肾主骨．牙乃骨之余．怯则牙久不生也．

玉乳丹

治小儿解颅．钟乳粉（根据法炼者半两） 熟干地黄（根据法蒸者半两） 柏子仁（半两）当归（去芦半两） 防风（去芦分锉） 补骨脂（一分拣净微炒） 或加黄 茯苓亦得．上为细末．入钟乳粉柏子仁拌匀．炼蜜和丸黍米大．每服十丸．煎茴香汤送下．乳后．

又方 治同前．细辛（去苗） 桂心（各半两） 干姜（七钱半）

上为细末．以乳汁和敷缝上．干即复敷．儿面赤即愈．

又方 以蛇蜕皮炒焦为末．用猪颊车骨中髓．调敷缝上．日三．一方只用猪颊髓．

又方 以驴蹄烧灰．研细末．生油和敷缝上．以瘥为度．治小儿囟不合 生蟹足骨半两．白蔹半两．为细末．以乳汁和贴缝上．

又方 以龟甲煮汤．适寒温渍之．不得用黑者．治小儿囟不合．鼻塞不通．以大天南星微炮去皮．为细末．淡醋调．摊绯帛子上贴之．仍炙手热．频熨立效．治小儿囟不合．囟肿囟陷并主之．蛇蜕皮（半两烧灰细研） 防风（去芦） 白芨 大黄（湿纸裹煨纸焦各一分）

上为细末．入青黛一分．同研极匀．每用半钱．用 猪胆汁调匀．将纸一片．按大小长短．翦一纸花子．摊药在上．仍于四边各留少白纸．用淡醋糊涂遍．以贴病上．不住以温水润动．一伏时换．一方以防风一两半．柏子仁白芨各一两．为末．乳汁和敷囟上．十日知．二十日愈．日一易之．又法 治小儿解颅．囟不合．作头巾与裹．遮护之．久而自合．千金云．良法也．治小儿齿久不生 以雄鼠屎三十枚．日一枚拭齿断．即生．其屎两角尖者．乃雄鼠屎也．一云．用雌鼠屎．两头圆者．

又方 以黑豆三十粒．于牛粪火内烧令烟尽．细研．入麝香少许．再研匀细．用针挑不生齿处．令血出．以药末揩上．不得见风．忌醋．多年不生者．用之极效．

又方 以尿坑中竹木．正旦刮屑涂之．即生．

上一页：肺
下一页：乳母论


乳母论 《小儿卫生总微论方》

乳母论

儿生自乳养者．一切不论．若令乳母乳养者．必择其人．若有宿疾．狐臭瘿 ．上气喘嗽．疥癣头疮．龟胸驼背．鼻紧唇．痴聋喑哑．颠狂惊痫．痈疽等疾．并不可令乳儿也．凡乳母乃血气化为乳汁．则吾性善恶．悉由血气所生．应喜怒饮食．一切禁忌并宜戒慎．若纵性恣意．因而乳儿．则令儿感生疾病也．若房劳乳儿．则令儿瘦瘁．交胫不能行．若醉以乳儿．则令儿身热腹满．若蓄热乳儿．则令儿变黄．不能食．若怒作乳儿．则令儿惊狂上气．若吐下乳儿．则令儿虚羸气弱．是皆所忌也．凡每乳儿．乳母当先以手按散其热．然后与儿吮之．若乳汁涌．恐儿咽乳不及．虑防呛噎．则辄夺之．令儿少息．又复与之．如是数反则可也．又当视儿饥饱节度．一日之中，知几乳而足量以为常．每于早晨．若有宿乳．须当捻去．若夏月不去热乳．令儿吐 ．冬月不去寒乳．令儿咳痢．又若儿大喜之后．不可便乳．令儿惊痫．若儿大哭之后．不可便与乳．令儿吐泻．又乳儿不可太饱．恐停滞不化．若太饱．则以空乳令吮则消．凡每乳儿．乳母当以臂枕儿头．令儿口与乳齐．乃乳之．不可用膊．即太高．令儿饮乳不快．多致儿噎．又乳母欲寐．则夺去其乳．恐睡着不觉．被乳填沃口鼻．别生其他事．又且不知儿饥饱也．凡儿生六十日．目瞳子成．能识人．百日．任脉反复．一百八十日．尻骨成．能独坐．二百日．掌骨成．能匍匐．三百日．膑骨成．能独立．三百六十日，膝骨成．能移步．乳母常须根据时按节．续续教引．使儿能会．此是定法也．即不得常常抱持．过时都不教引．致令儿筋骨弛堕．又恐成腰脚之疾也．

上一页：肾
下一页：慎护论


慎护论 《小儿卫生总微论方》

慎护论

凡乳母慎护养儿．乳哺欲其有节．襁褓欲其有宜．达其饥饱．察其强弱．适其 薄．循其寒燠．盖自有道．不可不知也．凡儿自初生至盈月．宜常常时取猪乳汁滴儿口中．令咽．最为佳妙．又以珍珠末一大豆许．用蜜一蚬壳和之．分三次或四次．每十日内外与一次．涂儿口中．安心神．镇魂魄．凡儿生肌肉未成．不可与暖浓新绵之衣．当与故絮帛薄衣．若与新绵浓暖，则蒸燠生热．筋骨缓弱．故圣济经云．襁褓者衣欲旧帛．绵欲故絮．非乃恶于新燠．亦资父母之余气．以致养焉．凡乳母．若遇天和无风之时．当抱儿在日中嬉戏．使数见风日．则血凝气刚．肌肉硬密．堪耐风寒．若藏帏帐之内．重衣温暖．譬如阴地草木．不见风日．则脆软不任．易为伤损．故圣济经言．重衣温浓．帏帐周密．宜与减损．甚则伤皮肤．害血脉．是生多疾也．凡儿常令薄衣，虽冬月．但令着两夹衣．及衲衣之类，若极寒．即渐加旧絮衣．人家多务爱惜．乃以新绵浓衣．温养过宜．适以为害．薄衣之法．当从秋习之，若至来春稍暖．须渐减其衣．不可便行卒减，恐令儿伤中风寒．凡儿于冬月．须着帽项之衣．夏月须着背褡．及于当脊．更衬缀一重．以防风寒所干．谓诸脏之俞．皆在于背故也．又常令乳母．每日三时．摸儿项后筋两辕之间．名曰风池．若热．即须熨之．令微汗则愈．谚云．戒养小儿．慎护风池者是也．凡儿于春时．不可覆头裹足．致阳气不得出泄．则发热矣．凡儿常当看觑消息．无令身体有汗．若汗出则致腠理虚．而以受风寒．昼夜寤寐．皆当慎之．须审天气冷暖．衣服浓薄．凡儿于暑月．时常令在凉处．勿禁水浆．但少少与之．唯是不宜多与．凡儿不可抱于檐下洗浴．又不可当风解脱．恐为寒干．又啼哭未断．不可与乳．冒冷冲寒．不可哺饲．恐为食伤．又不可近神佛之前．驴马之畔．又不可令儿见怪异之物．及各门异户不相识之人．恐为客忤．凡儿生三日之外．当与少哺．姚和众云．以粟米煮粥．饮研如乳汁．每日与半蚬壳许．以助谷神．导达肠胃．孙真人云．以粳米饮．七日外与三大豆许．慎不可杂与药吃．巢氏云．儿生满三十日后．当哺少物．如二枣核许．至五十日．如樱桃许．至百日．如大枣许．若乳少．当以意增之．不可多与．恐不能胜．别生病矣．若乳多．不消哺食者．亦须少少与之．以壮肠胃．儿大．稍稍增之．当有常剂．圣济经亦云．儿生三日用饮．过三日用哺．哺之以赖壳气也．哺之多少．量日为则．如是则五脏得养．而胃气壮矣．今之养小儿者．多务爱惜过当．往往至二三岁．尚未与食．致脾胃虚弱．体力怯软．平生多病．若在半年之后．宜煮陈米稀粥与之．十月以后．渐与稠粥烂饭．以助中气．则自然易养少病．惟忌生冷油腻荤茹甜物．凡小儿乳哺．既有常剂．若忽尔却乳哺少者．此是腹中少有不和也．盒饭与微微下之．若都不肯食．但饮少乳者．此伤重．要下之．不可不下也．若不与下．则生寒热．或为吐痢．及为癖积．脉大者发痫．皆不早治之由也．孙真人亦曰．小儿寒热．亦当下之．乃瘥．又小儿乳哺．不能无痰癖也．常当节适之．若稍不进乳食．便以微药克化．紫圆最妙．（方在后）不得行 药转痢．又不得为无事而迁延．致病大即难治尔．小儿微患．便与微下．则损不甚而易愈矣．若于春夏之时有疾．（千金云．立夏后）切不可妄行吐下．及微疾亦不可乱行针灸．盖针灸伤经络．吐下损腑脏故也．若误行转泻．则使下焦虚而上焦热．变成大病也．故巢氏有言．小儿春夏．自非甚病．决定不可吐下者是也．

上一页：乳母论
下一页：食忌论


食忌论 《小儿卫生总微论方》

食忌论

凡小儿有不可食之物．不可不知．今具于后．小儿不可多食栗子．令儿气弱行迟．热食则气壅．小儿不可食蕨菜．令儿立则无力．久不能行．小儿不可食芡．令儿不能行．小儿不可食黍米鸡肉胡瓜．令儿腹中生虫．经验方云．小儿未断乳．食鸡肉．令小儿腹中生蛔虫．小儿不可食越瓜．令儿发痼疾．小儿不可食麦．令儿发落．（麦是荞麦也）

小儿不可食凫茨．令儿脐下痛．小儿不可食鲟鱼．令儿生症癖．小儿不可食炒豆猪肉．令生气壅致死．

上一页：慎护论
下一页：大小论


大小论 《小儿卫生总微论方》

大小论

经言六岁以上者为小儿．十八以上者为少年．据此之言．则十八以下者．皆为小儿也．此乃古之所论尔．以今时校之．则时世相异．理或未当．且礼云．男子三十曰壮有室．又曰．男子三十而娶．是古之男子．皆三十以上方娶．故十八以下．得为小儿之称．今之时则不然．男不过十五而娶．至十八已有生一二子者．岂得为小儿也．以今时言之．当以十四以下为小儿治．其十五以上者．天癸已行．婚冠既就．则为大人治耳．

上一页：食忌论
下一页：诸般色泽纹证论


诸般色泽纹证论 《小儿卫生总微论方》

诸般色泽纹证论

经云．小儿六岁已还者．经所不载．有病难治．无承据之事也．详之．此谓婴儿未能言者．有病则无由问其所苦．故无承据也．若能言者．必能问之．小儿岂有六岁尚不能言者哉．其不能言者．唯一二岁儿也．故先贤言婴儿未能言者．最为幼小．有病则肌肤未全．寸关不辨．变蒸交互．气血细微．若凭诊切．实难明晓．惟在观其形色．参其证候．乃知病之所在者矣．其观视之法．须要安神定志．勿令情意惑乱．不得于儿哭断之时．睡起之际．则色不正矣．须于辰时之后．巳时之前．夏即未热．冬即未温．外色不杂．内气闲雅．乃可向明而观察之也．圣济经曰．通识之士．必察刚柔勇怯．视其盛衰虚实．适以寒温．平以阴阳．病之轻重缓急．随证以治之．不必蔽于难治也．诸所论繁紊．难以执据．今采其当者．叙而次之．

上一页：大小论
下一页：诸色泽候


诸色泽候 《小儿卫生总微论方》

诸色泽候

面上五脏部分色 左颊主肝．右颊主肺．额上主心．鼻上主脾．（一云唇口）颐上主肾．色青为风．色赤为热．色黄为食．色白为气．色黑为寒也．

面上五脏四时色 经言五脏之色．皆外荣于面．故死生疾病系焉．肝主春．其色青．心主夏．其色赤．脾主长夏．其色黄．肺主秋．其色白．肾主冬．其色黑．是谓五脏之色．随四时各荣于面也．其色不深不浅．应常光润者．为平和也．若色重深者．其脏实．浅淡者．其脏虚．

面上五脏生死色 经曰．滋荣者．其色生．青如翠羽．赤如鸡冠．黄如蟹腹．白如豕膏．黑如乌羽．枯夭者．其色死．青如草兹．赤如 血．黄如枳实．白如枯骨．黑如炱煤．

面上五脏部分相乘色 肝色青者本色也．赤者心乘肝也．黄者脾乘肝也．白者肺乘肝也．黑者肾乘肝也．心色赤者本色也．青者肝乘心也．黄者脾乘心也．白者肺乘心也．黑者肾乘心也．脾色黄者本色也．青者肝乘脾也．赤者心乘脾也．黑者肾乘脾也．白者肺乘脾也．肺色白者本色也．青者肝乘肺也．赤者心乘肺也．黄者脾乘肺也．黑者肾乘肺也．肾色黑者本色也．青者肝乘肾也．赤者心乘肾也．黄者脾乘肾也．白者肺乘肾也．

面上五脏四时相乘色 经言青赤见于春．赤黄见于夏．黄白见于长夏．白黑见于秋．黑青见于冬．是谓五脏之生．五行相继也．为病轻．若肝色见青白．心色见赤黑．脾色见黄青．肺色见白赤．肾色见黑黄．是谓真藏之色．五行相克也．为病重．

面目死生色 内经曰．凡病面黄目青．面黄目赤．面黄目白．面黄目黑者．皆不死．圣济经云．脾真为本．而面黄必生者．以真气外荣故也．若面青目赤．面青目白．面青目黑．面黑目白．面赤目青者．皆死．谓无脾色外荣．而真气已绝故也．

鼻上色 圣济经曰．鼻端青为腹冷．黑为水气．白为无血．黄为胸寒．赤为有风．鲜明为留饮．

目内色 赤者心热．淡红者虚热．青者肝热．浅淡者肝虚．黄者脾热．无精色肾虚．

金匮死色 凡小儿病者．有黑色满面．或绕口入口．或延眉绕目．或暗人中者．皆死．有青色延面．连目入耳者死．目无精光．眼中有物．如横红针者死．

外台死色 凡小儿病者．面上有青黑色．如纱盖定．从发际至印堂者．不以疾状浅深．六十日死．至鼻柱者．一月死．至人中者．十日死．满面者．即日死．

上一页：诸般色泽纹证论
下一页：诸处纹状候


诸处纹状候 《小儿卫生总微论方》

诸处纹状候

耳后完骨上．有青脉如线三两路．卧不静者．此痫疾候．当刺．掐破令血出．以为小治．若目肿破者．死候也．手大指后．白肉鱼际之上，有筋络色青黑者．胃中有寒．赤黄者有热．赤青黑杂者寒热．若青而小短者少气．叉手处．手大指第二指之间虎口上．有筋脉如线．看其颜色曲直．以决其病．若纹直者是惊．曲者是伤．沉隐为风．曲外有冷．曲内为食．

〔歌曰〕虎口青纹直．情知四足惊．黑色元因水．赤乃火飞禽．淡红人惊发．湾紫有伤寻．外冷内为食．沉隐定风生．长大疾须重．短小得安平．但看叉手处．病候验虚真．第一指上仄三节．名曰三关．小儿从男左女右看之．有八般筋脉纹状．以验其病．名曰八片锦．最下一节．名为气关．有纹过者．病才觉重．诸病既生．则气不调顺．故名气关也．第二节．名为风关．有纹过者．须发惊风．渐加困重．故名风关也．第三节．名为命关．有纹过者．则病极而命危殆．故名命关也．

（图缺）

鱼刺形．主初惊．在气关．主壮热吐泻．在风关．主初惊才发．在命关．惊极难治．

〔歌曰〕形如鱼刺是初惊．遍体如汤面色青．吐泻躁烦如似此．通肠和气便惺惺．垂针形．主泻痢．在气关．主伤冷吐泻．在风关．泻传惊风．在命关．惊传慢惊风极候．

〔歌曰〕形如悬针泻痢多．发惊身热定违和．此病若变惊风慢．命关已度是沉 ．水字形．主肺惊．在气关．涎痰咳嗽虚积．在风关．发惊喘哽涎．在命关．困不治．

〔歌曰〕形如水字肺家惊．虚积相传面色青．鬲上有涎须与治．命关若过更无宁．乙字形．又曰中曲．主食惊．在气关．主食伤吐痢．在风关．传变风．乙形属肝．肝刑于脾．在命关．传慢脾风．不治．

〔歌曰〕形如乙曲病因肝．眼慢惊啼螈 偏．冷积为伤传变此．慢脾风已度三关．去蛇形．主内实外虚．来蛇形．主外实内虚．蛇中卷形．内外俱虚．此数样皆曲虫．又曰曲蛇．在气关．主疳积．在风关．主劳带惊．在命关．不治．

〔歌曰〕形如蛇曲病因深．脾积疳劳又带惊．未过二关宜早治．若过三关更莫论．长者弓形．短者环形．主疳积．在气关．吐逆疳热．吃泥土．在风关．疳极羸瘦．在命关．不治．

〔歌曰〕形如环弓疳气黄．好食泥土是寻常．此病早求良医治．三关已到命飞扬．乱纹形．主虫痛．在气关．主气不和．有虫积．食诸生物．在风关．主虫咬心腹痛．在命关．病困极难治．

〔歌曰〕纹乱纵横虫上寻．晓夜啼号不可禁．神佛求遍都无应．安虫取积得康宁．珠形死候．此候不拘三关上下．见者皆为死候．

〔歌曰〕流珠死候不须医．便是沉 莫疗之．三关若见都休望．安排后事更无疑．

〔诸纹总歌〕鱼刺初惊候．悬针泻痢多．水纹惊肺积．乙样是肝讹．曲虫惊疳病．环弓一论过．乱纹虫咬甚．流珠病已 ．

上一页：诸色泽候
下一页：诸形证候


诸形证候 《小儿卫生总微论方》

诸形证候

肝脏 肝主风．肝病实．则目直叫哭．呵欠顿闷项急．（治当泻之）肝病虚．切牙多欠．口中气热．则外生风．口中气温．则内生风．（治当补之）肝热则 衣捻物．热甚则目直视不搐．风主动．又风淫末疾．热即风动于四末．故手 衣捻物也．热入于目．牵其筋脉．则两 俱紧．不能转视．故目直也．（治当泻其心肝）肝有风则目连札．风甚则身反折强直不搐．凡病新久皆引风．风动上于头目．目属肝．风入于目．则目上下左右如风之吹．不轻不重．儿不能任．故目连札也．风甚则风入于筋脉．筋脉紧急．故身反强直也．（治当泻肝补肾）肝有热有风．甚则皆兼惊证．不搐者．谓未得心热故也．若心热乘于肝．则子母俱有实热．风火相搏．而乃发搐．其抽掣之势．如风荡火也．（治在惊疾门之中）若肝热衣捻物．壮热饮食喘闷者．肺乘之也．（治当泻肺）肝于四时．冬相春王．夏衰秋绝．若在春肝王之时．（早晨亦同）反见肺病乘肝者．是肺强肝怯也．（治当泻肺补其肾．今肝虚补肾者．母能令子实也．甚则宜补其肝．或子母俱补）轻者肺病退则愈．重者目中淡青．必发惊．若更有赤者．当发搐也．谓怯则目淡青色．有心热则赤．故当发搐．肝虚实皆主风．若外感生者．则呵欠顿闷．口中气热．（治当发散）若能食饮水不止者．当微下之．余不可下也．

心脏 心主惊．心病实．则叫哭发热饮水．惕跳上窜发搐．（治当泻之）心病虚．则卧而悸动不安．手足摇纵．（治当补之）心病虚实皆主摇．心实则喜仰卧．谓心气实则气上行涩．若合面卧．气则不通快．故喜仰卧．使气得上下通也．（治当泻之）心热则视其口中气温．或合面卧而就冷．及上窜切牙也．谓心热则胸亦热．儿虽不能言．有就冷之意．故合面卧也．（治当泻热）若邪热乘心．则为惊啼．（治当安神）心于四时．春相夏王．秋衰冬绝．若在夏心王之时．（日中亦同）反见肾病乘心者．是肾强心弱也．（治当补其肝心．泻其膀胱．今肾强而泻膀胱者．谓肾主虚而无实．泻其膀胱之府．则脏不得盛也）轻者肾病退则愈．重者悸动不已．当发搐也．

脾脏 脾主困．脾病实．则困睡身热．饮水能食．（治当下之）脾病虚．则身温四肢冷．吐泻生风．（治当补之）脾寒者夜啼．脾属阴冷．即夜间发痛．故儿啼哭．（治当温中）脾热者弄舌．脾热则舌络紧．故时时舒吐也．或时饮水．热则津液少故也．（治当分解其热）不可用凉药下之．医者多疑其饮水为热．便以凉药下之．加面黄肌瘦．五心烦热．则为疳也．（治在疳疾门中）若不因脾热．大病未已．弄舌者凶也．又脾藏冷热皆主吐泻困倦．若吐乳色黄者伤热．吐乳色青者伤冷．四时之间．秋冬春三时皆冷多．唯夏暑时有热多．

胃 胃热者．若吐泻昏睡．露睛者虚热也．若吐泻昏睡．不露睛者实热也．胃久虚热．多生疸病．胃冷者．若吐痰白沫绿水．不食腹痛．或泻青白痢．谷不化者．胃虚冷也．若胃虚怯有汗者．但上至项．下至脐也．若面白．目无精光．口频撮．口中气冷．不思食者．胃不和也．又小儿筋骨未成．血脉未全．自小多啼哭者．胃啼也．脾胃二者．腑脏表里．人之司命．故同病也．脾于四时．王在四旁．（谓四季月）若于王时．反见他藏病乘脾者．是脾弱也．（如春季三月木位土王之时．见肺来乘之．秋九月金位土王之时．见肝来乘之之类是也．他仿之．治当补弱为强．随证治之）轻者所乘之藏病退则愈．重者面目赤黄．脾怯也．

肺脏 肺主喘．肺病实．则身温闷乱．气促喘急．（治当泻之）肺病虚．则身热哽气．长出气．（治当补之）肺热则手掐眉目鼻面．甚则吐稠涎．及咯血者．久则肺虚．（治当补之）若虚热则唇深红色．（治当解热）若实则涎痰潮吐．（治宜下涎）肺气盛而热．又复有风冷者．则胸满短气闷乱．喘嗽上气．（当先治肺．后散风冷）若肺只伤风者．不胸满也．（但只散风）又肺有虚实寒热咳嗽者．并于咳嗽门论之．肺于四时．夏相秋王．冬衰春绝．若在秋肺王之时．（日 时同）反见肝病来乘肺者．是肝强肺怯也．肺怯则唇色白．若病而闷乱气粗．喘促气哽者难治．为肺虚损也．唇白谓肺脾病久也．脾为肺之母．母子皆虚．不能相营也．故名曰怯．（治当补脾肺而泻其肝也）轻者肝病退则愈．重者唇白枯者死．白泽者吉．

肾脏 肾主虚．肾病无实．唯斑疮．肾实则变黑陷．余无实病．肾病虚．则身冷无精光．畏明．体骨重．盖肾气不足．则下窜而骨重．惟欲坠于下而缩身也．又肾属水．阴也．虚则畏明．若因他病致肾虚者非也．又肾虚者．谓本怯．由胎气不成．精神不足．目中白睛多．面 白无光．多解颅．此皆难养．纵长不过八八之数．若恣色欲．多不及四十而亡也．（治并当补之）肾于四时．秋相冬王．春衰夏绝．若在冬肾王之时．（夜半同）反见心病来乘肾者．是心强肾弱也．（治当泻心而补肾）轻者心病退则愈．重者下窜不语．肾怯虚也．凡病必视其新久虚实．假令肺病又见肝证．若切牙多欠者则易治．调肝虚不能乘肺也．若目直叫哭．项急顿闷者则难治．谓肺病久则虚．肝强而实．反胜其肺也．虚则补其母．实则泻其子．又病必视其五脏衰王时候．参其相乘胜负虚实．其顺易治．微邪是也．逆者难治．贼邪是也．五脏相反．随证治之．凡病先虚．或已经下之．有合下之者．必先实其母．后下其子也．假如肺虚而痰实．此可下之证．当先益其脾．后乃泻肺也．诸病仿此．凡病有热者．或疏利解化之后．无虚证者．勿得用温补之．若用之．热必随生．

上一页：诸处纹状候
下一页：诸死绝候


诸死绝候 《小儿卫生总微论方》

诸死绝候

乔岳五脏绝歌 〔心脏〕吐泻变为痢．血黑渴难当．（心主血．心绝则血色变黑．虚燥而发渴）肌瘦难行坐．虚舌不缩藏．（心主舌．绝则不能收）两脸如脂赤．（痢久则面当无色．今面色反如脂者．心绝则虚阳上发也）无语口生疮．（心主舌．绝则不能语）若向夏中得．更莫细思量．〔肝脏〕眼目时时涩．浑身似醉人．频频只要睡．心烦又多嗔．（肝主目．绝则不能开．故涩而只要睡．又肝主筋力．绝则如醉人．不能举也．又肝主怒．绝则多怒不止也）唇白眼胞肿．狂躁足啼声．东方应此候．病则不宜春．〔脾脏〕面色黄时好．不可见相传．体弱憎寒甚．虫行觅食餐．（脾主肢体．绝则体弱．又脾绝则肾逆乘之．故发热憎寒．脾绝则胃热．故虫不安而上吐出）吃乳唇无力．齿露盖时难．（脾主唇．绝则不能收掩其齿．又不能吮乳）眼倾休下药．（眼眶属脾．绝则倾陷）免更住人间．〔肺脏〕肺候应白色．莫使见绝形．鼻青孔燥黑．腹胀眼胞倾．（肺主鼻．绝则肝逆乘之而色青．又肺绝则无涕．故孔黑燥也．肺主眼胞．绝则陷之）项直喘气急．胸凸没回声．（肺主气．绝则喘急项直．以引气也．气绝则胸中满凸．但有出气而无回气也）秋间逢此候．四方别托生．〔肾脏〕冷汗时时有．尿多夜里惊．（肾绝则阴阳相离．故冷汗出而小便不禁．精者神之舍．绝则精神离．故夜里多惊．肾属阴．夜亦属阴故也）遍身生粟疥．手足冷如冰．（阳尽不能充暖故也）项倒头难举．面黑没精神．（肾绝则天柱骨倒．面目皆黑．无精神也）此候应壬癸．冬得殒其身．

王叔和死证歌 眼上赤脉．下贯瞳人．囟门肿起．兼及作坑．鼻干黑燥．肚大青筋．目多直视．都不转睛．指甲黑色．忽作鸦鸣．虚舌退场门．啮齿咬人．鱼口气急．啼不作声．蛔虫既出．必是死形．用药速急．十无一生．

钱乙死证 泻不定．精神好．大渴不定．止之又渴．吹鼻不喷．病重口干不睡．时气唇上青黑点．颊深赤如涂胭脂．鼻孔开张．喘急不定．面有五色．不常不泽．

诸般死证 病困汗出．如珠不流．头毛上逆．唇口枯干．口鼻冷气．头足相抵．卧正如缚．四肢垂 ．手足掌冷．

通真子死候歌 囟陷唇干目直视．口中冷气卧如痴．身形强直手足软．掌冷头低尽莫医．

上一页：诸形证候
下一页：变蒸论


变蒸论 《小儿卫生总微论方》

变蒸论

小儿在母腹中．胎化十月而生．则皮肤筋骨腑脏气血虽已全具．而未充备．故有变蒸者．是长神智．坚骨脉也．变者易也．蒸者热也．每经一次之后．则儿骨脉气血稍强．精神性情特异．是以圣济经言．婴孺始生．有变蒸者．以体具未充．精神未壮．尚资阴阳之气．水火之济．甄陶以成．非道之自然．以变为常者哉．故儿自生．每三十二日一次者．以人两手十指．每指三节．共骨三十段．又两掌骨．共三十二段．足亦如之．以应之也．太仓公曰．气入内支长机骨于十变者．乃是也．圣济经又曰．变者上气．蒸者体热．上气者．则以五脏改易．而皆上朝藏真．高于肺也．体热者．则以血脉敷荣．阳方外固．为阴使也．故变蒸毕而形气成就是也．亦由万物之生．非阴阳气蕴热蒸．无以荣变也．儿自生三十二日．为第一变者属肾．又三十二日再变且蒸者属膀胱．肾与膀胱为表里．共六十四日也．其变则耳与KT 骨皆冷者．肾为水．水数一．故为变蒸之始也．又三十二日为第三变属心．又三十二日为第四变且蒸属小肠．心与小肠为表里．共一百二十八日也．其变则汗出而微惊者．心为火．火数二．故为变蒸之次二也．又三十二日为第五变属肝．又三十二日为第六变且蒸属胆．肝与胆为表里．共一百九十二日也．其变则目不开而赤者．肝为木．木数三．故变蒸之次三也．又三十二日为第七变属肺．又三十二日为第八变且蒸属大肠．肺与大肠为表里．共二百五十八日也．其变则皮肤热．或汗或不汗者．肺属金．金数四．故为变蒸之次四也．又三十二日为第九变属脾．又三十二日为第十变属胃．脾与胃为表里．共三百二十日也．其变则不食腹痛而吐乳者．脾为土．土数五．故为变蒸之次五也．后又六十四日复一大蒸．四次积二百五十六日．大蒸毕．凡五百七十六日．大小蒸变量足．其血脉充荣．则手受血而能握．足受血而能步．此亦手足之应也．其变蒸之候．体热微惊．耳冷KT 冷．上唇头有白泡起．若鱼目珠子．脉乱或汗或不汗．不欲食．食则辄吐．目白者重．目赤黑者．微闭而不开．至变蒸了．自然明矣．其轻者五日而衰．重者十日而衰．或先期五日．或后之五日．或十日之中．热乃除耳．若热甚违日不歇．不得惊动．勿令旁边人多而语杂．不可妄行灸刺．但少与紫丸微利之．则热便止矣．或用孙真人肘后黑散子粉香散调治亦可．唯不可余治．若伤寒时行温病．及惊热温壮等候．虽与变蒸颇皆相似．耳热KT 热．唇上无白泡珠．乃为他病．各从其证为治．若以变蒸内有寒．加之寒热交争．脐腹夭矫．啼不止者．熨之则愈．

上一页：诸死绝候
下一页：变蒸赋


变蒸赋 《小儿卫生总微论方》

变蒸赋

看病婴儿．先明四时．既有变蒸之状．还如温壮之推．寒热初来，慎一七而方退．周期未满．当四八以重期．原夫魂魄将成．筋骸始荣．开舒腠理．通彻奇经．运用而阴阳以正．往来而血气初平．顿觉精神婴婴．全然有异．未知蒸变一一．子细须明．肝者干也．东方所属．为木象之三数．发形证于两目．浑身壮热．令瞳子以无辉．遍体昏沉．为神魂而未足．四数于金．二由在火．咳嗽频频．汗珠颗颗．两日间嚏喷仍加．数夜里虚惊又可．暗增骨髓．学反复以番身．渐长性情．畏傍人而恋我．脾土五呼．肾水一称．谷气暗引．精志时增．乳哺甘甜．KT 骨成而独坐戏．经络流利．掌骨具而匍匐能．次后筋脉之稍更．膝踝之渐变．气血先荣于四肢．光彩遂滋于满面．亭亭立犹未稳．喽喽语尚声颤．手足受血．移步行而堪怜．耳目通神．意智生而可羡．斯由呼吸以定．肌体乃浓．两气而外阳内阴．一息而入鼻退场门．期来应节．自然腑脏充盈．将养乖宜．致得风邪甚有．于是发竖无润．乳 吐口．珠起丹唇．冷浸KT 耳．或肠鸣而微利．或惊啼而勿喜．经云．蒸即蒸血肉之坚．变即变形神之正矣．

上一页：变蒸论
下一页：变蒸方治


变蒸方治 《小儿卫生总微论方》

变蒸方治

紫丸

治小儿身热．变蒸不解．及温壮伤寒．乳哺失节．宿滞痰癖．腹满吐 ．便利不调等疾．亦治食痫．先寒后热．代赭石（火 ，醋淬十次） 赤石脂（各一两） 巴豆（三十个，去皮心油） 杏仁（五十粒，去皮尖）

上前二味为细末．下二味捣成膏．相和更杵二千下相得．若硬．入少蜜．同杵作剂．密器中收之．三十日儿．服麻子许分丸．乳汁送下．候食顷之后．方与少乳．勿得多与．至日中当小利．即热除．若未除．明旦更一服．百日儿．小豆许．以此准量加减．夏月多热．喜令发疹．每二三十日．辄一服甚佳．

黑散子

治婴小身热．变蒸不解．及挟时行温病．麻黄（去根节，二分） 大黄（一分） 杏仁（一分去皮，二分和皮用）

上都烧存性．为细末．每服一字．或半钱．量大小加减．以水半银盏．煎少许．须抱儿于暖温避风处．连进二三服．取微汗．候身凉．以粉香散扑之．一方只炒黑用．

粉香散

蚌粉（不以多少研极细，水飞过） 麝香（少许，研）

上匀末．用绵裹扑粉儿身．如已凉．胃气未和．不快美乳．服观音散．方在后．

熨法

治小儿变蒸．内有寒加之．发寒热交争．脐腹夭矫而痛．啼不止．灶中灰食盐二味．量其相等和匀．炒令热．以重帛裹．适温热熨儿．仍不可太热．恐惊烙儿也．以上凡儿于变蒸之内．若遇身热脉乱．汗不出．不欲乳食．乳食后辄吐者．必审其日数．度是变蒸之时者．虽有是证．无所苦也．陈知军云．小儿变蒸．但以四君子汤加茯神与服．其方白术 人参 茯苓茯神各半两．甘草炙三钱．同末．薄荷汤下．调一钱．慎不可余治．及服惊药．恐冷伤胃气也．

上一页：变蒸赋
下一页：脉理论


脉理论 《小儿卫生总微论方》

脉理论

凡儿禀受．脏腑气血．荣卫形体．虽有生皆全．然于未语之前．变蒸之际．则血气未充．肤革未固．筋骨未坚．脉状未成．若有病也．难为诊切．又难访问．以是贤圣言婴小之病难治者．以无承据也．故立其观视形色之法焉．儿自生．积五百七十六日．大小变蒸数毕．则气血荣．精神异．筋骨壮．脉理全．然后方可诊切．又能言问也．或以谓小儿之阴．与壮老不同者．是不达延医之大体也．凡脉之长短迟速．在因形以别之．不必拘于至数．经言小儿脉多雀斗．要以三部为主．其脉小数小细者平也．诸家所言甚众．今择其当者具之．孙真人云．小儿之脉．固难分表里．今撮其要者．不出数条．其总目歌曰．小儿有病须凭脉．一指三关定其息．（小儿臂短．难以布其三指以分三关也．以一指诊之）浮洪风热数为惊．虚冷沉迟实有积．浮脉为风．秋得之曰平．余时得之．主伤风寒．头疼壮热．或夜热昼凉．咳嗽嚏喷．鼻塞清涕．呕逆不食．

〔歌曰〕浮为风兮秋日平．余中风寒头目疼．壮气夜极鼻清涕．嚏喷咳嗽吐食频．洪脉为热．夏得之曰平．余时得之．主风热壅盛．身体温壮．疮疡血泄．

〔歌曰〕洪为应候夏时和．余须发热壮温多．风壅作惊或疮肿．有时泄下血滂沱．数脉为惊．春得之曰平．余时得之．主惊风抽掣．脉数小者．多睡惕跳．直视怕怖．盗汗非时．切牙吐舌．微吐喘息．脉数大者．一两日间．必发搐搦也．

〔歌曰〕数为惊候春日长．余时小数睡惊扬．喘息直视舌频吐．大数潮搐发沉殃．沉迟为虚冷．冬得之曰平．余时得之．主脾胃虚弱．泄泻滑肠脱肛．吐痢不止．日渐 羸．以成脾困．或作疳劳．

〔歌曰〕沉迟之脉冬日安．余时脾胃弱虚言．泄泻滑肠肛脱出．吐痢 羸瘦变疳．实脉为积滞．四时得之．皆主食伤积聚．面黄腹胀．发焦烦渴．吐 腹痛．

〔歌曰〕实脉含伤积滞言．壮热腹胀发毛干．吐痢肚疼或为癖．四时无异一般看．实鉴四时脉．谓者弦夏洪．秋浮冬沉．四季缓．各推其王相表里以察病．假令春得弦而浮者．病在表在府．为阳为顺．病则易治．若得弦而沉者．病在里在藏．为阴为逆．病则难治．余时仿之．

王氏脉歌 小儿乳后辄吐逆．更兼脉乱无忧虑．弦急之时被寒缠．脉缓即是不消乳．紧急细快亦少苦．虚濡邪气惊风助．痢下宣肠急痛时．浮大之脉归泉路．脉经曰．小儿之脉快疾．一息七八至曰平．不及曰损．太过曰至．

通真子歌 小儿三岁至五岁．呼吸须将八至看．九至不安十至困．短长大小有邪干．

又曰 小儿脉紧是风痫．沉脉须知乳化难．腹痛紧弦牢实秘．沉数有热在骨间．

死证脉 脉来三动而止不见者死．脉来速如弓弦硬直者死．脉来瞥然不见者死．

〔歌曰〕三动而止不来凶．速硬如弦劲在弓．瞥然至而反不见．皆为死脉定由宗．

诸般病脉 脉弦者为风寒．弦数者为疟．脉急者为气不和．或为客忤．脉紧者为痛．紧数者惊痫．脉浮者为风．浮紧者惊风．浮大者伤寒．浮虚者盗汗．浮数者风热．脉伏者为气滞．脉缓脉细者皆为冷．为乳不化．脉虚脉濡者．为虚弱．为惊．虚濡者慢惊风．虚紧者伏热，脉沉重者为有积．沉数者骨间冷．（一云骨间热）沉迟者虚冷．沉缓者伤食．脉牢紧者癖聚．牢实者肠秘．心脉满大．肝脉小急者惊痫．心脉数小者疳淋．数急者热．寸口脉直上直下者为惊．寸口脉大小脉不匀．乱者变蒸．左手寸口无脉．心痛中热．呕逆口疮．或咳嗽．喉中哽声．头汗出而热．此乳母食冷以乳儿所作也．又脉乱者吐逆．右手寸口无脉．胸满短气．吐逆噫哕．喉中响．此乳母抱儿冲冒风寒所作也．凡脉如雀啄而紧者风痫．凡脉大小不根据部次者恶候．凡小儿脉快．呼吸八至曰平．九至曰病．十至曰困．凡小儿脉虚者病亦虚．轻手得也．脉实者病亦实．重手得也．故急惊脉促急．慢惊脉虚微．

上一页：变蒸方治
下一页：诸身热论


诸身热论 《小儿卫生总微论方》

诸身热论

凡小儿有病．皆须身热．其证不一．今条而具之．小儿于某时间发热．过时即退．至来日根据时发热．（昼夜同）此为潮热．欲发惊也．小儿身热．但一向壮热不已者．此为壮热．甚则发惊也．小儿身热．但温而不甚壮热．此为温热．小儿身热．口中气热．叫哭无时．呵欠顿闷．面目青色．此为风热．甚亦发惊．小儿身热．饮水悸惕．手足摇动．上视弄舌．印内青筋见．掌中赤．怕物生涎．此为惊热．小儿身热．面赤时久不退．睡觉颠叫．气急发渴．胸高热壅．此为积热．与壮热相似．但胸高涎壅为异．乃脏腑积蕴热毒．三焦鬲脘壅滞也．又摇头顶硬者．亦三焦鬲脘壅也．以上皆甚则发搐．（治在惊痫门中）

小儿身体发热．气促鼻塞．清涕嚏喷．寒毛立．眼泪出．或出痰水．此为伤寒．（治在伤寒门中）

小儿身热．时发时退．退但肚热．或夜发熟，面黄腹胀吐泻．乳食不化．粪酸臭异常．此为食伤．（治在伤食门中）

小儿夜发热．晓即如故．多涎喜睡．此肺虚发热也．此与食伤夜发热相似．须要识之．况二证余候各皆不同．食伤者可下．肺虚者不可下．下之则失津液．发渴引饮．昔钱乙治朱监簿子五岁．夜发热．晓即如故．众医作热．以凉药解之不愈．其候多涎喜睡．又以药下其涎．病益甚．至五六日．大引饮．请乙治之．乙曰不可下．乃取白术散煎汤三升．使任意取足服．朱曰．饮多不作泻否．乙曰．无生水不能作泻．纵痢亦不足怪．但不可下耳．朱又曰．先治何病．乙曰．止泻治痰．退热清神．皆此药也．服尽．又作两次与服，其子不渴无痰．又投阿胶散二服而安．是此证也．钱乙方本集载之．小儿每早食后发热．至夜则凉．此为血热．（治方在后）

小儿身热．形瘦多渴．饮食不为肌肉．此为疳热．（治在疳门中）

小儿血气旺盛．发渴引饮．大便黄坚．小便赤少．四肢身体翕然而热．此为胃实热也．（治宜下之）

小儿身热微惊．耳冷KT 冷．上唇头有白泡起．如鱼目珠子．或汗或不汗．此为变蒸．（治在变蒸门中）

小儿身热．昏睡惊悸．喜嚏喷．耳KT 冷．此为疮疹候．（治在疮疹门中）此与食伤变蒸相似．伤寒耳KT 皆热．变蒸唇上有白疣泡珠子为异．小儿身热者．更有内外．在内者多饮水得之．在外者多因风寒得之．钱氏有云．小儿身热饮水者热在内．身热不饮水者热在外．此大概之验也．在内者宜下之．在外者宜散之．若小儿积蕴内外．感伤表里．浑身俱热．颊赤口干．小便赤．大便焦黄少者．先以四顺清凉饮子．利动脏腑．热即退矣．既而复热者．是里热已解．而表热未除．复以惺惺散．或红绵散加麻黄．微发其汗．表热乃去．既去又复发热者．世医尽不能晓．再下再表．皆为不可．误伤多矣．此表里俱虚．气不归元．阳浮于外．所以再发热也．但以六神散和其胃气．则收阳归内．身便凉矣．阎孝忠论小儿壮热．伤风温疫．伤寒风热．疮疹伤食．率皆相似．未能辨认之间．但与升麻 葛根汤惺惺散小柴胡汤服之．甚验．盖此数药通治之．不致误也．惟伤食者．则大便酸臭．乳不化．畏食或吐．宜与微下之．孙真人论小儿内外气盛．眠时小惊．或微觉伤风伤食．又虑变蒸身热者．但以紫丸．（方已在前变蒸门中）

或龙胆汤为治．此二药无所不疗．虽微利动．以减盛气．亦不虚人．小儿粪黄而臭者．此腹中有伏热也．宜服龙胆汤．若粪白而酸臭者．此挟寒不消也．宜服紫丸．但少与．令内俏．甚者小增．令微稀溏．皆须节乳哺一两日．令胃气平和．若不节．则病易复．复则复下．伤其胃气．令腹胀满．若至再三下之．则过伤矣．

上一页：脉理论
下一页：身热方治


身热方治 《小儿卫生总微论方》

身热方治

胜金散

治小儿潮热温壮．雄黄（一钱，水飞） 白附子（半钱） 甘草（半两，炙） 芍药（半两，水煮十沸，焙干） 南星（半两，炮） 荆芥穗（一分）

上为末．每服半钱．水一小盏．入薄荷三叶．煎至五分盏．去滓温服．无时．

金花散

治小儿潮热发燥．川大黄（一两） 秦艽（去芦，半两）

上为末．每服一字．或半钱．水一小盏．入青蒿三两叶．葱白二寸同煎．至五分盏．去滓温服．若变骨蒸劳气．用童子小便浸青蒿葱白煎药．

秦艽散

治小儿潮热．减食蒸瘦．秦艽（去芦，切，焙） 甘草（炙，各一两） 干猫儿薄荷叶（半两，切．焙．萧注云．或云此薄荷．猫喜食之．故名）

上为末．每服一二钱．水一中盏．煎至五分盏．去滓．食后温服．

地骨皮散

治小儿虚热潮作．亦治温壮．及解伤寒．知母 柴胡(去芦） 甘草（炙） 半夏（汤洗七次，切焙） 人参（去芦头） 地骨皮（去骨） 赤茯苓（去黑皮，各等分）

上为末．每服二钱．水一盏．生姜五片．煎至六分．去滓．食后温服．量大小加减．

凉肌丸

治小儿温壮身热．脸赤烦渴燥闷．龙胆草（去芦，二两） 玄参（去芦，一两） 当归（去芦，洗净，一两）

上为细末．炼蜜和丸绿豆大．每服二十丸．竹叶汤下．儿大增之．无时．

牛黄膏

治小儿温壮风热．寒水石（四两， 出火毒） 雄黄（一两，水飞） 山栀子仁（一钱半） 甘草（一分炙） 牙硝（一两）铅白霜（半两）

上为细末．入麝香少许．炼蜜和旋．取皂子许．薄荷水化下．乳食后．

克效散

治小儿温壮风热．睡卧不稳．咳嗽喘急．龙脑薄荷叶（二两，薄荷之一种） 白僵蚕（去丝嘴，半两，微炒） 玄胡索（去皮，半两）

上为末．每服半钱．或一钱．蜜汤调下．无时．

镇心丹

治小儿风热惊热．眠睡不安．此胡御带秘方．许宣赞传．铁粉（一分） 蛇黄（一两 ，醋淬七次） 代赭石（半两 ，醋淬十次） 马屁勃（半两） 麝香（一分，另研）

上为细末．入炼蜜糊丸．如小豆大．每服一粒．磨剪刀 水化下．食后．亦治惊痫发搐．

梨汁粥

治小儿风热昏塞．燥闷不食．以鹅梨三枚切碎．以水二升．煮取汁一升．去滓．入粳米一合．煮粥食之．

龙齿散

治小儿惊热如火．亦治温壮．以龙齿为末．调服．或以烂龙角研浓汁．服一二合．

人参 牛黄散

治如前．以人参 牛黄等分为末．以薄荷水调下最佳．

又方

治如前．以竹沥二合．温之．分三四服．无即刮竹茹．以醋煎温服．

青金丹

治小儿积热啼叫．三焦壅滞．青黛（四两） 甘草（二两生末） 蝉壳（去足，一两末） 麝香（一钱，研） 辰砂（一分，研，水飞） 牛黄（别研） 脑子（各三铢） 龙齿末（半两） 天竺黄（半两）

上为细末．以饴糖和丸鸡头大．每一粒分四服．温水化下．无时．

犀角丸

治小儿积热痰实．三焦蕴毒．及风热面赤．大小便秘涩．生犀末（一分） 人参（去芦，半两） 黄连（去须，一两） 枳实（去穣，半两，炒） 槟榔（半两）

大黄（二两酒浸．切片以巴豆一百个，去皮，贴在大黄上纸裹饭上蒸三次，切碎，炒黄焦，去巴豆，只用大黄）

上为细末．炼蜜和丸．如麻子大．每服一二十丸．临卧时熟水下．未利加丸数．疏导极稳．

四顺饮子

治小儿诸热．地骨皮（去骨） 防风（去芦，并叉枝） 山栀子（去壳取仁） 连翘（各等分）

上为细末．每用一钱或二钱．水一小盏．入灯心竹叶少许．煎至五分盏．放冷服．无时．

甘露散

治小儿诸热．牙硝（一分） 龙脑薄荷叶（一两） 大黄（半两） 甘草（半两，炙） 芎 （一分） 雄黄（一分，水飞）

上为末．每服半钱．蜜水调下．无时．

牛黄散

治小儿诸热烦躁．取郁金大者．湿纸裹．慢火煨熟为末．入牛黄少许．冷水调下．大者一钱．小者半钱．无时．治小儿身热不痊．以熟汤研郁李仁．如杏酪．一日服二合．

又方

以鸡卵一枚．和白蜜服之．小儿于立夏之后．有病身热者．慎勿妄为吐下．但以除热汤浴之．除热粉粉之．赤膏摩涂之．出千金．

除热汤

以白芷根苗苦参等分为粗散．用清浆水煎．更入盐少许．以浴儿．浴毕用粉粉之．

又方

白芷 苦参 秦皮煎汤．或无众药．但得一味煮汤皆可．

又方

切李叶一升．水七升．煎至五升．适温暖用之澡浴．或只用楮叶亦可．

凉肌粉

以白芷、枫叶、 本、苦参、黄连等分为细末．每用三钱．以蛤粉二大块．同研匀细．入生绢袋子．每浴了．以扑身遍．令匀．亦治夏月伏 ．遍身生赤痱子．用之极妙．

赤膏

丹参 雷丸 芒硝 戎盐 大黄（各三两）

上切碎．用苦酒半升．浸四物一宿．以炼成猪脂一斤煎．三上三下．去滓．入芒硝成膏．每用以摩心下．及涂脐中．

猪胆丸

治小儿血热．早食后发热．至晚则凉．胡黄连 宣黄连（去须，各半两） 赤芍药（一两）

上为细末．以 猪胆汁和成剂．却入在胆皮中．悬铫上．用浆水煮．勿令浆水入．煮熟取出．丸如绿豆大．每服三十丸．米饮汤下．食后临卧日三．有生瘰疠一证．亦早食后身热．颇相似．但以鼻衄泄泻．宜审辨之．

牛黄膏

治小儿疳热引饮．亦治伤风温壮．雄黄（研，水飞） 甘草末 川甜硝（各一分） 郁金末（一钱） 脑子（一钱，研） 寒水石（生一两，飞研） 绿豆粉（半两）

上同为细末．炼蜜和成膏．每用半皂子大．薄荷汤化下．食后．

四顺清凉饮子

治小儿里热．头昏颊赤．口内热．小便赤．大便少．要微挨动脏腑即安． 又治睡卧不宁．五心烦热．四肢抽掣．及乳哺不节．并寒温失度．热久连绵．欲发惊痫．目赤口疮．疮疹余毒．大黄（湿纸裹煨熟，一方生用） 当归（去须，洗） 赤芍药 甘草（炙，各等分）

上为末．三岁上儿每服一钱．水一盏．煎至七分盏．分二服．更量大小加减．食后温服．

惺惺散

治小儿外热．要微发汗即愈．良方名桔梗散．治小儿风热．及伤寒时气．疮疹发热．桔梗（去芦） 细辛（去苗） 人参（去芦） 甘草（炙） 白茯苓（去黑皮） 栝蒌根 白术（各等分）

上为细末．每服一钱．水一小盏．入薄荷三叶．同煎至六分．去滓温服．凡伤寒温壮．变蒸疮疹未辨．皆可服．

红绵散

治小儿风湿体热．头目不清．白僵蚕（去丝嘴，二两，炒） 天麻（一两） 天南星（二两，薄切片子，油焙黄） 苏木节（二两半，别研）

上为细末．每服一钱．水一小盏．入绵少许．同煎至五分盏．去滓温服．若伤风有表证发热者．于本方中入去节麻黄半钱同煎．若有里热．心躁烦渴者．入滑石末半钱同煎．

六神散

治小儿发热．已经汗下仍热者．人参（去须） 白茯苓（去黑皮） 干山药 白术 甘草（炙） 白扁豆上为细末．每服一钱．水一小盏．入枣一枚擘破．生姜三片同煎．至五分盏．通口服．此药用处甚多．治胃冷加附子．治风证加天麻．治诸痢加罂粟壳．若服之热犹未退．更与银白散治之．

银白散

干山药 白术 白茯苓（去黑皮，各半两） 知母 人参（去芦） 白扁豆 甘草（炙） 升麻（各一分）

上为细末．每服一钱．水一小盏．枣一枚同煎．至五分盏．温服．无时．

升麻 葛根汤

治小儿温壮惊风．及伤寒身体发热．或作疮疹．于初身热未辨之间．并宜服此．干葛（细锉） 升麻 芍药 甘草（炙，各等分）

上为粗末．每服二钱．水一小盏．煎至五分盏．去滓．温服．无时．

小柴胡汤

治如前．柴胡（去苗，二两） 黄芩 人参（去芦，各三分） 半夏（六钱一字汤浸七次） 甘草（三分炙）

上为粗末．每服二钱．入生姜三片．枣一枚．水一小盏同煎．至五分盏．去滓温服．无时．

龙胆汤

治小儿自出腹来．血气实盛．发热不歇．及食不消．变蒸不解．客忤鬼气．温壮寒热．并诸惊痫．悉皆主之．龙胆（去芦） 钩藤 柴胡（去苗） 黄芩 桔梗（去芦） 芍药 茯神（去木） 甘草（炙，各一分）

蜣（二个，去翅足，炙焦） 大黄（一分，锉碎微炒．） 千金（一两．疑太多）

上为粗末．每服一钱．水一小盏．煎至五分．去滓温服．无时．

粉方

治婴小壮热．未能服药者．寒水石 芒硝 滑石 石膏 赤石脂 青木香 大黄 甘草 黄芩 防风（去芦叉枝） 芎 麻黄根（各等分）

上为末．每用药末三合．入牡蛎粉一升．细蛤粉亦可．相和再罗细．用以粉儿．日二次．

桔梗散

治小儿风热温壮．或伤寒时气．疮疹未发．并宜服之．仍兼小黑膏服尤善．桔梗（去芦） 细辛（去苗） 人参（去芦） 栝蒌根 白术 甘草 川芎 白茯苓（去黑皮，各等分）

上为末．每服二钱．水一盏．入生姜三片．薄荷三叶同煎．至七分盏．三岁以下儿作四服．无时．

小黑膏

川乌 南星（各一枚，大者）

上入一小瓶子内．用湿纸密搭封口．慢火烧之．候火灭取出．削取中心所存白处．如皂子大用之．须烧数枚．择中度者方用为末．次入薄荷叶玄参末各五钱．研匀．炼蜜和成剂．每用旋HT豆许丸之．葱白汤下．频频服．若筋脉或缓或急．加乳香同葱白汤下之．治小儿发热极甚．因伏留心经．昏冒不省．或误服热药．蓄热所致．用之神效．以生梅花脑子半字或一字．取新杀猪心中血一两滴．同研作一丸．新汲水少许化下．大良．未省．即再服一粒．治小儿惊热．以水磨犀角汁服之．

薄荷散

治小儿风热温壮．及伤寒伤风．疮疹未辨之间．皆可服之．薄荷叶 藿香叶（去土） 荆芥穗 甘松（去土） 白芷 防风（去芦并叉枝） 川芎 桔梗（去芦）

白僵蚕（去丝嘴） 甘草（炙） 本（去土，各一两） 细辛（去苗，半两）

上为末．每服一钱．茶调温服．亦治大人风气不顺．头面风等疾．大能清利头目．止昏眩．聪明耳目．

上一页：诸身热论
下一页：欲发搐


欲发搐 《小儿卫生总微论方》

欲发搐

小儿惊痫者．世俗之总名．须分轻重也，轻者但身热面赤．睡眠不安．悸惕上窜．不发摇者．此名惊也．重者上视身强．手足拳．发搐者．此名痫也．其发搐之病，最为重大．必有因渐．亦有将发之候．以明之也．养小儿之家．若能辨之．求治于未发之前．不惟易愈．又不至于危殆．今集欲发搐候下项．目上视喜惕者．欲发搐也．身热项强．常汗出者．欲发搐也．手足喜振掉者．欲发搐也．摇头弄舌者．欲发搐也．喜欠目直面青者．欲发搐也．潮热或壮热不歇者．欲发搐也．睡中时笑．或狂语言．手足摇动者．欲发搐也．鼻中燥．大便小便不利者．欲发搐也．发上逆．啼．面暗色不变者．欲发搐也．身热吐 喘粗者．欲发搐也．噫气下而妄怒者．欲发搐也．鼻口青．喜忪悸者．欲发搐也．切牙甚者．欲发搐也．目直色赤或青者．欲发搐也．瞳子卒大异常者．欲发搐也．面色青黄．上窜气急者．欲发搐也．眼斜视者．欲发搐也．咽乳不和或噎乳．唇舌紧者．欲发搐也．涎盛膈壅．呀呷有声者．欲发搐也．卧而不安．身热不乳．数惕跳者．欲发搐也．体热口中气亦热．面目青．呵欠顿闷者．欲发搐也．掌中赤．印内青筋见．怕物生涎者．欲发搐也．吐痢不止．厥痛时起者．欲发搐也．唇口颊腮青．手足心皆热喜冷者．欲发搐也．目痴昏闷．撮口吐舌者．欲发搐也．身热小便难．或目直视．或视不精．皆欲发搐也．孙真人曰．小儿眠睡不稳．或身热之时．见有诸小惊之证．辄紫丸微下之．减其盛气．令终不病痫发搐也．月用一次甚佳．（方已在前变蒸门中）

上一页：身热方治
下一页：已发搐


已发搐 《小儿卫生总微论方》

已发搐

发搐之候．世俗所说者多矣．有言一证属一脏．一证属一腑．乔岳歌曰．小儿惊候有多般．不显根源见病难．睡里切牙惊入肾．非时吊眼病归肝．夜啼到晓元因肺．唇白面青一般看．前后心烦四肢热．面红如火向心间．干呕吃水脾惊患．脉微气喘一同言．汉东王氏言．非时吊眼惊入肝．睡后切牙惊入肾．夜啼到晓惊入小肠．面青乍白惊入胆．气喘吃水惊入肺．面红脸赤惊入心．五心烦热惊入脾．喉中锯响惊入大肠．干呕无时惊入胃．睡中啼哭惊入三焦．如此之类．言至百种．丛脞无据．何以为治．又有言惊发三次为痫者．第一次发，两太阳左右青脉朝眼．第二次发．山根青脉见．第三次发．眼下睑连金匮青脉见．又言发搐面赤．指内青纹见者为痫．又云耳后完骨上青脉如线者为痫．此等之论．亦为臆说．大抵不发搐者为惊．发搐者为痫也．千金论痫证．大体只分三种．一曰风痫．因解脱衣袂．触冒风邪而作．其证先屈指如数乃发．口中气热．呵欠顿闷．手足摇动．治当发散．二曰惊痫．猛闻大声．或扑仆惊怖而作．其证先叫啼乃发．心神不宁．不可下之．下之内虚．则病益盛．治当安神去热．三曰食痫．因乳哺失节．或有积而作癖．其证先不乳而吐．先寒后热乃发．其证身体或温或热．多睡喜唾．吐逆腹胀．故小儿有癖积．脉大者必发痫．治当下之．此三种内．风惊二痫．时时有之．食痫者十中无一．下之便愈．详此三种．虽诸病皆能变温．莫不缘于风惊食之所作也．又内经有云．五脏主五畜．其间发重者．各见其象．肝为犬痫．目直视．身反折．手拳犬鸣．心为马痫．张口摇头．背强硬马叫．（一云．心为羊痫．目瞪吐舌羊叫）

脾为牛痫．目痴腹满牛叫．肺为鸡痫．摇头反折．手纵搐搦鸡叫．肾为猪痫．目横身直如尸．吐沫猪叫．以上论痫发者．乃诸书精要也．然不若钱乙所论发搐者．乃心肝二脏为病也．其理有据而妙．肝主风．心主火．风火相加．发而为搐．前论小儿诸病．新久皆能变痫发搐者．以人有病．则饮食退减．脾胃不旺．肝必凌之．引动肝风．肝又主掣．若不得心火．则不能发搐．又人有病．则气血错乱．心神不宁．引动心火．心又主惊．若不得肝风．亦不得发搐也．须肝心二脏相为子母．俱有实热．风火相搏．惊掣相持．乃能发搐．其状亦如风之荡火．焰炽然也．故肝心二脏为病之源．余藏虽不正主．亦有相乘兼见之证．及所发亦有其时．假如钱论潮热变发搐．在早晨寅卯辰时有．此肝用事之时也．身体壮热．目上视．手足摇动．口生热涎．项颈强急．此肝旺也．钱治补肾泻肝．是谓补其母而泻其子也．发搐在日中巳午未时者．此心用事之时也．心惕目上．白睛赤色．牙关紧急．口内涎生．手足摇动．此心旺也．钱治泻心．心热退则肝母亦不能旺．是谓子能令母虚也．发搐在日晚申酉戌时者．此肺用事之时也．目微斜视．不甚搐而喘．身热睡露睛．手足冷．大便黄水．钱治泻其肝心．而补其脾．发搐者心肝实为病之源．故泻之．手足冷．大便黄水者．脾虚候也．故补之．发搐在夜间亥子丑时者．此肾用事之时也．不甚搐．眠卧不稳，身体温壮．目睛紧斜．喉中有涎．大便银褐色．乳食不消．多昏不纳津液．钱治但泻其心而补其脾．且心肝二脏为病之源．今独泻其心．而不泻其肝者．此本因潮热所作．发在肾用事之时．是肾虚心热极也．故但泻其心．热退则肝亦平矣．若更泻肝．则肾转虚矣．其大便银褐色．乳食不消．不纳津液，皆脾衰之证．故补其脾也．以上四脏．分主十二时．脾脏为兼见之证．此潮热发搐．治则惟泻心肝者．盖二脏俱实．为病之源故也．其肺脏有虚实之证．见虚则补．见实则泻．况发搐是心火旺所作．而肺金实证亦罕．惟偏搐者有之外．肾脏但主虚而无实．见其虚则补之．内经有云．虚则补其母．实则泻其子．先补其母．后泻其子．子能令母虚．母能令子实．钱乙论此发搐原由．为治次第．乃谓得圣人之经旨深意也．可谓出群拔萃矣．今更以钱论三事参之．一者发搐逆顺．二者发搐阴阳．三者发搐真假．及各于逐项之下．以钱治法为证．后学之士．将此三事．参推五脏．审别形候．察其虚实．观以时刻．根据法为治．则小儿发搐之病．无以外也．

上一页：欲发搐
下一页：发搐逆顺


发搐逆顺 《小儿卫生总微论方》

发搐逆顺

男发左搐．或手大指屈外．或目左视无声者顺也．若发右搐．或手大指屈内．或目右视有声者逆也．女发右搐．或手大指屈内．或目右视无声者顺也．若发左搐．或手大指屈外．或目左视有声者逆也．顺者相胜也．左肝为木．右肺为金．一负一胜，故无声也．逆者战也．二脏俱实．木金相击．故有声也．顺者易治．逆者难治．男逆稍易．女逆极难．更当参其发时．以补泻为治．昔钱乙治李寺丞子三岁．发搐自卯至巳．目右视．大叫哭．乙见曰．逆也．男为阳．本发左视无声则顺．右视有声则逆．所以然者．左肝木也．右肺金也．逆则二脏相战．金木相击．而有声也．治乃泻强补弱．假令女发搐．目左视．是肺来胜肝．肝不能任．故叫哭也．当泻其肺．后治其心．续治其肝．若病在秋．（日西时同）肺兼旺位．当大泻其肺．若病在春．（早晨时同）此肝旺之时．尚不能胜肺．是肺强而肝大弱也．当补其肝肾．大泻其肺．若男发搐目右视．是肝来胜肺而叫哭．当泻其肝心．若病在春夏．（早晨日中时同）肝心旺时．当大泻其肝．若病在秋．（日晡时同）此肺旺之时．尚不能胜肝．是肝强而肺极虚也．当补其肺．大泻其肝．所以言目反视者．乃肝主目也．凡搐则是风热相搏于内．风属肝．故引见于目也．今此病男反女．故稍易治于女也．先泻其肺．不闷乱．以知肺病退也．后补其肾．续治其肝心．五日而愈．乙又治徐氏子三岁．每日西发搐．身微热．目微斜露睛．四肢冷而喘．大便微黄．请乙与一李医同治．乙问李曰．病搐何如．以何药治之．李对不当．乙曰．搐者心肝实也．身微热者．日西肺用事之时．肺主身温．今且热者．肺虚也．目微斜露睛者．肝肺相乘胜也．四肢冷者．脾虚也．肺若虚甚．则脾母亦弱．木气乘之．四肢即冷．治当先补脾肺．得脾虚证退．然后治其心肝．九日乃愈．此亦逆搐．肝肺相乘．目斜者必当右视也．今举此以明逆顺为治之法尔．

上一页：已发搐
下一页：发搐阴阳(附天吊慢脾风)


发搐阴阳(附天吊慢脾风) 《小儿卫生总微论方》

发搐阴阳(附天吊慢脾风)

小儿发搐．为急慢惊者．古书无有．惟曰阴痫阳痫．所谓急慢惊者．乃后世名之也．以阳动而速．故阳搐曰急惊．阴静而缓．故阴搐曰慢惊．此阴阳惊痫发搐之别也．阳搐者．身大热．面赤引饮．口中气热．大小便赤黄．眼上视连札．手足搐急．牙关紧噤．项背强直．涎潮响．此因心热极则生风．风属肝．心肝子母．风火搏炽．动而发搐也．及其发定．则了然如故．此阳盛阴虚．治当利惊以除风热．不可与巴豆 药大下之．恐蓄虚热不消．小儿痰壅积热于心．因闻大声．或误惊触．则动而发搐．若热极者．虽不因闻声惊触．亦自发搐．小儿本实者．多此候也．

天吊（阳搐） 小儿心膈壅滞．涎盛热积．不得宣通．或因母饮酒食肉无度．致烦毒之气．流入于乳．因以乳儿．令儿宿滞不消．热毒乘心．发为惊搐．眼目翻腾．壮热不休．甚者爪甲皆青．状若神祟．俗谓之天吊．此非天能吊人．以其眼吊上视．故取意名之．况小儿发搐．未有不眼上者．实亦阳搐之候也．治宜去涎热．昔钱乙治广亲宅七太尉弟八使者发阳搐．自寅至午．于未发前．钱乙见其目直视而腮赤．此心肝俱热．更坐石杌子就冷．此热甚也．又肌体素肥而本实．其脉急促．发搐自寅至午．皆心肝用事之时．治乃泻其心肝．而补其肾．病遂得愈．此亦泻强补弱也，阴搐者．身温面 白．手足似搐不搐．但时时螈 ．昏昏似睡．而无精神．眼露睛微微上视．或胃痛而啼作鸦声．或不能啼哭．唇口白色．脉沉弱．此因大病之后．或吐泻过甚．致脾胃虚损而生风．荏苒乃成．此阴盛阳虚．治当补其脾胃．泻去肝风．小儿虚弱．虽不因吐泻取转．直发阴搐者亦有之．本怯者多此候也．

慢脾风（阴搐） 小儿因伤风冷．或病吐泻．医以温药补之不已．复用凉药治之又不已．本谓伤于风冷．医乱治之．致脾虚而内不能散．外不能解．至十余日．其证昏睡露睛．大便不聚而泻．此脾虚风入．风在脾胃之间．故大便不聚而泻．时螈 ．身体四肢口鼻中气皆冷．小儿亦有因惊所传．或诸病久变．见此证者．皆因脾胃虚怯．而生风所为也．故俗谓慢脾风矣．实乃阴搐之危候．治当去脾间风．风退痢止．以补脾胃．昔钱乙治王氏子病吐泻．他医以药下之．至虚变阴搐．其候睡露睛．手足螈 而身冷．乙见曰．此慢惊也．与药以实脾胃．即开目身温．王疑其子不大小便．又令他医以药利之．而复身冷．尚欲令乙利小便．乙曰．不当利．利之必身冷．王曰．已身冷矣．乙曰．不能食而胃中虚．若利大小便．使脾肾俱虚．当闭目身冷即死．今此儿幸胎气实而难衰．乙复补脾胃．则微能饮食．所以然者．谓利大小便．脾胃虚寒．当补脾而不可别攻也．后不语．他医作失音治．乙曰．既失音．何开目而能饮食．又牙不噤而口不紧．他医不能晓．乙曰．此因用清药利小便．致脾肾俱虚．今脾已实．肾尚虚故也，遂以药补肾．及根据法为治．半月能言．一月而痊．

上一页：发搐逆顺
下一页：发搐真假


发搐真假 《小儿卫生总微论方》

发搐真假

真者．儿在母胎中时．血气未全．精神未备．则动静喘息．莫不随母．母调适乖宜．喜怒失常．或闻大声．或有击触．母惊动于外．儿胎感于内．至生下百日以来．因有所犯．引动其疾．则身热吐 ．心神不宁．睡卧昏腾．躁啼无时．面青腰直．手足搐搦．口撮腮缩．目瞪气冷．或眼闭胶生．或泻青黄水．是胎痫也．是五内感病．发为真搐．然亦发稀而难治．不过三两次必死矣．假者．儿生出母腹．百日以来．肌肤嫩怯．血气软弱．被外风伤之．入客于内．每遇则儿不能任．故发搐搦．口中气热．呵欠嚏喷．此风痫之候．重者亦不呵欠嚏喷．与胎痫相似．然发频者轻．轻则易歇故也．治当发散．昔钱乙治李司户孙．生百日来发搐．日三五次．请众医治．或作热天吊．或作胎惊．或作惊痫．治皆无应．后请乙治．乙曰．婴儿初生．肌骨嫩怯．被风伤之．儿不能任．故发搐也．然频发者轻．以客风在内．每遇不任．即搐轻则易歇．故发频也．搐稀者．是五内发病．不可救也．乙用微剂以散风邪．兼涂囟浴法．治之乃愈．仍不可多服．盖儿至小．易为虚实．多即生热．止一服而已．兼用涂．无不效．以上钱乙所用方．并本集载之．

上一页：发搐阴阳(附天吊慢脾风)
下一页：惊痫杂论


惊痫杂论 《小儿卫生总微论方》

惊痫杂论

凡小儿急惊．虽搐甚不用忙扰．亦不足畏．慢惊虽微搐切当救．乃危候也．方搐之时．但与扶持．慎勿擒捉．盖风气方盛．恐流入筋脉．致手足曲戾不随．或成拘挛．凡小儿急惊．阎孝忠云．当其搐势减．与镇心治热药一二服．如麝香丸抱龙丸辰砂丸紫雪之类．候惊势已定．用药下其痰热．如麝香丸软金丹桃枝丸之类．如此则心神安宁即愈．凡小儿慢惊．若因吐泻．已成虚损者．阎孝忠云．当与速生胃气．以理中丸．并研金液丹末．煎生姜米粥调灌之．多服乃效．候胃气生．手足渐暖．四肢犹然螈 ．即减金液丹一二分．增青州白丸子一二分同研．如上服．渐渐以意减金液丹．加白丸子．兼用异功散羌活膏钩藤饮之类调理．频频与粥．虽至危者．往往死中得生．凡小儿急慢惊．阴阳异证．切宜辨而治之．急惊合用凉药．慢惊合用温药．世人多用一药．不能分别．误小儿多矣．殊不知药性自有温凉．岂可泛用．初虞世谓治阴阳痫．寒温药性．当于方中用时增损．则无失矣．又阎孝忠言．慢惊药中宜去龙脑．纵须合用．必以温药为佐．或少少用之．惟凉故也．凡小儿于天阴雷发声之时．必掩塞其耳．或作杂声以乱之．恐猛闻大声而发搐．凡小儿发搐．时醒而身软者为痫．若发搐不时醒．身硬者为 ．（又名曰痉）乃中风之候．（论在中风门）

凡小儿惊痫泄泻等诸病．烦渴者皆津液内耗也．不问阴阳．煎钱氏白术散．使任意取足饮之．弥多弥好．凡小儿惊痫药中．能不用水银轻粉者尤佳．如不得已而用之．仅去其疾即止．盖小儿肠胃易损．亦伤口齿．今所集之方．多不用银、粉．如须用之者．当根据此酌量减损．凡小儿欲生疮疹．有发搐者．当从疮疹为治．余诸病有与惊痫相兼．可以一方为治者．根据法用之．若不可以一方为治者．则各用所主药．相兼治之．凡小儿惊．蜣 为治第一．世医多不学．未见有用者．若用之．须择不伤水者．伤水即不堪用．去其头翅足．炙令焦．乃入药．凡小儿吐泻后．精神困顿．多睡．不吃乳食．四肢逆冷．欲变成痫者．以神曲为末．入脑麝各少许．温水调服．若已成痫．哭如鸦声．面色青黄．手足螈 ．咽中不利．更入朱砂同末服之．若变痫滑利者．以曲末．蜜丸如鸡头大．温水化下．又一方．曲末一两．琥珀甘草各二钱．朱砂 雄黄各一分．同末．蜜丸如鸡头大．名太乙丹．治小儿百病．

上一页：发搐真假
下一页：治惊欲发搐方


治惊欲发搐方 《小儿卫生总微论方》

治惊欲发搐方

定心膏

治诸热．安心神．截惊痫欲发．生葛根（取汁半合，如无生者干葛细锉，水浸一宿，慢火熬取汁） 竹沥（半合，根据法旋取） 大麻仁（一分三味，同研） 绿豆粉（一两别研） 朱砂（半两，研飞） 牛黄（一钱，研） 麝香（一钱，研）

上同和如稀粥．更入少绿豆粉．相拌得所．石臼中杵三二百下成膏．丸鸡头子大．每服一丸．煎人参汤化下．量大小增损．用无时．

琥珀丹

治如前．琥珀（一两，研） 白僵蚕（去丝嘴，炒，半两） 腊月牛胆制天南星（一两） 天麻（一两） 白附子（半两） 香白芷（半两，以上先为细末） 朱砂（一两，研，水飞） 龙脑（一钱，研）

上拌匀．炼蜜丸．如鸡头子大．每服一丸．煎人参 薄荷汤化下．量大小增减．用无时．

生葛饮子

治热极不已．欲发惊痫．生葛汁（一合） 竹沥（一合） 牛黄（如杏仁许，别研）

上相和．每服半合．量大小与之．无时．

钩藤饮子

治发热时时戴眼．口吐涎沫．欲发痫搐．钩藤（半两） 蚱蝉（七枚，去翅足，微炒） 人参（去芦，一分） 黄芩（一分） 大黄（一分）

上粗末．每服一钱．水一盏．煎至六分．入竹沥半合．再慢煎数沸．下牛黄一小豆许．细研入之．搅匀放温．量大小与服．得微汗为妙．乳母忌蒜面炙爆之物．治小儿心胸积热毛焦．睡中狂语．欲发惊．朱砂半两研．水飞．牛黄六分．同研如粉．每服一钱．磨犀角水调服．量大小与之．无时．治小儿热盛．夜后狂语．欲发惊．以竹沥．一岁儿连夜饮二合．少少频与．儿大以意加之．无时．

参苓散

治小儿忽作惊状．目上视．手足强．未可服惊药．宜先与此服之．人参（去芦） 茯苓（去黑皮，各半两） 甘草（一分，炙）

上为末．每服一钱．温汤调下．食空服．

茯神散

治小儿烦热心悸．手足摇动．欲发惊痫．茯神（去心内木） 龙齿（研细） 牛黄（别研） 犀角屑（各半两） 寒水石（一两） 石膏（研飞，一两） 川大黄（一钱）

上为粗末．每服一钱．水一盏．煎五分．去滓．入竹沥半合．更煎一二沸．量大小与服．无时．

又方

治如前．茯神（去心内木） 龙齿（研） 升麻 甘草（炙半） 寒水石 石膏（研飞） 麦门冬（去心）

上为末．每服一钱．水一盏．煎至五分．去滓．入竹沥半合．更煎一二沸．量大小与服．无时．

辰砂金箔散

治小儿心膈邪热．神志不宁．悸惕烦渴．睡卧不稳．弄舌啮齿．痰实咳逆．咽嗌不利．发惊欲痫．

辰砂（七钱，研） 桔梗（去芦，五钱） 人参（去芦，三钱） 白茯苓（去皮，三钱） 蛤粉（八钱）牙硝（枯三钱，研） 甘草（二钱半炙） 脑子（半字） 金箔（二片）

上为细末．百日以下儿用半字至一字．薄荷水调膏涂舌上．令自咽．百日上儿或大便涩者．蜜汤调一字与服．一岁上者半钱．咽喉肿痛．口舌生疮者．以少许掺病处．咽津必效．

牛黄散

清心凉膈．截惊痫欲发已发．牛黄（半两，细研） 朱砂（一分，研，水飞） 麝香（一分别研） 蝎梢（一分末） 天竺黄（一分，研） 钩藤（一枚末）

上同拌研匀．每用一字．新汲水调下．无时．

雌黄丸

治眼直恶声．嚼舌吐沫．欲发惊痫．雌黄（一两，研，水飞） 黄丹（一两，微炒） 麝香（一钱，研）

上同研细．用牛乳半升．熬成膏和剂．丸绿豆大．每服三丸．温水下．日三．如无牛乳．用羊乳亦得．

急风膏

利胸膈．清心神．截欲发已发惊痫．朱砂（半两，研，水飞） 天浆子（十四个，微炒，取虫去壳为末） 腻粉（一钱，研）青黛（一分，研） 干全蝎（十四枚，为末）

上拌研匀细．入龙脑细末半钱．再同研匀．用软饭剂成膏．丸皂子大．每服一粒．煎人参 荆芥汤化下．无时．

消惊膏

治小儿风热涎盛．截除惊痫．安镇心神．定宁搐搦．利膈脘．去壅滞．龙脑（半钱） 朱砂（研，水飞） 天南星 白附子（生末） 天麻（末） 蝎梢（末） 半夏（汤洗净，生为末，各二钱） 水银（结砂子） 腻粉（各一钱）

上同匀细．用石脑油盏内重汤煮过．搜和药末为剂．丸如黑豆大．每服一二丸．薄荷汤化下．更量大小加减．服无时．

神效朱砂丸

治小儿温壮．惊风积热．一切壅滞．能化痰清神．利膈消惊截搐．朱砂（研细，水飞） 腻粉（各一分） 连六金箔（七片） 干蝎（十个，全者） 天麻（一分） 白附子（一分，炮） 半夏（汤洗七次，去滑焙干，一分） 白僵蚕（炒去丝嘴，一分）

上同为细末研匀．煮枣肉和如小豆大．每服二丸．煎荆芥 薄荷汤化下．无时．

剪刀股丸

治小儿惊风欲发，未见的证．但先服一丸．无不消退．用之常验．五灵脂（去砂石，一分） 干蝎（紧小全者） 龙脑（别研，半钱） 牛黄（别研细，一分） 干蟾（净洗，去五脏四足，慢火炙令黄色，一分） 蛇黄（火 醋淬七次，别研如粉，半两） 白僵蚕（直者去丝嘴毕，微炒用） 天竺黄（别研，半两） 朱砂（研一钱，水飞） 麝香（别研，半钱）

上顺手研令极细．糊丸樱桃大．每服一丸．金银薄荷汤．以剪刀股研化服之．三岁下者，只半丸，无时．

上一页：惊痫杂论
下一页：治风痫方


治风痫方 《小儿卫生总微论方》

治风痫方

蜣螂散

治小儿风痫发搐．干蜣螂（三分，微炒） 天麻（半两） 防葵（半两） 蝎梢（一分） 威灵仙（半两，洗焙，以上先为末） 川芒硝 天竺黄（各一分，二味同研细）

上同拌匀为散．每服一字或半钱．乳香汤调下．量大小加减与服．无时．

麻黄蝎梢散

治如前．麻黄（去根节，半两） 蝎梢（十四个）

上将二味碎之．用薄荷叶裹遍，外更用纸裹了．于水蘸湿．慢火中煨纸及叶干透．取出为末．每服半钱．金银薄荷汤调下．无时．

芎犀散

治风痫多困不省．川芎 犀角散 独活（去芦，各半两） 蝎梢 人参 天麻（各半两）

上为细末．每服半钱，温酒调下．无时．

葱汤丸

治风痫发搐，痰盛壅热．天南星（炮裂为末，炒，一钱） 蝎梢（一分，微炒） 半夏（一分，汤洗七次） 寒水石（ 熟为末，一分） 朱砂（半钱，水飞） 僵蚕（炒去丝嘴，一分）

上为细末．面糊丸绿豆大．烧葱白泡汤送下三五丸．量大小加减．无时．

人参化风膏

治风痫发搐．涕咳无时．天麻（一两，酒浸） 全蝎（十四个，微炒） 僵蚕（去丝嘴，微炒） 人参（去芦） 川芎 白附子（各半两） 羌活（去芦） 独活（去芦） 防风（去芦，并叉枝，各一分）

上为细末．炼蜜丸如皂子大．每服一丸．荆芥汤化下．量大小与之．无时．

治小儿风痫

以鳖甲去裙 ．炙黄杵末．每服一钱．乳汁调服之．或以蜜和丸．如小豆大．服之亦可．无时．

鸡苏散

治小儿风痫．鸡苏木贼 荆芥各等分．为细末．以茶清调下半钱或一字．无时．

皂荚煎丸

治如前．肥嫩不 皂角（十铤，去皮棱，以水二大碗， 汁去滓净尽，将汁熬成膏，别顿．萧注云．凡虫所食之物曰．不 、谓未经虫食也） 虢丹（不拘多少，于熨斗内簇熟，炭火 至炭过，吹去其灰）

上研虢丹为细末．量其所用．入皂荚膏和剂．丸绿豆大．每服五七丸．温汤送下．乳食前．

榴梅散

治如前．以大石榴一枚．割顶去子．剜作瓮．入全蝎五个在内．却以顶盖之．纸筋捶黄泥封裹了．先用微火炙干．渐加大火 通赤．良久去火．放冷去泥．取其中焦者．细研为散．每服半钱．乳调下．搐者服之便定．不会服者灌之．儿稍大．用防风汤调下．无时．

大青膏

治风痫发搐．青黛（一分，研） 麝香（一字，别研） 天麻（末一分） 白附子（生末，钱半） 蝎尾（去毒，一钱）朱砂（半钱，研，水飞） 乌蛇肉（酒浸一宿，去骨焙取末，一钱半） 天竺黄（五分）

上为细末和匀．生蜜调膏．每用．月中儿粳米大．百日儿半皂子大．一岁儿一皂子．同牛黄膏温薄荷水化开一处服之．五岁上者，同甘露散一处服之．

牛黄膏

雄黄（小枣大一块，用独蒜、萝卜根同醋一大盏煮至醋尽为度） 甘草（三钱末） 川甜硝（三钱） 朱砂末（半钱，别研，水飞） 龙脑（一字） 寒水石（五钱末，并炒）

上为细末研匀．蜜和剂．温薄荷水化．如前法服之．无时．

甘露散（一名玉露散）

寒水石（半两，嫩而带青中有细纹者是） 石膏（半两，坚白有墙壁者是） 生甘草（一分）

上同为细末．每服一字或半钱．温汤调下．食后．

上一页：治惊欲发搐方
下一页：治惊痫方


治惊痫方 《小儿卫生总微论方》

治惊痫方

蝉壳散

治惊痫热盛发搐．蝉壳（去土，半两，飞炒） 人参（去芦，半两） 黄芩（一分） 茯神（一分） 升麻（一分以上细末）牛黄（一分，别研） 天竺黄（一钱，研） 牡蛎粉（一分，研）

上同匀细．每用半钱．煎荆芥 薄荷汤调服．无时．

镇心膏

治惊痫发搐．热盛闷乱．远志（甘草水煮，去心，一两） 防己（半两） 茯神（去心内木，半两） 人参（去芦，半两） 大黄（半两微炮，以上细末） 辰砂（研飞，一两） 雄黄（一分，研，水飞） 金箔（三十片，细研） 银箔（三十片细研） 龙脑（一钱，细研）

上拌匀．炼蜜和膏．每服一皂子．薄荷汤化下．无时．

金银丹

治惊痫发搐．安神定志，解烦热．化痰涎．羌活（去芦） 人参（去芦） 茯苓 川芎 山药 南星 蛇黄（火 ，醋淬七次，别研，各一两） 蜈蚣（三分，炙） 脑子（一钱） 乳香（一分） 全蝎（一分） 雄黄（水飞，一分） 蝉壳（去土） 僵蚕（炒去丝嘴） 铁粉（各半两） 麝香（一钱） 朱砂（半两为衣）

上为细末．面糊和丸．作二三等丸子．随大小量丸数服．无时．

安神汤

治惊痫搐搦．精神伤动．心意不宁．白茯苓（一两） 白藓皮（一两） 菖蒲（一两，九节者） 人参（去芦一两） 远志（甘草水煮去心，一两） 石膏（半两，研） 甘草（一分） 犀角末（一分）

上为细末．每服一钱．水一盏．去心麦门冬少许．煎至五分．去滓放温．时时与服．

镇惊丸

治惊痫发搐．中焦壅热痰盛．茯神（去皮及心内木） 人参（去芦） 防葵 铁粉（研） 朱砂（研，水飞，各半两） 雄黄（研，水飞） 犀角屑 龙齿（别研）大黄（蒸各一分） 牛黄（研） 龙脑（研，各一分） 金银箔（各三十片）

上为细末．炼蜜和丸小鸡头大．每服半丸或一丸．薄荷汤化服．量大小加减．无时．

上一页：治风痫方
下一页：治食痫方（千金用紫丸方具前变蒸门中）


治食痫方（千金用紫丸方具前变蒸门中） 《小儿卫生总微论方》

治食痫方（千金用紫丸方具前变蒸门中）

真珠丸

治食痫发搐．滑石末（三钱） 轻粉（三钱） 干蝎（七个） 南星末（一钱） 巴豆（四十个，去皮膜出油尽用） 半夏曲末（二钱） 麝香（少许）

上为末．蒸饼和丸绿豆大．一岁下者一丸．上者二丸．葱汤下．乳食前．

散

治食痫发搐．身热．眼上视．干蝎 白附子 朱砂（各一钱，研，水飞） 腻粉（半钱） 巴豆（二十四个，去皮膜出油，一云不出油研） 天浆子（三个，去壳） 麝香（一字）

上同研细．每用一字．薄荷汤调下．量大小虚实加减．乳食前．

大青丸

治食痫发搐．及有惊积．（许宣赞方）

青黛（炒，五钱） 蜈蚣（一对，全者微炒） 蝎（二十一个，全者微炒） 巴豆（二十一个，去皮心膜出油尽用）

上为末．用鹅梨汁煎．绿豆粉作糊．和丸豌豆大．每服一丸．酒一匙．水一匙．薄荷汁少许．同化下．食痫或急惊发搐．服之立效．乳食前．

银汤丸

治如前．天南星（醋煮透切，焙干为末，炒，一钱匕） 棘冈子（十四个，去壳） 蝎梢（十四个） 巴豆（十四个，去皮心出油尽） 雄黄末（炒一钱匕） 朱砂（五分）

上为细末．煎薄荷汤调面作糊．丸如黍米大．每服五丸．煎金银汤下．乳食前．更量大小加减．

妙圣丹

治食痫发搐．利胸膈．蝎梢（四十九个，微炒） 木香（一分） 代赭（火 醋淬十次，一分） 牙硝（一分） 大黄（一分，炮，以上先为末） 腻粉（半分，研） 朱砂（半两，研，水飞） 麝香（半钱，别研） 脑子（半钱，研）

巴豆（七个，去皮心纸裹出尽油）

上为细末．滴水和丸黍米大．每服三五丸．沉香汤下．乳食前．

蟾酥丹

治食痫毒盛．汤药不下．蟾酥（一分） 真珠末（一分） 甘遂（一分，慢火煨黄） 牡蛎粉（一分） 犀角末（一分） 巴豆（七个，去皮心出油尽） 杏仁（一分，麸炒去皮尖，细研） 麝香（一分，研）

上拌研匀．细糯米饭和丸黍米大．每服三丸．煎荆芥汤放温送下．量大小加减．乳食前．

灵朱丸

治食痫乳食不消．心腹壅滞．四肢抽掣．五灵脂（去砂石） 朱砂（研水飞，各一分） 巴豆（五枚，去皮心研纸裹去油）

上同研细如粉．烧粟米饭和丸黄米大．一二岁儿．温水下二丸．取或痢或吐效．更在量大小加减服之．乳食前．

三痫丹

治痫证发．未能分辨．皆可治之．黑锡（一两，水银半两，二味同结沙子研极细） 蝎梢（半两） 木香（半两） 天南星（半两，炮裂）

僵蚕（去丝嘴，半两炒黄） 人参（去芦，半两） 半夏（半两，汤洗七次） 防风（去芦，并叉枝半两）

上为细末．石脑油半盏．研极细．入麝香一钱．脑子半钱．各研细．与众药末拌匀．枣肉和丸黍米大．每服三五丸至十丸．煎荆芥 薄荷汤下．无时．

上一页：治惊痫方
下一页：治五脏五畜痫方


治五脏五畜痫方 《小儿卫生总微论方》

治五脏五畜痫方

治肝病犬痫

伏日取犬齿．水磨汁服．

又方

取犬颔骨为末服．

治心病羊痫

三月三日．取羊齿．水磨汁服．又云心病马痫．取马齿．水磨汁服．

又方

取马毛烧灰为末．水服．一云马蹄．

治脾病牛痫

取牛齿．水磨服．乌牛齿最佳．

又方

取白牛屎中豆服之．

又方

烧蹄末服．

又方

取牛鼻中木．烧灰服．

治肺病鸡痫

取白鸡脑．水调服．

治肾病猪痫

五月五日．取猪齿．水磨汁服．

又方

取猪乳服．

五色丸

治五脏五种痫并主．朱砂（半两，研，水飞） 水银（一分） 雄黄（二两，研，水飞） 真珠末（一两，令研极细）

铅（三两，同水银熬）

上为末．炼蜜和丸麻子大．每服三四丸．煎金银薄荷汤化下．无时．

露蜂房散

治五种痫搐发．口吐涎沫．露蜂房（一两，洗净，焙干） 石菖蒲（一两九节者良） 桂心（半两） 远志（甘草水煮，去心半两） 人参（去芦，半两） 牛黄（一分，研） 杏仁（汤浸麸，炒去皮尖研，一分） 朱砂（一分，研，水飞）

上同为细末．每用半钱．麝香汤调下．无时．

上一页：治食痫方（千金用紫丸方具前变蒸门中）
下一页：治偏搐方


治偏搐方 《小儿卫生总微论方》

治偏搐方

双剑金

治惊痫偏搐．赤足蜈蚣（一条） 紫色大螳螂（一个）

上晒至干．以利刀当脊分切作两畔．各逐左右．别研为细末，不得交错．各用贴子盛之．于贴子上号记左右．遇其患者．每用一字许．鼻内任搐之．左治左．右治右．俱搐者．任右则右住．任左则左住．左右任皆住．

双金散

治如前．上以蜈蚣一条大者．去头足尾．用真酥涂．慢火上炙黄．置枯．子．面南用快竹刀子当脊缝中分剖作两半．用两贴子号记左右字．不得交差．差则误矣．又以麝香一钱．亦分左右两处．先将左分一半在左字贴内．与蜈蚣同研作细末．却入左字贴内盛讫．次将右分一半．入在右边贴内．与蜈蚣同研作细末．却入右字贴内盛讫．不得相犯．每遇病者．眼睛吊上．止见白睛．搐搦不省．不能出声者．用细苇筒子置药少许在中．随搐者左右鼻孔中吹之．用药不可多．若眼吊全未下．即添些少．以意度量．其眼随手便下．搐亦便止．余同上法．二方相犯．

保寿散

治惊痫偏搐．雄黄（研细，水飞） 茯苓（去黑皮） 人参（去芦，各一分） 朱砂（半两，研飞） 牙硝（一钱）

上为末细匀．每用半钱．熟水调下．一岁用一字．无时．

上一页：治五脏五畜痫方
下一页：治阳搐急惊方


治阳搐急惊方 《小儿卫生总微论方》

治阳搐急惊方

软红膏

治急惊潮搐涎盛．天南星（一两，生为末） 朱砂（半两，研，水飞） 水银（一分，用真石脑油半盏，同研细） 干蝎梢（四十九个，为细末）

上拌匀．入脑麝各一钱．再研枣肉和剂．入石臼中杵三五百下．丸如皂子大．每服一丸．煎薄荷汤化下．神验．无时．

朱粉丹（又名鹤顶丹）

治急惊壮热．吐涎发搐．朱砂（半两，研，水飞） 腻粉（一分） 蝎梢（半两，微炒） 巴豆（七个，去心皮膜出油尽用．一方只用五个）

上为细末．糊丸黍米大．每服三两丸．煎桃仁汤下．一方无巴豆．但作散．每服半钱．汤使如前．无时．

百灵丸

治急惊．化涎定搐．黑铅（一分） 水银（一分，二味同结砂子） 天南星（一分，炮裂） 白附子（一分炮裂） 干蝎（一分，微炒） 天麻（一分） 蝉壳（去土，一分微炒） 麝香（一钱，研） 牛黄（一分，研）

上为末匀细．糯米饭和丸黍米大．温酒下三丸．量大小加减．服无时．

天浆子丸

治急惊发搐．天浆子（十四个，有虫者去壳） 牛黄（一分，别研） 麝香（一钱，研） 白附子（一钱，炮裂） 犀角末（一分） 半夏（一分，汤洗七次） 蟾酥（一钱） 猪胆（一个）

上为细末．入猪胆汁和剂．如汁少．入少面糊丸黍米大．每服三五丸．薄荷汤下．无时．

朱砂散

治如前．朱砂（一分，研，水飞） 腻粉（半钱） 麝香（半钱，研） 芦荟（二钱，别研） 胡黄连（一钱）蝎梢（七个） 白附子（二钱） 金箔（七片） 僵蚕（十个，去丝嘴炒） 赤足蜈蚣（一条，炙） 甘草（二钱，炙）

上为细末．二岁上儿半钱．以下者一字．金银薄荷汤调下．三岁上者一钱．如口噤不开．灌入鼻中∶无时．

白金散

治如前．天南星（一两，大者四破之） 朴硝（两半） 白矾（一钱） 甘草（半两）

上为粗末．用水五盏．慢火一处煮．水尽为度．焙干为细末．入朱砂末一钱拌匀．每用半钱．煎金银薄荷汤．放温调下．无时．

七宝牛黄丸

治急惊目睛上视．手足发搐．朱砂（水飞） 粉霜（别研） 轻粉 雄黄（研，水飞，各一钱） 牛黄（半钱，别研） 脑子（一字，研） 麝香（一字研）

上为细末．糯米粥和丸小豆大．二岁下儿半丸．以上者一丸．金银薄荷汤磨化服之．月内儿一丸分四服．百日者分三服．看儿大小壮怯．及病势轻重．以意加减．无时．

水银丸

治急惊．痰壅发搐．闷乱口噤．水银（一分，入枣肉少许，同研至星尽） 腻粉（一分，研） 南星（一分，炮裂） 干蝎（一分，微炒）

上为末．再用枣肉和丸黍米大．每服五七丸．乳香汤下．量大小加减．无时．

小朱砂丸

治急惊发搐痰壅．朱砂（一分，研，水飞） 巴豆（三十个，去心皮膜出油令尽） 半夏（汤洗七次，焙干为末，炒二次二钱） 杏仁（五个，热灰内炮过，汤浸去皮尖，炒黄）

上为细末．面糊和丸绿豆大．二岁儿一丸．荆芥 薄荷汤下．三岁加一丸．五岁者三丸．如有惊在内者．利动至病尽．药丸乃出．如无惊者．药不下也．甚妙而稳．乳食前．

至圣膏

治急惊发搐．手拳紧．多睡啼叫．烦热膈实．朱砂（一分，水飞） 天南星（腊月牛胆制用，半两） 铁粉（一分，水研）蝎梢（十四个） 续随子（去皮，四十九个） 脑麝（各少许）

上为细末．炼蜜和丸绿豆大．薄荷温汤化下一丸．如涎多加轻粉半钱．更量大小加减．无时．

牛黄散

治急惊搐搦壮热．膈壅痰盛．干全蝎（七个） 巴豆（二枚，去皮） 轻粉（半钱） 雄黄（二钱，水飞） 川郁金（一分，锉用皂荚半铤揉汁煮过炒至干用） 朱砂（一钱，水飞）

上为细末．入脑麝各少许．每用一字．薄荷汤下．或得吐泻．或得睡汗，皆愈．如牙关噤．即先用药掺开．然后服之．开噤方在后．

散

治急惊风潮搐．以全蝎中紧实者．去尾尖上毒．炒焦为末．每服一钱．浓煎防风汤调下．予相识王宣教（讳循理）一子病惊搐．得此方治安．渠恐再发．遂与常服之．妙选同与乌蛇散服之．尤佳．

四圣散

治一岁至六岁儿．急惊潮搐．天浆子（一枚，去壳） 朱砂（二豆许，研，水飞） 全蝎（一枚） 麝香（一小豆大）

上同研膏．每服少许．薄荷温水化下．无时．治小儿卒得急痫．钩藤．甘草炙．各半两．锉碎．以水五合．煮取二合．分八服．日五夜三．治急惊风搐痰盛．天浆子（三个，去壳生用） 干蝎（七枚，生用） 朱砂（一钱，水飞）

上同为末．软饭和丸粟米大．每服二丸．荆芥汤下．不计时．更量大小加减．

又方

治如前．以全蝎一枚．薄荷四叶裹合．火上炙．令薄荷叶焦．同研细末．分作四服．温汤调下．亦治大人风涎．只作一服．无时．治急惊发痫．迷闷不省．嚼舌仰目螈 ．以真牛黄一大豆许．研细和蜜水服之．以犀角末半钱．温水二合分服．以真熊胆二大豆许．以乳汁或竹沥服之．能去心中涎．即愈．以虎睛研末．以水调灌之．量大小与．一方用一豆许．炙干研末．猪乳三合和之．绵缠蘸浸．与儿吮之．频频．以多为佳．治小儿卒惊．似有痛处．而不知疾状．以刺雄鸡冠血．滴少许．入儿口中．治小儿初发惊搐．壮热痰壅．呕吐不止．蝎（一枚炙焦） 麻黄（一尺，不去节） 薄荷（四叶炙焦）

上为细末．量大小用药．以水六分．煎一呷温服．

牛黄膏

治惊风邪热．痰盛膈壅．时发潮搐．痰嗽不时．上视切牙．服之退惊化涎．凉膈镇心．祛邪止嗽．美进乳食．牛黄（别研） 人参（去芦，各一钱） 甘草（炙，二钱） 牙硝（枯） 朱砂（研，水飞，各半钱） 雄黄（一钱半，水飞） 蛤粉（三钱半） 金箔（一片） 银箔（一片） 龙脑（少许）

上为细末．炼蜜和剂．每九钱重．分作一十丸．以金箔为衣．每服一丸．温薄荷水化下．乳后．

上一页：治偏搐方
下一页：治天吊方


治天吊方 《小儿卫生总微论方》

治天吊方

治孩童天吊痫搐．以东行桑根取汁与服．亦能敷鹅口疮．

保生丸

治天吊搐搦壮热．脏腑壅滞．蝎（五枚，生） 天南星（一枚，炮裂） 巴豆（七枚，去皮心）

上于清明时初夜．将药露北极下一宿．明旦杵罗为末．以豉四十九粒．口含不语．津润至脱去皮．研烂和丸黍米大．随年丸数．温水下．乳食前．

备急涂顶法

治天吊．川乌末（一钱生） 芸苔子末（三钱生）

上用新汲水调涂．贴顶上．立验．一方．用稀糊调涂囟上．

一字散

治天吊眼上．能退风爽神．大天南星（半两，微炮裂） 蝉壳（去土一分，微炒） 干蝎（一分） 僵蚕（去丝嘴，一分）

上为细末．次入荞麦面一分．用酸石榴一个．去穣子留壳．将诸药入在内．盐泥封裹．于灶内慢火烧至泥干燥为度．取出．再研极细．每服一字．温酒调下．无时．

蠹鱼膏

治天吊目睛上视．手足唇口搐掣．以壁鱼儿干者十个．湿者五个．用乳汁相和研烂．再入乳汁少许灌之．

琥珀散

治天吊惊风发搐．琥珀（末一分） 真珠（末一分） 朱砂（末半分） 铅霜（半分） 赤芍药（末一分半）

上拌匀．每服一字．煎金银薄荷汤调下．无时．

僵蚕散

治天吊目上视发搐．白僵蚕（去丝嘴炒，半两） 马牙硝（半两） 郁金（半两） 干蝎（半两）

上为末．每服一字．乳汁调下．急者服半钱．无时．

上一页：治阳搐急惊方
下一页：治阴搐慢惊方（附慢脾风）


治阴搐慢惊方（附慢脾风） 《小儿卫生总微论方》

治阴搐慢惊方（附慢脾风）

犀角散

治吐泻变慢惊．发螈 ．犀角屑（一钱） 白术（二两，水煮） 甘草（半两，炙） 橘皮（半两，去白）

上为细末，每服半钱．水一盏．入金银薄荷煎至七分．温服．连进三服．无时．

银白散

治吐泻生风．发慢惊螈 ．此药涤涎醒脾去风．用大天南星一个．重一两者．换酒浸七伏时取出．置新瓦上．周遭以炭火炙令干裂．顿于地上．去火毒．用瓷器合之．候冷取出．杵罗为末．次入朱砂细末一分拌匀．每服半钱．荆芥汤调下．早晨午前各一．

青金膏

治因吐泻变慢惊螈 ．乌蛇肉（一分，酒浸一宿，焙干） 蝎梢（一分） 天麻（一分） 白附子（一分） 大附子（一分，炮裂，去皮脐） 青黛（一分，研） 麝香（一钱，研） 天竺黄（一钱）

上为细末．入研药拌匀．炼蜜和膏．丸皂子大．煎人参 薄荷汤化下．量大小与服．无时．

睡惊丸

治慢惊身热．螈 昏愦．朱砂（末，一钱，水飞） 香墨（末，一钱） 青黛（一钱末） 芦荟（末一钱） 腻粉（一钱） 龙脑（半钱，别研） 使君子（二个，去壳为末）

上拌匀细．寒食面作糊．和丸桐子大．薄荷汤化下一丸．无时．

附子散

治慢惊身冷．螈 昏困．（保生名辰砂散）

大附子（一枚，重九钱，上者生用，去皮脐） 天南星（二钱，生用） 半夏（沸汤洗七次用，二钱） 白附子（一钱半） 朱砂（二钱，研，水飞） 麝香（一钱，研）

上为末同匀．每服一字．薄荷汤调下．无时．

羌活膏

治脾胃虚而生风．或因吐痢．或取转过度．发为慢惊．羌活（去芦） 川芎 人参（去芦） 白附子（炮） 赤茯苓（去皮，各半两） 天麻（一两） 僵蚕（去丝嘴，酒浸炒黄，一分） 干蝎（去毒炒，一分） 附子（炒去皮脐，二钱） 白花蛇（酒浸肉，焙干，秤一分） 防风（去芦，并叉枝，二钱） 牛黄（研，一钱半） 麻黄（去根节） 肉豆蔻（面裹煨） 藿香叶（去土） 沉香 鸡舌香（母丁香也） 木香（各二钱） 真珠（末研） 麝香（各一钱半） 轻粉（一字研）脑子（半字研） 雄黄（研水飞） 辰砂（研，水飞，各二钱半）

上为细末同匀．炼蜜和剂．旋丸如大豆许．每服一丸．薄荷汤或去心麦门冬汤下一二丸．量大小加减．服之无时．若急惊者．勿服此药．性温故也．

温白丸

治脾困瘦弱．或因吐泻．或久病成慢惊．身冷螈 ．天麻（半两） 僵蚕（去丝嘴炒，一分） 白附子（生一分） 干蝎（一分，去毒） 天南星（汤洗七次，锉碎，一分）

上为细末．以汤调食面作糊．丸绿豆大．圆了．顿寒食面中养七日毕．取而用之．若急用．末足日数亦可用．每服五七丸至一二十丸．量大小加减．生姜米饮下．空心服．看病势渐加丸数．多与服妙．

钩藤饮子

治阴痫多昏睡．手足冷．时螈 ．直视不乳．钩藤钩子（三分） 僵蚕（去丝嘴炒） 川芎 甘草（炙） 蝉壳（去土，并头翅足炙） 蛇蜕（炙黄焦，各一分） 蜣螂（三个，去头翅足，炙黄）

上为末．每用二钱．水一盏．生姜五片．煎至七分．去滓．量大小与服．小者分三四次与服．不会服即灌之．若审是阴痫的当．用药末二钱．入炮过附子碎．用指面许．根据前煎之．温服．日三夜一．急惊不用附子．服之无时．

七圣丸

治阴痫体虚．羸瘦多困．乌蛇（酒浸软，去皮骨只取肉用） 蝎梢 白僵蚕（炒去丝嘴） 青黛 白附子（各一分） 蜣螂(五个，去头翅足炙令焦） 蟾酥（二皂子大）

上为细末．炼蜜丸桐子大．如遇病者．先以半丸．汤泡薄荷水化开．灌儿鼻中．如得嚏则可医．以金银汤化下一丸．日二三．服之无时．若灌药不嚏．难治．

天浆子散

治阴痫昏困多睡．时时螈 ．天浆子（三个去壳用虫） 白僵蚕（三个微炒） 干全蝎（三个微炒）

上为细末．每服一字．煎去根节麻黄汤调下．日三．得汗出为效．服之无时．

七神丹

治阴痫面青口噤．喉内涎吼．手足螈 搐搦．朱砂（研水飞） 牛黄（研） 羌活（去芦各一分） 天南星（半两炮裂） 麝香（一钱研） 蝎尾（炒） 僵蚕（去丝嘴炒各七个）

上为细末．以熟枣肉和丸绿豆大．薄荷汤下二三丸．儿小化服亦得．无时．

天南星煎丸

治阴痫慢惊螈 ．天南星（一两，细锉，水二盏，慢火熬至半盏，去滓再煎成膏） 白附子（半两，炮裂） 天麻（一两） 干蝎（一两）

上下三味为细末．入膏和丸绿豆大．三岁儿二丸．五岁儿三丸．薄荷汤送下．日二服．无时．

五灵脂丸

治如前．五灵脂（去砂石） 白附子（生） 天南星（生） 干蝎（生） 蝉壳（去土，生，各一两）

上为细末．用醋二盏．先以药末一两同熬成膏．入余药．和丸绿豆大．未盈月儿以乳汁化下一丸．二岁下二丸．大者以意加之．金银薄荷汤化下．服毕．鼻上汗出是效．无时．

蚬壳膏

治如前．以蝼蛄一个．去头翅足．入麝香 轻粉各黄米许．同研极细．以新水少许就之．用蚬壳灌之．立效．

必救丹

治如前．赤足蜈蚣（一条，去头足） 蝎梢（七个） 生犀尖（锉末，一钱） 染坯（半钱） 朱砂（半钱，研，水飞） 麝香（一字）

上为细末．煎猪脂油丸黍米大．每服三五丸．用大金散下．无时．

大金散

辰砂（水飞，五钱） 真铁粉（一钱） 轻粉（一钱） 金箔（一大片）

上为细末．分作九服，如遇患者．将一服分二处．每一半．用童子小便并酒共半盏．煎三四沸．放冷．调药一半．送下必救丹．如行五里许．再一服．约半日后．便下惊痰恶积便安．如已经取转虚者．即用井花水调大金散．下必救丹．须认是慢惊者．方可与服．立见其效．气虽绝．心头温者．灌下药．即醒．

薰陆香丸

治虚风慢惊．发搐螈 ．安神魂．定心气．血竭（半两，细研） 乳香（一分，别研）

上研细．于火上炙熔为丸．如干．即入少许水和．如酸枣核大．每服一丸．薄荷酒化下．兼治妇人产后血晕．不省人事．无时．

如神散

治如前．（焦大官人方）

蜈蚣（一条，全者酒炙黄） 蝎（十四个，全者微炒） 辰砂（一钱，水飞）

上为细末．百日儿一字．荆芥汤调下．渐大．以意加之．无时．

天雄膏

治如前．赤头蜈蚣（一条，日晒干却用好酒半盏，滴润炙令脆） 天雄（一钱，慢火 存性，研） 白附子（一钱，切焙）朱砂（半钱，研，水飞） 细辛（去苗一钱） 轻粉（半钱） 雄黄（半钱，水飞） 白术（一钱，焙） 郁金（一钱）半夏（一钱，洗净，生姜汁浸一宿，又洗切焙干）

上为细末．入脑麝各少许．炼蜜和丸鸡头子大．薄荷汤化下一丸．无时．

涂囟法

治阴痫慢惊．以天南星洗十遍．为细末．用生姜自然汁煮糊．调涂囟顶上．

妙圣散

治慢惊久不瘥．两手螈 ．抽掣不定．赤足蜈蚣（一条，葱汁浸一日，焙干） 草乌头尖（十四个，薄荷 生姜自然汁浸一伏时，焙干同为末）

麝香（一钱，研） 龙脑（半钱，研）

上拌匀．每用半字．以小苇筒吹入儿两鼻孔中．候两手定时．方可兼服别药．

天麻钩藤汤

治因吐痢．脾胃虚而生风．变慢惊．钩藤（三分） 天麻 蝉壳（去土） 防风（去芦，并叉枝切） 人参（去芦） 麻黄（去根节） 僵蚕（去丝嘴炒黄） 蝎尾（去毒炒，各半两） 甘草（炙） 芎 （各一分） 麝香（一钱，研）

上同为细末．每用二钱，水一盏．煎至六分．量大小与服．如冷多面青唇白．四肢冷．入附子末半钱．无时．

喝起散

治因吐泻生风．变慢惊．或作慢脾风．半夏（一两，汤洗七次为末） 生姜（四两，研，取汁和半夏末拌作饼，如稀入少面） 朱砂（水飞） 滑石 白矾（生各一分） 没石子（三个）

上为细末．每服一字．煎冬瓜汤调下．如一服醒．便止后服．无时．

生银散

治慢惊乍静乍动．手足螈 ．时发时止．生银末（半钱，细研） 蛇黄（三分， ，醋淬七次） 黑铅（一钱水磨） 天南星（七钱，炮） 磁石（一钱，，醋淬十次） 铁华粉（二钱） 朱砂（一钱，水飞） 麝香（一钱）

上为细末．每服一字．煎犀角屑汤调下．如见沉困者．用薄荷乳汁调下．汗出为效．治阴痫者．多用性温热之药．有至痫证已退未退之间．却生热证．或反为急惊者甚多．凡治病必当先问病者之家．所患几日．因何得之．曾服何药．如此详审．若服热药太过．可用解毒药治之．无不效者．

豆卷散

治阴痫慢惊．服温热药太多．而却生热证．反为急惊．大豆黄卷（水浸黑豆生芽是也，晒干时用） 贯众 板蓝根 甘草（炙，各一两）

上同为细末．每服半钱或一钱．白水煎．放冷服．甚者用药三钱．浆水入油数滴煎之．又治吐虫．无时．

龙脑散

治如前．大黄（蒸过） 半夏（汤洗，滑净，薄切，用姜汁浸一日，焙干炒用） 甘草（炙） 金星石 银星石 寒水石禹余粮石（火 ，醋淬） 不灰木（火 ） 青蛤粉（即青黛也）

上等分为末．入龙脑一字再研．新水调下一字或半钱．量大小加减．此旧方也．钱乙入甘松两枝．藿香末一钱．金牙石一分．却减大黄一半．服之无时．

银白散

治慢脾惊风危困者．天南星末（生姜自然汁和剂捻作饼子，炙黄） 白附子末（薄荷自然汁和剂捻作饼子，炙黄）

上同为细末．每服半钱或一钱．煎冬瓜子汤调下．

羌活膏

治慢惊及脾风．身体冷．四肢硬．危急将不救者．羌活（去芦） 独活（去芦并土） 人参（去芦） 茯苓（去皮） 防风（去芦并叉枝） 桂（去粗皮，先为末，各一钱） 干蝎（一钱，酒浸炒研） 水银（半钱） 硫黄（半钱与水银同研如泥后入） 麝香（一字研）

上先研硫黄．次入麝香水银．研至无星极细．又入诸药末拌匀．炼蜜和膏．丸皂子大．薄荷汤化下．保生治胃虚吐泻生风．羌活天麻防风各半两．人参 茯苓蝎桂各一分．朱砂水银硫黄各一分．服之无时．

大天南星散

治吐泻．或服转药过度．脾虚生风为慢惊．或作脾风．危急之候．以天南星一枚．重八九钱至一两者．先撅一地坑．深三寸许．用炭火五斤．烧通赤．去火．入好酒半盏在内．然后入天南星．却用炭火三两条盖却坑子．候天南星微裂．取出锉碎．再炒令匀熟．不可稍生．放冷为细末．每服一字或半钱．浓煎生姜 防风汤调下．无时．

又方

治如前．梓州浓朴（去粗皮生姜制，一两，细锉） 半夏（一钱，汤洗七次，生姜汁浸半日，候干用）

上用米泔三升．同浸一百刻．周一伏时．以水尽为度．如至百刻水未尽．加少火熬干．去浓朴．只用半夏为细末．每服半字或一字．薄荷汤化下．无时．

辰砂膏

治阴痫搐掣昏困．传为脾风．以大附子一枚．重六七钱上．微炮去皮脐．于顶头剜，一窍子．入粉霜 砂各半钱．却用取下附子末填满．于火上烧存性．次用天南星半两炮裂．蝎梢一分．羌活去节一分．朱砂研半两．同为细末．炼蜜和丸鸡头子大．每服一丸．麝香 薄荷汤．入酒三两滴化服．无时．

丙丁散（丙日作曲，丁日制药）

天南星 乌蛇肉（酒浸去骨，各三钱） 天麻 麻黄（去根节，各半钱） 大附子（一枚重半两，上者炮裂，去皮脐） 全蝎（一钱半） 白附子（三钱半） 白僵蚕（去丝嘴，四钱）

上为末．以水一升浸三日．滤去其滓．用寒食面一袋和匀．踏作曲．楮叶罨七日取出．以纸袋盛吊起．十四日可用．遇小儿吐泻．精神昏困．多睡不乳．四肢逆冷．欲发慢惊者．以曲一两为末．入脑子末一字．每服半钱或一钱．温水调下．若已发慢惊者．此五脏俱虚．皆受其病．心主血．病则血乱．肺主气．病则气并．肝主筋．病则抽掣．脾主困．病则昏困．肾主寒．病则身冷．故病者血乱气并．四肢抽掣．吐泻昏困．唇口色白．身体冰冷．神情忪悸．面青喉响．哭如鸦声．将上件已成药．更入朱砂末一钱半．当拌匀．服根据上法．若慢惊吐痢．传为脾风者．用曲末一两．朱砂末一钱半．拌匀．炼蜜和丸鸡头大．名丙丁膏．温水化下．又别以曲末一两．朱砂末雄黄末各抄一钱．琥珀末甘草末各抄二钱．拌匀．炼蜜丸鸡头大．名太乙丹．治小儿百病．此方陈易简家藏．服之无时．阎孝忠云．小儿吐泻．脾胃虚而生风．以为慢惊．或传成脾风．大便不聚．至虚损危惫者．当速生胃气．宜与理中丸．并研金液丹作末．煎生姜米饮调灌之．多服乃效．服至二三两无害．候胃气渐生．手足渐暖．阴退．四肢犹然螈 ．即减金液丹一二分．却用青州白丸子一二分．同研．如上法与服．以意详之．渐减金液丹．加白丸子．兼用异功散（此乃温中正气．治虚吐泻药方．具吐泻门）羌活膏温白丸钩藤饮子之类．（方并具前）根据此治之．仍顿与粥食．虽至危殆．往往死中得生．十有七八．予于岳太尉处得一方．称自王运使所传．治小儿急慢惊风．吐泻不止．危不可治者．名为安胃丸．与上相似．大同而小异．好青州白丸子（三十粒） 好金液丹（三十粒） 全蝎（一枚，去刺） 麝香（少许）

上同研为细末．以糯米饭和丸黍米大．每服三二十丸．煎萝卜糯米汤下．无时．

麝香 牛黄丸

治小儿急慢惊风．慢脾风．牛黄（一钱） 麝香（一钱，研） 蝎梢（一钱生） 乳香（一钱，研） 没药（一钱，研） 蜈蚣（一条，酥炙） 花蛇肉（去骨，一钱，酒浸一宿） 天南星（二钱半炮） 草乌（二钱半，炮去皮） 天麻（二钱半，锉研） 防风（去苗，并叉枝二钱半） 雄黄（半钱，研，水飞） 朱砂（八钱，研）

上为细末．酒糊和剂．如皂子大．一岁至三岁儿每服一丸．研细煎金银薄荷汤调下．七岁至十岁服二丸至三丸．煎人参汤调下．慢惊风细研三丸灌下．大有神效．无时．

麝香饼子

治小儿吐泻之后．脾虚生风．目睛斜视．背脊强硬．手足螈 ．及治心肺中风．昏塞不省．（此方与前方相犯而小异）

川乌（炮去皮脐，一分） 天南星（炮，一分） 白花蛇（酒浸一宿，去皮骨取肉，焙干，用一分） 蝎梢（一分） 蜈蚣（一条，去头足以上先为细末） 朱砂（半分，研，水飞） 麝香（一分） 乳香（半分，研） 铁粉（半分，研） 牛黄（半分，研）

上为末．同匀细．酒糊丸如鸡头大．捏作饼子．每服一二饼．煎人参 薄荷汤化下．

圣脾散

治慢脾风．香附子（炒去皮毛，一合） 小黑豆（一合，炒） 甘草（半分）

上为细末．每服半钱．饭饮调下．无时．

急慢惊通用

治小儿急慢惊风．声已不出．危殆．命在须臾者．男左女右．屈中指在手心横纹当中点炷．及与乳头上同时下灸．壮如麦粒．甚者不过三壮．声同即止．此灸法．王运使传．妙．

天麻膏

治小儿急慢惊风．及慢脾风．搐搦螈 ．昏塞牙噤．一切恶候．及吐泻等疾．全蝎（一分） 牛黄（一钱，研） 白附子（四钱） 天麻（二钱） 雄黄（四钱，研，水飞） 诃子（去核，六钱） 白术（二钱） 藿香叶（去土，四钱） 白豆蔻仁（三钱） 缩砂仁（三钱） 白僵蚕（去丝嘴，四钱，炒）

上为细末．炼蜜丸如鸡头大．每服一丸．煎薄荷汤化下．甚者两丸．泄泻者煎冬瓜子汤下．呕吐者煎丁香汤化下．并不拘时候．更量大小．临时加减．亦看病之轻重用药．则无失矣．

牛黄丸

治急慢惊．发歇不止．牛黄（研） 天竺黄（研） 犀角屑 胡黄连（各半两） 芎 人参（去芦） 白茯苓 丁香 钩藤 龙齿（研各一分） 麝香（一钱研） 脑子（半钱研）

上为细末．炼蜜和绿豆大．每服三丸．粥饮下．无时．

黑神丸

治急慢惊．腻粉（一钱，研） 香墨（一钱） 白面（一钱） 芦荟（一钱）

牛黄(别研） 青黛 使君子（去壳，面裹煨熟用，各半钱） 脑子（一字） 麝香（一字）

上为末．糊丸桐子大．每服半丸．薄荷水下．要利动．服一丸．楚州小医王鉴．因此药致富．甚保惜之．未尝传人．予得之．乃睡惊丸小异耳．治惊极效．垂死一服．立瘥．无时．

青金丹

治如前．雄黄末（一钱） 朱砂末（一钱） 铁粉（二钱） 乳香末（一钱） 南星末（二钱） 蝎（微炒，二钱） 轻粉 青黛（各三钱） 麝香（一字） 花头蛇（一条，酒浸一宿，取肉焙）

上为末．以梨汁和剂．分三等丸之．黍米麻子绿豆大．量大小与之一丸．薄荷水送下．煎金银汤亦得．无梨汁用薄荷汁．无时．

雄朱丹

治如前．雄黄水飞．朱砂水飞等分．为细末．用白项曲 一条．放药中令缠湿．以竹篦子刮下．丸如芥子大．每服三丸．金银薄荷汤下．其曲 却须放了．不可坏死．服之无时．

软金丹（又名圣力丹）

治小儿急慢惊风．三痫螈 ．头项动摇．目睛上视．或牵斜偏搐．背脊强直．或反折如弓．口噤牙紧．或屈指如数．或温壮连绵．或服凉药过多．内生虚风．或因伤寒变搐发渴．或因吐利生风为痫．一切诸证．乳食不进．昏冒不省．凡此急候．服之皆愈．但不喘急者．此药必效．如已喘急者．更须审详虚实．若涎实者．同水银丸化此药服之．二药引化惊涎．则潮搐立止．虚者但只服此药．即便放下眼来．如小涎热风热．有诸惊证．服之便瘥．更无变动．又治大人卒中风病．涎潮不省．此药神圣救人．不可具载．

牛黄（别研） 丹砂（研，水飞） 雄黄（研，水飞） 生犀（锉末细研） 天麻 僵蚕（去丝嘴） 半夏（汤洗七次为曲） 蝉壳（去土，汤洗净焙） 南木香 使君子（取肉，各一分） 肉豆蔻（面裹，煨） 香墨（各一分半） 天南星（炮裂） 白附子（炮裂，各一钱） 腻粉（一钱） 水银（三钱半，用黑铅三钱半，准七钱结砂子用半两） 白花蛇 乌蛇（二蛇取项后粗处肉各一两，酒浸一宿，去皮骨曝干，不见火） 螺青（一两二钱） 麝香（一钱，研） 龙脑（半钱，研） 附子（一枚，炮裂去皮脐，虚者用之） 蜈蚣（中者二条生用，须赤足佳） 全蝎（三十个） 天浆虫（二十五个，去壳） 大槟榔（二枚）丁香（一钱半） 蟾酥（三皂子大） 金箔 银箔（各十五片）

上为末．逐件旋入．研之细匀．用不 皂荚一铤．刮去皮弦．以好酒半斤．浸一宿． 揉取汁．去滓．入石脑油三钱．银器属性武火煎十数沸放冷．别炼蜜少许，投内和诸药得所．大者丸枣大．小者皂子大．别以金银箔为衣．每服一丸．金银薄荷汤化下．涎实者用水银丸化下．小儿量大小与．大有神验．水银丸具谭氏方也．服之无时．

夺命大青金丹

治小儿诸惊．此东京西瓦内出瓷马儿栗家方．

天竺黄（一斤末） 墨（二铤，不计大小亦不得使尽） 麝香（一钱，研） 朱砂（一钱，研，水飞）水银（半两） 锡（半两）

上于铫内先熔锡化．入水银结砂子．乳钵内研开．次入诸药末研匀细．方用浓墨水和丸弹子大．以灰顿盆内铺纸．于纸上布药 干．十岁儿一粒．分三四服．七八岁儿作四服．五六岁儿分六服．三四岁儿分十服．一二岁儿分十六服．新生百 儿分三十服．并微利．常服者须隔旬日服一服．小儿风热发痫．潮搐涎盛嗽喘．并临时加减．如吐泻后生风．服亦不妨．此药性温．宜少服．并用汤化下．如煎汤不可犯铁器．入口如圣．服之无时．治急慢惊发搐 乳香半两研．甘遂一钱．同研细．每服半钱．乳香小便调下妙．

又方

治如前．蝎梢（二十一个） 朱砂（一皂子许水飞） 麝香（一豌豆许）

上同为末．每服一字或半钱．用赤小豆拌匀．薄荷温酒调下．无时．

定命丹

治急慢惊风．吊眼撮口．搐搦不定．壮热困重．蟾酥（一钱，干者酒浸一宿） 干蝎（七枚，全者） 南星末（一分） 白附子末（半钱） 青黛（半钱，研别为衣） 麝香（少许）

上匀细末．粟米粥和丸绿豆大．别以青黛为衣．每服一丸．荆芥 薄荷场下．服药后困睡无疑．凡病者先化半丸点鼻中．得喷者必效．如新生儿用腻粉二捻．生油一滴．新水半茶脚．化一丸服之．取下胎中所受病．更无诸惊邪热．服之无时．

麝香饼子

治如前．乌头蛇（一对，酒浸一宿，取肉） 蝎梢（半两） 白附子（一两，炮） 天南星（一两，炮） 白僵蚕（一两，炒去丝嘴） 乳香（半两，研） 朱砂（一两，研，水飞） 天浆子（四十九个，去壳．）麝香（一钱，研） 金箔（十片）

上为细末．炼蜜和丸桐子大．捏扁作饼子．用金银荆芥汤化服．大小加减．无时．此便是除风膏．若以麦饭和丸．便是麦饭膏．此黑孩儿柏防御真方也．

如圣散

治如前．白附子（二钱） 僵蚕（炒去丝嘴，一钱） 全蝎（二钱，中者用面炒去足，留身尾甲） 人参（去芦，二钱） 草乌（半两，炮去皮） 牙硝（二钱） 丁香（一钱，不见火） 腻粉（半钱） 天竺黄（一钱） 天南星（米泔浸一宿，焙干秤二钱） 龙齿（二钱） 郁金（一钱） 脑 麝（各少许）

上为细末．十岁下儿半钱．以上者一钱．冷薄荷汤调下．如儿惊结．大小便不通．连进二三服．无时．

南星汤

治如前．以大天南星一枚．重四钱者．细研为末．用浆水一碗．冬瓜子四十九粒．同煎至一盏．去滓．取清汁半盏．分三服．病愈．以四君子汤补之．一方．每用南星末一钱上下．以水半盏．浆水半盏．或齑汁亦得．入生姜三片．冬瓜子数粒．煎至半盏以下．分二服．尤治慢惊．服之无时．

南朱膏

治如前．以大天南星二两为末．用腊月黄牛胆取汁和之．却入胆中．如胆汁少许．量可用之．窨干为细末．入朱砂末一钱．麝香少许．煎甘草膏子和剂．丸鸡头子大．每一岁半丸．熟水化下．量大小加减．如一胆盛南星末不尽．用二胆亦得．服之无时．

朱金汤

治如前．以代赭石火 醋淬十次．为细末．水飞过．日中晒干．每服半钱或一钱．煎真金汤调下．量大小与之．连进三服．儿脚胫上有赤 点出者．不可治也．服无时．

如圣青金丹

治忽发身热吐逆．变急慢惊潮搐．龙脑（一钱，研） 麝香（研） 腻粉（研，各一分） 白面（三钱） 香墨（一钱半为末） 青黛（二钱，研） 使君子（去壳，二个，面裹慢火煨熟为末） 金箔 银箔（各五片）

上细匀末．滴水丸鸡头子大．慢惊用冷薄荷汤化下一丸．须臾便睡．睡觉立愈．更服三两服．急惊化下半丸．下涎一合以来．神效．无时．

滚涎膏

治慢惊风．潮搐无时．龙脑（一字） 朱砂（一钱半末） 蓬砂末（三钱） 马牙硝（五钱） 铅霜（二钱） 水银（二钱，结砂子） 牛黄（一字） 麝香（一字）

上同研．自然成膏．丸杨梅核大．梨汁化下一丸．量大小加减．无时．

牛黄丸

治急慢惊．发搐痰壅．及吐泻生风．牛黄（一钱） 牛胆制天南星末（一钱） 滴乳香末（一钱，研） 人参（去芦，一分） 天麻（一分，去苗） 防风（去芦叉枝，一分） 白僵蚕（炒去丝嘴，一分） 茯神（去心内木，一分） 朱砂（三钱，研，水飞） 麝香（一分） 全蝎（一分） 脑子（少许）

上为细末．炼蜜和丸鸡头实大．荆芥 薄荷汤化下一丸．相宜加减．无时．

罢搐丸

治急慢惊发搐．牙关噤．身反张．

水银（二钱，黑铅二钱，同水银结砂子） 天麻（半两，去苗） 花蛇肉（酒浸，炙取肉半两） 人参（去芦，半两） 天南星（半两，炮） 白附子（半两） 干蝎（半两，去毒） 朱砂（半两，水飞） 青黛（一分）脑子 麝香（各少许）

上为细末．石脑油研和．丸小麻子大．每服一丸．薄荷汤化下．无时．

虎睛丸

治急慢惊搐．涎热多睡．及诸恶证．

虎睛（一对碎切，酒浸一宿，焙干） 通明天麻（半两） 白茯神（去心内木，半两） 白附子（一分）天浆子（五十个，炒黄去壳） 使君子（一百个，去壳，切碎，焙干） 朱砂（二两，水飞） 全蝎（半两，去毒） 牛黄（半两） 天南星（一两二钱，慢火炮裂） 京墨（半两烧过） 青黛（半两） 麝香 轻粉（各一分）

上同匀细末．酒糊丸桐子大．每服一丸．薄荷汤化下．有急病加作二三丸．极妙．无时．

乌蛇散

治急慢惊．搐如弓．危困难治．疗之者．此方主之．乌蛇肉（酒浸去皮骨，三钱） 赤足蜈蚣（二条，去头足醋浸炙黄） 全蝎（二钱，去毒） 天麻（半两）白茯苓（半两） 黑附子（半两，炮裂去皮脐） 白附子（一分，炮） 麝香（少许）

上为细末．每服半钱．用旧断井索煎汤调下．其效如神．如急用．无断井索．煎荆芥汤代之．无时．

上一页：治天吊方
下一页：治胎痫发搐真假方


治胎痫发搐真假方 《小儿卫生总微论方》

治胎痫发搐真假方

虎睛丸

治自生蓐内至百日以来．壮热惊搐．凡发在百日内者．虽发搐真假相似．然发频者．多是外风伤之也．

虎睛（一对，酒浸微炙取二个） 牛黄（一分，别研） 朱砂（一分，研水飞） 雄黄（一分，研水飞）麝香（一分，研）

上为细末．炼蜜和丸绿豆大．以乳汁研化三五丸．

乌金膏

治胎痫发搐频并．乌蛇（一条，水浸去皮骨，只取肉别用，酒浸一宿，焙干） 蚕纸（一张，烧灰） 蝉壳（去土，半两）全蝎（半两，上先为末） 朱砂（半两，研飞） 麝香（半钱，研） 脑子（半钱，研） 金箔（三十片，细研）

上拌匀．炼蜜和膏．丸皂子大．当每服一粒．煎人参 薄荷汤化下．服无时．

牛黄丸

治自生至百日以来．五脏多热．而发惊搐．牛黄（一分，令研） 龙脑（一分） 黄芩末（半两） 朱砂（半两，研飞） 干蝎（一分） 犀角末（半两）

上同研如粉．粟米饭和丸麻子大，温水化一丸与服．无时．

羌活膏

治胎痫发搐．昏困不省．羌活（去芦，一两） 乌蛇肉（一两，酒浸一宿，焙干） 独活（去芦，一两） 天麻（半两） 全蝎（半两，去毒） 白僵蚕（去丝嘴，半两，炒） 人参（去芦，半两）

上为细末．炼蜜和膏．每服一皂子大．麝香 荆芥汤化下．无时．

银朱丹

治如前．干蝎（一分，微炒） 天浆子（一分，微炒去壳） 朱砂（半两，研飞） 牛黄（一钱，研） 露蜂房（一分，微炒为细末） 水银（一分，用黑锡一分结砂子） 麝香（半钱）

上同拌匀．面糊和丸黍米大．每服三五丸．金银薄荷汤化下．儿小．乳汁化下亦得．无时．

甲灰丸

治生下便喜多惊．剪父母两手爪甲烧灰研细．面糊和丸麻子大．井花水化下一丸．无时．

生摩膏

治新生儿肌肤幼弱．为风邪所中．身体壮热．手足惊掣．甘草 防风（去芦，并叉枝，各一两） 白术（二十铢） 雷丸（二钱半） 桔梗（去芦，二十铢）

上 咀．以猪肪脂一斤．煎油入药，微火上煎之良久．视稠浊得所．膏成乃去滓．丸如弹子大．每服一粒．炙手摩儿百遍．寒者更热．热者更寒．小儿无病．早起常以摩囟上．及手足心．甚辟风寒之邪．

朱砂散

治一腊至月内儿发惊．转为慢惊．朱砂（一分，研，水飞） 牛黄（一分，别研） 麝香（一钱） 干蝎（十四个，微炒） 天浆子（十四个，水炒色黄，去壳取虫用）

上各研细．一处再研极细散．每服半钱．乳汁调抹儿口中．以乳汁送下．无时．

保生散

治新生儿胎惊．此在母胎中时．因有所惊乃感．至生下百日之内．心神不宁．睡卧不醒．壮热躁烦．啼哭无时．面青赤．腰直身冷．搐缩口撮．或粪青黄水．胡黄连（半两，水煮） 蓬砂（研） 铁粉 轻粉（各一钱）

上为末．每服一字．薄荷乳汁调下．服之无时．服药后．有青赤物下是效．如无．隔日服琥珀丸．

琥珀丸

干全蝎（二枚） 琥珀（另研） 铁粉（炒，各二钱） 轻粉 南星（炮） 白附子（炮，各一钱） 龙脑半钱，研）

上为末．酒糊和丸黍米大．薄荷温汤下一二丸．如服此药．眼反牙噤如鱼口者．乃死候也．服之无时．治婴小初生未盈月．惊着似中风欲死者．此方主之．以好朱砂．用新汲水磨浓汁．涂五心上．神验．治婴小新生中风 以麝香一分．驴前背交脊上会中毛．拔取手指大许一把．以乳汁和令得所．于铜器中．慢火炒令焦燥．与麝香同研如粉．每服一字．乳汁调下．日三服．

上一页：治阴搐慢惊方（附慢脾风）
下一页：惊痫


惊痫 《小儿卫生总微论方》

惊痫

切牙小儿惊痫发搐．有切牙不休．及未发、发过时亦常切牙者．予在行朝．有李统制一子．病证如是．遂请众医询治．有言是惊入于肾者．此乃乔岳汉东王先生歌中睡里切牙惊入肾之句．其意谓牙为骨．骨入肾．故以言之．此常流无据语也．古书无有．亦无惊入肾之理．果用药无验．今详校其证．特为明之．乃足阳明之病也．足阳明为胃之经．起鼻交额．循鼻外．入上齿中．还出侠口．环唇．下交承浆．过颐后．出大迎．循颊车．且发搐为风．风属木．胃属土．木能刑土．是以牙齿受风则痒．颊车邪干则紧．故使切牙不休．以缓颊车之急．以解牙齿之痒也．（治当去胃中风）

上一页：治胎痫发搐真假方
下一页：暗痫


暗痫 《小儿卫生总微论方》

暗痫

暗痫其病似惊痫．又似中风 病．遇其发时．则暗地急．至令人僵仆．心神昏塞．志意迷闷．气乱不省．手足弹拨．战掉搐搦．喉中涎响．或吐痰沫．或作吼叫．其脉三部阴阳俱盛．每发远则终日或半日．近则一两时辰．发过便起．却如不病之人．俗呼谓之痫病．稍轻者谓之暗风．古人又云．小者发则为惊．大者发则为痫．小者气血怯嫩．发即难当而伤多．大者气血壮盛．发即易任而失少．

上一页：惊痫
下一页：惊痫余证


惊痫余证 《小儿卫生总微论方》

惊痫余证

小儿惊痫搐搦．至发定之后．有诸余证不退者．虽大势已罢．而病本尚在．或服冷热药过多．或汗下之失宜．故痫搐难退．而有余证也．

上一页：暗痫
下一页：惊痫兼别病


惊痫兼别病 《小儿卫生总微论方》

惊痫兼别病

小儿病久发搐．则五脏俱虚．并受其病．故发则血乱（心气并肺）搐搦．（肝）昏困（脾）体冷．（肾）又有因虚而别病兼发．或别病而因带惊痫．或有一方兼治之者．并采而具之．

上一页：惊痫余证
下一页：治惊痫切牙方


治惊痫切牙方 《小儿卫生总微论方》

治惊痫切牙方

蝉花散

治惊风切牙．并夜咳嗽．蝉花（和壳，去土） 僵蚕（去丝嘴，直者酒浸炒熟） 甘草（各一分） 玄胡索（去皮，半分）

上为细末，一岁上儿一字．至三四岁者半分．煎蝉壳（去土）汤调下．无时．

小镇心丸

治诸惊切牙不宁．大便色青．朱砂（水飞） 铁粉 京墨（各一两） 脑子 麝香（各一字）

上为细末．陈米饭和丸绿豆大．每服二三丸．荆芥汤化下．无时．

治暗痫方

真熊胆（半两，研） 生天南星（末半两） 粉霜（一分） 朱砂（半两，研飞） 雄黄（半两，水磨）脑子（半钱，研） 麝香（一钱，研）

上匀研细．用 猪胆汁和丸粟米大．每服五七丸至十五丸．金银薄荷汤下．无时．

神乌散

治暗风痫极妙．

〔歌曰〕腊月乌鸦一个全．半两朱砂口内填．麻缠乌嘴安瓶内．（用瓶藏盛）盐泥固济火中安．（窨干火 ）

黄昏上火天明住．（用木炭一称半）取出筛罗为末研．每服一钱麝酒下．（一日三服）服之十日定须痊．

又方 方名同．治同前．浑黑老鸦（一个全者） 胡桃（七枚） 苍耳心子（七个）

上用一藏瓶．入逐药味在内．盐泥固济．木炭火 烟尽为度．取出研细．每服一钱．空心热酒调下．如患疝气肾肿．阴囊偏坠．更入新生孩儿胎衣一副同烧．亦根据上法．葱椒热酒调下．看大小加减．

异圣散

治痫病日发数次．诸药不能瘥．猪蹄甲（不拘多少净洗，去带毛处锉碎于锅内炒，令烟尽取出于地上浓铺纸薄摊其药以盆盖之，候三日，出火毒毕为细末） 金星石 银星石 青礞石（各半斤，三石同入一合内，以马粪和泥固济晒干，先用熟火渐渐烧之，次添炭火 令通赤，取出．仍先令掘一地坑，深一尺取药合在地坑内，用土盖埋二日，出火毒为细末）

上用猪蹄甲末二两．石末一两半．再研匀细．入生麻油半两．再研极匀．每服半钱．以浆水研百遍调下．空心食前服．小者减之．

日应丹

治痫病连年不瘥．黑锡 硫黄 水银 铁粉（各一两） 金箔 银箔（各三十片）

上先将锡于铁铫内熔化．次入水银．不住手搅令匀．次入硫黄诸药．同炒搅匀．离火再炒良久．都倾出．用纸衬地上．顿一宿．出火毒讫．再研令匀细．以熟软粟米饭和丸绿豆大．每服五七粒．煎人参汤送下．无时．

接生如圣丸

治痫病暗风．年深不瘥．赤石脂（二两） 硝石（半两） 白矾（枯过一分）

上为细末．糯米粥和丸绿豆大．每服十丸十五丸．温水送下．食后．日三服．如日一次发者．服半月即愈．

啄木散

治多年痫病．腊月啄木鸟一个．用无灰酒三升．先以瓦罐子一个，底铺荆芥穗叶浓一寸．上顿啄木鸟．又用荆芥穗叶盖一寸浓．倾酒在内．仍用纸封合．盐泥固济．炭 之．候酒干青烟出为度．去火放冷．只取．啄木鸟研为末．次入下项药．石膏（二两， 研） 铁粉（用浆水半升，煮尽研细末用，一两） 朱砂（一分，研，水飞） 附子（一两，正生者炮裂去皮脐） 麝香（一分研） 脑子（一钱，研）

上同匀细末．每服一钱．先令病患呷温水二两口．以温酒一盏．先少许调药饮之．余酒送之．服毕便就枕睡少时．临发时一服．候一两日更服一次．每两日一服．不过十服即愈．予有一亲姓王．患病十余年．发即涎潮．手足僵蜷．颠仆不省．服此药百服而愈．小儿可减服．

又方 取芭蕉自然汁．时时呷一两口．甚者服及五升必愈．前有亲姓王．同服此得效．二者恐不可并废．此亦治惊痫搐搦．邵通直云．加麝香尤妙．

上一页：惊痫兼别病
下一页：治诸痫通用方


治诸痫通用方 《小儿卫生总微论方》

治诸痫通用方

开关散

治诸痫潮发．牙关紧急．口噤不开．不能进药．蟾酥（一小片） 铅白霜（一字）

上研令极细．用乌梅肉蘸药．于两口角揩擦良久乃开．以进别药．

蝎梢散

治如前．蝎梢（七个） 朴硝（一钱）

上同研细．每用一字或半钱揩牙．须臾即牙关口噤自开．然后进别药．

定命丹

治诸痫发搐壮热．昏塞不省．蝎（七个，微炒） 天南星（炮裂为末，一分） 白附子（炮过为末，半分） 青黛（半钱研） 蟾酥（一钱，干者酒浸一宿） 麝香（一字研）

上为细末．粟米粥和丸绿豆大．别以青黛为衣．新生儿用细粉一捻．油两滴．新汲水一蚬壳．化药一米粒许与服．盒饭汞粉取下胎中旧粪．则惊热诸疾不生．若患惊痫困重者．用荆芥 薄荷汤化下一丸．得困睡无疑．至觉乃愈．但有患者．先化下一丸．滴入鼻中．得嚏者为必瘥．不嚏者难治．

人参茯神汤

治诸痫发搐．精神昏愦．羚羊角屑 人参（去芦） 茯神（锉去心木以上．各一两） 天门冬（去心） 白藓皮（以上，各半两）

天竺黄 甘草（各一分）

上为末．每服一钱．水一盏．入姜二片．薄荷三叶．同煎半盏．去滓温服．无时．

铁粉丹

治诸痫搐搦．包络有涎．胸膈不利．铁粉（一两，研） 朱砂（半两，研飞） 牛黄（一分，研） 干蟾（一只，生姜自然汁浸一时，炙焦为末） 蝎梢（七个）

上为细末．糯米饭为丸黍米大．每服三五丸．煎人参汤下．无时．

大惊丸

治诸痫发搐．神志昏乱．痰涎壅塞．雄黄（研飞，一钱） 青礞石（火 ，研，一钱） 铁粉（二钱半） 朱砂（研飞，三钱） 蛇黄（火 ，醋淬九次研飞，二钱） 虾蟆灰（一钱半）

上研匀．以水浸饪饼和丸桐子大．每服一丸．煎薄荷水．磨剪刀股化下．日二三．此药治惊化涎．不用银粉，服之则无他苦．不拘时候．

睡惊丸

治诸惊痫搐搦．痰壅昏愦．咽膈不利．铁粉（研末重罗） 茯苓 蛇黄（火 ，赤米醋淬七次，将醋煮干为度） 使君子肉 天南星（研为粉，以薄荷汁和为饼炙干）

上各秤八钱末．入金银箔各一十片．麝香一钱．脑子半钱．拌研匀细．糯米稀糊丸皂子大．朱砂为衣．每用．五岁上儿一丸．分二服．三岁下儿分三四服．并薄荷汤磨下．无时．

猪胆半夏丸

治诸般痫搐．以半夏一两．汤洗七遍．用 猪胆三个．取汁浸半夏于瓷器中．日晒干．切片焙燥为细末．生姜自然汁煮面和丸桐子大．每服五七丸至十丸．煎麦门冬熟水下．食后临卧各一服．忌动风毒物．其效如神．

天麻防风丸

治一切诸痫．抽掣搐捻．精神昏愦．痰涎不利．及风温邪热等疾．天麻 防风（去芦并叉枝） 人参（去芦，一两） 干蝎 白僵蚕（去丝嘴并炒，各半两） 朱砂（水飞）雄黄（各研） 甘草（炙，各一分） 牛黄 麝香（各研，各一钱）

上为细末．炼蜜和丸桐子大．每服一二丸，薄荷汤化下．无时．

神圣辰砂南星丹

诸痫发搐．服之曾经大效．以天南星四十九个．一般大者．于五月五日．取活蝎四十九个．与南星同顿在一瓦器中盛之．用盐泥固济外边周密．吊于净室中．至腊日取出．拣天南星曾被蝎蜇者用之．曾经蜇者有小窍子为验．其不曾经蝎蜇者不用．将可用南星．以酒浸一宿焙干．杵为末．次用好辰砂一分．真牛黄 麝香龙脑各一钱．研细．一处拌匀．生姜汁和丸桐子大．每服一二粒．煎人参 薄荷汤化下．无时．

散

治诸痫经验．以 三十枚全者．用一大石榴割开顶上．取去穣子．作一瓮子．入 在内．却以割下顶子盖之．纸筋黄泥固济．浓半指许．初近火炙．渐至干．入火烧令通赤．良久放冷．取其中焦黑者．细研为散．每服一字．乳汁调下．儿稍大用半钱．防风汤下．无时．

白金散

治诸痫潮发．不省困重．白僵蚕（去丝嘴，直好者半两，汤洗焙黄为末） 天竺黄（一分，细研） 真牛黄（一钱，别研） 麝香（研） 龙脑（研，各半钱）

上拌研匀细．每服半钱．生姜自然汁调灌服．无时．

神授至圣保命丹

治一切惊痫风 中风．并胎惊内吊．腹肚坚硬．夜啼发热．急慢惊风．恶候困重．上视搐掣．角弓反张．倒仆不省．昏愦闷乱等疾．全蝎（十四个，青色者） 朱砂（水飞，二钱，好者） 麝香（半钱） 防风（去芦并叉枝，一钱） 金箔（十片研） 天麻（二钱） 白僵蚕（去丝嘴直者一钱） 白附子（二钱，好者） 天南星（一钱） 蝉壳（去土泥，二钱）

上为细末．粳米饭和丸樱桃大．以朱砂为衣．初生儿半丸．周 儿一丸．乳汁或薄荷水化下．三五岁有急候者用二丸．五七岁至十岁常服只一丸．此药性平温．不冷不热．大能镇心神．退惊痫．安魂定魄．祛风逐邪．化涎消痰．甚有神效．世之名医．固多妙药．如或未得此方．请试合一料．验之方知．子细养小之家．能自合之．庶不为银粉药所误．兼缓急亦可救人．服之无时．

青金定命丹

治诸惊痫抽掣螈 等疾．水银（研膏） 辰砂（水飞） 全蝎（小者） 天南星（生） 犀角屑（各八分） 天麻 白附子（烧存性） 白僵蚕（去丝嘴，直者各一两） 青黛（半两） 麝香（二钱）

上同为细末．先用煮熟枣肉与水银研膏．至无星为度．然后和药末．如硬．更入枣肉．候得所．即丸如鸡头大．每服一丸．薄荷温汤下．无时．

上一页：治惊痫切牙方
下一页：治惊痫后余证方


治惊痫后余证方 《小儿卫生总微论方》

治惊痫后余证方

延寿散

治痫搐止后．再被惊者．仍要发搐．鸡舌香（一钱） 黄 （一分，蜜炙黄） 辰砂（二钱，水飞） 五灵脂（去砂石，半钱）

上为细末．婴小用一字．二三岁半钱．四五岁一钱．糯米饮调下．无时．

回魂散

治痫搐瘥后．多吐逆腹胀．气急不食．及罢惊之后．一切虚候皆主之．人参（去芦） 茯苓（去黑皮） 甘草 白僵蚕（去丝嘴） 朱砂（水飞，各一分） 白附子（一钱半炮） 全蝎（一钱） 蝉壳（去土净洗，去足二十个）

上为细末．每服半钱或一钱．煎冬瓜子薄荷清米饮调下．量儿大小与之．乳食前．

仙乌豆

治因发惊痫之后．心神失守而痴．虢丹二两．晋矾二两．同为末．入一合子盛．先用蛤粉封口缝．后以盐泥固济．炭火 通赤．放冷取出研末．以水一斗．黑豆五升．同药末于锅中煮至水尽为度．晒干．任意与食．服无时．

通关散

治惊痫退后．只是声哑不能言．以天南星炮裂为细末．婴小半字一字．二三岁至四五岁儿半钱．六七岁儿一钱． 猪胆汁调服．咽下便能言语．昔钱乙治王氏子．慢惊退后不语．他医作失音治之．不瘥．乙曰．既失音．何开目而能食饮．又牙不噤而口不紧也．诸医皆不晓．乙曰．此前患惊痫时．曾用清药利大小便．致脾肾俱虚．今补脾实而治惊已退．肾尚虚怯．不能上接于阳故也．遂以地黄丸补．数日能言．其方本集载之．

天茄散

治惊痫退后．筋脉不舒．不能行步．或因汗出惊退．而汗出不通所致．茄种（见霜者半两，切碎焙干） 附子（半两，炮裂去皮脐） 羌活（去芦，一分焙）

上为末．二三岁儿一字．五七岁半钱．七八岁一钱．麝香酒调下．日三．疾愈止服．不拘时候．

上一页：治诸痫通用方
下一页：治惊痫兼别病方


治惊痫兼别病方 《小儿卫生总微论方》

治惊痫兼别病方

麝香饼子

治慢惊因虚．而风邪又从背俞袭之．入伤心肺之经．为相合之病成慢惊．本证之外．更加胸满短气．冒闷不省．汗出无时．（外但心肺中风者．具中风门中）

川乌头（半两，炮去皮脐） 天南星（半两，炮） 白花蛇（酒浸一宿，去皮骨焙干，半两） 干蝎梢（半两） 赤头蜈蚣（二条酒浸酥炙黄以上先为末） 麝香（半两） 乳香（一分研） 朱砂（一分研飞） 铁粉（一分研） 牛黄（一分研）

上同拌研匀细．酒糊丸鸡头实大．捻扁．每服一饼．人参 薄荷汤化下．

乌梢丹

治如前．乌梢蛇（水浸去皮骨二两） 天浆子（二十一个微炒去壳） 天麻（一两） 防风（去芦并叉枝一两锉） 天南星（一两微炮） 干全蝎（一两去毒） 白附子（一两炮）大附子（一枚炮裂去皮脐） 半夏（一两汤洗七次） 人参（去芦一两）

上件一处．好酒浸三宿．取出．焙干为细末．次用水磨雄黄一两．辰砂一两．同研细．水飞焙干．麝香二钱．龙脑一钱．各研细．与上件同拌匀．糯米饭和丸黍米大．每服五七粒至十粒十五粒．量大小加减．金银薄荷汤送下．神验．不拘时候．

干漆芜荑散

治诸般虫证．传带惊痫．啮齿直视上窜．叫呼搐搦．渐成危急．干漆（杵碎炒令烟尽即止） 白芜荑（去皮各等分）

上为末．每小者一字．大者一钱．米饮调下．日三．量大小加减．以瘥为度．乳食前．

绛朱丹

治惊痫涎痰．咳嗽喘满．南星（二两炮） 半夏（三两汤洗七次去滑） 白矾（枯过秤一两半） 滑石（二两火 通赤） 铅霜（半两研）

上为末．糊丸麻子大．朱砂为衣．每服十丸．生姜汤送下．乳食前．

缓息汤

治虚而生风．发搐喘满．（此慢惊候）

桑白皮（三两） 白茯苓（去黑皮二两） 白僵蚕（去丝嘴一两） 杏仁（去皮尖炒黄别研二两后入） 甘草（半两炙） 人参（去芦半两） 桔梗（去芦一两半） 白术（一两）陈皮（一两去白）

上为末．每服一钱．水一盏．入生姜三片．同煎至六分．去滓放温．时时呷之．此黑孩儿柏防御方也．服之便定．

青金丹

治诸痫诸疳诸虫泻痢等疾．青黛（二分研） 雄黄（二分研） 朱砂（二分研） 胡黄连（二分） 腻粉 熊胆（温水化） 芦荟（各一分） 白附子 脑子 麝香（各半字） 蟾酥（一皂子大） 水银（皂子大一块，朱砂研无星）

上为末同匀．用 猪胆汁熬过．浸少蒸饼和丸黄米大．一岁儿二丸．量大小增减．如诸痫潮搐．先以一丸．温水化破．滴鼻中令嚏．吊眼者自下．搐搦亦定．更用薄荷汤化下一二服．如变蒸寒热．亦薄荷汤化下．诸般泻痢．米饮下．诸疳．粥饮下．疳虫蛔咬．苦楝子汤下．疳蚀口疮鼻烂．乳汁研涂．疳眼雀目．白羊子肝一片．竹刀批开．研药作末．掺在肝片内．麻缠．米泔煮熟．空心服．乳母常忌鱼大蒜鸡鸭猪肉．

如圣青金丹

治一切风痫搐搦．及寒热腹痛．诸虫五疳八痢．肚大脚细．泄泻无时．天吊胎惊．暗风痫病．热疳口疮等疾．悉能主之．青黛（半两） 瓜蒂（一分） 朱砂（一分，水飞） 轻粉（一分） 蝉壳（去土，三个） 雄黄（一分，水飞） 芦荟（一分） 胡黄连（一分） 熊胆（一分，化开） 麝香（少许）

上为末匀细．用 猪胆汁和丸桐子大．瓷合贮之．诸般惊痫风疾．搐搦上视．温水化一丸．滴鼻中．嚏喷立效．更用薄荷水化下一丸．久患泄泻．腹胀肚大．脚细诸疳．米饮化下．余同前方．

麝香丸

治诸痫诸疳等疾．龙胆草（去芦） 胡黄连（去须，各半两） 木香 蝉壳（去土，一分） 瓜蒂 龙脑 麝香 牛黄（各一钱）

上为末匀细．猪胆汁和丸．作两等丸．大者如绿豆．小者如黍米．治疳眼．用猪肝汤下五七丸至一二十丸．量大小用药增减．疳渴者．猪肉汤下．惊痫发搐上视．薄荷汤下．更研一丸．滴鼻中．牙疳鼻疳口疮．研末敷之．虫痛．煎苦楝汤或白芜荑汤下．百日内儿大小便不通．水研封脐中．诸虫证加干漆 麝香各少许．入生油一两．滴温水化下．惊疳或秘或泻．清米饮下．病急者研碎服之．病缓者浸化服之．若极虚慢惊者．不得与服．急惊痰热．尤宜服之．

夺命丹

治一切诸般惊风天吊．暗风痫病．胎惊发搐上视．身直背强．及治五疳肌瘦羸瘠．肚大脚细．发稀馋渴．又治便利脓血．水谷不化．洞泄下注．并温壮身热．口疮烦躁．叫啼等疾．朱砂（半钱研，水飞） 麝香（研） 麒麟竭（研，各半钱） 牛黄（研） 龙脑（研） 没药（研） 熊胆（研） 粉霜（一钱，研） 青黛（三钱，研） 使君子（十个，去壳，面裹煨熟为末）

上相和．再研匀细．取井花水滴水为丸．如豌豆大．每服一粒．以薄荷自然汁半蚬壳许化开．入温汤半茶脚调匀服之．若诸疳泻利不止．或惊热涎盛．吊眼发搐者．以三丸化下．更量大小加减．治诸惊痫客忤 以麝香当门子一粒．好朱砂一块．如当门子大．同研极细．温熟水调下．未能服者灌之．治惊痫夜啼 以仙人杖．安儿身边令睡．（仙人杖．乃笋欲成竹时立死者）

上一页：治惊痫后余证方
下一页：中风论


中风论 《小儿卫生总微论方》

中风论

小儿血气柔弱．肌肉 薄．若寒温失度．则肤腠开而为风邪所中．始着俞穴而行经脉．次随血气而入腑脏．从其所着．即生病焉．其入腑脏者．唯心肺二脏居膈膜之上．空隙之处．又俞穴亦在于上．故风乃易中．而有患者．其状昏困不省．手足抽掣．心胸满．气短多汗．此尤为急．大抵其余腑脏．皆居膈膜之下．叠实之处．又俞穴亦在于下．故风乃难中．而无患者．其入于经脉者．为病甚多．今采其有患者具之．风痉者（一云风 ）风邪伤中阳经也．或因解脱．或脐疮未合．为风所伤．皆令发痉．其状口噤不开．项背身体强直．耳中策策而痛．一向昏愦不省．其脉如弦．直上下也．虽与惊痫相似．然发而时醒身软者．惊痫也．若发不时醒．身硬强直者．风痉也．其卒然身痉者死．风角弓反张者．亦由风伤阳经也．故令腰背反折．不能俯屈．如角弓之状．此亦颇似痉病．然痉病身体强直．此病身体反折．所以异也．风口噤者．手三阳之筋入络颔颊．足阳明之筋上夹于口．风邪中于诸阳之筋．使机关挛急不利．故使口噤不能开也．诊其脉迟者生．风拘挛及不遂者．风邪寒热入于经络．搏于筋脉．筋脉受邪．冷则四肢拘挛．热则缓纵不遂也．诊其脉．脉急细如弦者．筋急拘挛也．若脾脉缓弱者．四肢不遂也．风口眼 斜者．由风邪入于颔颊之筋．其脉偏急．故令口眼 斜．目不能平视．语不能正也．诊其脉浮而迟者可治．又云．夜卧当耳有隙．因风入耳．亦令人口 也．风 不省者．由风邪先中于阴．病发于五脏．其状奄忽不知人事．喉中噫噫有声．舌强不能言．汗出身软．眼下鼻两边人中左右有色白．可治．若一黑一赤吐沫者．难治．汗不出体直者死．

上一页：治惊痫兼别病方
下一页：治心肺中风方


治心肺中风方 《小儿卫生总微论方》

治心肺中风方

半金散

治心肺中风．昏困不省．心胸满闷．抽掣短气．汗出不休．乌蛇肉（酒浸去皮骨，焙，一两） 天麻（一两） 全蝎（去毒，一两炒） 僵蚕（去丝嘴炒，一两为末）朱砂（半两，研飞） 龙脑（一钱研）

上为末．拌匀细．每服半钱．温汤调下．无时．

比圣丹

治如前．干全蝎（去毒，一两，微炒） 羌活（去芦，半两） 白附子（半两） 天南星（半两生） 黑附子（一枚重半两上，炮裂去皮脐）

上为细末．入腻粉一钱．研匀．炼蜜和丸绿豆大．每服五七粒．荆芥汤下．无时．

白花蛇散

治心肺中风．声不能出．白花蛇（腰以上者酒浸，去皮骨炙黄，一两） 羚羊角屑（一两） 桂心（一两） 菖蒲（一寸九节者一两） 人参（去芦，一两） 川乌头（半两，炮裂去皮脐秤）

上为细末．每服一字或半钱．麝香 荆芥汤调下．并二三服．无时．

上一页：中风论
下一页：治风痉方


治风痉方 《小儿卫生总微论方》

治风痉方

通圣散

治中风痉病．口噤体强．耳中策痛．发昏愦．不时醒．蝎尾（二十一个，去毒） 晚蚕蛾（十四个） 天浆子（去壳，十四个） 白附子（半两以上为末） 朱砂（一分，研飞） 麝香（一钱，研）

上拌研匀．每服一字或半钱．薄荷汤入酒两滴调下．

天南星膏

治如前．天南星（一两为细末，酒调慢火熬成膏） 赤头蜈蚣（半两酥炙） 全蝎（半两） 乌蛇肉（酒浸去皮骨，半两以上先为末） 朱砂（一两，水飞） 牛黄（一分，研） 麝香（一分，研）

上同匀细．入南星膏和剂．石臼中杵膏．软硬得所为度．每服一皂子大，薄荷自然汁．入酒一滴同化．服之无时．

上一页：治心肺中风方
下一页：二证同治方


二证同治方 《小儿卫生总微论方》

二证同治方

乌犀煎

治心肺中风．及风痉病．乌犀屑（一两） 天南星（半两，微炮） 白附子（半两，炮） 天麻（半两） 白花蛇（酒浸去皮骨，炙黄，半两） 蝎梢（半两，去毒）

上为细末．用无灰酒两大盏．银器中同熬成膏．每用皂子许．麝香汤化下．无时．

夺命散

治如前．干蛇头（一个，酒浸炙黄，取肉） 赤头蜈蚣（一条，酥炙黄） 干全蝎（去毒，一分） 麻黄（去根节，一分） 草乌头（一个，去皮尖炒黄，以上为末） 朱砂（一分，研） 牛黄（一分，研） 龙脑（一钱，研）

上拌匀细．每服一字．温酒调下．无时．

乌蛇散

治如前．及治风角弓反张．并一切诸风之病．乌蛇肉（一两生） 石菖蒲（一两，九节者良） 天麻（半两） 全蝎（半两，去毒） 僵蚕（炒去丝嘴，半两） 附子（一枚，半两者裂去皮脐） 羌活（去芦，半两） 人参（去芦，半两） 半夏（一分，汤洗切片炒黄） 白附子（一分，炮）

上为粗末．每二钱．水二盏．生姜十片．薄荷五叶．同煎至一盏．滤去滓．放温．时时滴口中．

上一页：治风痉方
下一页：治中风角弓反张方


治中风角弓反张方 《小儿卫生总微论方》

治中风角弓反张方

归魂散

治中风腰背反折．如角弓之状．蝎梢（一钱半炒） 赤足蜈蚣（半条，酥炙） 水银粉（一字） 川乌头尖（二个，炒令深黄色） 白花蛇肉（酒浸取炙黄，秤一钱） 天南星（切碎，生姜自然汁浸一宿，焙干秤半钱） 脑子（一字） 麝香（一字）

上匀细末．三岁下儿一字．上至四五岁儿半钱．金银薄荷汤调下．量大小虚实加减．无时．

水银丸

治如前．水银 蛇黄（烧赤米醋淬七次） 轻粉（三钱） 雄黄（研，水飞，各一钱） 生犀末（半钱）

上同为末匀．以青州枣肉和丸大豆大．一岁儿蜜水化一丸．无时．

上一页：二证同治方
下一页：治中风口噤方


治中风口噤方 《小儿卫生总微论方》

治中风口噤方

石膏汤

治中风口噤．颔颊紧急．冥冥如醉．石膏 独活（去芦） 川升麻（各一两） 麻黄（去根节） 桂枝 赤芍药 防风（去芦并叉枝） 细辛（去苗，各半两） 甘草（一分）

上为末．每服一大钱．水一盏．入薄荷竹叶各数片．煎至五分．去滓温服．无时．

羌活紫汤

治中风口噤．身体强直．以羌活一两．去芦头锉碎．酒三升．浸一宿．用黑豆一升．净淘．炒烟出．乘热就锅中以酒药沃之．放温去滓．每服一注子灌之．日二三服．无时．

雀矢丸

治中风口噤．声音不出．饮食不下．取雄雀粪研末．糊丸麻子大．饮下三二丸，薄荷汤亦得．大良．雀矢白亦佳．

又方 治口噤颔急．风中阳经．以白棘烧灰研为末．水调一钱匕服．

又方 治卒口噤不开．以附子末．芦管吹入口中．甚良．治牙噤不开 以天南星一枚煨熟．乘热用纸封裹．不令透气．仍于上尖处剪一鸡头大窍子．透气于鼻中．立开．

上一页：治中风角弓反张方
下一页：治中风拘挛不遂方


治中风拘挛不遂方 《小儿卫生总微论方》

治中风拘挛不遂方

独活黄 汤

治中风四肢拘挛．独活 黄 酸枣仁（汤浸一次，各一两） 麻黄（去根节） 羚羊角屑 桑白皮（锉） 肉桂（去粗皮）

芎（各半两）

上为细末．每服一大钱．水一盏．入生姜 薄荷各三片．煎至五分．去滓温服无时．

赤箭汤

治中风半身不遂．赤箭（一两） 僵蚕（去丝嘴，微炒半两） 白附子（半两） 独活（去芦，半两）

麻黄（去根节） 白花蛇（酒浸去皮骨，各半两） 杏仁（三十个，麸炒去皮尖，研后入）

上同为末．每服一钱．水八分．煎入石榴皮少许．煎至五分．温服无时．

上一页：治中风口噤方
下一页：治中风口眼斜方


治中风口眼斜方 《小儿卫生总微论方》

治中风口眼斜方

防己汤

治中风口眼 斜．视不能平．语不能正．汉防己 川升麻 天麻 川芎（各一两） 桂心 羚羊角屑 麻黄（去根节，各半两）

上为细末．用杏仁一分．汤浸去皮尖．炒黄研细拌匀．每服一钱．水一盏．入生姜三片．薄荷三片．同煎至五分．去滓稍热．时时与服．

二圣散

专治中风口眼 斜．蝉壳（去土一两，五月五日取东南枝上者） 寒食面（一两）

上同研匀细．每用半钱．以酽醋调摊薄纸上．如膏药花子．贴患处．左斜贴右．右斜贴左．如口正．急以水洗去之．

全蝎散

治中风口眼 斜．语言不正．手足偏废不举．全蝎（去毒炒） 僵蚕（去丝嘴直者炒） 川芎 黄芩 大天南星（汤洗七次，去皮脐切焙） 甘草（炙）

桂（不见火） 赤芍药 麻黄（去根节，各三钱） 天麻（六钱）

上为粗末．每服二钱．水一盏．生姜七片．煎至六分．温服无时．

朱砂丸

治中风口眼 斜．筋急牵引．朱砂（半两，研飞） 干蝎（微炒） 天麻 白附子（炮） 牛黄 白僵蚕（去丝嘴微炒） 干姜（炮锉）麝香（研，各一分）

上为细末拌匀．软粳米饭和丸黍米大．每服三钱．乳汁送下．日三服，无时．

又方 方名同．治同前．朱砂（研，水飞） 干蝎（去毒，微炒） 僵蚕（去丝嘴，微炒） 天南星（炮制，各半两） 白附子（一分）

上为细末．糊丸绿豆大．一岁儿一丸．薄荷汤下．随数加之．无时．

上一页：治中风拘挛不遂方
下一页：治风不省方


治风不省方 《小儿卫生总微论方》

治风不省方

槐子煎

治中风 困不省．槐子（微炒） 白僵蚕（去丝嘴，微炒） 防风（去芦） 白附子（炮，各一两） 干姜（炮） 麻黄（去根节） 半夏（汤洗七次，各半两为末熬膏） 朱砂（半两，研） 牛黄（一分，研） 麝香（一分） 金箔（二十片，研，后入）

上用好醋两大盏．与前药慢火熬成膏．次入后药和匀成剂．丸绿豆大．每服五丸．温酒送下．量大小加减．牙关噤者．斡灌之．

急风散

治如前．白附子（四枚，大者去尖生用） 全蝎（去毒，五枚炙） 天南星（一个，锉炙深黄色） 半夏（十个，汤洗七次，去滑尽） 天麻（一分） 腻粉（半钱）

上为细末．每以一钱．分四服．薄荷酒调下．立效．能治一切诸风．更量大小与之．

愈风汤

治如前．香附子（炒揉去毛） 川芎 羌活（去芦，各等分）

上为细末．每服一钱．水半盏．入酒两滴．同煎至七分．温服．急者汤酒调服．

上一页：治中风口眼斜方
下一页：伤寒论


伤寒论 《小儿卫生总微论方》

伤寒论

经曰．伤寒有五．有中风．有热病．有温病．有中湿．有伤寒．其所苦各不同．此五者配入五气．随四时为病．故春风夏热秋湿冬寒中温．而伤寒则居一焉．（其细论在伤寒类证集中）其四时之病．皆谓之伤寒者．乃总概之名也．内热病者．乃盛暑之时．炎热之气中人为病也．又名曰中 ．湿病者．乃雨露霜雾．烟岚水渍．湿气中人为病也．小儿无此二病．谓小儿不治家事．未有 办．早卧晚起，不致冲冒故也．外伤风伤寒温病．小儿有此三病．谓严寒厉风温气，无所不至．小儿肌肉脆软．气血柔弱．易为伤之故也．是三病者．其证其脉．不可诊切．儿稍大者．可切脉而别之．伤风之脉．阳浮而阴弱也．伤寒之脉．阴阳俱盛而紧涩也．温病之脉．行在诸经．未知何经之动．随其经之所在而取之也．若婴小未能诊切者．但看其形候耳．伤风者．乃四时八方为厉之风伤人．其候昏睡呵欠顿闷．口中气热．或自汗恶风发热．鼻鸣干呕．热多寒少．面光而不惨．手足皆热．烦躁．治当发散．有饮水者．有能食者．有不能食者．其饮水能食者．可微下之．余不可下也．伤寒者．乃冬时严寒之气伤人．入于腠理．当是之时．壮者气行而已．怯者则着而为病．其即发者为伤寒．至春发者为温病．（一云．在夏至之前．非时行温气之病）夏发者为热病．（一云．在夏至之后．非中 之热病）其候面赤．浑身壮热．头痛体疼．鼻塞声重．清涕咳嗽．寒毛立．气促急．或呕吐白水．寒多热少．面色惨而不舒．手足指末微冷．不烦躁而恶寒．（伤风者．不恶寒而恶风．伤寒者．不恶风而恶寒．其恶风者．当风而乃憎寒也．其恶寒者．虽不当风而亦自憎寒也．以此别之）治者若脉洪盛．身体壮热．头痛面赤．四肢暖者为阳证．宜汗之．若脉微细．身冷不甚，头痛体疼．面青四肢冷者为阴证．宜温之．温病者．四时之间．非节候邪气伤人．如春应温而反寒．夏应热而反冷．秋应凉而反热．冬应寒而反温．言此时通行此气为病．无少长略同．故名天行时气．又名时行温病．其候头痛身重．壮热体疼．与伤寒相似．但临时看其脉与其证．属何经受病．随经而分别之．以为治也．以上三病．通以伤寒为治．邪在外者．解之汗之．邪在内者．温之下之．当随证按法而行之．钱乙言伤寒男体重面黄．女喘急面赤．各憎寒．口中气热．呵欠顿闷项急．此乃不分伤风伤寒而概言之也．况伤风伤寒．证候传变多端．自有专经可凭．孙真人云．治小儿与大人无异．惟减用汤剂极少耳．更有伤风寒而兼食者．俗呼谓之夹食伤寒也．其候壮热烦渴．鼻塞声重．四肢困倦．眼黄腹中胀痛．涎唾呕逆．或呵欠顿闷．治者不先攻所伤．但先解表．候表解然后下之．则病与食自然去也．若罔顾其表．便以药攻之．多致结痞也．又有因失饥而食寒饮冷．伤于脾胃．而中风寒．其候胸膈不快．腹胀而痛．面色唇口皆青．手足逆冷．脉沉细者．此寒伤于脾．病属太阴．庸工不识．以为胸膈不快．妄用针灸．或便投 药．则胸膈愈不快而吐利．只一两日间．便致危殆．此不明之误．非其治也．所谓伤寒．本经药证甚多．难以具述．今采其小儿常所患者之方．及有所兼见之证．略为条叙．伤风寒手足冷．身热．面赤头痛者．此脾怯也．宜先和脾．然后发散．伤风寒自利者．脾虚也．宜先补脾．然后发散．未瘥者先调顺其中．有下证者微下之．有惊者退之．伤风寒腹胀而喘者．脾虚也．宜先补脾．去胀定喘．候喘定．然后发散．伤风寒得下后．大势已退．而余热未解者．是下之太过．胃虚而热乘之故也．胃中虚热者．饮水无多．当生胃中津液．津液得生．则热与渴皆止矣．（以上钱乙论．其治方本集载之）

伤风寒其热在外者为表病．若未入于里而下之太早．里虚气逆．热结胸中．坚硬而痛者．此为结胸．但若硬满而不痛者．此为痞气．若因饮水得者．则为水结．若三四日外热入于里．则腹满痛，内实有燥粪者．当下之．若热入大肠．则为大便秘涩不通．若热入小肠．则为小便难涩不通．热入大小肠．则为大小便不通．热入脾胃．脾胃属土．候于肌肉．热盛蕴蒸于外则为发黄．热熏于心胸则为烦躁，津液耗减者．则为发渴．热上冲咽喉口舌者．则生疮肿疼痛．有血泄者．血得热则流溢妄行．从鼻出者．则为衄血．从口出者．则吐血．从大便出者．则便血．从小便出者．则遗血．若壮热未汗．躁喘鼻鸣．因衄一升数合而热得歇者．病则解矣．若出至二三升者．危矣．若热毒积满于内．不得时下．致毒乘瘀血．则烦盛发狂．若郁塞昏冒闷乱者．死．若胃有寒气相搏．则呕 咳逆．若肺有寒相搏．则咳嗽气急．若气怯者．传变入阴．则四肢厥逆．面青体冷．下利清谷．并当随证施治．钱乙论伤风伤寒疮疹伤食壮热昏睡．一皆相似．若仓卒未能辨认之间．但与升麻 葛根汤惺惺散小柴胡汤．此数药通治．甚验．圣惠方云．婴孩伤寒．不可用性燥药发汗．燥加腑脏．热极伤心．则厥逆而难治．又不可用性热药．乃助阳．阳极则阴争．四肢汗出如油．手足或冷或热．多致发狂．颠痫搐搦．为难治．又不可用性寒药．寒则阳受其冷．则寒热相击．一向叫啼不睡．使热上冲于脑．则头骨缝开为难治．予流落钱塘．就馆于亲家苏伯正防御家．伯正以医治伤寒名闻．予常观其用药次第．若小儿伤寒壮热．头痛体疼．脉大鼻塞声重．嚏咳呵欠．恶风憎寒．病在表可汗者．用银白散．热多者甘露散．有食饮宿滞．脾胃不和者．以安胃丸间服．胸膈不快者．以香壳散间服．烦渴饮水．或作寒热者．苓砂散间服．有惊者．天麻防风丸人参化风膏．涎盛咳嗽者．小珍珠丸．如此施治．随手得愈者．十有八九．余一二者．乃病久传深．或已成坏证．方才请召．亦根据法调治．乃得痊可．其所用之药．多非古方．性不燥热．率皆温平．是谓达南北之异地．识寒热之所宜．深通古人治病之大体也．予尽得其方．今于诸方共叙于后．

银白散

治伤寒壮热．头痛体疼脉大．解表发汗．夹惊者皆可服．以 熟寒水石半斤．研极细．入炒熟黄丹一钱半研匀．如淡即添入些小，以红粉色为度．每服一钱．生姜汤调下．未能饮者．稠调抹口中．以乳汁送下．无时．

甘露散

治伤寒壮热．头疼体痛．解表发汗．及热多者．以好滑石二两研细．入甘草末半两拌匀．每服一钱．以浓煎萝卜汤调下．一方更有防风半两为末．同研匀．滑石可用桂府白色者妙．

安胃丸

乃化滞丹小丸子也．

香壳散

治伤寒心胸满闷不快．以橘皮洗去穣．为细末．每服一钱．生姜汤调下．乳食前．

苓砂散

治伤风寒温热，表里未解．头痛发热．口燥咽干．烦渴引饮．或水入即吐．小便不利．或作寒热．及汗出表解．而烦燥不止．以五苓散半两．入朱砂细末一钱．同研匀．每服一小钱．米饮调服．无时．

天麻防风丸

人参化风膏（上二方俱具惊痫门）

小珍珠丸

治风壅痰实．利咽膈．除咳嗽．止烦热．清头目．半夏（汤洗七次，焙干为末，一两） 白矾（烧汁尽研末，一两） 寒水石（ 通赤出火毒研，一两）

上拌匀研细．面糊和丸．黄米麻子绿豆三等丸子．每服五七丸至十丸．温生姜汤下．食后量大小加减与服．

欢喜散

治伤风寒．发热头痛．无汗恶风．或温热鼻塞清涕．泪出嚏喷．防风（去芦并叉枝） 人参（去芦） 甘草（炙） 天麻（去芦） 前胡（去芦，各二钱半） 细辛（去苗） 柴胡（去芦，各一钱半） 白茯苓（去黑皮） 桔梗（去芦，各二钱） 枳壳（去穣麸，炒二钱半）

川芎（三钱）

上为细末．每三岁以上抄一钱．水六分．薄荷两叶．同煎三两沸．通口服无时．

红绵散

治伤风寒．及夹惊．取汗．麻黄（去根节） 全蝎（炒） 大黄（纸裹煨熟，切，焙） 甘草（炙） 白附子 苏木（锉炒） 天麻（生各一分）

上为细末．一岁下儿服一字．以上儿半钱．四五岁一钱．水一小盏．以绵少许．裹药煎之．至绵红色即去绵．温服．

坯煎散

治伤风寒．夹惊潮发．头痛体热．咳嗽．手足冷．麻黄（去根节半两） 人参（去芦） 茯苓 白僵蚕（去丝嘴） 全蝎 天麻 白附子 甘草（炙各一分） 朱砂（二钱研） 川乌（炮去皮尖一钱半）

上为末．每服半钱至一钱．水五分．入坯子胭脂一豆大．薄荷两叶．葱白一寸．同煎至四分．放温服．不拘时．

千金丸

治伤寒夹风夹惊夹食．取微利．朱砂（末一钱） 全蝎（七个末） 白丁香（七个末） 腻粉（一钱） 麝香（半钱）

上为末匀．白饭和丸萝卜子大．薄荷汤下．一岁儿三丸．量大小加减．无时．

茯苓散

治伤寒数日．胸膈不利．调中养胃．赤茯苓（一两） 陈皮（三分） 桔梗（去芦一两） 甘草（炙半两）

上为末．每服一钱．水六分．入生姜二片．煎至四分．温服无时．

枳实散

治伤寒已汗未汗．卒胸膈痞痛．以枳实麸炒黄为末．每服一钱或半钱．米饮调下．无时．竹沥 治伤寒数日．烦躁不解．以竹沥新汲水各半茶脚和匀．服无时．

真珠散

治伤寒口干．心神烦躁．真珠（末研） 龙脑（研） 牛黄（研，各半钱） 栝蒌根 茯神（去心内木） 朱砂（研，各一分）牙硝 寒水石（ ，半分）

上为末匀．每服半钱．蜜水调下．无时．

秦艽煎

治伤寒心神烦躁．口干烦渴．以秦艽半两．去芦细锉．用牛乳半盏．煎至六分．去滓放温．分三四服．无时．

藕汁蜜

治伤寒烦渴．以生藕捣取汁半茶脚许．入蜜一钱．调匀服．无时．

葛根汤

治伤寒发热烦渴．葛根 人参（去芦，各半两） 麦门冬（去心） 白伏苓 甘草（炙） 泽泻（各一分）

上为末．每服半钱或一钱．水半盏．薄荷两叶．煎至四分．去滓温服无时．

百合散

治伤寒腹中满痛．以百合半两．炒黄为末．每服半钱或一字．米饮调下．无时．

黄芩散

治伤寒五六日．大便不通．热燥闷乱．黄芩 枳壳（去穣麸炒） 大黄 大腹子（各半两）

上为粗末．每服一钱．水半盏．煎至四分．去滓服．不拘时．

犀角散

治如前．犀角屑 川大黄（炮） 柴胡（去苗，各半两） 人参（去芦，一分） 朴硝 甘草（各半分）

上为末．每服半钱．水五分．入枣一个．煎至四分．去滓温服．量大小加减．

石燕散

治伤寒小便不通．小腹胀满．以石燕火 为末．葱白汤调下一字．以通为度．无时．

又方 以萱草根煎汤．调五苓散服之．乳食前．

葛根汁

治伤寒衄血不止．以生葛根汁一小盏．分三四服即止．无时．

立应散

治如前．蒲黄 干葛根末 石榴花（焙干末，各一分）

上为细末．每服半钱或一字．生地黄汁调下．并二三服止．无时．

又方 以黄药为末．每服半钱或一字．新汲水调下．无时．

金汁蜜

治伤寒衄血．数日不止．生地黄汁（小半盏） 白蜜（小半盏） 蒲黄（半两）

上和匀．微暖过．每服半茶脚许．无时．

神白散

治伤寒吐血衄血咯血．大小便利血．槐花一分微炒．蛤粉半两．同为细末．每服一钱或半钱．煎柳枝汤放温调下．如修合不及．但以柳枝为末．新水调下亦可．

香墨丸

治伤寒衄血．儿小不能服散药者．以好细墨为末．鸡子清和丸黍米大．每五七丸．饮下或灌之．

地黄汁

治伤寒吐血．心胸不利．烦渴不已．以生地黄杵绞取汁．量大小与之．亦治衄血．

麦门冬汤

治伤寒咳嗽喘急．麦门冬（去心） 款冬花（去枝梗） 人参（去芦） 紫菀（洗焙，各一两） 桂心（半两） 甘草（一分）

上为末．后入杏仁二十枚．麸炒去皮尖．研细拌匀．每服一钱．水一盏．生姜二片．煎至六分．去滓温服无时．

一捻金散

治伤寒风热咳嗽．白僵蚕（去丝嘴，一钱） 甘草（半两，炙） 延胡索（去皮，一分）

上为细末．每服一捻．齑汁调下．无时．

润肺散

治伤寒鼻塞．涎壅咳嗽．肺气不利．语声不出．麻黄（去根节） 人参（去芦，各一两） 杏仁（麸炒去皮尖） 贝母（去心麸炒黄，各一两） 甘草（炙，半两） 陈皮（去白，一分半） 桔梗（去芦，一分） 阿胶（蛤粉炒如珠子大用一分）

上为末．每服一钱．水八分．煎至六分．去滓温服无时．

赤芍药散

治伤寒阳证咳逆．以赤芍药沸汤浸七遍．每遍以瓦盆盖少时．数足取出．炒燥为末．每服一钱．豆豉三粒．生姜一片．水七分．煎至五分．放温服．无时．

荜良汤

治伤寒寒多咳逆．荜澄茄良姜各等分．为末．每服一钱．水六分．煎数沸．入醋少许搅匀．带热服．

苓砂膏

治伤寒脉数．热入胃呕吐．泽泻（二两半） 桂（去皮，一两） 猪苓（去皮） 赤茯苓（去皮） 白术（去芦，各一两半）

上为末．炼蜜和膏鸡头大．每服一丸．生姜自然汁化破与服，只末用便是五苓散．亦治发热烦渴饮水．水入即吐．或小便不利．瘀热在里发黄．浓煎茵陈蒿汤调下．余病饮调．

四味人参汤

治伤寒脉迟．胃冷呕吐．干姜（炮） 黄芩 黄连（去须） 人参（去芦，各等分）

上为粗末．每服一钱．水六分．煎至四分．去滓温服无时．

附子姜朴丸

治伤寒寒多．呕吐．手足厥冷．附子（炮去皮脐，半两） 干姜（一分，炮） 浓朴（去粗皮，生姜制，一分）

上为末．糊丸麻子大．每服五七丸．米饮下．无时．

半夏汤

治伤寒呕逆．不下乳食．以半夏半两．汤洗七次去滑．生姜一两．同锉碎焙干．每服一钱．水一盏．煎至五分．去滓．时时与服．无时．

芦根饮子

治伤寒干 ．及反胃呕吐．生芦根（切碎） 青竹茹（各二合） 糯米（半合） 生姜（半两）

上 咀．先以水一升．煮千里鞋底．取半升．澄清．下药再煮．取二三合．随意服．量大小加减．

小半夏汤

治伤寒干 欲死．半夏生姜各一两． 咀．以水一大盏．入药煎．留半盏．去滓．分数服．

三黄散

治伤寒发黄．川大黄（半两，锉微炒） 黄芩（一分） 黄连（去须，一分）

上为末．每服半钱．水六分．煎半．去滓温服无时．

大麦苗汁

治如前．取大麦苗捣烂绞汁与服．小麦苗亦得．

人参 柴胡饮子

治体虚伤于寒邪．浑身壮热．头目昏重．项背拘急．肢体疼痛．干哕呕逆．或作寒热．发歇无时．烦渴不食．人参（去芦） 柴胡（去苗） 白术 白茯苓 青皮（去穣） 桔梗（去芦） 麦门冬（去心） 川芎白芍药 甘草（炙） 桑白皮 升麻（各等分）

上为末．每服一钱或二钱．水一盏．乌梅一个．煎至六分．量大小分服．无时．治伤寒时气．头痛不可忍． 以朴硝研细末．生油调涂顶上．治伤寒毒攻手足痛者． 以羊桃汁．杂盐豉汁渍之．

黑龙散

治小儿伤寒在表．服冷药．寒伏于中．危困不得汗．麻黄（去根节，三分） 竹茹（一分） 苏木（一分） 蝎梢（二十一个） 乌龙土（一分，乃火团也）

上为末．每服半钱，水五分．煎至三分．温服无时．

鸡白调散

治伤寒伤风．发寒热似疟．久不瘥．渐变骨间蒸热．朱砂（水飞） 白矾（枯） 铁华粉 粉霜 铅白霜（各一钱） 轻粉 白附子（各二钱） 蝎梢（六个）

龙脑 麝香（各少许）

上为末．每服半钱．入鸡子白井花水共约一茶脚．调匀服．无时．

茵陈散

治伤寒发黄不可下．茵陈（一两） 白术（半两） 甘草（半两）

上为散．每服半钱．沸汤调下．小便不利者．加茯苓一两．

绛雪丹

治伤寒五六日．发黄．小便不利．烦躁热闷．饮水烦躁不解．朱砂（半两，水飞） 硝石（二两，研） 龙脑（少许）

上同研匀细．白米饭和丸鸡头子大．沙糖水化下．量大小服．

商陆散

治伤寒咽喉肿痛．以商陆根切碎．杵烂炒熟．用手帕子裹之．熨肿处．冷即易之．

甘桔汤

治伤寒咽喉妨肿．桔梗（去芦，一两，米泔浸一宿焙干用） 甘草（二两炒）

上为末．每二钱．水一盏．煎六分．放温冷．细细呷服．

黄柏蜜

治伤寒热毒．口舌生疮赤烂．以黄柏去粗皮．用蜜渍一宿．微煎过．含之．咽汁勿绝．或以黄柏为末．同煎膏含之．量多少．

黄芩汤

治伤寒口舌诸病．舌黄舌黑．舌肿舌裂．舌上生芒刺．舌上出血皆治．黄芩（三钱） 赤芍药（二钱） 甘草（二钱，炙）

上 咀．每二钱水一盏．煎至六分．去滓温服，亦主鼻衄．

胜金饼子

治伤寒结胸气痞．并主之．大黄（半两） 枳壳（去穣麸炒黄净，一两）

上为细末．炼蜜和剂．捏作饼子．如小钱大．结胸者用芒硝半钱，同生姜水化半饼或一饼服之．痞气者煎陈皮汤化下．无时．

生熟散

治伤寒结胸硬痛．以草乌头二个．一生一炮．同为末．生姜自然汁和匀为丸．如鸡头子大．每一丸用蜜汤化下．芫花熨法 治伤寒因饮水．心下结痞硬痛．名水结．以芫花醋拌匀．慢火炒熟．用绵裹熨之．冷即易．再炒用．以效为度．蓝靛 治伤寒热毒乘心．神志冒闷．烦躁昏乱．以蓝靛一字或半钱．新水调下．苦参酒 治伤寒热毒结在胸膈．六七日望死．以苦参半两锉碎．用酒一盏．煎至半盏．去滓放温．分三四服．连并服之．须臾吐出苦胆汁．立愈．

黄连汤

治伤寒热入肠胃．下痢脓血．黄连（去须微炒，二两） 黄柏（一两，锉微炒） 阿胶（一两，蛤粉炒） 栀子仁（半两）

上为粗末．每服一二钱．水六分．煎至四分．去滓温服．无时．

栀子仁汤

治伤寒热毒攻于肠胃．下赤汁或如烂肉鸭肝．壮热腹痛．栀子仁（二十一个） 豉（二合） 薤白（一握切）

上以水二大盏．同煎至一盏．去滓．量大小分作数服．无时．

乌仙散

治阴证伤寒．四肢厥逆．以川乌不拘多少．童子小便浸．不计日数．直至浸脱皮时．用水净洗切碎．晒至八分干．便以纸袋盛吊于当风处．用时旋取为末．腊茶调下半钱．量大小及病势与之．

烧附散

治伤寒阴盛隔阳．身冷厥逆．脉沉细．而烦躁体冷．以大附子一枚半两者．入急火烧．微存中心二三分．取出．用瓷器合盖放冷为末．更入腊茶末一大钱．同研匀细．每服半钱．水一小盏．蜜少许．同煎半盏．去滓温服．服讫须臾．躁止得睡．汗出而解．又一方．烧附末每一字或半钱．酒调下．频服取汗出．瘥．小儿本怯者．最宜服．

茱萸熨法

治伤寒阴证厥逆．以茱萸半升．酒和匀湿．用绢袋二枚盛．蒸令热甚．以熨脚心．冷即易之．候气通畅匀暖．即止．

牛蒡根汁

治伤寒汗后．余热不退．烦躁发渴．四肢无力．不能食．以牛蒡根杵烂．绞取汁服．看大小多少与之．

玉女散

治伤寒汗后．潮热日发．诸药不效．以川乌一两．火炮去皮脐．为细末．每服一钱或半钱．水一盏半．入生姜七片．枣一枚．煎至四分．温服无时．伤寒之病．传变证候甚多．予尝编伤寒类证论方．亦颇详备．今集小儿伤寒截方．如或有证候未尽者．请照类证．根据法为治耳．

上一页：治风不省方
下一页：疮疹论


疮疹论 《小儿卫生总微论方》

疮疹论

疮疹之候．古今皆云大率与伤寒相似．然亦有小异也．其初觉之时．头痛体重．面赤气粗．壮热多睡．惊悸呵欠．顿闷咳嗽．呕逆嚏喷．此皆同也．其疮疹者．不恶寒而恶热．面色与四肢俱赤．眼睛黄．手足厥．唇红．耳尖冷．KT 骨冷．小便赤．大便秘．其脉三部皆洪数绝大不定．是其候也．此小异耳．伤寒者宜发散解之．疮疹者宜温平处方，惟不可妄发妄下．又不可令受风冷．其疮疹乃儿在母胎中之时．食母血秽．滋养儿五脏之气．至生下以后．其毒不拘何时．须当出矣．惟年小者．皮肤嫩软．疮出快易．（谓数岁以下者）若长大者．皮肤浓硬．疮出艰难．（谓数岁以上者）然小儿所蓄胎中秽毒．因中寒温，蕴发生热．三日以上．热运入皮肤．始如蚊蚤咬成赤点．或如沙粟瘾疹风HT 之类．渐渐出而作疮也．前人言疮疹有表里证．其疮皮浓．如赤根白头．渐加赤肿有脓．瘥迟者谓之大痘．此谓里证．发于脏也．其疮皮薄．如水泡．破即易干者．谓之水痘．此为表证．发于府也．此言虽简．然未尽善．此但言脓 水泡二种．外斑疹又不知属何所主也．不若钱之所论．其疮出有五名．以属五脏之液．其状有五象．以属五脏之色．肝为水泡主泪．以泪出清如水．其色青而大．肺为脓 主涕．以涕出浊如脓．其色白而大，心为斑主血．其色赤而稍大．脾为疹主裹血．其色黄赤而小．肾为倒 ．其色黑．（细说在后）诸脏内惟涕泪出多．故水泡脓 皆大．血营于内．所出不多．故斑子疹子皆小也．又病水泡脓 者．涕泪俱少．以液从疮出故也．譬如泡中容水．水去则泡瘦矣．凡疮疹初欲出之时．则五脏证皆见．以热并动于五脏也．及至已出时．乃得归一脏者．以一脏受秽多而毒瓦斯盛也．亦有两证三证同出者．所受同而并发也．（细说在后）昔钱乙治睦亲宅十太尉疹子．与众医坐上问曰．疹未出何属．一曰胃热．一曰伤寒不退．一曰在母腹中时有毒．乙曰．若言胃热．何乍凉乍热．若言伤寒不退．七日之外．则为再经．何证不相应．若言母腹中之毒．今发属何脏．皆无以对．乙复曰．儿在母胎中．至六七月已成形．食母腹中秽液．入儿五脏．至十月即秽液满胃．至生时．儿口中犹有不洁．产母以物拭清．又以黄连汞粉下其脐粪之秽．此母秽液不洁．余气在儿脏中．因遇寒温邪气相搏．而发热出成疮疹也．未出欲作之时．热动五脏．则五脏之证皆见．呵欠顿闷者肝也．时发惊悸者心也．乍凉乍热．手足冷者脾也．面颊赤．咳嗽嚏喷者肺也．惟肾无证．以其肾在腑下．不能食其胃液．其候平者．但KT 冷耳冷者是也．KT耳俱属于肾．居北方．主冷故也．疮既出则归一脏．肝为水泡．肺为脓 ．心为斑．脾为疹．肾虽无证．其候恶者．疮变倒 而黑陷．则归肾也．此由不慎风冷内虚所致．疮黑陷KT 耳反热者逆也．今十太尉疹子无他证．当用平和药为治．用抱龙丸数服而愈．其方在本集载之．凡疮疹欲出者．身必发热．其发亦自有时．随脏所主．如早晨发热不已为水泡．日午发热不已为斑．晡时发热不已为疹．日晚发热不已为脓 ．发热三日以上．热运入皮肤即出也．其热重者疮亦重．其热轻者疮亦轻．方其身热疮未出之时．须审认证候子细．不可有误．误则为害大矣．且疮疹欲作之时皆身热．热则疮亦未出．热至三四日乃歇．疮方出也．若腹痛者．是腹中先出．眼涩者．是眼中先出．咽喉口舌痛者．嘴先出也．若三日以后不出．或出不快．热留肤腠之间故也．当以药微发之．止可服升麻 葛根汤抱龙丸之类．药平平者．或儿身不甚热者．与少胡荽酒饮之．此微发不出．即加药发之．既发之后．出不多．脉平无他证者．即是疮本稀也．不可更发．若不能审察病势轻重．但务多以热药发之．则热药熏蒸．疮出转难．别生热证．大小便不通．更以药下之．便致危殆．此误之甚矣．若疮欲发之时．有大热甚者．只可与利小便．如觉热极毒盛．服常药不可及者．宜微与利之．以减其毒．不可大利．须是子细．常与看觑．虽夜间亦不住用灯观照．若未有赤红点子出时．乃可与微利．若已有出者．则不可利也．钱乙有曰．身热烦渴．腹满而喘．大小便秘涩．面赤闷乱．大吐者．当利小便．不瘥者．微导痢之．此亦疮疹未出之前．有此热湿之证．解而不减．乃可与微利之．张涣亦曰．疮疹未出．脉洪数甚大不定．而小便赤．大便秘者．此证正宜疏利．涣频年在禁中及在外治此证甚多．皆获安愈．亦与上证并同者也．若红点未出之前．无此热实之证者．亦不可利．朱肱曰．伤寒身热在表．固不可下．疮疹身热在表．亦不可下．盖伤寒与疮疹一体之病．是以伤寒证中有出疮疹之候也．世人不学．妄云疮疹初觉未出时．宜先利．其毒已出者．不可利．若出已定．脓血太盛者．亦可与利．此皆非也．大抵疮疹首尾皆不可下．此言甚善．医者当务从之．若能审察疮疹于未出之前，别无热毒之证者．不可与下．有热毒之证．轻者与利小便．重者利小便不减．方可与微下．若已出者．慎不可下．至出足已定．亦未可与下．须直候疮痂焦落．美饮食．能举动之后．方可与解余毒药下之．亦不可用 药过多．如此则无误矣．是以疮疹变黑陷者．多因误投冷药．妄乱下之．及不慎风冷．乳食不饱．内虚脾弱所致也．故儿病疮疹．不得令受风冷．冬月必在暖处．夏月虽不可壅遏．亦须避其风凉．在凉荫处则可．又当频频喂饲乳食．常令饱足．无令饥馁．今俗辈多禁食饵．殊不知饥则内虚．脾胃气弱．别生他证也．且疮疹欲发之时．身必壮热．二三日渐凉．疮方始出．其出快．疮红肥．脉浮大而数者．毒瓦斯出也．若疮出多．却身热疼痛者．是内热外疮 之所作．至出尽则凉也．庸工不明．见身热疼痛．以为热盛．便投凉药．致身反凉而疮出不快．变黑 倒陷．脉沉细坏乱．到此病家方觉．医者拱手．如是夭伤．诚可哀惜．昔仓公扁鹊论小儿疾证．汤药有可服不可服之别．宜先顺阴阳．次调荣卫．然后方利脏腑．古圣立言垂法．为后世逆治之戒．岂可忽诸．故众病之中．憔疮疹切忌妄下为最．昔钱乙治睦亲宅一大王儿疹子．始用一李医．以药妄下之．其疹稠密．乃召乙．乙见大惊曰．若非转下．则为逆病也．王曰．已下之．乙曰．疹始出．未有他证．不可下．但用平和之药．频与乳食．不受风冷可也．如三日外．出不快者．当根据次发之．有大热者．当利小便．如疮痂起能食者．微利一两行即止．今先下早．疮未尽出而稠密已盛．为难治．此误也．纵虽得安．其病有三．一者疥．二者痈．三者赤目．李不能治．经三日黑陷．复召乙．乙曰．幸不发寒．未致困也．盖疮黑者归肾．肾旺胜脾．土不能制水．脾虚寒战．则难治也．今未发寒．乃用药泻膀胱之腑．腑若不实．则肾之脏自不盛也．乃得安愈．或曰．何不泻肾．以肾主虚．而不受泻．若二服不效．加寒则死矣．乙之治方．本集载之．凡疮疹欲作．有发惊搐搦者．以疹疮由热所生．心主热而为惊．又热则生风．风属肝．心肝二脏风火相搏．故发惊搐也．轻者疮出热去则自愈．重者亦当泻其心肝之盛也．又有因惊而发疮疹者．惊本亦由热作．治当退热定惊．庸工不明．更以热药发之．致发热入表．表热而斑出也．昔钱乙治四王宫五大尉．因坠秋千．发惊搐搦．前医以热药发散．不愈．召乙．乙曰．本乃急惊．后生大热．初当合用利惊药治之．今发散乃逆也．乙用药退解之．至三日肌肤尚热．乙曰．更二日不愈．必发疮疹．盖热不能出也．后二日果疮疹出．以药治之．七日愈．其钱乙治方．本集载之．凡疮疹出有轻重逆顺．轻重者．若只出一般．或出作数次者轻．若三两般同出．或一次便出尽者重．出稀者轻．出密者重．里红外肥者轻．外黑里赤者重．里外俱黑者大重．疮端里有黑点如针孔者．势剧也．青干紫陷．昏睡汗出不止．烦躁热渴．腹满而喘．大小便不通者．困也．逆顺者．先发脓 ．后发疹子者顺．先发水 ．后发疹子者逆．先发脓 ．后发水泡多者顺．少者逆．先发水泡．后发斑子多者逆．少者顺．先发疹子．后发斑子顺．先出疹子斑子者．后必更出水泡脓 ．先出水泡脓 者．后必不出疹子斑子．盖以水泡脓 重而毒瓦斯出甚．斑子疹子轻而毒瓦斯出微．甚者必带了微者也．微者不带甚者故也．予家有数小儿．皆先出疹子．次出水泡．次出脓．共三次而已．其先出疹子者．或恐有斑子兼出．以斑疹相似．此两般乃子母之藏．故又轻重顺逆更看时月．大抵疮疹之病．在表属阳．出则为顺．不出则为逆．春夏病之则顺．秋冬病之则逆．又冬月肾旺寒冷之时．病者多归肾而变黑也．又当辨春脓 ．夏黑 ．秋斑子．冬疹子者．亦不顺也．病虽重．疮红肥犹当十活四五．若黑陷者．无问何时．十难救一．其候寒战牙噤．或身肿疮黑紫者．急以药泻膀胱之府．以减肾气而救之．若服药后身热气温．欲饮水者可治．以脾气生而胜肾．寒冷去而温热生也．若服药之后．恶寒不已．身冷汗出．耳KT 反热者．死候也．以肾大旺．脾虚不能制也．凡疮疹出多．稠密遍身．其势太甚．儿甚苦之．及变黑倒 不出者．急以猪血脑子救之．沈存中侍郎有方．治疮疹欲发．及伏陷危困者．取腊月猪血．瓶盛．挂风中令干．每用半枣大．加生龙脑豆许．温酒下．甚效．予家有小女病伤寒．但腰痛．昼夜号哭．手足厥冷．日加昏困．形证极恶．予疑是倒发疮子．先不蓄此药．急令就屠家处买少生猪血．时盛暑．血已败恶．无可奈何．遂多以龙脑和而灌之．一服遂得少睡．须臾一身疮点出．获安．不尔几死．凡疮疹若黑陷而忽泻．便脓血．并痂皮者．此却为顺也．如水谷乳食不化者逆也．何以然．且疮黑属肾．今脾气本壮．或旧服补脾药．脾气得实．肾虽用事．脾能制之．今虽入腹．为脓血及痂皮得出．是脾强肾退．即出而安也．若泻米谷．乳食不化者．是脾虚不能制肾．则自泄也．此必难治．凡疮疹若婴小及乳下儿病者．不可与稚一等为治．妄施汤药．小者宜少少服药．惟忌多服．服则反为累也．又令母慎口．又不可令儿失饥．避其风冷．及用药调理乳母为佳．若断乳儿患者．亦当审其轻重大小用药，如至八九岁以上．至十岁外者．方可施药也．凡疮疹儿病大盛．遍身溃烂．脓血沾粘衣衾．睡卧不得．及有疮成片段无皮．或作窦穴．痘痈脓血多．盛者用腊月黄牛粪．日干烧灰．铺一寸许浓．令在上卧之．及掺其疮溃无皮之处．即愈．一方用黑牛粪烧灰敷．亦得．凡疮疹儿病面上有者．才脓出．急以真酥润之．频润为佳．才有痂．便揭去更润之．纵虽揭损．有少血亦不妨．但以酥或面油涂润之．若不润及揭迟．则疮痂干硬不落．有碍肉生．即隐成瘢子也．此理昭然．人多不晓．反谓揭早成瘢．甚误也．凡疮疹切忌杂人．恐有汗气狐臭触之．又不可令儿闻秽恶臭物也．故左右不可阙于胡荽．以胡荽能御汗气．及辟诸恶气故也．家有数儿．一儿既患．余儿次皆及之．盒饭为备以防之．以秽气转相传染也．儿能食者．可时与少葡萄食之．盖能利小便．及取恶秽出快之义也．凡疮疹儿患者．切不可洗面．恐生水入眼．即损眼也．若初欲发时．验得的当．急以胭脂或药涂儿面目周遭．令疮不上面入眼也．若疮入眼者．是毒瓦斯入于肝经．上冲于目．若疮初出时．觉眼肿痛．便与时时开眼看之．睛上无疮．即不妨矣．若有疮．须服药治之．睛破者无奈也．若疮干以后．无故眼肿痛者．是余毒不尽所攻也．又疮疼已发，及或入眼．切要慎口．止可食粥及鲫鱼青鱼鹌子．余鱼及猪羊等物皆不可食．最忌者鸡卵鸭子．食之即目盲，漫若卵白之状．凡疮疹儿病出尽．至痂焦落．身已凉．喜饮食．能起动者．以清凉饮子浓煎．量大小与服．微痢一两行．去其余毒即安．无后病也．若不下．则后恐发热为肿腮鼻衄下痢．世人不用此法者．于此数证．或不能免也．凡疮疹治疗之法．初觉之时．身热未出．证候未明．未能辨认者．与升麻 葛根汤消毒散服．若热二三日．证候已明者．则涂面目．辟秽气．若出快．别无他证者．平和药调之．出不快者发之．出太盛者散之，变黑 者救之．又毒攻咽喉口舌．则肿痛生疮．毒冲心胸者．则烦渴躁闷．毒入大小肠．则大小便不通．或遗泻下血．毒攻肝经．则目生障 ．疮生于睛．则损瞳人．以至灭疮瘢．退余热．一切诸候．皆随证用药．其乳下儿患者．可令乳母同服其药．则病得易愈．

升麻 葛根汤

治疮疹初觉未出．身热不能辨认．恐是伤寒惊风．变蒸温壮．疑惑之间．皆可与服．升麻 葛根 芍药 甘草（炙各等分）

上为粗末．每二岁上儿用二钱．水一盏．煎至六分．去渣温服．无时．

消毒散

治疮疹已未出皆可服．未出即消毒．已出即减．牛蒡子（二两炒纸衬） 甘草（半两锉炒） 荆芥穗（一分）

上为粗末．每服一大钱．水一盏．煎至五分．去滓温服．下痢者不可与服．若咽喉肿痛者．尤宜服之．一方．更有防风一两．荆芥穗亦一两．此千金方．

紫草饮子

治如前．以紫草二两细锉．用百沸汤一大盏沃之．

化毒汤

治如前．（本方治疮疹欲出．浑身壮热．情意不佳．不思饮食．服之即内消．已出．十解六七．全出者．当日须三服．立效）

嫩紫草（去粗梗） 升麻 甘草（炙各半两）

上锉如麻豆．以水二盏．糯米五十粒．同煎至一大盏．去滓放温．量大小．三四次与服．一方．疮疹未出．服之内消．已出减轻．全出即当日焦痂．三服立效．

人参散

治疮疹才觉出便服．令稀少轻可．人参 白术 贯众 甘草（炙） 羌活（去芦各等分）

上为细末．每服一钱．水一盏．煎至六分．去渣温服．无时．

紫草如圣汤

治疮疹才初出．便急与服之．令减毒轻可．乳儿与乳母兼服之．断乳令自服．紫草（去粗梗二两） 陈橘皮（去白焙干一两）

上为末．每服一大钱．水一盏．入葱白二寸．煎至六分．去渣温服．无时．腊胭脂 疮疹才初出．便用涂眼周遭．以防疮子入眼也．左右悉涂之．

黄柏膏（又名护目膏）

疮疹才出．急用以涂面，从耳前眼眶边浓涂之．以防疮子入眼．及面作瘢痕．能早用．即能护目．及面上不生．若用迟．纵出亦少．涂毕后．可用胡荽酒喷发．黄柏（一两去粗皮 一方用蜜炙一方只锉碎用） 新绿豆（一两拣净 一方用一两半） 甘草（半两生 一方用四两分两少者出妙选更有红蓝花一两分两多者出钱氏只三味 董汲方同）

上为细末．用好生芝麻油调为膏．从耳前眼 外及腮面涂之．日三五次．

胡荽酒

以胡荽四两细切．用酒三盏煎沸．沃胡荽．便以物合之．勿令透气．候冷．滤取胡荽焙干．以红绢袋子盛之．缝合．令乳母并儿带之．其酒吸一两口．从儿项下喷，及肩背胸腹四肢令遍．不得喷头面．余酒与乳母饮之为佳．能令疮出快速．妙选不论及喷．余皆并同．又于儿左右常令多多频带胡荽．能辟污秽之气故也．

鼠粘子汤

治疮初生．才作赤点．毒瓦斯未得透皮肤出作疮．恐出不快．而微发之．鼠粘子（二两炒香） 荆芥穗（一两） 甘草（半两炙） 防风（去芦并叉枝）

上为末．每服二钱．沸汤调服．及利喉膈．化涎止嗽．一方只鼠粘子一两．甘草半两为末．每服二钱．水一盏．煎至八分．去渣温服．无时．

紫草散

治如前．钩藤钩子紫草茸等分．为细末．每服一字或半钱．温酒调下．无时．此先微用药发之．经夕未出．加药发之．

必胜散

治疮疹出．未能遍匀．服之能透肌解毒．以牛蒡子．不限多少．炒令香熟．为细末．每服一钱．入荆芥二穗．水一盏．煎至七分．放温服．无时．

龙脑膏子

治疮疹未透．心烦狂躁．气喘妄语．或如见鬼．以生龙脑半钱研细．旋滴猪心血和丸鸡头肉大．每服一丸．煎紫草汤化下．少时心神烦躁便定．得睡．疮子已发得透了．自然根据常法取安．此方亦治黑陷倒 者．如用以温酒化下．

又方 只用猪血一橡斗许．脑子一小块．研细．酒少许和服之．极有神效之验．此沈存中所用之方也．

安斑散

治疮疹出快肥红．平调之．川升麻 赤茯苓 绵黄 羌活（去芦各一两） 人参（去芦） 枳壳（去穣麸炒） 桔梗（去芦） 甘草（各半两）

上为细末．每服一大钱．水一小盏．入紫草 薄荷各少许．煎至五分．去滓温服．无时．

快斑散

此方治病如前．贯众（一两拣洗净焙干） 赤芍药（一两） 甘草（半两） 川升麻（半两） 枳壳（麸炒去穣半两）

上为末．每服一钱．水一小盏．入竹叶七片．煎至五分．去滓温服．无时．其效如神．

抱龙丸

治如前．天南星为末．用腊月牛胆汁和成剂．再酿荫百日而干四两．如无．只以浆水或新水浸天南星三日．候透软．煮三五沸取出．乘软去皮脐．只取白软者．薄切焙干．炒黄色为末．用八两，以甘草二两半擘破．水二碗浸一宿．慢火煮至半碗．去渣．旋旋洒入天南星末内．慢慢研之．令甘草水尽．次入于余药．天竺黄（一两） 雄黄（一分研飞） 辰砂（半两研飞） 麝香（半两研）

上同匀末．煮甘草膏子和丸皂子大．温水化服．百日儿一丸．分三四服．五岁儿一丸．若用腊月中雪水煮甘草和药．尤佳．此药治伤风伤寒．温疫风热．痰实咳嗽．惊风潮搐．蛊毒中毒温壮．及室女白带．钱乙治疮疹出快红肥．只以此药平调．最好．

短剧犀角地黄汤

治疮疹太甚．解散之．赤芍药（一分半） 生地黄（四两） 牡丹皮（去心半两） 犀角屑（半两无即以升麻代）

上为粗末．每服二钱．水一小盏．煎至六分．去渣温服．有大热如狂者．加黄芩半两．更量大小与服．

木香汤

治疮疹太盛烦痛．青木香（一两） 丁香 薰陆香 白矾（各半两） 麝香（二钱）

上为粗末．每服二钱．水一小盏．煎至六分．去渣温服．热盛者．加犀角屑半两．轻者去白矾．大效．

猪胆醋

治疮疹内发盛者．醋四两．大猪胆一个．取汁用．合煎三四沸．每半合上下．量大小与之．日四五服．无时．

莱菔汁

治疮疹出不快．以开花萝卜煎汁．时时与饮．

紫草茸汁

治如前．以紫草茸水煎汁服．

活血散

治如前．以白芍药为末．每服半钱．或一字．温酒调下．如只欲止痛者．温熟水调下．无时．

蝉蜕饮子

治如前．以蝉蜕十枚．去泥土．洗净碎之．用水三大盏．煎至八分．去渣分二服．出不快者．带热服之．若出多．要消退者．放冷服之．神效．

四圣散

治疮疹出不快．小便赤涩．心腹胀满．一切恶疾．亦治倒 ．紫草茸（一两） 木通（细锉四两） 枳壳（麸炒去穣四两） 黄 （炙锉半两） 甘草（半两）

上为末．每服二钱．水一盏．煎至六分．去滓放温．时时呷之．

川芎升麻汤

治疮疹已出．未能匀遍．或毒瓦斯壅遏．虽出不快．此药御风透肌．发疮甚效．川芎 川升麻 当归（去芦洗净） 白芍药（各半两）

上为粗末．每服一钱．水七分盏．煎至五分．去渣温服．不拘时候．

解毒汤

治脏腑蕴热．积毒发泄．斑疮稠密．脓血大盛．狂躁发渴．咽嗌不利．遍身溃烂．苦无全肤．不能转侧．疼痛不任．生地黄（四两） 犀角屑 白芍药 牡丹皮（去心各半两）

上为粗末．每服一钱．水七分盏．煎至五分．去渣放温服之．

黑龙散

治小儿疮疹才发．服冷药伏 ．三日间危笃．急进此药．麻黄（去根节三分） 竹茹（一分） 蝎梢（二十一个） 苏木（一分） 乌龙土（一分乃火团也）

上为细末．每服半钱．水五分．煎至三分．温服．

白虎化斑汤

治疮疹赤黑．出不快．毒盛烦躁．或云白虎汤．有为大人药者．殊不知孙真人言．大人小儿为治不别．但用药多少耳．石膏（四两捶碎） 知母（一两半锉） 甘草（炙三分） 人参（去芦半两）

上为末．每服二钱．水一盏．入粳米二十粒．同煎至半盏．去渣温服．小儿量大小分减．初春深秋．冬月寒时．加枣煎服．并乳母兼服．大妙．断乳儿只自服．

神通散

治疮疹倒 ．伏陷不出．毒瓦斯稍轻．大小便通利者．地龙（紧者去土微炒一两） 朱砂（一两别研） 生干地黄（一两以上先为末）

上同拌匀．每服一字．煎胡荽酒少许．同温汤调下．无时．

如圣散

治疮疹已生．反倒 内陷．舌缩．啼声不出．腹胀肚急．一切恶证．用蛇蜕皮．于灯焰烧．先用碗一只在下．才烧焰绝．放在碗内．急用碗一只覆之．不令透气．良久揭开．细研为末．每服一字或半钱．用藿香汤调下．若变红活时．则用牛蒡子炒熟为细末．每服二钱．水一盏．煎至六分．放冷澄清．以匙抄清汁．频频与服．能滋润咽喉肺经．大解疮毒．

七神散

治疮疹毒瓦斯内攻．黑紫倒陷伏 ．危恶之候．腊月 猪血（新瓦罐盛密封至渗泣干秤一两．余血依旧封收之以备再合要用） 牙硝（一两） 硼砂 牛黄 麝香 龙脑（各一钱细研别入）

上拌匀研细．以瓷盒贮之．每二岁儿用一钱．新水调服．痢下恶物．疮子红活为度．又一方．更有朱砂细末一钱．余并同．名救生散．治如上．甚者不过再服．神验无比．又一方．无硼砂．却有腻粉朱砂各一钱．同研匀．名无比散．小 猪尾上血三五滴相拌．小者一字．乳汁调抹口中．大者半钱．新水调下．余并同．

宣毒膏

治如前．曾经大效．神妙．朱砂（一两研水飞） 乳香（一两研） 甘草（细末半两） 牙硝（半两研） 麝香（一分研） 生龙脑（一分研）

上于腊月八日．取 猪尾后刺血一升．用新瓦盆盛．入诸药．同拌搅匀．以一宽大旧竹筒．底留一节．都入在内．用纸数重密盖．紧系封合．却于筒口边通一窍子．以麻索系垂在大粪坑屋梁上．至清明日取出曝干．更入龙麝各一钱．研细匀．滴水和丸皂子大．每服一丸．煎人参汤化下．若毒盛．疮子倒 变黑．服之则红活而长．

猪血脑子

治疮疹黑紫．倒 不出．生龙脑一字细研．猪尾上取血半蛤蜊壳．二味相和．以帛子裹薄荷揉汁半合．调上件药匀．于汤中烫温．作一服饮之．神验．

又方 取小猪儿尾尖血三五滴．研生龙脑末少许．新水调下．治如前．又一方．治疮疹黑 恶候．医所不治者．用 猪第二番血清半合．酒半合．研龙脑细末少许．和搅令匀．服之．利一两行．十救十人．大验．小者量与．又一方．治疮疹发．心间有热．或误服热药．致蓄热在心．昏冒不省人事．疮子黑 ．用新杀猪心一个．取心中血．以生龙脑一字．同研合作一丸．新汲水化下．未省者再服．又一方．治疮疹黑 倒陷．于腊日收生猪血．新瓦瓶中密封．候自然渗泣至干．每用半钱许．研散．入麝香少许．同匀细．新水调下．其疮变红便出．以上数方．皆与沈存中龙脑膏相似．少有异尔．并经大验．今俱录之．

人齿散

治疮疹黑 ．发搐危困．以人牙齿三五枚．炙令黄．一方存性研为末．入麝香少许．每半钱．温酒少许调下．（一方用乳香汤调下）沈存中言．屡见人用之效．

白母丁散

治如前．以白丁香为末．入麝少许．研匀．每服一字．米饮调下，无时．

桃胶汤

治如前．以桃胶煎汤．饮之大效．一方以水熬成膏．温酒调下．无时．

又方 治如前．以黑狗一只．牢系住．不与物吃一两日．候肠中旧粪尽．与生粟米吃．候粟米粪下．于活水中净淘．只留化不尽米．曝干收之．每用二钱．再淘净．研为细末．入麝香少许．新水调下．顷刻间疮变红活．

百祥丸（一名南阳丸）

以红牙大戟．不拘多少阴干．浆煮软去骨．日中曝干．复纳汁中煮汁尽．焙干为末．水和丸粟米大．每服一二十丸．研赤脂麻汤送下．无时．吐痢是效．

牛李膏（又名必胜膏）

以牛李子不拘多少．须于九月后取之．乃野生道边．至秋结实．黑子成穗．九月后乃得成熟者．气全故也．烂研．绢滤取汁．于石银器中熬成膏．可丸时秤．每膏二两．入研细麝香末半钱和匀．丸桐子大．每二岁儿一丸．或丸作皂子大．量大小分减用．以浆水煎杏胶汤化下．凡疮疹黑紫倒 者．不过再服．当取下恶血．或如鱼子恶物．其疮黑陷于皮下者．即红大而出．百祥丸牛李膏．钱乙用此二药．治疮疹恶候，见于皮肤之下不出．或出而不长．反变黑紫．倒 内陷．一切危急．用百祥丸以泻膀胱之府．减肾气不旺．用牛李膏为治．则病得从顺也．董汲云．汲小年自病此几殆．父母已不忍睨．服此牛李膏得安然．此方得于世甚久．惟收得不知早晚．故无效．今以收得．并载之．

金液丹

保生方论小儿疮疹．误服凉药太过．身冷疮陷．不红活．脉沉细者．急投金液丹麻子大一二百粒．或有可生之意．至儿困极．则无及矣．（方在和剂集中）

调肝散

治疮疹平调肝经．使毒瓦斯通流．疮不入眼．生犀角（镑屑一分） 草龙胆（去芦半分） 黄 （半两炙锉） 甘草（一分炒） 大黄（一分炒过）

桑白皮（一分炙锉） 钩藤钩子（一分） 麻黄（一分去根节） 石膏（半两研） 栝蒌实（半两去皮）

上为散．每服二钱．水一盏．煎至五分．去滓温服．无时．

兔肝丸

治疮疹入眼．初觉眼肿痛．便时时看之．若睛上无疮．即无害．若有时．须先服清凉饮子．每日食后一服．取微利以去其毒．然后服此药并下方．虽有赤白障膜遮交其睛．但瞳子不破陷者．皆可治．黄柏（一两去皮） 苍术（半两米泔水浸一日） 石决明（一两生）

上为细末．煮兔肝烂捣．和丸绿豆大．每服三十丸．米泔水送下．食后临卧时服．

龙蛤散（与前药服）

龙胆草去芦．蛤粉等分．为细末．每服二钱． 猪肝半两．薄批掺药在中．以线缠定．用米泔于银石沙铫内炭火慢慢煮．至肝熟为度．食后少顷食之．以汁送下．日三．须先以清凉饮子利动．方服此二药．必效．

煎柿散（又名通圣散）

治疮疹入眼．谷精草（去根） 白菊花（无节用甘菊） 绿豆皮（各一分）

上为细末．每服一钱．用柿子一个．粟米泔一盏．同煎至水尽，取柿子吃之．日三．一月验．一云．浅者五七日效．重者半月日效．

仙灵脾散

治疮疹入眼．仙灵脾威灵仙去芦等分．为细末．每服半钱．米汤调下．食后．

珍珠散

治疮疹入眼． 膜赤痛羞明．栝蒌根一两．蛇蜕皮全者炙焦一钱．为末．用羊子肝一叶．批开去筋膜．掺药末二钱．麻线缠定．米泔煮熟．任意食之．乳儿未能食者．以肝研烂．和丸黄米大．生米泔下十丸．乳头喂亦可．日三．令乳母兼食之佳．

浮萍散

治疮疹入眼．痛楚不忍．恐伤其目．以浮萍草阴干为末．每服一二钱．用羊子肝半片．入盆子内．以竹杖子刺碎烂．投水半合．绞取肝汁．调药服之．食后．不甚者．一服便瘥．若目已伤者．十服瘥．

蛇蜕散

治疮疹入眼． 膜侵睛成珠子．马勃（一两） 皂荚子（十四个） 蛇蜕皮（全者一条）

上入一小罐子内．泥封烧．不得出烟．烧存性．研为末．温水调下．食后．

仙术散

治疮疹入眼．生障膜丁子．先用朱砂水银粉各一钱．粉霜三钱．一处拌匀．入一小砂锅子内盛讫．新盏一只盖口．黄土泥缝．炭火烧赤．少时取出．放冷收之．如左眼有病．即取药一豆大．绵裹塞左耳中．右眼有病．塞右耳中．然后服此仙术散．紫苏（一两） 苍术（米泔浸一宿焙二两） 谷精草（去根一两） 青蛤粉（一两）

上为末．每用 猪肝一片批开．掺药三钱在内．麻缕缠定．米泔熟煮．先于气上熏眼．然后食之．

煮肝散

治疮疹入眼．诸药不效．青葙子 决明子 车前子 密蒙花（各等分）

上为细末．用羊子肝．竹刀薄批开．掺药二钱在内．荷叶裹．麻缕缚定．石器内煮熟．任意吃．

如圣汤

治疮疹毒攻咽喉肿痛．桔梗（去芦一两） 甘草（一两） 牛蒡子（一两炒） 麦门冬（去心一两）

上为末．每服二钱．沸汤点．细细呷．入竹叶煎之．更妙，食后．治斑疮入眼 夜明砂半两．木香半两．淡竹叶半两．为细末．每服半钱或一钱．井水调下．食后．

紫雪

治疮疹毒攻咽喉肿痛．水浆难下．（方载于和剂集中）

通关散

治疮疹心经有热．烦躁发渴．口舌生疮．及大小便不通．大黄 瞿麦 木通 山栀子仁 滑石 甘草（各半两） 地扁竹（一两） 车前子（半两）

上为细末．每服一钱．水半盏．入紫草少许．同煎三两沸．放冷温服．乳食前．

甘露饮

治疮疹已发，热毒上冲．牙断宣肿．不能嚼物．并乳母可俱服之．生干地黄（切焙） 熟干地黄（切） 天门冬（去心） 麦门冬（去心） 枇杷叶（去毛） 黄芩（去心）

石斛（去根） 甘草（炙） 枳实（麸炒去穣） 山茵陈叶（去土各一两．）

上为末．每服二钱．水一盏．煎至七分．去滓温服．无时．

青黛

治疮疹热盛．心神烦躁．以青黛细研．每半钱．温磨刀水调下．日三．

败毒散

治如前．白芍药 甘草（炙） 雄黄（醋煮水飞各一分）

上为末．每服一字或半钱．蜜水调下．无时．

牛黄散

治疮疹毒瓦斯入胃．便血日夜无度．腹痛啼哭．郁金一两．牛黄一钱．共研匀细．每二岁儿半钱．浆水半盏．煎至三分．和滓温服．日二．

升麻汤

治疮疹已愈．余毒未解．疮痂虽落．瘢色黯惨．或凹凸肉起．宜用此灭瘢消毒．以川升麻不限多少．细锉．水一大盏．煎至七分．取汁．以绵蘸．洗拭疮瘢．

青金散

治疮疹愈而瘢不消．白蒺藜（半两） 山栀子（半两） 青黛（半两研） 腻粉（一钱研）

上拌匀．每用少许．生麻油调涂瘢上．

又方 治疮疹瘢子．以密陀僧细研为末．水调夜涂．明旦洗之．

又方 以真玉时时磨疮疹瘢子．久则平滑．

清凉饮子

治疮疹后解去余毒．大黄（湿纸裹煨） 当归 赤芍药 甘草（炙各等分）

上 咀．每服一钱．水一大盏．入薄荷两叶．同煎至半盏．去滓温服．食后．更看虚实．以意分减．

神朱散

治疮疹后解去余毒．赤小豆（二钱炒） 槐花（二钱炒） 麝（少许）

上为细末．每服半钱或一字．温酒调下．临卧只一服．微利之．

上一页：伤寒论
下一页：吐泻论(附)


吐泻论(附) 《小儿卫生总微论方》

吐泻论(附)

小儿吐泻者，皆由脾胃虚弱．乳哺不调．风寒暑湿．邪干于正之所致也．其证不一．今条叙之．吐逆自生下便吐者．此是儿初生之时．拭掠口中秽血不尽．因咽入喉故也．吐逆胸膈满闷气急者．此因儿啼哭未定．气息未匀．乳母忽遽以乳饲之．儿气尚逆．乳不得下．停滞于胸膈之间．因更饮乳．前后相沓．气不宣通．故气逆而乳随出之为吐也．宜调其气而止吐．古书亦曰．大哭之后食乳者．多成吐泻也．吐逆腹胀喘息．乳不化．夹青水．面青唇白者．此因乳母冒寒取凉．食冷冻饮料寒．致冷气入乳．变坏其汁．而不捻去．仍以饲儿．或能食者，因以冷物饲之．其冷乳冷食入腹．与气相搏．伤于脾胃．则气逆而吐也．其证若此．宜温胃止吐调气．若伤重有停滞者．以稳药磨化．不可快下．恐脾胃愈虚而生风也．凡风冷变坏之乳．当捻去之．暂断乳儿．令乳母服药温腹．然后饲儿．若不捻去．非只令儿吐逆．肠胃虚者．冷因得入．亦不利也．吐逆身热．吐奶成片子者．胃有热也．此因乳母冒热．或因饮酒．热入其乳．变坏其汁．而不捻出．仍以饲儿．或儿乘热哺啜．致热气入胃．与气相搏．致气逆而吐也．其证若此．如久有积热者．必四肢生疮．多渴而面黄．宜微下之．虚者以稳药磨化．后调其气．吐逆身热．鼻青呵欠顿闷．口中气热，夜间发躁者．此伤风吐也．因解脱失宜．风冷袭之．搏于血气．故身热呵欠顿闷．口中气热也．气不得顺．故逆而作吐也．宜调气止吐．发散风冷．吐逆唇黑．面黄多啼．有痰吐气臭者．此脾胃有伤也．宜先下之．后调其气．吐逆早晚发热，睡卧不安者．此惊吐也．心热则生惊．故睡卧不安．而神不宁也，心神不宁．则气血逆乱而吐也．宜与镇惊去热止吐．吐逆面 白无精光．口中气冷．口频撮．不思乳食．吐水者．胃气不和也．宜补脾胃．吐逆痰涎色黄．稠粘上壅者．胃热也．若吐痰涎白渌．或吐沫者．胃虚冷也．热者宜微利之．冷者宜温补之．吐逆痰涎及有血者．此肺热也．久则肺虚成痿．昔钱乙治段斋郎子四岁．身热吐痰．嗽数日而咯血．他医以桔梗汤防己丸治之不愈．涎上攻．吐喘不止．遂请乙治．乙下褊银丸一大服．复以补肺汤补脾散为治．乙曰．此子咯血．肺虚也．肺虽咯血．有热故也．久则虚痿，今涎上潮而吐．当下其涎．若不吐涎．则为甚便．盖吐涎能虚．又生惊也．痰实上次．亦能发搐．根据法只宜先下痰而后补脾肺．必涎止而吐愈．为顺治也．若先补肺为逆耳．乙所用药方．本集载之．此所谓识病之轻重先后为治也．者．比吐逆异也．吐者乃邪搏胃气．逆而上行．谷不能传化．随气出也． 者但气逆而欲吐．吐则谷无所出．故俗谓干呕也． 者乃儿因吮乳汁过多．胃满而上溢出也．故俗呼谓之噫奶．当便与空乳令吮．即定．若频久吮之．亦能为病．

上一页：疮疹论
下一页：泻论


泻论 《小儿卫生总微论方》

泻论

泻色白者．冷泻也．此由小儿肠胃虚弱．因解脱风冷干之．或因食寒饮冷．入于肠胃．冷气相搏．为下痢也．其色白面白．或腹痛者．并宜调中．若又伤风冷．前后重沓．冷甚则泻不止．而为泄注也．泻色赤者．热泻也．此由小儿肠胃本挟虚热．而风冷乘之．入于肠胃之间．热气相搏．而为痢下．故其色赤也．宜微下之．以导其热．后调其气．泻色乍赤乍白．或水或谷者．此冷热泻也．由小儿肠胃先因有冷．而复伤热．或先有其热．而复伤冷．肠胃宿虚．冷热交攻．而为痢下．宜调其冷热．和养其气．泻色黄赤红黑者．皆热也．赤黑者有毒．并微下之．然后调气．泻色青．发热有时．睡卧不安者．此惊泻也．小儿粪黄．脾胃土之本色也．色青者．肝木为风．肝木来刑脾土．宜早治之．不尔．则变脾风．而发螈 ．则难治也．所谓粪青者．须才便下．便色青是也．若初下时黄．良久乃青者非也．小儿安者皆然．不可认为青粪也．若泻青色白．谷不化者．此谓冷也．宜温补脾胃．发散风冷．泻酿下色赤白．腹大．上青筋见．发稀饶啼．或吃泥土．时有蛔虫．此疳泻也．宜止泻退疳．（治方具于疳门之下）．泻多日．唇口及粪色皆白．粪颇多者．久因成冷．脾胃衰困．恐变脾风发痫．宜以药防备而温养．补助脾胃．泻于暑热时多患者．谓时热及饮食皆冷故也．不伤于热．必伤于冷．若伤热伏暑而泻者．则心藏烦热．必小便不利．清浊不分．泻色赤黄．宜利小便．解暑热．若小便快而泻者．冷泻也．色必青白．谷不化．宜温脾胃止泻．泻者不可急以热药止之．多变为痢而下脓血也．当审察冷热证候．详度缓急施治也．

上一页：吐泻论(附)
下一页：吐泻


吐泻 《小儿卫生总微论方》

吐泻

吐泻多病于春夏秋三时．惟冬时绝少者．盖吐泻皆因脾胃虚冷热所致．以冬时阳气在内．多食温暖．少饮水浆故也．设有患者．必因伤于乳食也．若春时病吐泻者．多因于风．夏时病者多因于热．秋时病者多因于冷．凡治吐泻者．必当参其时候．观其形证．察其温凉寒热．如此则无误矣．

上一页：泻论
下一页：伤风吐泻


伤风吐泻 《小儿卫生总微论方》

伤风吐泻

伤风吐泻．身温．乍凉乍热．呵欠顿闷多睡．口中气粗而热．大便黄白色．呕吐乳食不消．时咳嗽．宜散风补肺．如先已曾经下．或无下证．慎不可下也．此由脾肺受寒．不能入脾也．更有五脏兼见之证．发散者．化大青膏服之．补脾者．后服益黄散．此钱乙所用药也．方在本集．伤风吐泻．身热多睡．能乳．呵欠顿闷．口中气热．饮水不止．吐痰．大便黄水．此为胃虚．热渴吐泻也．当生胃中津液．以止其渴．钱乙用白术煎汤服之．然后发散风冷．亦用大青膏．又云．吐泻昏睡露睛者．胃虚热也．吐泻昏睡不露睛者．胃实热也．伤风吐泻．身凉吐沫．泻青白色．呵欠闷乱．不渴．哽气长出．昏睡露睛．此伤风荏苒轻怯．因成吐泻．当先补脾．钱乙先用益黄散．后发散其风．用大青膏．此二病于春冬多也．

上一页：吐泻
下一页：伤食吐泻


伤食吐泻 《小儿卫生总微论方》

伤食吐泻

吐泻乳食不化．其吐及粪．皆有酸臭气者．此伤食吐泻也．凡吐乳泻黄赤者．伤热乳食也．若吐乳泻青白者．伤冷乳食也．并宜微下之．后和胃气．虚者以缓化滞药渐磨化之．吐泻在初生三日内．壮热不乳．大便乳不消化．或白色者．是伤乳．当微与下．后和胃气．虚者以缓化滞药渐磨化之．吐泻在初生三日以上至十日．身温凉．不思乳．大便青白．乳不消化．此上实下虚也．更有五脏兼见证．泻其所实者．而补其脾胃虚者也．吐泻有兼藏证者．兼肺则睡露睛喘气．兼心则惊悸饮水．兼脾则困倦饶睡．（吐泻乃脾胃之本病）兼肝则呵欠顿闷．兼肾则不语畏明．昔钱乙治冯承务子五岁．吐泻壮热．不思食．乙见儿目中黑睛少．白睛多．面色 白．乙曰．此子必多病．面色 白者．神怯也．黑睛少者．肾虚也．本怯而虚．故多病也．纵长成．必肌肤不壮．不耐寒暑．易虚易实．脾胃亦怯．更不可纵于酒欲．若不保养．不过壮年也．面上常无精神光泽．如妇人之失血也．今吐泻不食．壮热者．微有伤食也．又虚怯则不可下．下之虚．入肺则嗽．入心则惊．入脾则困倦．入肾则加虚．但当以药磨化之．为微有食伤也．若重伤则须下之．不下则成癖也．若实食在内．乃可下也．下毕补脾必愈．随其虚实．无不效者．乙所用药．其方在本集载之．

上一页：伤风吐泻
下一页：冷热吐泻


冷热吐泻 《小儿卫生总微论方》

冷热吐泻

吐泻在五月中以后．身壮热者．此热也．小儿脏腑中十分中九分热．此因伤热乳．或胃热入内．吐乳不消．泻深赤色．宜与解热．钱乙用玉露散．吐泻在六月中以后．身大温而似热．脏腑中六分热．四分冷也．呕吐乳食不消．泻色黄多白少似褐．或食乳．或不食乳．宜少补脾．而大解热．钱乙少用益黄散．多用玉露散．更宜审察冷热．如儿大热．泻色赤黄者．此热多．根据五月中后治之．昔钱乙治广亲北宅四大王宫五太尉．六月中吐泻．米谷不化．众医用温药．一日而加喘吐不定．乙曰．当用凉药治之．谓伤热在内也．众医皆言吐泻多而米谷不化．当补脾胃．何得用凉药．王信众医．又用补脾温药．乙曰．不可服．此三日外必腹满身热．饮水吐逆．三日外一如所言．谓六月热甚．伏入腹中．而令引饮．热伤脾胃．即大吐泻．他医又行温药．即上焦亦热．故喘而引饮．三日当死．众医不能治．复召乙．乙见有热证．以白虎汤三服．更以白饼子下之．一日减药二分．二三日又与白虎汤二服．四日用石膏汤．及旋复麦门冬黄芩脑子牛黄 天竺黄 茯苓．以朱砂为衣．竹叶汤下五丸．热退而愈．乙所用方．本集载之．吐泻在七月中以后．身温．脏腑中三分热．七分冷也．不能食乳多．似睡．闷乱．哽气长出．昏睡露睛．唇白．多 而不渴．钱乙于食前令多服补脾益黄散．于食后少服解热玉露散．更宜相度冷热．若身大温．泻后黄者．根据六月中以后为治也．昔钱乙治广亲七大尉七岁吐泻．是时七月．其证全不食而昏睡．睡觉而闷乱．哽气干呕．大便或有或无不渴．众医疑睡．作惊治之不愈．乙曰．当先补脾而后退热．与使君子丸补脾．石膏汤退热．次日以水银硫黄二物末之．生姜水调下一字．乙曰．凡吐泻．五月内九分下而一分补．八月内十分补而无一分下．此皆是脾虚泻．医妄治之．至于虚损．下之即死．故只当补脾．若以使君子丸恐缓．已又留温胃益脾药止之．有一李医问曰．何食而哕．乙曰．脾虚不能食．津液少即 逆．又曰．何泻青褐水．乙曰．肠胃至虚．冷极故也．乙治而愈．其方本集载之．吐泻在八月中以后．身冷．无阳也．不能食乳．干 泻青褐水．钱乙只用益黄散补脾．不可下．吐泻所论冷热时月．此钱乙以中原之地言也．今较之江浙．则气候不同．今江浙之地．二三月尚寒．四五月温暖．六月入伏之后才热．七月热盛．八月热尚未退．虽冬月晴多便暖．虽夏月阴多便寒．不可概以中原冷热时候．便为定论．经所谓东西南北之异地．温凉寒热之异宜．况每岁寒热．自随时令早晚．难以拘定月日也．候之者乘其至也．谓至其热则从热治．至其温则从温治．至其寒则从寒治．至其凉则从凉治．此乃随四时之气．各适其宜．吐泻于夏秋大热之时．伏暑伤冷．则心藏烦躁．小便不利．清浊不分．阴阳二气相干．名曰气乱．乱于肠胃之间．名曰霍乱．其证乘热伤冷．气逆而喘．腹胁胀满．身热脉乱．头痛体疼．如伤寒之状．上即大吐．下即大泻．重者四肢厥冷．脚胫转筋．法当调顺其气．分别清浊．升降阴阳．若只伏暑吐泻者．则小便不利．其证虽与上证稍同而轻．非霍乱比．泻色赤黄．此但只名伏暑吐泻．不为霍乱也．治霍乱吐泻．若热多而渴者．五苓散．寒多不渴．而心腹身体疼痛．及烦躁渴不能饮者．可服理中汤．寒甚腹痛转筋．四肢拘急者．理中汤加附子．汗出恶寒．手足厥冷．下利清谷．内寒外热．脉微欲绝者．并四逆汤．以上诸证．并可与香薷散服之．以他药不能疗此证也．治伏暑吐泻．若小便不利．与五苓散利小便．及与香薷散解伏暑．坯莲散救生丹止吐．吐泻不拘何时．则令脾胃虚弱．多致生风．而为脾风慢惊也．以脾土衰而肝木来刑故尔．当先补脾胃．不令困弱．则风不生．而病易愈也．吐泻已定未定烦渴者．皆津液内耗也．不问新久．宜煎钱乙白术散．使满意取足饮之．多即愈好．不尔即津液内耗．而引饮不止．内生其热．外邪相干．则证变百端．以成他病．渐至危困也．

上一页：伤食吐泻
下一页：治吐方


治吐方 《小儿卫生总微论方》

治吐方

木瓜丸

治自生下便有吐证．此因初生时．拭掠口中秽液不尽所致．干木瓜末 麝香 腻粉 木香末 槟榔末（各一字）

上研匀．面糊和丸．粟米大每服一二丸．甘草水下．无时服．

塌气丸

治啼哭未定．便令食乳．气逆停滞．心胸满闷．气急吐逆．巴豆（三个去皮分为十片） 胡椒（十个） 丁香（十个） 青橘（十个汤浸一宿不去穣每个入巴豆一片胡椒一个丁香一个以麻缕缠之余并同）

上用酽米醋一碗．煮药至醋尽为度．取出细切焙干．同为细末．粟米糊和丸粟米大．每一二岁儿三二丸．三四岁儿四五丸．饮下．日三服．此药利胸膈．然后复进观音散一二服补气．食前．

和胃膏

治哭啼饮乳．气逆噎塞．及胃虚气不升降．胸膈痞满．吐逆不时．人参（去芦） 藿香叶（去土） 水银 枇杷叶（先炙去毛生姜汁涂炙令香熟） 白茯苓（各一两） 甘草（炙半两） 肉豆蔻（面裹煨熟） 硫黄（研细入铁铫同水银一处拌匀于火上炒不住手研如泥放冷各半两）

上同为末．次将硫黄水银炒匀入之．再研匀细．炼蜜和膏．每一岁儿桐子许．生姜枣汤化下．量大小加减．亦治人番胃．服一皂子许．

白附子丸

治伤风冷吐逆．及治粪青下泻．白附子（一分末） 蝎梢（一分研） 舶上硫黄（半两研细）

上先将半夏半两．汤洗净．生为末．生姜自然汁和剂．捻作饼子．小钱大．沸汤内煮至熟．取出研成膏．入三味药末和之．如干．添少汤．丸萝卜子大．每服二三十丸．米汤或乳汁送下．无时．

羌活膏

治伤风吐逆．亦能截痫定泻．羌活（去芦） 独活（去芦） 人参（去芦） 白茯苓 防风（去芦并叉枝） 肉桂（去粗皮不见火） 全蝎（炒各一分） 硫黄（三钱） 水银（一钱与硫黄同研青色至不见水银星子为度）

上同为细末．炼蜜和膏．每用量大小．旋HT ．婴孩大豆许．三二岁鸡头大．五七岁儿龙眼大．并薄荷水化下．

托养丸

治伤食吐逆．心胸满闷．阴阳痞．手足厥冷．烦热躁闷．硫黄 水银（各半两同研细不见星） 附子（半两炮去皮脐） 木香（半两） 当归（去芦洗净半两切焙）大黄（一两湿纸煨熟）

上为细末．炼蜜和丸樱桃大．每服一粒．生姜汤化下．无时．

朱砂丸

治惊吐不止．朱砂 乳香（各一钱） 半夏（二十一个洗净七次姜汁浸一宿切焙）

上同为细末．姜汁糊丸黄米大．每服五七丸．乳香汤下．无时．

紫霜丸

治如前．朱砂五分．杏仁三十粒．去皮尖炒黄．同研细．糊丸麻子大．每服五七丸．桃心汤下．乳食前．

三香丹

治挟惊吐逆不止．藿香叶（去土） 丁香（各半两） 麝香（当门子半钱研） 腻粉（半分研） 半夏（一钱汤浸七次焙干）

龙脑（半钱研）

上为末拌匀．生姜自然汁糊和丸黍米大．每服十丸．人参 薄荷汤送下．无时．

四季散

治惊吐及番胃．诸药不效者．服之立验．以好硫黄半两．研细．入水银一分．同再研至无星．如墨煤色．再用一钱或半钱．以生姜自然汁同酒各半同煎．用少许调药．空心服之．服毕覆卧．当自汗出乃愈．

集香散

治脾胃不和．气虚吐逆不食．渐成羸瘦．丁香 沉香 木香 白术 藿香叶（去土） 制浓朴（各半两） 白茯苓 白豆蔻（各一分）

上为细末．入麝香少许拌匀．以水半升．蜜四两．大枣十五个．生姜十五片．于银器内慢火熬成膏．去姜枣不用．以膏和药丸如皂子大．于当风处窨干．每服一丸．米饮化下．量儿大小加减．乳食前．

人参 白术散

治胃气不和吐逆．不思乳食．亦治霍乱吐逆．浓朴（去粗皮生姜制二两） 人参（去芦） 白术 半夏（汤洗七次） 陈皮（去白各一两）

上为细末．每服一钱．水一小盏．生姜二片．煎至六分．去滓温服．

人参藿香散

治脾胃不和．吐逆不定．人参（去芦一两涂姜汁微炙） 藿香叶（去土半两） 白术（锉炒） 丁香 良姜 枇杷叶（去毛姜汁炙令香熟） 甘草（各一分炙）

上为细末．每服一钱．水一小盏．入木瓜一片．煎至五分．温服无时．去滓通口服．

藿香散

治脾胃气不和吐逆．心腹胀满．藿香叶（去土） 半夏曲 甘草（炙各一两） 陈皮（去白） 浓朴（去粗皮姜制各二两） 人参（去芦）

白术（各半两）

上为细末．每服半钱或一钱．水一小盏．生姜三片．煎至六分．去滓温服．无时．

万安丹

治胃虚伤冷吐逆．半夏（一分汤洗七次焙干） 白术（一分） 附子（一个炮制去皮脐） 硫黄（一分研） 朱砂（半两研飞）

上前三味．先为末．入研药拌匀．生姜汁和丸黍米大．每服十粒．米饮下．乳食前．

圣石散

治如前．经验．礞石（四两炭火烧一伏时） 不灰石（二两炭火烧一伏时） 母丁香（一两） 木香（一两） 人参（去芦一两） 白茯苓（一两） 半夏（半两汤洗七次焙干） 真阳起石（半两先同上为末） 阿魏（汤化去砂石以曲和成饼焙干一钱） 巴豆 杏仁（各十四个并连皮灯上烧作炭略存性）

上同匀细．汤泡蒸饼细丸荔枝子大．每服一粒．水一大盏．入姜皂子大．掰破同煎．至五分放温．时时服之．煎药须用银石器．

浓朴散

治胃冷气逆．吐不思食．白茯苓（一两五钱） 肉豆蔻（面裹煨半两） 浓朴（去皮生姜制一两） 枇杷叶（炙去毛一钱）

上为细末．每服一钱．水一小盏．生姜二片．煎至六分．去滓空心温服．无时．

人参膏

治脾胃虚冷．乳食不化．吐逆连并．不喜乳食．人参（去芦） 滑石 藿香叶（去土半两） 丁香（一分） 甘草（二钱炙） 朱砂（一钱五分研水飞）

上为末．炼蜜和膏．每用皂子大．米饮化下．无时．

楠皮汤

治胃冷吐逆．正气．以楠木皮煎汤汁服之．

温脾散

治寒湿吐逆．浓朴（去皮涂姜汁炙令香熟一两） 丁香 白术 干姜（各半两焙） 肉桂（一分）

上为细末．每服一钱．煎人参汤调下．无时．

香参汤

治寒痰吐逆．丁香 藿香叶（去土） 丁皮 人参（去芦） 白茯苓（各一两） 青皮（去穣） 木香 甘草（炙各半两）

上为末．每服一钱．水一小盏．生姜二片．煎至五分．去滓温服．无时．

三黄散

治伤热吐逆．五灵脂 大黄 雄黄（各等分研水飞）

上为细末．每服一字．磨刀水调下．无时．治热吐尤佳．

槐花散

治热吐不止．皂角（去皮烧烟尽） 白矾（枯） 槐花（炒） 甘草（炙各等分）

上为细末．每服一钱．白汤调服．无时．

丁香益胃汤

治胃虚挟热．吐逆不止．丁香 人参（去芦各一两） 桂（去皮） 大黄（炮黑黄色） 诃黎勒皮（一分）

上为细末．每服一钱．水一小盏．生姜二片．煎至五分．去滓温服．无时．

人参桂姜汤

治热气不调吐逆．腹满胀痛．人参（去芦三分） 桂（去皮） 良姜（各一两） 甘草（半两炙）

上为细末．每服一钱．水一小盏．生姜三片．煎至六分．温服无时．

白术汤

治吐逆热烦而渴．津液燥少．白术 干葛根 人参（去芦各一两） 木香 藿香叶（去土） 白茯苓 甘草（炙各半两）

上为细末．每服一钱．水一小盏．生姜三片．煎至六分．去滓温服．或用生沸汤调下．无时．

香朴散

治冷热吐逆．调顺其气．浓朴（去皮姜制一两） 人参（去芦一两） 丁香（半两） 麦门冬（去心半两）

上为细末．每服一钱．水一小盏．入生姜二片．枣一个．同煎至五分．去滓温服．无时．

坯莲丸

治一切冷热．吐逆不止．半夏（一两汤浸洗七次捶碎） 胡椒（一分二味同炒紫黑色） 丁香（四十九个） 莲子心（一百个）

上为末．姜糊和丸菜子大．每服三二十丸．煎坯子（即坯子胭脂．见卷七．）

石莲汤送下．无时．

清膈饮子

治伏暑吐逆．淡竹叶（一两去枝梗只取叶焙干） 香薷（一两） 檀香（半两） 人参（去芦半两） 半夏（半两汤洗七次焙干） 白茯苓（半两） 甘草（半两） 白粳米（一合）

上为粗末．每服一钱．水一小盏．煎至六分．去滓温服．时时加熟水服．

灯苍丸

治伏暑吐逆．头目痛．四肢厥冷．烦躁不解．半夏（二两姜制） 硫黄（一两） 白善土（一两）

上为末．滴水和丸大豆大．每用一二丸．以针穿于灯上燎过．吐逆者盐艾汤下．烦躁者生姜汤下．四肢冷者热酒下．头痛者腊茶下．儿小者服一丸．

双金丸

治霍乱吐逆不止．又治番胃及沉积．赤白恶痢．五灵脂（去砂石二两五钱研） 拣丁香（一钱为末） 巴豆（半两去壳并心皮细研入上二味和匀）

上以枣肉和丸黄米大．每用量大小虚实加减．二岁上五七丸．三岁上十丸．煎丁香藿香汤放冷送下．服药毕．须候两时辰．不得与乳食．候大便过一两次．服补药四圣丸．如吐后躁热．心间烦闷．服四顺饮子．此三药乃一宗也．儿本壮．食伤积滞者．宜服．虚者更宜斟酌．

四圣丸

白豆蔻 肉豆蔻（面裹煨去油） 草豆蔻（去皮） 干姜（炮） 良姜 藿香叶（去土） 丁香枝杖（各等分）

上为末．醋糊和丸绿豆大．每服三十丸．煎人参或白术汤下．如止泻．米饮下．无时．

四顺饮子

地骨皮（去骨尽） 防风（去芦并叉枝） 山栀仁 连翘（去膈各等分）

上为末．每服二三钱．水一盏．生姜三片，煎至五分．去滓临卧温服．如大便秘涩．煎灯心竹叶汤放冷服．亦治诸热．心胸烦躁懊闷．

乳吮散

治婴儿吐乳不定．枇杷叶一分．去毛炙焦黄色．母丁香一分．为末．每服少许或半字一字．涂乳上吮儿．便止．

马通汁

治婴儿吐乳黄色．以新马粪一块绞汁．量大小分减灌之．

葛根粉

治小儿吐逆壮热．不下食．以葛根粉二大钱．水二合调匀．泻入沙罗中．侧转令遍．如荡粉皮法．重汤内煮令熟．以糜饮相和食之．亦治痫．

白鱼灰散

治百日内儿．涎壅吐乳．以书中白鱼七枚．烧灰研细．乳汁调一字与服．或敷在乳上吮之．

丁香散

治胃虚气逆．呕吐不定．霍乱不安．精神困弱．丁香（一分） 人参（半两） 藿香叶（去土一分）

上为末．每服一钱．水半盏．煎三五沸．入乳汁三五滴．更煎一两沸．带热服．无时．频频服效．

圣白丸

治小儿吐逆．半夏（半两汤洗十次竹刀切作片子焙令干） 丁香（半两）

上于木臼中同杵为末．生姜自然汁和丸麻子大．每服十丸十五丸，温汤送下．无时．

白术散

治小儿吐逆．或加喘促．白术（二两） 干山药 白茯苓（各一两） 人参（去芦） 木香 白扁豆（炮） 藿香（去土各半两）

甘草（一分炙）

上为末．每服一钱．紫苏汤下．喘者陈皮汤下．无时．

附子散

    治小儿虚风呵欠．吐逆涎盛．白附子（炮） 南星（炮各半两） 黑附子（炮去皮脐一分）

上为末．每服一钱．水一小盏．生姜二片同煎．仍不住手搅．煎至半小盏．分三服．量大小与．甚效．

滑石散

治胃热吐奶食．白滑石白善土好者等分．为末研匀．每服半钱．葱白煎米饮调下．

坯莲散

治一切吐逆及烦渴．枇杷叶（大者五片洗刷去毛尽涂蜜炙焦黄色） 麦门冬（去心一分） 紫苏叶（四十九叶） 丁香（一百粒） 石莲心（一百个） 藿香叶（去土半两） 甘草（一分炙）

上为末．每服半钱．煎坯子胭脂石莲汤调下．无时．

白茅散

治吐逆不定．丁香 花桑叶 人参（去芦） 藿香叶（去土） 白茅根（锉各一分）

上为散．每服一钱．水一小盏．煎至五分．去滓．量大小分服．无时．

白附散

治小儿吐逆不定，虚风喘急．白附子藿香叶去土等分．为细末．每服半钱或一钱．米饮调下．无时．

油滴散

治小儿胃气虚冷．痰盛吐逆．半夏大者十四枚．生．胡椒四十九枚．为粗末．每服半钱．水一小盏．入生油七滴．煎至五分．去滓服．无时．

二白锉散

治小儿膈上痰壅．吐逆不食．渐生惊候．胸中满塞．咽嗌不利．大天南星一个．炮裂出火毒．大半夏四个．汤洗七次去滑．并锉作块子．以水一大盏半．入生姜七片．慢火煎至一呷服之．入冬瓜子同煎更妙．

五香半夏丸

治小儿膈满．气不升降．吐逆痰壅，或作咳嗽．沉香 麝香 丁香 木香（各一分） 藿香叶（去土半两） 半夏（汤洗七次姜汁拌炒黄三两） 肉豆蔻（面裹煨去净油） 人参（去芦） 陈皮（去白各一分）

上为细末，姜汁糊丸黄米大．每服三十丸．生姜汤下．乳后．

定吐香银丸

治小儿脾胃气弱．挟于风寒．呕 ．亦治便青泄痢．丁香 干葛（各一两） 半夏（汤洗七次切焙） 水银（后入各半两）

上前三味先为末．入水银研匀．生姜汁和丸麻子大．每服三五丸至十数丸．量儿大小与服．藿香汤下．无时．

龙虎救生丹

治一切吐逆．不下食．水银（半两） 硫黄（一两二味同研细至无星为度） 丁香（半两） 半夏曲（一两） 人参（去芦一分）

天南星（半两炮） 白附子（一分炮炙）

上为末．生姜汁煮糊和丸萝卜子大．每服一二十丸．煎藿香汤下．伏热吐者．煎莲子心汤下．量大小服．又治妊妇阻病．立效．

枇杷叶汤

治一切吐逆烦渴．枇杷叶（一两拭去毛尽炙微黄） 丁香（半两） 人参（去芦半两） 甘草（炙） 白茯苓（各半两）

上为细末．每服半钱．煎紫苏汤调下．无时．

定命丹

治一切吐逆不止．巴豆十个去油．丁香一两．炒黑色．为细末．以煮酒蜡就剂，旋丸如绿豆大．每服三五丸．米饮汤下．腹胀．皂儿汤下．夜啼．朱砂汤下．儿本壮实者．有积食宜服．

五倍子散

治吐逆不定．以五倍子二个，一生一熟．甘草一寸．用湿纸裹煨．同为细末．每服半钱．米泔调下．立瘥．

壁钱汤

治如前．以壁钱窠煎汤饮之．一方用二七个．其虫似蜘蛛．作白幕如钱于壁上．土人呼为壁茧．麻仁子 治如前．（此李谏议方．尝用极妙）以麻子仁二两杵烂．熬以水．研取汁．入盐少许服之．立效．

丁香散

治如前．丁香 藿香（去土） 代赭石（火 醋淬不计遍数以易碎为度） 甘草（炙各一分）

上为末．每服半钱．煎薄荷汤下．如吐泻．更与木香 白术散同服．方具于治泻门中．

生姜汤

治吐逆．百药不瘥．以生姜一两．细锉米豆大．将七合．于银器煎取四合．空腹旋呷．大者和滓服．

羊粪酒

治无故吐逆酸水不止．或三五口．食后如此．以羊粪十颗．好酒二合．煎取一合顿服．未愈再服．更量大小加减．

上一页：冷热吐泻
下一页：治方


治方 《小儿卫生总微论方》

治方

羊乳 治 ．干呕烦热．以羊乳一升．煎至减半．分五服．无羊乳．只牛乳亦得．小者减之．一方与生姜汁合煎．牛乳二合．姜汁一合．银器中慢火煎五七沸．一岁儿服半合．鹿角粉 治如前．以鹿角粉大豆末等分相和．乳汁涂上．令儿吮服之．

枇杷叶汁

治如前．以枇杷叶拭去毛净．煮汁饮之．亦治咳嗽．

玉真散

白术（半两） 半夏（七个汤洗七次为末生姜汁制） 胡椒（半钱）

上为末．每用半字．以水一呷调下．大者一字．

消乳丸

治饮乳过多． 吐奶瓣不消．好令常服．丁香 木香 青皮（去穣炒黄） 肉豆蔻（面裹煨） 牵牛子（炒黄各半两）

上为末．滴水丸针头大．每服三五丸．乳上沾吮服．

粪饮

治 乳不止．取田中曲 粪一两研末．空心米饮调下半钱匕．一二服立效．儿小减服．

芦虫汤

治饮乳 吐不入腹．取芦中虫二枚．煮汁饮之．须破芦取．虫似小蚕．

上一页：治吐方
下一页：治泻方


治泻方 《小儿卫生总微论方》

治泻方

粟煎汤

治肠胃受风寒．下泻不止．身体壮热．白术 当归（去芦烧焙） 川芎 人参（去芦） 肉桂（去粗皮） 芍药（各一两）

上为末．每服一钱．水一盏．入姜三片．粟米半匙．煎至米熟．去滓温服．

惺腥散

治伤风挟惊．下泻日久．脾困不食．及恐作脾风发痫．天麻（半钱） 全蝎（半钱炒） 糯米（一钱微炒） 甘草（一钱炙） 木香（一钱炮） 白扁豆（一钱炮） 山药（一钱焙） 茯苓（一钱微炒） 人参（一钱微炒）

上为末．婴孩一字．二三岁上儿半钱．水半银盏以下．枣半个．煎三五沸温服．白附子丸 羌活膏 皆治伤风或惊．泄泻不止．方已具于吐门之下．

人参生犀散

治风寒惊悸痰嗽．服寻常药即泻．前胡（去芦八钱） 桔梗（去芦半两） 人参（去芦三两） 甘草（炙黄二钱） 杏仁（去皮尖五钱末）

上前四味为末．后入杏仁拌匀．细罗罗过．每服二大钱．水一盏．同煎至八分．去渣温服．无时．

诃子汤

治伤冷泻不止．诃黎勒皮 人参（去芦） 木香 白茯苓（各一两） 甘草（炙） 陈皮（汤浸去白各半两）

上为末．每服一钱．水一小盏．入生姜二片．煎至五分．温服无时．

诃黎豆蔻丹

治如前．诃黎勒皮 草豆蔻（各一两） 白术 干姜（炮） 川黄连（去须） 当归（去芦洗焙各半两）

上为细末．粟米饭和丸黍米大．每服十粒．汤饮下．无时．

肉豆蔻散

治胃寒下泻．肉豆蔻面裹煨．白枯矾各一两．为末．温米饮调下一钱．或半钱．空心服．

益脾散

治脾胃伤冷．泄泻腹痛．全不入食．陈皮（一两去白） 青皮（去穣半两） 诃子肉（半两） 甘草（锉炒半两） 丁香（二钱） 干山药（二两）

上为细末．每服一大钱．水一小盏．生姜三片．枣一个．煎至六分．去滓温服．与益儿丸间服甚妙．

川椒丸

治夏月伤湿冷．泄泻不止．川椒（一两去目并闭口者不用拣净慢火炒香熟为度） 肉豆蔻（面裹煨半两）

上为细末．粳米饭和丸黍米大．每服十粒．米饮下．无时．柏叶 治泻泄洞下．以柏叶煮汁服之．或焙干作末．煎服．

乌姜丸

治脾虚泄泻．不入食．生姜（二两切棋子大） 黄连（去须二两锉豆大二味同炒紫黑色） 肉豆蔻（二十五个每个入丁香二个共五十个在内讫别用生姜研烂取汁和面裹煨．熟和面，研之）

上同为细末．滴水和丸芥子大．每二三十丸．枣汤下．乳食前．

龙香散

治肠胃虚弱．滑泄无度．腹痛肠鸣．或疳泻不止．当归（去芦净洗） 龙骨（ ） 赤石脂 乌鱼骨 白术 香白芷 人参（去芦各等分）

上为细末．每服半钱至一钱．温米饮调下．乳食前．

如圣散

治伤热生风．聚泻不定．或时惊悸．睡卧不宁．板蓝根（肥者二两麸炒令黄色） 丁香（半两） 甘草（一两炮） 乳石（两半） 井泉石（一两半）

上为细末．每服半钱．米饮调下．并服三服．立效．如惊风．薄荷汤调下．治小儿水谷不调 以枳实面炒黄杵末．米饮服半钱匕．二岁下儿一钱匕．量大小加减服．

温脾散

治泻泄食不化．苍术（半两米泔浸一宿去黑皮炒） 甘草（炙） 浓朴（去粗皮生姜制） 诃子（炮） 木香 干姜（炮）

茯苓 人参（去芦） 桔梗（去芦各一钱）

上为末．每服一字或半钱，米饮调下．食不化者紫苏盐汤调．泻不止者木瓜汤调下．乳食前．

二和丸

治泻不止．黄连去须一两．南木香一两．二物各半生半炒．为末．醋糊和丸绿豆大．每服三四十丸．米饮下．乳食前．

还肌散

治洞泻聚泻疳泻等．肌肤瘦弱．乳食不进．肉豆蔻（一个） 诃子（三个去核） 没石子（一个三味各用大麦面裹慢火煨黄熟勿令烟出）

上为细末．每服半钱．米饮调下．如人行五里久．再一服．须用陈米饮下．神效．

和中散

治痰逆胃虚泄泻．白术 陈皮（去白） 浓朴（去粗皮生姜制） 甘草（炙各等分）

上为细末．每服一钱．水一小盏．生姜三片．枣一个．同煎至六分温服．一方更有藿香叶减半．

附子散

治胃寒泄泻不止．以半两附子一枚．炮裂去皮脐．为细末．每服一钱．水一盏．盐半钱．煎至五分温服．亦治洞泄．乳食前服．

赤石脂丸

治泄泻虚滑无度．赤石脂 干姜炮等分．为末．糊丸麻子大，每服一二十丸．米饮下．空心服．

豆蔻丸

治泄泻．米谷不化．肉豆蔻（面裹煨一两） 木香 青皮（去穣炒黄半两） 黑牵牛（一分微炒）

上为细末．滴水和丸黍米大．每服十丸．生姜米饮下．乳食前．

建胃散

治泄泻身热烦渴．浓朴（去粗皮生姜制一两） 川黄连（去须一两） 白术 肉豆蔻（面裹煨一两） 缩砂仁（半两） 干姜（半两炮） 木香（半两）

上为细末．每服一钱．水一小盏．入生姜粟米各少许．煎至五分．去滓温服．无时．

顺胃丹

治泄泻虫烦腹痛．白术 良姜 干漆（炒烟尽） 肉桂（各一两） 肉豆蔻（面裹煨半两）

上为细末．面糊和丸黍米大．每服十粒．米饮下．乳食前．

建中丹

治泄泻腹痛多啼．胡椒 蓬莪术（煨） 全蝎（各一钱） 肉豆蔻（面裹煨半两）

上为细末．面糊和丸黍米大．每服十粒．米饮下．乳食前．

茱萸散

治脾胃弱．食不消．泄泻无度．吴茱萸（拣净半两用盐二钱水一盏煮之如此换水煮十四次各至水尽遍数足晒干，炒令紫黑色） 甘草（一两半炙） 陈皮（去白二两炒令香熟）

上为细末．每服一钱或半钱．沸汤点服．无时．

乳香豆蔻丸

治泄泻不已．肠中有恶气故尔．用肉豆蔻一枚．研分两半．中间剜开．安乳香一皂子大在内相合．以线扎定．和白面裹如胡桃大．煨熟为末．陈米饭和丸绿豆大．每服二十丸．陈米饮下．空心食前．

香矾丹

治泄泻浸久不瘥．白矾（一两慢火烧枯研成粉） 木香（一两） 诃黎勒皮（半两微炒） 酸石榴皮（半两炒黑）

上为细末．炼蜜和丸黍米大．每服十粒．粥饮下．乳食前．

二白丸

治泄泻滑数不止．白石脂白龙骨 等分．为末．滴水和丸黍米大．每服三五丸．紫苏木瓜汤下．无时．

温白丸

治久患泄泻．脾虚不进饮食．或食讫仍前泻下．米谷不化．白术（一分米泔浸一时切焙干） 半夏（一钱半汤浸洗七次） 丁香（半钱炒）

上为细末．生姜自然汁糊丸．黍米大．每半岁儿三丸．三五岁儿五七丸．淡生姜汤下．早晚各一．

没石子丸

治泄泻白浊．及滑肠腹痛．亦治疳痢．木香 黄连（去须各一分） 没石子（一个） 肉豆蔻（二个面裹煨） 诃子肉（三个）

上为细末．饭和丸．麻子大．米饮下．量大小加减与之．无时．

银白散

治脾胃不和．泄泻不止．不思饮食．身体烦热．人参（去芦） 白茯苓 白扁豆（炒熟） 甘草（炙） 白术（炒各一分．）

罂粟米（微炒二钱别研）

上为末同匀．每服半钱或一钱．紫苏汤调下．无时．

干姜散

治水泻无度．以干姜末．粥饮调下半钱或一字．量大小与．

椒红丸

治如前．以椒二两．去目．用醋二升．煮至醋尽．焙干为末．糊丸绿豆大．瓷盒收之．每服十丸十五丸．米饮下．一方治婴小水泻奶疳．以椒一分．去目为末，酥调少少敷脑上．日三．

乌药散

治乳母冷热不调．变坏乳汁不好．儿因饮之．心腹时痛．下泻如水．香附子（研拣白者） 良姜 赤芍药 天台乌药（各等分）

上为细末．每服一钱．水一盏．煎至六分温服．心腹痛者．入酒少许同煎．只水泻者．米饮调下．量大小与服．

白石脂散

治水泻形羸．不胜大汤药．以白石脂半两．研如粉．和白粥．空心与服．

柏皮丸

治热泻．以黄柏削去粗皮．焙杵为末．用薄米饮和丸粟米大．每服十丸．米饮下．食前．

清胃散

治挟热下泻频数．川楝子（去核） 黄柏（炙） 地榆（炙） 当归（去须洗焙） 黄连（去须炒）

上各半两为细末．每服一钱．水一小盏．煎至六分．温服无时．

香石散

治伏热中暑．烦躁发渴泄泻．小便不利．丁香 滑石 舶上硫黄 白芍药 甘草（各等分）

上为末．每服一钱．米饮调下．亦治吐泻无时．

分水车前散

治暑月伤热暴泻．小水不分．以车前子为末．米饮调下半钱或一钱．量大小加减．

白术膏

治暑月中热泻泄．小便不利．腹满气痞．白术（半两） 白茯苓 人参（去芦） 滑石（各一分） 泽泻（半两）

上为末．炼蜜和膏．每用一皂子大．米饮化下．无时．

香连散

治伏暑泄泻．清浊不分．木香 川黄连（去须各一两） 人参（去芦） 浓朴（去粗皮生姜制各半两）

上为细末．每服半钱或一钱．米饮调下．乳食前．

草节汤

治冷热不调下泻．胡黄连半两．绵姜一两炮熟．为细末．每服半钱．草节汤调下．食前．

樗根散

治水泻里急后重频数．樗根皮（一两） 枳壳（半两炒） 甘草（一分炙）

上为末．每服半钱或一钱．粥饮调下．立止．无时．

浓朴散

治洞泻注下．诃黎勒皮（一两炒） 浓朴（去粗皮生姜制一两） 肉豆蔻（面裹煨一两） 白术（半两） 干姜（半两）

上为细末．每服一钱．水一小盏．入生姜粟米各少许．同煎至五分．去滓温服．食前．

香蟾散

治如前．于五月五日．取蟾一只．烧末．饮调一钱服之．儿小量减．食前．

阿胶丹

治洞泻暴注．真阿胶（一两粉炒） 干姜（一两炮） 芍药（半两） 当归（去芦半两） 川黄连（去须半两） 肉豆蔻（面裹煨半两）

上为细末．炼蜜和丸黍米大．每服十粒．粟米饮下．食前．

助胃丹

治洞注不止．手足冷．附子（一枚重半两炮裂去皮脐） 硫黄（半两） 干姜（半两） 肉豆蔻（面裹煨半两） 肉桂（半两）

白术（半两）

上为细末．面糊为丸黍米大．每服十粒．米饮下．食前．亦治泻脱危困．

火轮散

治虚滑洞泻注下．日夜无度．附子（一枚半两者炮裂去皮脐） 肉豆蔻（半两面裹煨） 良姜（一钱半）

上为末．每服一字或半钱．陈米饮调下．乳食前．

木香散

亦治冷热不调下泻．木香 黄柏（蜜炙各一两） 人参（去芦） 缩砂仁（各一两）

上为细末．每服半钱．米饮调下．亦治痢．

豆蔻香连丸

治寒热失宜．阴阳不调．泄泻无度．腹痛肠鸣．黄连（去须三分炒） 肉豆蔻（面裹煨） 南木香（各一分）

上为细末．粟米饭和丸粟米大．每服二三十丸．米饮下．日夜四五服．量大小与之如圣．

小香连丸

治冷热不调．水谷滑肠．泄泻腹痛．脾胃不和．乳食不化．皆治之．木香 诃子肉（各一分） 黄连（去须半两炒）

上为细末．饭和丸．绿豆大．每服一二十丸．米饮下．乳食前．一方．加肉豆蔻三个．甘草一分．同为末．每服半钱．饮调下．名香连散．

石榴汁

治泻下五色．以酸石榴五个．同穣壳捣烂．绞取汁．每服半合．量大小与之．

四色丸

治泻青色．硫黄浓朴去粗皮．生姜制．各等分为细末．糊丸黍米大．每服十五丸．米饮下．无时．

木香 白术散

治下泻色青如涎．或如白沫．木香 白术 陈皮（去白） 丁香（各一分） 麦 （炒黄半两）

上为末．每服半钱或一钱．水半盏．煎至三分温服．如吐泻．与前丁香散兼服．（在吐门）

六神散

治泻多日．粪色与唇口皆白．因成虚困．亦治洞泻吐痢泄泻．人参（去芦） 白茯苓 干山药 白术 白扁豆 甘草（炙）

上各等分为细末．每服一钱．水一小盏．生姜二片．枣一个．煎至六分．通口服．此药用处甚多．调气和脾胃大良．如治冷泻．用末二钱匕．附子末一钱匕煎之．分三四服．量大小与之．又治风证加天麻．治痢加罂粟壳．吐泻者服之．以助胃气．防变痫病．

豆蔻丸

治伤乳食，脾胃不和．泄泻无度．木香（一分） 肉豆蔻（面裹煨一个） 草豆蔻 槟榔 青皮（去穣） 陈皮（去白各一分） 京三棱（一两炮锉）

上为细末．面糊和丸绿豆大．每服五七丸．姜汤下．无时．

黄连茱萸散

治伤乳食下泻．黄连（去须一两） 吴茱萸（拣去枝梗半两） 干姜（二钱） 巴豆（肥大者一个去皮）

上锉细．同炒至焦黄．去巴豆不用．外为细末．每服一钱．煎陈米饮调下．日三．乳食前．

缓中丸

治有伤泄泻．神曲（炒黄） 诃子皮（炮各半两） 吴茱萸（拣净炒黑色二两）

上为末．炼蜜和丸麻子大．每服三二十九．枣汤下．无时．

回阳散

治下泻虚极．或因服转药泻脱．四肢逆冷．目瞪项强．大便不禁．心胸烦闷．不能乳食．附子（大者一个炮去皮脐） 天南星（大者一个炮过为末生姜汁和作饼焙干） 木香（一分） 人参（去芦一分） 硫黄（一分） 朱砂（一钱） 麝香（少许）

上为细末．艾汤调半钱．乳食前服．艾黄熨法 治泻脱困乏危笃．篦麻（七个去壳研如泥） 熟艾（半两） 硫黄（研末二钱）

上拌匀．于脐上先铺纸．敷药在上．又用纸铺衬稍浓．用熨斗适温凉熨之．不可令熨斗大热．以脐内响为度．

吐泻方

阎孝忠曰．凡小儿吐泻．多因寒冷．当温补之．余每用理中丸以温其中．五苓散以导逆．（五苓治小儿尤妙．逆者吐也）连与数服．兼与异功散正气．温药调理之．往往便愈．若已虚损．当速生其胃气．与理中丸．并研金液丹末．煎生姜米饮调灌之．惟多服乃效．服至二三两无害．得胃气生．手足渐暖．仍频与粥．虽至危者．往往死中得生．十有八九．金液丹治小儿吐泻虚极最妙．沈存中论金液丹．亲见小儿吐痢剧．气已绝．服之得活者数人．真不妄也．须多服方验．若因吐泻生风．身冷螈．变慢惊者．论在于惊门具之．（其理中丸五苓散金液丹方．并在和剂集载之）．

异功散

治吐泻虚冷病．先与数服正气．能温中和气进食．人参（去芦） 茯苓（去皮） 白术 甘草（炙） 陈皮（各等分）

上为细末．每服二钱．水一盏．生姜五片．枣二枚．同煎至七分．通口服．无时．

参苓散

治伤风冷．脾胃不调．一切吐泻．人参（去芦） 茯苓 白附子 羌活（去芦） 白术（各一分） 肉桂 犀角（镑屑） 藿香（去土）

川芎 芍药 甘草（各一钱）

上为细末．每用半钱．金银薄荷汤调下．无时．

圃参散

治脾胃虚弱．气不调顺．伤于风冷．一切吐泻．手足厥冷．人参（去芦二两） 白术（一两） 白扁豆（炒一两） 罂粟米（四两别研） 山药（三两） 陈粟米（三两用生姜自然汁浸三宿取出曝干） 白茯苓（一两去皮） 木香（三分） 川芎（一两半） 乌药（一两半锉碎） 甘草（三两炙） 浓朴（去粗皮生姜制二两） 白芷（一两）

上为细末．每服一钱．水一小盏．生姜三片．枣一枚．去核同煎至半盏．温服．空心食前．

和中散

治三焦不调．停寒膈上．吐泻不定．藿香（去土） 白豆蔻 人参（去芦各一两） 木香 丁香 干姜（炮） 浓朴（去皮生姜制各半两） 甘草（一分）

上为细末．每服一钱．水一小盏．入生姜三片．煎至六分．温服无时．

益中汤

治脾胃不和．伤冷吐泻．丁香（半两） 草豆蔻（去皮三个炒） 人参（去芦半两） 青皮（去穣半两） 桂心（一分） 诃黎勒（去核一分）

上为细末．婴孩一字．二三岁半钱．五六岁一钱．煎木瓜紫苏汤调下．日夜温服．无时．

沉香散

治脾胃不和．吐泻不进乳食．沉香（一分） 丁香（一钱炒） 木香（五分炮） 桂心（五分不见火） 甘草（一钱炙） 茯苓（一分）

藿香（去土一钱）

法如前方用．

观音散

治如前．人参（去芦） 甘草（炙） 白扁豆（炒） 石莲肉（去心各一分） 茯苓（一钱半） 白芷 黄 （捶碎涂蜜炒） 木香（炮各一钱） 神曲（二钱）

上为细末．每服一钱．水半盏．枣半个．煎三两沸温服．无时．

人参散

治如前．人参 茯苓 石莲肉（去心各一分） 甘草（二钱炙） 黄 （半两蜜炙）

上为细末．每服一钱．水半盏．枣半个．煎三两沸温服．无时．

白术散

治胃气虚弱．吐泻发渴．白术 人参（去芦） 木香 白茯苓 藿香叶（去土） 甘草（炙各一钱） 干葛（二分）

上为末．每服一钱．水一小盏．煎至六分．温服无时．

半夏汤

治脾胃虚寒吐泻．及有冷痰等疾．半夏（好者一两汤浸洗七次切焙干） 陈粟米（三分无即用陈粳米亦得）

上 咀．每服三钱．水一大盏．入生姜七片．煎至四分．温服无时．

张涣七香丸

治吐泻不进乳．心腹胀满．小便不利．青皮（浸去穣秤一半生一半炒用一两） 肉豆蔻（半两面裹煨令香熟） 牵牛（一两炒）

上为末．糊丸麻子大．每服二三十丸．生姜米饮下．无时．治婴小吐泻．乱发半两烧．鹿角一分末．同研细．米饮服一钱．日三．治婴小吐泻．以特猪屎烧为末．水调汁．少与服．

丁香安胃丸

治小儿胃虚．气逆呕吐．泄泻烦渴欲饮．精神昏困．肉桂（半两） 丁皮 藿香（去土） 滑石 茯苓（各一两）

上为细末．炼蜜和丸鸡头大．每服一丸．温汤化下．无时．

温中丸

治胃寒泻白．腹痛肠鸣．吐酸绿水．不思乳食．人参（去芦） 甘草（炙） 白术（各一两）

上为末．姜汁糊丸绿豆大．米饮下．一二十丸．无时．

糯米汤

治吐泻不止．糯米（一百粒） 木香 黄连（去须三味锉碎如米）

上同炒至米焦黄．去木香 黄连不用．只以米为末．后用枇杷叶去毛净．焙干等分为末和匀．白汤调半钱．无时．

进食丸

治伤饱乳食不消．壮热腹痛胀满．吐 无度．木香 枳壳（麸炒去穣） 当归（去须洗焙） 代赭石（火 醋淬不计遍数以易碎为度别研） 朱砂（研飞各半两） 巴豆霜（一分）

上为末．糊丸黍米大．一岁儿一丸．温水下．无时．

不二丸

治伤食吐泻不止．巴豆（三十粒去皮心膜研别用好黄连半两水浸浓汁染纸二张裹巴豆压去油） 朱砂（研末一钱水飞） 寒食饼（一钱炒）

上同研细．滴水和丸绿豆大．新水磨化一丸．服无时．

感应丸

治脾胃虚怯．乳食过度．吐泻身热腹满．肉豆蔻仁（四个面裹煨） 丁香末（三钱） 川姜末（二钱） 木香（三钱） 百草霜（四分） 杏仁（二十八个去皮尖别研取霜） 巴豆（十四个去皮膜出油尽取霜） 黄蜡（二两熔滤滓却入好酒同煮半时放冷凝）

上同为细末研匀．先熔炼蜡和药成膏．恐硬时更入油少许．每用旋丸如黍米大．温水下三四粒．乳食前．

豆蔻散

治伏暑伤热．吐泻烦渴．腹胀小便少．硫黄（一分） 白滑石（三分） 丁香 白豆蔻（面裹煨各半分）

上为细末．每服一字或半钱．米饮调下．无时．

藿香散

治伏暑冷热不调．吐泻不止．藿香（去土） 白芷 丁香 缩砂仁（各等分）

上为末．每服半钱．沸汤点服．无时．

香石散

治伏暑烦躁．吐泻发渴．丁香 滑石 硫黄 白芍药 甘草（各等分）

上为细末．每服半钱．米饮调下．无时．

三和散

治伏暑吐泻．津液燥少．白茯苓（一两） 乌梅肉（半两） 干木瓜（半两）

上为细末．每服一钱．水一盏．煎至五分．去滓温服．无时．

乌烬散

治中暑发渴．烦躁闷乱吐泻．以谷精草不限多少．烧存性．用器覆之．放冷研为细末．每服半钱或一钱．冷米饮下．无时．

大七宝散

治霍乱吐泻．木香（炮） 丁香（炒） 桂（去粗皮不见火） 茯苓 人参 诃子（去核） 麻黄（去根节） 当归（去须土） 甘草（炙） 大腹皮川楝子（去核） 秦艽（去芦炒以上各一钱） 地榆（二钱炒） 藿香（去土一钱半炒） 肉豆蔻（一个面裹煨）

上为末．每婴孩一字．二三岁半钱．四五岁一钱．水半盏．入枣半个．煎数沸温服．无时．

建脾膏

治霍乱吐泻．丁香 藿香（去土） 人参（去芦各一两） 沉香 木香（各半两）

上为细末．炼蜜和膏．每用鸡头子大．粟米饮化服．无时．

人参汤

治如前．人参（去芦一两） 浓朴（去粗皮生姜制半两） 甘草（半两炙） 白术 生姜（三分）

上 咀．以水一升二合．煮取半升．六十日儿服一小合．百日儿分四服．周 儿分二服．乳空服之．乳母忌生冷油腻．

苍术汤

治小儿霍乱吐泻．人参（去芦） 芦 （各半两） 扁豆藤（二两） 苍术（一撮）

上为细末．每服二钱．水七分．煎至五分．去滓温服．立验．无时．

又方 名同治同．人参（一两） 木瓜（一个） 苍术（一撮）

上 咀．量儿大小．煎用如前服．立效．治小儿霍乱吐泻 以牛涎一合．灌儿口中．量大小加减．

人参调胃膏

治霍乱吐逆．服药不下．烦渴者宜先服此药．人参（去芦） 白术 丁香（各一两） 干姜（炮） 甘草 赤茯苓（各半两）

上为细末．炼蜜和丸皂子大．每服一丸．热汤化破．以新水沉极冷即服．无时．

快膈散

治霍乱吐逆．服药多即吐．先服此药．甘草（半两炙） 良姜（微炮） 肉豆蔻（面裹煨） 丁香（各一分）

上为细末．每服半钱．新汲冷水调下．

白术膏

治伤暑伏热．头目昏痛．霍乱吐泻．烦躁作渴．小便不利．心胸满闷．白术 泽泻（各半两） 茯苓 人参（去芦） 滑石（各一分）

上为细末．炼蜜和膏．每用一皂子大．煎麦门冬汤．放温化下．无时．治霍乱不止 以诃黎勒一枚．去核为末．沸汤研．顿服．如未瘥再作．

丁香丸

治霍乱吐泻．面青．四肢冷．虚汗出．丁香 藿香（去土各一分） 人参（去芦半两）

上为末．炼蜜和丸麻子大．每服五丸．粥饮下．无时．

丁香散

治霍乱不食．丁香一分．人参半两．为细末．每服一钱．水一小盏．煎至五分．去滓服．

斗门散

治霍乱吐泻转筋．附子一枚生．胡椒一百粒．为末．每服半钱．浆水一小盏．煎至四分．温服．

七宝散

治霍乱吐泻．腹内撮痛．白术（四两） 人参（去芦） 白茯苓（各一两） 甘草（一两炮） 草果子（大者二个炮过用） 诃子（四个炮去核） 干姜（一钱炮）

上为细末．每服一钱．水半盏．入枣一枚．姜三片．同煎至七分．带热服．三岁下者药半钱．水半合煎之．泻不止．与香连丸间服．

香连丸

治冷热不调．霍乱吐泻．腹内 痛．黄连（去须择净一两杵碎微炒） 木香（一分） 诃子（七个炮去核） 肉豆蔻（二个面裹煨）

上为细末．姜汁糊和丸绿豆大．每服十丸十五丸．米饮下．无时．日四五服．治霍乱方 取 （音噎雍．乃蜾虫）窠微炙为末．乳汁调下一字．

又方 取芹叶细切．煮熟汁饮之．任意多少．得止为度．

香豆散

治霍乱烦渴吐泻．藿香（去土） 甘草（一分） 肉豆蔻（面裹煨各一两） 白扁豆 人参（去芦各半两）

上为末．每服一钱．水八分盏．入生姜二片．煎至五分．去滓温服．

上一页：治方
下一页：吐泻后方治


吐泻后方治 《小儿卫生总微论方》

吐泻后方治

醒脾散

治吐泻初定．脾胃虚弱．恐生风者．盒饭与服．以天南星沸汤浸洗七次．为细末．一岁儿半钱匕．用河水七分盏．入冬瓜子七粒．同煎至半．放温．旋旋与之．

碧香丹

治吐泻后．大渴不止．不得眠睡．甚则变疳．天竺黄 不灰木（烧赤放冷） 赤石脂 龙骨（ 各一两先为细末） 腻粉 淀粉 铅白霜 蛤粉（各一两别研）

上拌匀．入麝香半两．再研．滴水和丸鸡头子大．每用一粒或半粒．同 螺儿二个细研．沸汤浸化．却用冷水沉极冷服．大渴即与．神验．

丁香黄 散

治吐泻后．脾胃虚弱．不能饮食．渐成羸瘦．面色青白．或作利．时下时止．丁香 绵黄 人参（去芦） 白术 当归（洗焙） 鳖甲（醋炙黄去裙 各一两） 胡黄连 甘草（炙各半两）

上为细末．每服一钱．水一小盏．入生姜二片．枣一个．同煎至五分．去滓温服．食前．

香术散

治泻后．但胸中不快．藿香（去土） 蓬术（炮锉） 茯苓（焙各等分）

上为细末．每服半钱或一钱．白汤点服．无时．

中和散

治吐泻定后烦渴．人参（去芦） 白茯苓 白术 甘草（锉炒） 干葛（锉） 白扁豆（炒） 黄 （切焙） 藿香（去土各等分）

上为细末．每服二钱．水一小盏．枣一个．去核．生姜三片．煎至七分．放温服．无时．

上一页：治泻方
下一页：八痢论


八痢论 《小儿卫生总微论方》

八痢论

小儿气血怯嫩．脏腑软弱．因触冒风寒．饮食冷热．以邪干正．致脾胃不和．凝滞停积．蕴毒结作．或水谷不聚．或脓血纯杂．变而为痢．其候有八．一曰水谷痢．谓便下粪稀．薄而不聚．快痢出易．水谷不化也．然虽是泻便时．亦觉里急后重．故为痢也．二曰冷痢．调便下纯白脓也．三曰热痢．谓便下纯赤血也．四曰滞痢．谓便下脓血相杂也．五曰积痢．谓有积伤为痢，浸久或瘥而复发也．六曰疳痢．谓患疳瘠而下痢也．七曰蛊痢．谓如蛊毒．下紫黑血．或如赤豆汁．或如鸡鸭肝片也．八曰休惜痢．谓下血黑黯中有白物．如肠中之脂．或如烂鱼肠之状．此肠胃溃伤．患者更休爱惜．故以名之．亦名休息者．谓患即无休息而至死也．凡痢若粥药不能进者，此便为死候也．治水谷痢方．已具前泻项之下．

上一页：吐泻后方治
下一页：治冷痢方


治冷痢方 《小儿卫生总微论方》

治冷痢方

玉肠散

治冷痢．初即大便青色．后乃作脓．白石脂 当归（洗焙） 丁香 白术（各一两） 草豆蔻（去皮） 浓朴（姜制各半两）

上细末．每服半钱．粥饮调下．无时．

浓朴丸

治藏寒泄泻．下痢纯白．腹中绞痛．虚气胀满．手足逆冷．浓朴（姜制各半两） 诃子（半两炮去核） 白龙骨（半两） 白矾（半两）

上用一器盛之．盐泥固济．留一窍子．木炭火 ．烟息为度．取出为末．面糊和丸黍米大．每服十丸．米饮下．食前．

乌骨散

主治如前．乌鱼骨去皮．研细末．每服半钱．米饮调服．或炙黄用之．亦治妇人漏血．

蓝汁

主治如前．以蓝青取叶．捣令极烂．绞取汁略温．每服半合．或一合．无时．

马齿汁

主治如前．杵生马齿菜绞汁略温．每服一合．入蜜一匙头许调匀．空心服．

石莲散

主治如前．以石莲不拘多少．去皮．用沙糖炒过为细末．每服一钱，米饮调下．乳食前．屡验．

胡黄连丸

治血痢下多．久而不瘥．或作脏毒下血．带青黄色．胡黄连（炒） 芜荑（拣净炒） 夜明砂（各一分）

上末．猪胆汁和丸黍米大．每服十丸．陈米饮下．无时．

上一页：八痢论
下一页：治赤白滞痢方


治赤白滞痢方 《小儿卫生总微论方》

治赤白滞痢方

罂粟饮子

治赤白滞痢．罂粟壳（半两蜜炙） 人参（去芦一分） 浓朴（去粗皮生姜制一两） 白茯苓（半两） 干姜（一分炮）乌梅（三个去仁连核用） 御米壳（三个） 阿胶（三片蛤粉炒焦去粉）

上同末．每服一钱．水酒各半盏．煎数沸．温服．乳食前．呕吐者不可服．

三奇汤

治白痢．御米壳（二两涂蜜炙） 酸石榴皮（一两涂蜜炙焦） 阿胶（半两蛤粉炒去粉）

上细末．每服半钱．乌梅 甘草汤调送下．乳食前．

上一页：治冷痢方
下一页：治热痢方


治热痢方 《小儿卫生总微论方》

治热痢方

胜金丸

治热痢下血．黄柏去粗皮半两．赤芍药四钱．共为末．饭和丸如麻子大．每服一二十丸．米饮下．乳食前．

当归散

治如前．当归（去芦并土一分焙） 芍药（一分炒） 黄连（去须一分炒） 枳壳（一分去穣麸炒黄）

上为细末．每服半钱．水五分．煎至三分．温服．下血多者．入甘草一寸同煎．乳食前．

槐花散

治血痢不瘥．槐花拣净炒．地榆炒各等分．为细末．每服半钱一钱．米饮调下．乳食前．

圣效散

治血痢久不瘥．赤石脂（一两烧赤） 白龙骨（一两 ） 阿胶（一两锉蛤粉炒去粉） 诃黎勒（煨去核用半两） 木香（半两） 黄连（去须半两） 干姜（半两炮） 甘草（半两炙）

上细末．每服半钱．煎粟米饮调下．食前．

浓肠丸

治血痢肠虚．黄连（去须炒） 川楝子（去核各一两） 木香 阿胶（锉蛤粉炒去粉） 当归（去芦并土） 吴茱萸（去枝梗微炒各半两）

上细末．粟米饭和丸黍米大．每服一二十丸．米饮下．食前．

白梅饮子

治血痢不止．以白梅一枚去核．盐水研烂．合腊茶醋汤沃服之．昔陈应之治曾相痢血百余日．诸医不能疗．陈用此一啜而瘥．又梁相亦病痢血．应之曰．此挟水谷者．用三物散数服而愈．

三物散

胡黄连 乌梅肉灶下土各等分．为末．每服一钱．腊茶清调下．食前空腹温服．

又方 治热痢下血．频并不瘥．以白梅五个取肉．腊茶二钱．同研匀细．每服一钱或半钱．白汤点服．或以醋汤沃服之．量大小加减．食前．

黄连丹

治如前．黄连（去须二两） 当归（去芦并土一两洗焙） 白头翁（去芦三分） 蔓青根（三分洗焙干） 木香（半两） 川楝子（面裹煨去核用半两）

上细末．粳米饭和丸黍米大．每服十粒．米饮下．乳食前．或十五粒．

必效丸

主治如前．川黄连（去须二两） 大枣（半升） 干姜（一两） 肉豆蔻（一分面裹煨香去面）

上细末．糊丸黍米大．每服五七丸．米饮下．乳食前．儿大增之．

雄黄散

治肠胃虚冷．下痢频并．腹痛不可忍．后重努 肛脱．雄黄（一分研细水飞） 乳香（一分研细） 白矾（飞过一钱研细）

上同研匀．每服婴孩一字．二三岁半钱．陈米饮调下．日三服．乳食前．

艾叶汤

治虚冷下痢白脓．艾叶（一两微炒） 当归（去芦并土一两） 干姜（一两炮） 木香（半两） 诃黎勒（煨去核用半两）

上细末．每服一钱．水一小盏．入粟米少许．同煎至五分．去滓温服．食前．大小以意加减．

又方 治如前．以蜡茶一钱．入热醋少许调服．乳食前．大小以意加减．

又方 治如前．以沙牛角鳃烧存性为末．粥饮调下一钱或半钱．乳食前．

阿胶丸

治如前．赤茯苓 赤芍药各一两．为细末．以米醋煮阿胶一两．和丸绿豆大．米饮下一二十丸．乳食前．

酒煎汤

治肠胃虚冷．泄泻不止．变成白痢．甘草半两炙．为粗末．每服二钱．水一盏．生姜三片．枣一个．煎至半盏．去渣放温．量大小加减服．赤多者加黑豆十粒同煎．

三神丹

治如前．以肥大无尖草乌头三个．各去皮．一个生．一个炮熟．一个烧作黑灰．同为细末．面糊丸如萝卜子大．每服三粒，水泻井花水下．白痢干姜汤下．赤痢甘草汤下．赤白滞痢干姜 甘草汤下．食前．

木香炒连丸

治脾胃虚弱．寒湿冷热相搏．滑泄下痢赤白．黄连（二两粗好折开如金色者锉匀如豆大又用生姜四两净洗亦匀切如豆大同入石银器中炒不住手搅贵得匀也炒至生姜焦脆去姜不用只用黄连） 诃子（煨去核用半两） 木香（半两）

上同细末．以湿纸包粟米饭．慢火煨．水脉溜取出．和药丸如绿豆大．每服二三十丸．食前米饮下．神效．

金锁散

治赤白滞痢．日久不瘥．黄连（去须一分用茱萸一分同炒去茱萸不用只用黄连） 浓朴（去粗皮半两生姜制）

上同细末．婴孩一字．二三岁半钱．紫苏木瓜汤调下．日三服．食前．

赤脂丹

治如前．赤石脂 干姜（炮） 肉豆蔻（各一两面裹煨香去面用）

上细末．面糊丸黍米大．每服十粒．米饮下．食前．治小儿下痢脓血．荜澄茄（一两） 破故纸（半两炒黄） 黄连（去须半两） 木香（一分）

上细末．每服半钱．陈米饮下．食前．日二服．小儿加减．治小儿风邪所干．下痢频并．里急后重．天南星一两．生为末．每服半钱．水二盏．生姜十片．米十粒．煎至半盏．温服．食前．治小儿久痢脏毒．下脓血不止．以好大枣一个去核．入黄丹半钱． 砂一皂子许．腻粉十文．并研细置枣肉内．用大麦面裹．慢火灰中炮香熟．去面并枣皮了．研极细．入少软饭．丸如麻子大．量儿大小加减丸数．煎槐花汤下．甚者二服定．食前．

小桃花丸

治小儿赤白痢．赤石脂 龙骨（ ） 密陀僧 淀粉 黄丹（炒紫黑色用）

上等分．醋糊丸绿豆大，每服十丸十五丸．米饮下．乳食前治赤白诸痢 以蜂房烧末饮服，量大小与． 又以鸡肠草取汁一合．和蜜温服良．以云母粉半两．更研极细．量儿大小加减．煮白粥拌匀．空腹食之． 又以胡粉熟蒸．熬令色变．饮服之．亦治无辜痢良．大小以意加减．治久痢不瘥 以没石子二个．锉熬令黄．研细．作馄饨食之．

姜连丸

治小儿诸痢．黄连（去须） 龙骨（ ） 白石脂 川姜（炮） 枯矾（各一两）

上末．以粟米粥和丸麻子大．每服三十丸．米饮下．乳食前．量大小与服．

木香 黄连丸

治冷热相杂．下痢赤白．里急后重．腹痛绞撮，及肠胃气虚．暴伤乳哺．木香 黄连（去须各一分） 白附子尖（二个炮）

上细末．粟米饭和丸绿豆大．或黍米大．每服十丸至二三十丸．量大小与之．食前米饮下．日夜三四服．

四神散

治诸般赤白痢．当归（去芦并土焙） 干姜（炮） 黄柏（炒） 黄连（去须炒各等分）

上四味．各自为末．如水谷痢．各用半钱和匀．量儿大小．一钱至半钱．浓煎乌梅汤调下．赤痢者．加黄柏倍之．白痢者．加干姜倍之．后重里急肠痛者．加黄连倍之．腹中绞痛者．加当归倍之．并空心食前服．沈存中言．予家常作此药．最获大效．

槲皮汤

治如前．以新槲皮不拘多少．去外黑皮．细切晒干．每服二钱．水一盏．煎至半盏．去渣更煎如膏．量大小温服．立瘥．食前．

又方 治如前．以鸡子一个取清．摊连纸一张令遍．晒干．叠作四重．包撮乌梅十个．有肉好者．安熨斗内．炭火烧烟欲尽．存性取出．顿一碗中．上用盏子合之．候冷研细．更入水银粉少许和匀．量儿大小．分三五服．空心井花水调下．如一服微痢．止后服．

二色丸

治如前．吴茱萸（拣去枝梗二两） 黄连（去须二两） 巴豆（四十九粒去皮）

上同于铫子内炒令黄赤色．去巴豆不用，只将上面二味．各自为末．面糊和丸．如萝卜子大．看大小紧慢．加减丸数．如白痢只服茱萸丸．赤痢只服黄连丸．白多赤少者．多服茱萸丸．赤多白少者．多服黄连丸．少服茱萸丸．赤白相等者．中半服之．

御米汤

治如前．御米（十粒和壳用） 甘草（二钱炙） 当归（去芦洗焙一分） 黄连（去须一分）

上末．每服一钱．米饮调下．乳食前．

罂粟丸

治如前．罂粟壳（一两蜜炒） 酸石榴皮（烧存性四钱） 甘草（半两炙） 阿胶（一钱锉蛤粉炒去粉）

上末．炼蜜和丸小鸡头子大．每服一丸．水六分盏化开．煎至四分温服．乳食前．

三乌丸

治如前．川乌（一个） 草乌（一个） 巴豆（七个）

上各烧及九分．同研细．酒煮黄蜡熔化．入少好油拌和．搅匀成膏，每用旋丸绿豆大．每服三丸．看大小加减．血痢黄连汤下．白痢干姜汤下．水谷痢倒流水下．赤白痢干姜 甘草汤下．

固肠丸

治赤白滞痢．多日不瘥．渐成羸瘦．黄连（去须二两） 木香（二两） 半夏（二两汤洗七次） 干姜（二两炮） 赤石脂（二两火 五次）

浓朴（去粗皮二两生姜制） 白术（二两）

上为细末．面糊和丸黍米大．每服十丸．米饮下．乳食前．

健胃丹

治赤白等痢疾．日久 羸．黄连（去须锉微炒一两） 白龙骨（半两） 白石脂（半两） 神曲（半两炒） 乌梅肉（半两炒干） 干姜（半两炒） 白矾（枯一分）

上细末．醋糊和丸黍米大．每服十粒十五粒．米饮下．乳食前．

妙应膏

治久痢赤白．诸药不效．密陀僧（半两末） 黄丹（半两研） 淀粉（半两研以上三味同于铫子内以醋拌匀用火熬如茶褐色） 诃黎勒皮 木香（各一两并末） 巴豆（十粒去皮膜压油尽） 砒霜（半钱研） 麝香（一钱研）

上同研匀细．先以黄蜡四两．慢火熔化．入药拌匀熬成膏．每用旋丸黍米大．未 儿一粒．二三岁儿二粒．四五岁三粒．六七岁五粒．血多冷甘草汤下．脓多温艾叶汤下．临卧服．忌热物．亦治积痢．

金华散

治滞痢多时．羸瘦体弱不堪．疾势困重．好黄连为细末．每服一钱．水一小盏．煎至盏半．入蜜少许．和匀．放温服之．日五六服．食前．

又方 治如前．以麻子一合．炒香熟为末．每服一钱．温蜜浆水和服．立效．

木香三使汤

治赤白久痢．拖延时月．至天寒不断．以木香方寸许．黄连半两．水半升同煮至水干．去黄连不用．只将木香薄切．焙干为末．分三服．第一服橘皮汤调下．第二服陈米饮下．第三服甘草汤调下．乳食前．

乌金散

治赤白滞痢．及有所伤下痢．以青州枣不拘个数．去核入白矾末满．以纸裹 ．存性为末．每服半钱．米饮调下．未愈宜增之．如赤者．更入好茶半钱同调服．白者不用．

上一页：治赤白滞痢方
下一页：治积痢方


治积痢方 《小儿卫生总微论方》

治积痢方

软金丹

治久积成痢．砒霜 雄黄（研水飞） 巴豆（去皮膜）

上三味等分．各研细末．先以黄蜡看多少．于石银器内炭火熔化．入药末．竹篦子左右手各搅四十九遍．如此七次数足．取下火．乘软搓成小铤．以油单裹置新瓷器中．要用火烘软．旋丸如粟米大．或如萝卜子大．三五粒．量大小病势加减．赤痢温齑汁下．白痢或赤白杂下．并米饮下．乳食前．

大尊重丸

治虚中有积．肠滑下痢．里急后重．脐腹疼痛．粉霜（三钱） 黄丹（半两） 淀粉（半两） 砂（半两） 腻粉（二钱）京三棱末（一两） 白面（五钱少即量添些小）

上为末．同匀．滴水和丸．晒干．炭火上炒令烈焦．再杵罗为米．枣肉和丸绿豆大．每服一二丸．米饮下．乳食前．

朱砂万应丸

治积痢久痢滞痢．一切诸痢．多日不瘥．朱砂末（一钱） 砂末（一钱） 巴豆（七个去皮膜） 蜡（二枣大许）

上于铫子内先熔蜡化．入巴豆熬至黑焦．去巴豆不用．却入上二味．搅极匀．放凝为剂．如用．旋丸如绿豆大．每服三丸．白痢艾汤下．赤痢黄连汤下．赤白痢黄连艾汤下．水谷痢新水下．乳食前．

针头丸

治如前．朱砂（半钱） 砒（一钱） 巴豆（七个用油煎） 硫黄（只使骰子大研末更用蜡为丸）

上旋丸针头大．每服一丸．米饮下．量儿大小．加减丸数．食前．

烧青丸

治诸积痢．轻粉（二钱） 玄精石（一分） 霜粉（一钱） 砂（一钱）

上为末．入白面二钱拌匀．滴水和剂．捻作饼子．文武火烧熟．再研为细末．滴水和丸芥子大．浆水下三四丸．一方．保州邵廉访方无 砂．却有龙脑一字．余并同．亦不烧．只为末．水浸蒸饼．丸麻子大．一岁儿一丸．二三岁二丸．四五岁三丸．六七岁五丸．并夜深空腹冷水送下．如虚中沉积．泄痢脓血交下．腹痛烦渴．百药不效．不敢取转者．服之便愈．并不动气．忌一切生冷油腻毒物．又名瑞白丸．

上一页：治热痢方
下一页：治蛊毒痢方


治蛊毒痢方 《小儿卫生总微论方》

治蛊毒痢方

育肠汤

治蛊痢下血．如豆汁赤水．腹痛．罂粟壳（五两细锉蜜水酒匀炒黄） 地榆 槐花（拌蜜炒赤） 浓朴（去粗皮生姜制） 甘草（炙） 橘皮（去白） 酸石榴皮 当归（去芦洗焙） 白芍药 五倍子（去其中虫各一两三钱） 阿胶（蛤粉炒二两去蛤粉）

上为粗末．每服二钱．水一盏．入陈粳米二十粒．饧一块．皂子大．煎至五分．去滓温服．食前．

缓肠汤

治蛊痢如前．人参（去芦） 白术 当归（去芦并土） 白茯苓 浓朴（去粗皮生姜制） 白芍药 甘草（炙各一两）

阿胶（蛤粉炒去粉） 黄 （蜜炙） 陈粳米（炒各二两） 御米壳（三两蜜炙黄）

上为粗末．每服二钱．水一盏．入生姜三片．枣一个．同煎至五分．去渣温服．空腹食前．日三服．

犀角散

治蛊痢如前．犀角屑 地榆（锉） 黄连（去须锉微炒） 柏叶（微炒） 黄柏（微炙） 黄芩 当归（去芦土洗净微炒） 赤薜荔（取叶） 生地黄（各一两）

上为细末．每服一钱．粥饮调下．乳食前．

地榆丸

治蛊痢．肠中蓄毒．下血如豆汁．或诸恶物．地榆（一两多锉） 黄连（去须一两） 干蓝叶（一两） 川升麻（一两） 川楝子（去核半两）

上为细末．软饭和丸．如黍米大．每服十丸．米饮下．量大小加减．乳食前．

地榆樗皮丸

治如前．地榆（四钱） 樗根白皮（三钱） 白芍药（一钱半） 阿胶（蛤粉炒去蛤粉一钱） 当归（去芦洗净一钱） 乌梅肉（二钱半） 木瓜（一钱半） 枳壳（去穣麸炒黄一钱） 茯苓（一钱） 肉豆蔻（一个面裹煨去面） 甘草（二钱炙） 木香（一钱） 绵姜（半钱炮） 金樱子（二钱） 人参（去芦半钱）

上为末．炼蜜丸麻子大．每服二三十丸．米饮下．乳食前．

地榆散

治蛊毒痢下血．或如鸡鸭肝片．腹痛不止．地榆（一两） 甘草（半两炙） 赤芍药（一两） 柏叶（一两微炒） 茜根（一两） 当归（去芦洗净一两微炒） 诃黎勒（煨用皮一两） 黄连（去须微炒一两）

上为粗散．每服二钱．水一小盏．煎至六分．去滓．乳食前温服．

白头翁散

治蛊毒痢．如鸡鸭肝片．随脓血而下．白头翁（去芦） 黄连（去须微炒） 茜根（锉焙） 苏枋木（锉） 故鼓皮（炙焦各一两） 犀角屑（半两） 地榆（半两炙锉） 甘草（一分炙）

上为细末．每服一钱．水一小盏．煎至六分．去滓温服．乳食前．

地黄汁

治蛊痢蓄毒下血．以生地黄汁一升．分四五服．量大小与服．食前立效．

上一页：治积痢方
下一页：治休息痢方


治休息痢方 《小儿卫生总微论方》

治休息痢方

汤丸

治休息痢．下五色脓血．如烂鱼肠．无粪．肠中搅痛．粉霜（一钱） 轻粉（一钱） 朱砂（一钱研末） 砂（一钱研．） 白丁香(末四钱） 乳香（半钱研） 巴豆（七个去皮心不出油）

上为末和匀．蒸去皮．枣肉为丸粟米大．婴孩二三丸．二三岁儿四五丸．旋丸．儿大者丸如麻子大． 汤送下．日三服．及与调胃气药间服大良．亦治积痢蛊痢脏毒痢．

神安丸

治如前．砒霜（一字） 龙骨（二字 ） 乌鱼骨（三字） 赤石脂（二字） 茯苓（三字） 黄连（去须三字）淀粉（三字） 干姜（三字炮） 黄丹（三字火飞）

上为细末．入麝香少许拌匀．饭和丸黍米大．每服五丸．轻粉汤下．亦治诸痢．赤者甘草汤下．白者干姜汤下．赤白杂者干姜 甘草汤下．

樗根散

治积年毒痢．无休息．樗根白皮（大眼树是也取北阴下根一截擘破用之无北阴下者亦可） 诃子（七个取皮去核）

上用河水三升．煮取一升．去滓．时时呷服．一方．二味等分为粗末．每服二钱．水一大盏．煎至半盏．去渣温服．时时呷服．痢住．吃淡粥．饮乳将息．

上一页：治蛊毒痢方
下一页：治诸痢杂证


治诸痢杂证 《小儿卫生总微论方》

治诸痢杂证

龙骨散

治下痢体热烦渴．白龙骨（一两 ） 茯神（三分） 人参（去芦三分） 胡黄连（半两） 茅根（三分锉） 麦门冬（去心焙三分）

上为散．每服一钱．水一小盏．煎至五分．去滓服．乳食前．

青黛散

治下痢发渴不止．（时举方）

青黛（一分） 干藕节（一两） 密陀僧（半两） 汉罗（乃旱螺一分）

上为末．每服半钱．米饮调下．无时．冬瓜汁 治如前．杵冬瓜汁饮之．

乌梅饮

治如前．乌梅（十个去核） 麦门冬（一分去心） 蜜（二两半）

上分为五七服．用水一小盏．煎半盏．入蜜搅匀服之．无时．

楮叶汤

治下痢发渴．得水饮便呕逆不止．以楮叶炙令黄香．用浆水半升浸之．候水绿色去叶．以木瓜一个切碎．纳汁中．煮五七沸．去木瓜．放温细细服．无时．治婴小下痢．腹大且坚． 以衣中白鱼摩腹上．治小儿热．下黄赤汁沫．及鱼脑杂血．肛中疮烂．坐 生虫．黄连（去须土） 皮（炒） 苦参 鬼臼 独活（去芦） 橘皮 芍药 阿胶（蛤粉炒去蛤粉各半两）

上为末．以蓝汁及蜜和丸小豆大．日服五丸至十丸．冬时无蓝汁．用子一合为末．入药内．治小儿久痢脓汁．湿 生疮．以艾叶一味．每服二钱．水一盏．煎至半盏，去滓温服．更量大小加减．乳食前．治小儿下痢．腹胀坚硬． 以故衣带多垢者切碎．水三升．煮取一升．分服．治小儿卒暴下痢 以小鲤鱼一头．烧灰末之．米饮调下．以鸡子和黄蜡，作煎饼与服． 又以林檎楮子同杵．取汁服．以意服之．

黄柿饼

治秋痢．以黄柿捣和米粉作饼．或作粥与食之．治小儿洞下滑痢 以羊角中骨烧存性为末．饮调服方寸匕．治小儿脾胃虚怯．泄痢腹痛． 拣肉豆蔻绝大好者一个．开一深窍．填乳香一块．用酵面裹了．慢火煨面熟．将药为细末．面糊和丸绿豆大，每服二十丸．乳食前．米饮下．

养胃丹

治小儿脏寒．下痢白脓频数．附子（一枚重半两者炮裂去皮脐） 赤石脂（一两） 川姜（一两炮） 诃黎勒皮（一两）

上为细末．粟米饭丸黍米大．每服十粒．米饮下．乳食前．

上一页：治休息痢方
下一页：脱肛论


脱肛论 《小儿卫生总微论方》

脱肛论

小儿脱肛者．谓大肠肛头脱出也．此因泻痢日久肠滑．冷气相搏．里急下重而便难．用力努 ，致肛头脱而下出．寒冷干乘．不能收返得入．今叙治方于后．治小儿肛头脱出 以故麻鞋底炙热得所．按令入．频频按之．即不出．或烧鳖头灰研细敷上．然后按入．永瘥．又以木贼烧存性为末掺上．用手 按令入．

鳖头丸

治小儿因泻痢．及冷搏积久．脱肛下出．不能返收肠中．疼而不得入．死鳖头（二个炙令焦） 小 皮（一个炙令焦） 磁石（火 米醋淬不计遍数以易碎为度四两） 桂心（三两不见火）

上为细末．炼蜜和丸小豆大．三岁至五岁儿五七丸．温服米饮．日三服．一方不用鳖头．只三味．

赤石脂散

治因泻痢努 气下．推出肛头不入．真赤石脂伏龙肝等分．为细末．每用半钱．敷肛头上．频用按入．

蛛丹散

治因泻痢脱肛疼痛．（又名黑神散）以大蜘蛛一个．瓠叶重裹系定．入合子内．烧黑灰存性．入黄丹少许研匀．凡用先煎白矾葱椒汤洗．拭干．将药末掺在软绵上．手掌 按入收之．甚妙．亦治大人．又一方桑叶裹．盐泥固烧．

芜荑丹

治久痢大肠虚冷．肛门脱出．白芜荑（去枝一两微炒） 鳖甲（一两酥炙黄去裙 ） 蜗牛壳（一两炙焦） 磁石（烧醋淬十次研水飞）

黄连（去须微炒半两） 蛇胆（半两）

上为细末．软饭和丸黍米大．每服十粒．粥饮下．乳食前．

二金散

治久痢肠头虚冷．肛门脱出．龙骨（一两 ） 枯鳖壳（半枚涂酥炙黄用一两）

上为细末．每用一字或半钱．干掺上． 按纳之．

又方 以白龙骨研如粉扑之．又以鳖头烧灰细末扑之．

又方 以沿桑螺烧末．和猪膏敷上．立缩收之．此螺全似蜗牛而微黄小．雨后沿桑而生．

又方 以虎骨烧末．水调服半钱．或一钱．日三．甚良．治小儿大肠随肛带出．转久不能收之． 以生栝蒌取汁涂之．以猪肉汁蘸手．随 之．令暖自入．

又方 以干胡荽切一升．烧烟熏之．则缩入．

又方 以木贼不拘多少．烧存性为末．掺上． 按之．

缩沙散

治小儿滑泄．肛头脱出．以缩沙一两．去皮为末．每用一钱．以猪腰子一片批开．入药末在内．绵系．米泔煮熟．与儿食之．次服白矾丸．如脱肛气逆．遍身虚肿．喘急者不治．

白矾丸

枯白矾 淀粉 寒水石（ 各等分）

上为细末．烂饭研匀．和丸黍米大．每服五丸．煎乌梅汤送下．乳食前．

斗门散

治小儿泻痢多时．青黄羸瘦．脱肛不收．诃子肉 枳壳（去穣麸炒黄） 地榆（各等分）

上为细末．每服一钱．米饮调下．一岁下者半钱．乳食前．

又方 治如前．香附子 荆芥穗等分．为粗末．每用三匙．以水一大碗．煎十数沸．淋HT ．

又方 以浮萍草不拘多少．晒干杵为细末．干粘贴．以蝴蝶儿不拘多少．阴干为末．涂手心． 上即止．

上一页：治诸痢杂证
下一页：五疳论


五疳论 《小儿卫生总微论方》

五疳论

小儿疳病．诸论丛杂．唯五疳之说为当．其证候外则传变不同．内则悉属五脏．一曰肝疳．其候摇头揉目．白膜遮睛．遍身多汗．喜覆面而卧．眼中涩痒．色泽青黄．发竖头焦．筋青胸热．腹中积聚．下痢频多．日渐羸瘦．二曰心疳．其候浑身壮热．颊赤面黄．心胸膈脘烦燥满闷．口舌生疮．盗汗多惊．下痢脓血．神彩衰耗．三曰脾疳．其候腹大如鼓．上多筋脉．喘促气粗．心腹壅胀．多啼咳逆．水谷不消．唇口干燥．好食泥土．情意不乐．憎明好暗．痢多酸臭．肌肉内消．形枯力劣．甚则大肉陷下．四曰肺疳．其候咳嗽气逆．皮毛焦落．咽喉不利．揉鼻咬甲．口鼻生疮．腹内气胀．乳食不进．大肠不调．泄痢不常．憎寒体栗．粪中米出．洞下白泔．五曰肾疳．其候上热下冷．寒热时作．齿 生疮．耳焦胸热．手足逆冷．吐逆滑泄．下部生 ．脱肛不收．夜啼饶哭．渐成困重．甚则高骨乃败．小儿疳疾．乃与大人劳瘵相似．故亦名疳劳．大人劳者．因肾脏虚损．精髓衰枯．小儿疳者．因脾脏虚损．津液消亡．病久相传．至五脏皆损也．大人劳疾．骨削而气耗．小儿疳疾．腹鼓而神羸．以其病之始也．其脏之传受不同故也．至于传久．五脏皆损则一也．故五损者．经言一损于皮毛．皮聚毛落．肺也．二损于肌肉．肌肉消瘦．饮食不为肌肉．脾也．三损于血脉．血脉虚少．不能荣于脏腑．心也．四损于筋．筋缓不能白收持．肝也．五损重于骨．骨痿不能起于床．肾也．病极则大肉陷下．高骨败坏．以至死矣．凡小儿疳疾．多是下药所坏．小儿脏腑嫩软．易虚易实．一切于诸病误行转下．致脾胃虚弱．津液内耗．皆能成疳．且如潮热．日中时发者．是脾藏虚．心藏实．（日中乃心用事之时）而内发其热．法当先补其肝母．（肝乃心之母也）肝实而后泻心．心得母气则平．而潮热乃愈．医见潮热．妄谓其实．便以大黄牙硝等冷药利之．利既多而不能禁．则津液内亡．渐成疳也．又如癖病发作．寒热饮水．胁下有形而硬痛．法当用药渐消磨之．医见有癖．便以巴豆 砂辈 药下之．下既多而津液耗．则渐成疳也．又如伤寒五六日之后．有下证．因以冷药下之太过．致脾胃虚而津液耗．即便引饮不止而热生．如此则热气内耗于津液．肌肉外消而羸瘦．他邪相干．证变百端．亦因成疳也．又如吐泻病久．津液耗亡．亦能成疳也．又如小儿食肥甘物多．因伤为积．则蕴利发热．津液内耗．亦能作疳．故甘为疳也．圣济经云．肥甘之过．积为疳黄．乃谓是矣．故诸病皆能成疳也．甘疳之候．眼涩多困．或生白膜．唇口淡白．身色黄黑．食泥土生米．喜卧冷地．疥癣头疮．洞泄青白黄沫．下痢脓血．腹满喘咳．耳鼻生疮．发稀作穗．头大项细．肚大青筋．脚手垂 ．瘦瘠饮水．筋痿骨重．形劣 羸．皆其证也．本因脾虚津耗．久则传变而成．传缓者则为慢疳．传紧者则为急疳．又当辨认冷热肥瘦．其肥热疳者．乃因食肥甘．积聚生热而作．故多病于初也．钱乙治用黄连丸．其瘦冷疳者．乃因转下泻痢生冷而作．故多病于久也．钱乙用木香丸．通治冷热疳者．钱乙用如圣丸．凡治小儿之病．必量虚实冷热．不可妄行转下．恐变生疳也．若病初之脾虚津少．发渴欲饮者．当生胃中津液．煎钱乙白术散与服．惟多则才好．其钱乙诸方．本集载之．又有一证．其候腹中有块．身体羸瘦．毛发焦稀．腹大气喘．冷痢脱肛．吃食爱吐．俗曰无辜．宝鉴云．按玄中记有无辜之禽．一名姑护．一名钧星鬼．但喜夜飞．人有暴露小儿衣袂 包．其禽飞立在上．令儿患此疾也．予性好寻阅异书．十余年间．竟不知玄中记之所出．又此禽既云夜飞．必有形状．世间亦莫之曾见．是必巫觋假以鬼名而伪言者也．今鲜其证．而对其病．实乃疳疾之候耳．特为破其邪说．以祛惑乱矣．

上一页：脱肛论
下一页：治五脏疳方


治五脏疳方 《小儿卫生总微论方》

治五脏疳方

地黄丸

治肝疳拘急．疳气入眼隐涩，或生白膜晕翳赤脉等疾．熟地黄（八钱） 山茱萸（取肉四钱） 干山药（四钱） 泽泻（三钱） 牡丹皮（去心三钱） 白茯苓（去黑皮三钱）

上为细末．炼蜜和丸桐子大．三岁下儿一二丸．上者三四丸．温水化下．空心．

熊胆天麻丸

治肝疳羸瘦．摇头揉目．百脉拘急．熊胆 天麻 羌活（去芦） 蝉壳（去土） 使君子（去壳） 胡黄连（各一两） 芦荟 干蟾（涂酥炙黄各半两）

上为细末．粳米饭和丸黍米大．每服十丸．煎荆芥汤化下．量大小与．无时．

夺命丹

治心疳体热．惊搐烦渴．发稀肚大．泄泻羸瘦．朱砂 麝香 牛黄 脑子 芦荟 没药 硼砂 熊胆 麒麟竭（半两） 粉霜（一钱） 使君子（十个去壳） 青黛（三钱）

上为末．滴水和丸豌豆大．每服一粒．薄荷水化下．日三．儿大二三丸．

朱黄丹

治心疳挟惊．发热烦渴．盗汗羸瘦．朱砂（一分研水飞） 天竺黄（半两研） 干全蝎（二十一个微炒去毒） 天浆子（十四个去壳微炒） 人参（去芦一两） 胡黄连（一两） 青黛（一分研） 龙脑（一钱研）

上为末拌匀．炼蜜和丸黍米大．每服十粒．人参汤化下．无时．

黄垩丸

治脾疳发黄身肿．黄土（一两末） 陈皮（去白一两） 木香（一分） 巴豆（二十个去皮膜出油尽）

上为末．饭和丸粟米大．每服三二丸．煎黑豆汁送下．无时．

木香煎

治脾疳因不知饥饱．积滞内停．腹大脚细．下痢无度．南木香（一两锉） 肉豆蔻（一两面裹煨去面） 干蟾（二个酥炙） 胡黄连（一两） 使君子（去壳一两） 五灵脂（一两） 巴豆（七个去皮心膜纸裹出油尽） 麝香（一分）

上为末细匀．滴水和剂．入石臼杵一二百下．丸如黍米大．每服一二丸至五七丸．量大小与．温生姜汤下．乳食后．一岁下者一丸．二岁上者三丸．以意加之．

肉豆蔻丹

治脾疳如前．肉豆蔻（一两面裹煨） 使君子（去壳一两） 青皮（去穣一两炒黄） 牵牛子（一分炒黄四味为末） 芦荟（一分研） 麝香（半钱研）

上研匀细．糯米饭和丸黍米大．每服十丸．生姜汤下．食后．

香连散

治脾疳泄泻．腹大脚细．渐成瘦弱．及诸脾胃不和．气不调顺．并能治之．木香（一分） 黄连（去须半两炒） 诃子（煨去复选皮一分） 肉豆蔻（三个面裹煨去面） 甘草（一分炙）

上为细末．每服一字或半钱．米饮汤调下．乳食前．

麝香丹

治肺疳皮毛枯燥．咳嗽上气．胡黄连（一两） 半夏（半两汤洗七次） 紫苏子（一分微炒） 五味子（一分） 干蟾（一个炙酥焦以上先为末） 麝香（一分研） 芦荟（一分研） 朱砂（一分研）

上为末细匀．枣肉和丸黍米大．每服五七粒．米饮下．无时．

灵砂丹

治肺疳因咳嗽羸瘦．皮枯毛落．人参（去芦半两） 甜葶苈（一分炒） 五灵脂（一分） 胡黄连（一分四味为末） 辰砂（半两研） 麝香（一分研） 芦荟（一分研） 杏仁（去皮尖麸炒黄一分）

上为末拌匀．粳米饭和丸黍米大．每服十丸．人参汤下．无时．

石绿散

治肾疳耳上生疮．及治肥疳头疮鼻烂．浸久不瘥．石绿白芷各等分．为末．先以生甘草水洗疮．拭干敷药．一日愈．

蛙鸡灰散

治肾疳成 ．肠虚．虫蚀下部肛肠等．以长脚蛙青背一枚．鸡骨一分．同烧为灰．细研为末．吹入下部中．令深入．数用大效．

桃白散

治如前．桃根白皮（一两） 黄柏（一两蜜炒） 黄连（去须一两炒） 蛇蜕（烧灰半两） 干蜗牛（烧灰一分）

青州枣（五十个去核烧灰）

上为细末．入淀粉一分．麝香一钱．同研匀．每服一字至半钱．粥饮调下．乳食前．量轻重加减用药．

如圣丹

治如前．干蟾（七个烧灰） 蝉壳（去土尽半两） 蛇胆（一分） 大枣（一个去核烧灰以上先为末） 黄丹（一分研） 淀粉（一分研） 麝香（一钱研）

上同拌研匀细．用好醋看干湿拌匀．臼杵一二百下成膏．丸黍米大．每服五七粒．米饮下．量大小加减．又化三二粒涂调患处．若虫出乃愈．

乌金膏

治肾疳入经．灌注阴囊．黄亮色肿．通草（一分烧） 黄柏（一分烧） 大黄（一分烧各存性）

上同研为末．每用一钱．以 猪胆调成膏．于阴肿处遍涂之．如未退．更煎蛇床子汤洗之．再调涂必效．

二肝丸

治疳痢不止．龙胆草（去芦一两） 漏芦（去芦一两） 菖蒲（一两九节者） 胡黄连（半两） 地榆（半两以上先为末） 鸡肝（一两破开） 猪肝（一两破开）

上将药末入二肝内裹定．以水二盏．入盐少许．煮至肝熟．于石臼中杵一二百下成膏．丸黍米大．每服十粒．麝香汤下．食前．

金灵散

治肾疳时久．骨沉力弱．项细头重．致天柱骨倒．不能擎举抬头．以白僵蚕不拘多少．拣直者去丝嘴．炒焦为末．每服半钱或一字一钱．薄荷酒调下．日三．须臾用生力散涂之．

生力散

以木鳌子三个．萆麻子三十个．各去壳取肉．同研细．每用一钱许．津唾调摊纸上．先紧抱定儿．揩项上令热，贴．

上一页：五疳论
下一页：治疳泻方


治疳泻方 《小儿卫生总微论方》

治疳泻方

赤石脂散

治疳泻不止．赤石脂川芎各等分．为细末．量大小多寡．米饮调下．乳食前．

二圣丸

治泻久不愈．羸瘦成疳．常宜服之．川黄连去须．黄柏去粗皮各一两．为细末．将药入猪胆内．汤煮熟取出．丸绿豆大．每服二三十丸．米饮下．无时．

竹茹丸

治疳气泄泻烦渴．其效如神．好黄连（去须土一两锉块子一一相似） 吴茱萸（拣去枝梗一两）

上二味．以蜜相和拌匀．炒赤黄色．去茱萸．只用黄连为末．薄糊和丸萝卜子大．每服十丸，煎竹茹米饮送下．无时．

六神丹

治疳气羸瘦．脏腑怯弱．泄泻虚滑．乳食减少．引饮无度．心腹胀满．丁香 木香 肉豆蔻（各半两并面裹煨用） 诃子（半两煨去核秤） 使君子（去壳半两） 芦荟（一两细研）

上为细末．枣肉和丸麻子大．每服五七丸．温米饮下．乳食前．服此药于夏秋间．应小儿泄泻色白．或泻多服药不瘥者．但与之便定．

如圣丸

治冷热疳泻．胡黄连 川黄连（去须土） 白芜荑（去扇取仁炒各二钱．） 使君子（去壳一两） 麝香（半钱研） 干赡（三个锉酒熬膏）

上为细末．入蟾膏和丸麻子大．二三岁以下儿五七丸．以上者十丸至十五丸．人参汤下．食前．

木香散

治疳泻腹胀．木香 青皮（去穣各一钱） 陈粟米（一合） 巴豆（三十粒去皮同米炒至巴豆黑色去巴豆留米用） 草豆蔻（二个一个生用一个面裹煨熟） 蜣螂（二个去头足翅糯米炒焦去米）

上为细末．每服一字或半钱．米饮调下．食前．

硫黄丸

治疳泻色白如米泔．巴豆（十四个去皮膜出油尽） 硫黄末（一钱） 青黛（一钱末） 芜荑（去皮一钱末）

上拌研匀细．水浸蒸饼和丸绿豆大．米泔水送下三丸．食前．

金粟丹

治疳瘦泄泻腹大．好食泥土．母丁香 龙胆草（去芦） 浓朴（去粗皮生姜制） 朱砂（研飞） 青黛（研各一两） 夜明砂（微炒）

蝉壳（去土尽） 诃子肉（微炒）

上为细末．和蜜一半面糊一半．相和丸黍米大．每服十粒．米饮下．无时．

橘香丸

治疳积黄瘦．盗汗腹胀泄泻．宿滞不化．气促发喘．陈皮 木香（各一两） 姜黄（切片） 草豆蔻仁 白术（锉炒） 牵牛子（炒各半两）

上为细末．滴水和丸麻子大．每服十丸．葱白米饮下．食后．

木香芥粒丸

治如前．陈粟米（二合） 巴豆（半两去皮膜同米炒至米焦去巴豆用米） 陈皮（半两） 槟榔（一两研细） 人参（去芦一分） 木香（一分）

上为细末．饭和丸芥子大，每用三五丸．米汤下．看虚实大小加减．不拘时．

麝香丸

治脾热生疳泄泻．气弱不食．川苦楝（取肉一两用童子小便浸一宿焙干） 巴豆（半两去皮膜同苦楝慢火炒至微紫色去巴豆不用） 芦荟 槟榔 芜荑（去扇各半两） 没石子（一分） 麝香（少许）

上为细末．猪胆汁浸蒸饼和丸黄米大．每服十丸．米饮下．食后．

吴婆散

治疳泻不止．不计度数．渐成羸瘦．饮食减少．众药不效．桃根白皮（一分） 黄柏（蜜炙一分） 芜荑（去皮一分） 黄连（去须一分微炒） 没石子（一钱半）

浓朴（去粗皮姜制一钱） 木香（一钱） 丁香（一钱） 楝根白皮（半分） 槟榔（一钱）

上为末．三岁以下儿每用半钱．以上至六七岁者一钱．煎紫苏木瓜米饮调下．食前．日三服．屡验．此药性小温．暴热泻者不可服．一方无没石子丁香 槟榔三味．

水蓼丹

治疳气羸瘦血痢．蛇蜕（一两） 牛黄（一分别研末） 鸡头壳（一两二味烧存性） 胡黄连（半两）

水蓼（半两焙） 朱砂（半两研） 芦荟（一分研） 粉霜（一分研）

上拌匀细．软饭和丸黍米大．每服五七粒．麝香汤下．无时．

龙骨汤

治疳气瘦弱．下痢白脓．久而不瘥．龙骨（半两） 诃黎勒皮（半两焙） 赤石脂（半两） 酸石榴皮（一分微炒） 木香（一分） 使君子仁（一分）

上为细末．每服一字或半钱．麝香汤调下．无时．

丁香散

治如前．丁香（二个） 黄连（一寸） 大枣（一个去核）

上以枣裹二药．麻缠．火上烧存性．研为细末．米饮调下．无时．

茺蔚粥

治如前．以茺蔚叶（即益母草也）煮粥食之．或取汁饮亦妙．

蔷薇汁

治如前．以生蔷薇根洗净．细切煎脓汁．稍稍饮之．

胜金丸

治如前．及加腹胀．以鸡子一枚．打一眼子．如豆大．入去皮巴豆一粒．腻粉一钱在内．以五十重纸裹．于饭甑内蒸三次．取鸡子肉同药研．更入麝香少许细匀．添少糊．丸如黍米大．食后临卧温汤下二三丸．量大小与服．一方用鸡子一枚打破．和腻粉炒干为散．米饮调一字或半钱服．

薤糯饼

治如前．以薤白一握，生杵如泥．同蜜和糯米粉研作饼．炙熟与吃．不过二三次，瘥．

樗白棋子

治如前．以樗根白皮捣细碎．面拌和，切作小颗棋子．日晒少时．又拌面一次．凡三过为度．水煮熟．加盐醋顿服．量大小与．困重者服之．瘥．

樗根米泔汁

治如前．以樗根白皮煮浓汁．半鸡子壳．和粟米泔半鸡子壳．同灌下部．再作即瘥．其验如神．

木香使君丹

治疳气羸瘠．虽能食．不生肌肉．时时泄痢无休．使君子（去壳二两炒） 木香（一两） 丁香（一两） 浓朴（去粗皮生姜制一两） 没石子（一两） 胡黄连（一两） 肉豆蔻（面裹煨去面一两以上先为末） 芦荟（一分研） 麝香（一分研）

上为末同匀．以粟米饭和丸黍米大．每服十粒．煎陈橘皮汤下．无时．乳食前．

君子丸

治疳劳发热， 指咬甲．发疏腹胀．不思乳食．羸瘦虚滑．下痢无度．爱食泥土．浓朴（去粗皮姜制） 甘草（炙） 青黛 陈皮（一分去白） 诃子（炒去复选皮用各半两一方一两半生半熟） 使君子（去壳一两面裹煨热） 白芜荑（去扇三分）

上为末．炼蜜和丸鸡头子大．三岁下儿半丸．以上者一丸．乳汁或米饮化下．若夹惊热泻．用之极妙．

青黛散

治诸疳泻痢．毛焦羸瘦．

〔歌曰〕孩儿大病变成疳．不问强羸女与男．或似积伤食不进．渐成柴瘦困耽耽．体热口干频饮水．皮毛枯槁四肢摊．腹大时时更下痢．青黄白赤一般般．眼涩面黄鼻烂赤．口气增寒卧不安．忽然泻下如泔淀．又似脓胶涕作团．肛头凸出饶啼哭．不忻哺乳泪潸潸．腹中有病须医疗．何须祈祷赛神盘．此方便是青黛散．孩儿服饵立安全．上以青黛研为细散．水调服之．量大小与．

赤虎丸

治疳积泻痢．朱砂（别研） 胡黄连 川黄连（去须） 芦荟 腻粉（各一分） 硫黄（别研二钱） 肉豆蔻（面裹煨一个去面） 巴豆（二十四个去皮用麸炒至麸黑去麸用巴豆别研） 麝香（少许）

上为细末．研匀细．面糊和丸．如萝卜子大．用甘草汤送下．一岁儿一丸．以意加减．

漏芦煮肝汤

治疳气肚胀．冷热不调．泻痢无度．以漏芦一两为末．每服一钱匕．猪肝一两．盐少许．水煮熟．空心顿服．大治无辜疳．

君子散

治五疳小便白浊．泻痢无度．以使君子仁为末．米饮调服．食前．

浓脾丸

治疳劳虚冷．白痢泄泻．手足逆冷．浓朴（去粗皮姜制半两） 肉豆蔻（一个面裹煨去面） 龙骨（半两 ） 诃子肉（煨去核用半两）

上为细末．糊丸绿豆大．米饮下十丸．无时．

虾蟆丸

治诸疳疳泻．芦荟（研） 黄连（去须） 谷精草 桂心 朱砂（研各一钱） 缩砂仁（二钱） 熊胆（半钱温水化研）

麝香（半钱研）

上除研药外．锉细．用一大虾蟆去了肚肠．入锉药在内．以线缝合．先用好酷浸少时．次慢火炙．酒醋又炙．至焦黑．放冷．杵研为末．入研药拌匀．取 猪胆汁和丸绿豆大．每服五七丸．米饮下．量大小加减．此乃知信州王绍祖方．

上一页：治五脏疳方
下一页：治诸疳虫动方


治诸疳虫动方 《小儿卫生总微论方》

治诸疳虫动方

肥儿丸

治诸疳．久患脏腑．胃虚虫动．日渐羸瘦．腹大不能行．发坚作穗．肌体发热．精神衰弱．黄连（去须） 神曲（炒各一两） 使君子仁 肉豆蔻（面裹煨去面） 麦 （炒各半两） 木香（二钱）槟榔（二个不见火）

上为细末．面糊和丸萝卜子大．每服二三十丸．熟水下．食空服．

芦荟丸

治五疳羸瘦．虫咬腹痛．肚大青筋．一切疳疾．芦荟 木香 胡黄连（各一分） 干蟾（一个酒浸炙焦） 槟榔（二钱炮） 青黛（二钱） 青皮（去穣秤一分切碎去皮入巴豆十粒炒令焦去巴豆只用青皮） 使君子仁（三十个） 芜荑（一钱用仁） 麝香（一字）

上为细末．用猪胆汁和丸黍米大．每服十丸．米饮下．无时．又方芦荟 木香 胡黄连 川黄连（去须） 青皮（去穣） 白芜荑（取仁） 雷丸 鹤虱（微炒各半两） 麝香（一钱研）

上为细末．粟米饭和丸绿豆大．米饮下一二十丸，无时．

又方芦荟（半钱） 赤石脂（一钱） 使君子（七个去壳） 雷丸（一钱） 姜黄（一钱） 川楝子（去核一钱） 槟榔（一钱） 巴豆（七个去皮膜出油尽）

上为细末． 猪胆汁糊丸黍米大．一岁儿二三丸．以上者三四丸．量大小与之．冷木香汤下．无时．

麝香 黄连丸

治疳气羸瘦．白虫作．胡黄连 白芜荑（去扇各一两半） 宣连（去须半两） 辰砂（一分研） 麝香（一字研） 木香（半两）

上为细末．糊丸绿豆大．米饮下五七丸．三岁上者十丸．无时．

榆仁丸

治疳热瘦悴．虫作腹痛．榆仁（去皮） 黄连（去须各一两）

上为细末．用猪胆七个取汁．在碗中和药安甑上．蒸九次．每日一次．候数足．研麝香半钱入之．以白汤浸蒸饼和剂．丸绿豆大．每服五七丸至一二十丸．米饮下．无时．

雄黄丹

治五疳羸瘦．多生虫动．干蟾（酥炙焦） 胡黄连 白芜荑（去扇） 川黄连（去须） 干漆（半两炒烟尽先为末） 雄黄（半两水飞） 麝香（一钱研）

上为末拌匀．猪胆汁和丸黍米大．每服十粒．新汲水下．无时．

干漆散

治疳疾蛔动．腹肚疼痛．干漆（一钱炒烟尽） 使君子（十四个去壳） 白芜荑（六十片去扇） 楝树东边皮（日晒去粗皮取白皮一分）

上为细末．每二三岁儿半钱．以下者一字．沙糖熟水调下．无时．

使君子散

治如前．使君子仁（一钱炒） 黑牵牛（炒过为末二钱） 轻粉（二钱匕）

上为末．每用半钱．于五更初．疏米饮调下．无时．

三根散

治疳疾蛔作腹痛．啼叫不止．每至月初间即甚．状如神祟．贯仲根（去土） 棠梨根（取皮用） 酸石榴根（各一两） 栗刺 故绵 干漆（各半两）

上六味．并烧存性．为细末．每服一钱．水八分盏．煎至四分．去滓温服．无时．

猪肚丹

治疳瘦盗汗少力．大便有虫．曾经大效．川黄连（去须） 胡黄连 木香（各一两） 羌活（去芦） 芦荟 肉豆蔻（面裹煨去面） 白芜荑（去扇） 鳖甲（醋炙焦去裙 各半两）

上为细末．用猪肚一个．先刷令净．以好白芷二两纳肚中．蒸极软熟．去白芷不用．却入诸药缝合．再蒸如泥．取出．同肚入臼．杵二三百下成膏．丸黍米大．每服十粒．米饮下．量大小加减．无时．

绿矾丸

治疳疾有虫．爱食泥土．以绿矾为末．猪胆汁和丸绿豆大．每服五七丸，米饮下．无时．

又方 治如前．以市合人聚时．买市中羊肉半斤．用绳系之．顿地上．令人把绳头拖至家．水洗净炒炙．根据科与儿食之．未能食者．煮至汁与饮．一方．肉一斤．绳系曳数里．勿洗．炙与食．

除毒丹

治疳蛔不瘥．传染兄弟姊妹．鬼臼（一两去毛） 苦参（半两锉） 青葙子（半两） 龙胆草（去芦半两） 硫黄（一分） 绯绢（一分） 干蟾（一分） 白矾（一分）

上件药锉拌一处．并烧存性为末．炼蜜和丸麻子大．每服十粒．磨沉香汤下．无时．治小儿疳蛔 以鸬 粪干为末．炙猪肉蘸与之啖．奇妙．粪多在山石之上．紫色如花．就上刮取之．治小儿疳湿痛痒．下部生 虫蚀疮． 以没石子为末．吹下部中．又以地榆煮汁洗之．日二．又以铁衣着下部中．治小儿疳湿生 蚀痛 以地 蓄一把．水二升．煮至半升．空腹服半合．大小以意加减．治小儿疳热．伏结肠中．下赤黄汁沫．及如鱼脑杂血．肛中疮痤 生．虫蚀痛痒．黄连（去须） 柏皮（炒） 苦参 鬼臼 独活（去芦） 橘皮 芍药 阿胶（各半两锉蛤粉炒去蛤粉）

上为末．以蓝汁入少熟蜜．和丸小豆大．每服五七丸．米饮下．无时．冬时无新蓝取汁．用子一合．舂为末．入药内蜜丸．治小儿疳湿生 蚀．下部痒痛． 胡粉雄黄各一分．水研飞．同研细．每用少许．敷下部中．治小乳疳痢不瘥．久成湿 ．以艾叶半两．水一升．煮取半两．量儿大小．以意加减与服．

上一页：治疳泻方
下一页：治诸疳杂证方


治诸疳杂证方 《小儿卫生总微论方》

治诸疳杂证方

五疳保童丸

治五脏诸疳．一切并主．青黛(研) 雄黄（研） 麝香（研） 芦荟（研） 熊胆（研） 胡黄连 黄连（去须） 龙胆（去芦）

苦楝皮（取皮） 虾蟆灰 蜗牛（微炒） 白 鱼（炙焦黄无即炒白芜荑代） 夜明砂（微炒） 五倍子 青皮（去白） 天浆子（微炒各一钱） 蟾头（一枚炙令黄）

上为细末．糯米饭和丸麻子大．每一岁儿十丸．温米饮下．日三．服无时．

龙香散

治五疳瘦悴．多啼叫唤．口疮发穗．白术（一分） 石胆（半钱研） 龙齿（一钱） 陈皮（末一钱） 麝香（半字研）

上为细末．每服半钱．米饮调下．二岁下者服一字．无时．

圣功散

治五疳．苦楝根皮生子东引者．米泔浸一宿．鹤虱各等分．二味为末拌匀．每服半钱．熟水调下．连进二服．无时．

使君子丸

治诸疳．和脾胃．使君子仁（一两） 川芎（一分生） 浓朴（去粗皮生姜汁涂炙用一分） 陈皮（一分去白秤）

上为细末．炼蜜和丸皂子大．三岁以上一粒．以下半粒．陈米饮化下．无时．

二香青蟾丸

治久疳积热．面青口干．咬甲 眉．爱盐食土．咳嗽．肚大青筋．柴瘦 羸．母丁香（三个） 麝香（半字） 青黛（一分） 蟾（一只去肠肚炙令焦黄）

上为细末．煮浆水饭和丸粟米大．温水送下三丸．无时．

芦荟丸

治五疳不长肌肉．食减．日渐黄瘦．芦荟 芜荑（去皮） 青黛 槟榔 黄连（去须各一分） 胡黄连（半两） 蝉壳（二十一个去土） 猪胆（二个） 麝香（少许）

上除猪胆外．为细末．却用猪胆和丸麻子大．每服五七丸．米饮下．无时．

橘连丸

治疳气脾胃不和．饮食不化．日渐羸瘦．陈皮（一两） 黄连（去须一两半米泔浸一宿）

上为细末．别研麝香末半钱拌匀．用猪胆七个．分药入胆内．浆水煮．候至临熟．各以针微扎破．以熟为度．取出．入粟米饭和丸绿豆大．每服一二十丸．米饮下．无时．

熊胆丸

治疳羸瘦．熊胆使君子仁各等分．研细．放入瓷器中蒸熔．宿蒸饼就丸麻子大．米饮送下二十丸．无时．

蜗牛壳

治一切诸疳．以蜗牛壳七个．洗去尘土晒干．纳酥蜜于壳中．瓷器盛之．纸封糊盖．于蒸饭下时盛 中．蒸至饭熟．取出细研．渐渐令服．一日至尽．

香蟾丹

治诸疳肌瘦．肚大筋多．发稀脚细．干蟾（五个水浸去骨用瓦藏瓶一个顶上取一窍入蟾肉在内盐泥固济通留窍子木炭火烧烟息存性取出放地上一宿出火毒为末） 胡黄连（二两） 蛇蜕（一两烧灰）

地龙（去土半两微炒） 天竺黄（一分） 朱砂（半两研） 麝香（一分研）

上为末匀细．糯米饭和丸黍米大．每服十粒．米饮下．无时．

夜明砂丹

治五疳腹胀．目涩多睡．夜明砂（一两微炒） 胡黄连（半两） 龙胆草（去芦半两） 苦楝根皮（半两） 干蟾（五个烧存性以上五味先为末） 青黛 麝香 芦荟（各一分研细）

上研匀细．粳米饭和丸黍米大．每服十粒．米饮下．无时．

紫霜丸

治诸疳发热．肚大脚细．发穗面黄．宿滞不消．或作寒热．腹内痛疼．经年瘦弱．及中恶等病．代赭石（火 米醋淬不拘遍数以手捻得碎为度半两研细水飞） 牛黄（二钱研） 朱砂（一分研） 麝香（一钱研） 鳖甲（一分醋炙） 巴豆（一分去皮心膜出油尽） 枳壳（去穣麸炒二钱） 当归（去芦并土二钱炙） 甘草（三分炙） 木香（一分） 生犀末（二钱） 大黄（三分）

上为细末．炼蜜和丸黍米大．每服三五丸．米饮下．无时．

如圣丸

治五疳羸瘦．面黄腹急．盗汗体热．乳食不消．白芜荑（微炒去皮二两） 黄连（去须） 神曲（炒） 麦 （微炒各一两净）

上为细末．猪胆汁煮糊丸黍米大．每服一二十丸．米饮下．量大小虚实加减．一方有陈皮 木香各半两．又名益儿丸．

鳖甲 黄连丸

治诸疳羸瘦．发热盗汗寒热．肚大脚细．不肯进乳食．气粗促急．脾胃不调等证．鳖甲（童子小便米醋各半盏慢火上蘸炙至尽色焦黄） 黄连（用巴豆七个去皮膜用水一盏同煮水尽去巴豆不用只使黄连） 白术 人参（去芦） 茯苓 甘草（炙） 川楝子（肉） 使君子（仁） 木香 草豆蔻（炮去皮）

柴胡（去芦） 陈皮（去白） 草龙胆（各半两）

上为细末． 猪胆汁和丸绿豆大．每服一二十丸．米饮下．如有潮热．体热不解．乌梅汤下．

熊胆丸

治一切诸疳羸瘦．熊胆 芦荟 胡黄连（各半两） 牛黄（一分研） 麝香（一钱研） 蟾酥（少许研入面煮糊和剂）

上匀细末．入蟾酥糊和丸绿豆大．每服五七丸．麝香汤下．

金瓜丸

治疳热黄瘦．作热发渴．久服解热．进食肥肌．黄连（去须） 黄柏 甘草（炙） 青皮（去穣各等分）

上为细末． 猪胆汁和匀．却入胆中．线系定．于银石器内．以浆水煮五七沸．取出．风里悬一宿．于胆内出药入钵．再入麝香少许．同研烂匀．丸绿豆大．三岁下五七丸．以上者数十丸．空心米饮汤下．日三服．无时．

肥肌丸

治五疳黄瘦．久不美食．手与脚俱浮肿．烦渴饮水．常服退热肥肌．杀虫去疳．此卫小儿之宝也．川楝子（去复选肉二两） 川芎（二两） 橘皮（拣净四两） 龙胆（去芦二两） 巴豆（十四个去皮同橘皮龙胆炒至焦去巴豆不用）

上为细末．面糊和丸麻子大．朱砂为衣，每服十丸十五丸．米饮下．腹胀橘皮汤下．无时．

香蟾丸

治诸疳．大蟾（一只去肠肚好醋浸三日焙焦干） 芜荑（去皮一分） 黄连（去须一分） 甘草（一分炙） 夜明砂（半合用粳米百粒同炒至焦黄去米） 使君子（去壳一分） 麝香（一字研）

上为细末．猪胆汁和丸萝卜子大．每服五七丸．米饮下．无时．

又方 名同治同．干蟾（三个酥炙焦黄） 五灵脂（去沙石二两） 蝉壳（去土半两） 雄黄（半两研飞） 诃子肉（半两）

母丁香（半两） 胡黄连（一两） 黄连（去须一两） 使君子仁（一两） 青黛（一分）

上为细末．面糊和丸绿豆大．汤下二三十丸．无时．

又方 名同治同．鳖甲（去裙 醋炙黄） 虾蟆（炙黄） 诃子（炮取肉） 木香（各一两） 芦荟（研） 铁粉（研） 雄黄（研飞） 胡黄连（各半两） 麝香（二钱研）

上都如粉细匀．糊丸粟米大．每服一十丸．米饮下．病大羸瘦者．不过五七服愈．曾经效验．

牛黄煎

治诸疳食伤．气胀体瘦．壮热发穗．多困 羸．齿烂鼻疮．泻痢丁奚．潮热等疾．大蟾（一只去皮骨肚肠炙焦为末用无灰酒一盏 猪胆一个取汁同蒸成膏） 黄连 诃子（炮取肉） 使君子仁蝉壳（去土） 没石子 芦荟 芜荑（去扇） 熊胆 夜明砂 朱砂（水飞） 雄黄（水飞各一钱） 牛黄（一钱别研） 麝香（一钱别研） 脑子（半钱别研）

木香 肉豆蔻（面裹煨去面二味春夏用半分秋冬一分）

上为末．入蟾膏和丸麻子大，米饮下五七丸．惊疳金银薄荷汤下．干疳腹胀桃仁茴香汤下．疳蛔东引石榴苦楝根汤下．五岁上者十丸．此药尤治疳痢．若挟热者不可服．

黄连丸

治疳气眼涩多困．手足发热．脾胃虚弱．发黄作穗．渐渐羸瘦．不思乳食．胡黄连 使君子肉 白芜荑（去扇各一分） 巴豆（十四个去皮膜出油尽）

上为末．猪胆汁和丸麻子大．每服三五丸．米饮下．空心日二服．

芦荟丸

治五疳面黄肌瘦．腹胀发穗．目涩口臭． 烂鼻疮．咬甲 眉．爱吃泥土．泻痢无度．寒热往来．干蟾 大皂角（二味等分同烧存性为末每一两用下项药） 青黛（一分研） 芦荟（一钱研） 麝香（一钱研） 朱砂（一钱研水飞）

上为末和匀．浸蒸饭和丸麻子大．每三岁下儿一十丸．上者以意加至二十丸．温水饮送下．无时．

龙胆丸

治诸疳发热．龙胆草（去芦） 黄连（去须） 使君子肉 青皮（去穣各等分）

上为细末．猪胆汁和丸萝卜子大．每服一二十丸．熟水下．无时．

粉糖丸

治疳．爱食泥土．以腻粉一分．用沙糖拌和．丸如麻子大．米饮下一丸．良久取下泥土．立瘥．

龙粉丸

治疳渴饮水．龙胆草（去芦） 淀粉（微炒） 乌梅肉（焙秤） 黄连（去须各半两）

上为细末．炼蜜和丸麻子大．米饮下一二十丸．

香葛散

治如前．藿香（去土） 干葛 甘草（炙各一两） 白梅肉（半两炒）

上同为细末．煎浮萍草汤调下半钱．量大小与服．无时．

熊胆丸

治疳瘦肚肿．烦渴吃水．熊胆 雄黄 佛顶青（各半两入麝香少许同研） 肉桂（末） 人参（各一钱末）

上为末同匀．糯米粥和丸绿豆大．每服五七丸．米饮下．无时．此方大妙．

推水散

治疳渴众药不效．天仙子（不拘多少新瓦上焙干四月间采又名水仙子乃蝌蚪也） 干姜（一两炮） 乌梅肉（一两焙秤）

汤瓶碱(半两) 甘草(一分)上为细末．每服半钱或一字．煎水索头汤放冷调下．无时．良久推水不要饮．是效．

覆蚕丸

治诸疳泻痢惊风等疾．久不痊瘥．及断乳后羸瘦． 羸渐困．不能治者．回生神妙．覆蚕（一个以线串其头阴干只取向后有粪处细研．覆蚕是第二次出者蚕） 辰砂（三分研水飞） 麝香（三字研） 荜茇（三钱半） 雄黄（三钱半研水飞） 胡黄连（三钱半）

上为末．以新蒸粟米饭一块．泥裹煨之．取中心软者和药．丸绿豆大．每服五七丸．麝香汤送下．

鸡肉煎丸

治十岁以上疳劳壮热．形瘦骨热．渐成劳瘵者．宣连（去须土二两） 柴胡（去芦一两） 芜荑（去扇半两） 川鹤虱（半两） 知母（一两） 秦艽（去芦并土净一两） 黄芩（一两） 使君子肉（一两）

上为细末．以黄雌鸡一只．重一斤许者笼之．专以大麻子饲五日．杀之．去毛令净．于臀间开一孔．去肠肚净洗拭干．入药末在鸡腹内．以线缝合．用一小甑．先于甑底铺黑豆浓三寸．顿鸡在中．四傍又以黑豆围塞．上亦以黑豆盖之．自日出蒸至晚衙后．放温冷取鸡．出腹中药别顿．将鸡掰剔去筋骨头翅．以净肉研和药得所．如干入少酒．糊丸如麻子大及绿豆大两等．每服一二十丸．以意量大小加减．空心临卧煎麦门冬熟水下．如疳劳骨热发蒸．年十五以上．温酒下．忌猪肉．

蝎虎丹

治一切诸疳．羸瘦下痢．证候全备．又如有邪．此乃疳毒传深．俗呼无辜者．此乃疳毒也．干蝎虎（雄者一个微炒） 蜗牛壳（一分细研） 兰香根（一分） 靛花（一分） 雄黄（一分研水飞）

麝香（一分研） 龙脑（半分研）

上为末．入研拌匀．米醋煮面糊和丸黍米大．每服十粒．煎芝麻汤下．乳食后．量大小轻重加减．无时．

香甲汤

治如前．能祛毒辟邪．漏芦（去芦一两） 沉香（半两锉） 牛蒡子（半两微炒） 安息香（半两） 诃黎勒皮（半两微炒） 鳖甲（涂酥炙焦黄去裙 半两） 乳香（半两研细）

上为末匀细．每服一钱．水八分．入人参少许．同煎至四分．去滓温服．量大小加减．无时．

大麝香丹

治诸疳积癖羸瘦．肚大青筋．头重项细．腹中有积．毛焦气急．俗呼为丁奚．呼为无辜．此皆疳证也．麝香（半两研） 朱砂（半两研水飞） 粉霜（半两研） 五灵脂（拣净一两） 肉豆蔻（面裹煨一两）

干蟾（一两） 夜明砂（半两） 白矾（枯半两） 地龙（去土一分炒） 干蜣螂（七个去翅足炙黄焦）

上为细末．入研拌匀．炼蜜和丸黍米大．每服五七粒．温水下．无时．

问命散

一切诸疳．可分轻重逆顺．瓜蒂（半两） 细辛（去苗一分） 干地龙（去土一分炒） 白矾灰（一分） 藜芦（去芦一分）

上为细末．每用少许吹鼻中．得嚏即吉．若有虫出即愈．治小儿脑疳鼻痒．毛发作穗．面黄羸瘦．以鲫鱼胆汁滴鼻中．连三五日效．治小儿腹疳 以蜘蛛烧熟啖之．治小儿疳热．烦渴干瘦． 以蜗牛三四十个．放一净盘中．以物盖之．令行．即有涎似银泥．同腻粉和揩．便丸如黍米大．温水送下三丸，无时．治小儿疳渴．饮冷水不休． 麝香人中白各一分同为末．蒸饼和丸麻子大．一二岁服二丸．煎皂子汤送下．空心服．

还肌散

治小儿疳泻．及洞泻谷不化．肉豆蔻（一个） 诃子（二个去核） 没石子（一个三味各用大麦面裹慢火煨焦黄香熟勿令有烟出） 木香（半皂子大）

上为细末．每服半钱．米饮调下．如人行五里久．更进一服．神验．仍调服．须用陈米饮也．

又方 治如前．黄连（去须一两） 木香（半两） 芜荑（去扇一分） 槟榔（一个）

上为末．猪胆汁和丸绿豆大．每服十丸．米饮下．无时．作三等丸．量大小与服．治疳痢日夜无度．治疳泻 以赤石脂研如面．粥饮调半钱服．立瘥．一方以川芎等分同为末服．妙．

芦荟丸

治小儿诸疳．芦荟 槟榔 芜荑（炒取仁） 胡黄连 川苦楝（和核锉片面炒） 使君子仁 雷丸（浸刮去黑皮各一分）

橘皮（半两洗净） 巴豆（四十九个去皮膜同橘皮炒至巴豆焦色只留二个半余者巴豆不用全用橘皮）

上为细末． 猪胆汁煮糊和丸麻子大．朱砂 麝香细末为衣．每服十丸十五丸．如头面浮肿．木瓜汤下．若泻而发渴．陈米饮下．更量大小加减．

又方 名同治同．芦荟 黄连（去须） 川楝子（和核锉） 芜荑（去扇各三分） 天竺黄（一钱半） 麝香（少许研）

上为细末．以猪胆汁和饭研烂和剂．于甑上蒸两次．丸绿豆大．以朱砂为衣．每服五七丸至十丸．熟水下．无时．

鳖血煎丸

治小儿诸疳．吴茱萸 胡黄连（锉碎用鳖血浸一宿同吴茱萸炒令干焦去茱萸不用） 白芜荑仁 柴胡（去芦各等分）

上为细末．用 猪胆汁浸蒸饼和丸绿豆大．每服十丸．熟水下．无时．

捉疳丸

治小儿一切诸疳．以蛆蜕先用米泔浸三日．以杖子搅击漉出．又以泔水浸三日五日．搅击淘漉如前．次入清水浸淘二日．至无秽气净时．于日中晒干．男子患用黄连．女儿患用黄柏．与蛆蜕等分为末．每药末半两．入麝香半钱．同研匀．以 猪胆汁和丸黍米大．每服三四十丸．量大小加减．空心陈米饮送下．神效屡验．一方六月取粪坑中蛆．水淘净．入竹筒盛．封口至干时为末．每服一二钱．入麝香米饮调下．甚妙．

消疳丸

治小儿诸般腹胀．四肢肿满．气上喘促．小便不痢．木香 槟榔（各二两） 青皮（去穣） 姜黄 萝卜子（炒） 牵牛子（各取七钱半）

上为末．糊丸黍米大．每服二三十丸．食后姜汤送下．无时．治小儿一切疳疾．以棘针瓜蒂等分为末．每用取黍米许．吹鼻中．日二次用．治小儿诸疳． 以黄连不拘多少．同乌梅煮至黄连透时．只用黄连为末．别以乌梅肉和丸．如麻子大．每服二十丸．温水下．无时．量大小加减．

熊胆麝香丸

治小儿一切疳疾．心腹虚胀．爱食泥土．四肢壮热．熊胆（一钱研） 麝香（半钱研） 壁宫（一枚去头足尾面裹煨熟研） 黄连（去须取末一钱）

上同研极细．以蟾酥和丸黍米大．每服五丸．米汤送下．量大小加减．无时．

香蟾散

治小儿食疳．羸瘦不进乳食．干蟾（一枚涂酥炙微黄） 蜣螂（一分去翅足微炒） 麦 （一分微炒） 神曲（一分微炒）

上同为细末．每服半钱．粥饮调下．无时．

又方 治同前．朱砂（一钱研水飞） 麝香（半钱研） 端午日蟾眉脂上将蟾眉脂和二味．丸麻子大．空心米饮下一丸．如脑疳．以乳汁调内鼻中．无时．治奶疳水泻 以川椒一分．去目并闭口者．为末．酥调少许敷脑．三日三次．治疳痢垂死 以益母草煮食之．取足即瘥．甚佳．取汁饮之．亦治痔妙．以地榆煮汁和饧糖食之．以樗白皮和仓粳米葱白甘草香豉．同煎饮服．治小儿疳渴．饮水无度．以大 鱼一头．先烧一地坑令红．投鱼坑中．使以蛤粉．专令一人掺在鱼上．须臾取出．用芦刀割下粉．入麝香少许拌匀．和丸萝卜子大．每服五丸．桶绳根煎汤送下．一方云．冷水旋丸服．

五疳丸

治小儿一切诸疳．川楝子川芎等分．为细末．以浆水煮猪胆取汁．和丸麻子大．每服一二十丸．温水送下．日三四服．治小儿疳气不可疗者 以绿矾火 通赤．酽醋淬之．如此三次．细研为末．枣肉和丸绿豆大．每服五七丸．温水下．无时．日二三服．

桃柳汤

一切诸疳．服诸药后．皆可用此法也．以桃柳枝各一握并锉．用水两大碗．煎数沸．通手浴儿．甚佳．浴毕．用一青衣盖之．疳虫自出为验．

上一页：治诸疳虫动方
下一页：诸虫论


诸虫论 《小儿卫生总微论方》

诸虫论

经言人脏腑中有九虫．内三虫偏能发动为病．人脏腑实强．则不能为害．若脏腑虚弱．则随虫所动而生焉．故经亦别立三虫之名．一曰蛔虫．（又曰长虫）居胃脘之间．动则令儿吐青白沫．或吐青水．心腹刺痛．若虫贯心者即死．二曰蛲虫．居洞肠之间．多则发动为痔 蚀．疮疥痂癞．三曰寸白虫．居肠胃之间．动则损人精气．令腰脚痛弱．更有一虫．形若细丝．或如马尾．故俗呼谓之马尾虫．此虫不拘九虫之数．或云．饮食中误咽油发所变．亦居胃中．动则令儿腹中搅刺发痛．不可忍受．小儿虫动者．多病于诸病之后．脏腑虚弱故也．患疳劳吐泻者尤甚．钱乙论小儿虫动之证．面 白．心腹痛．唯是口不吐沫．及无清水出也．故乙又言心腹痛而吐者．虫痛也．心腹痛而不吐水者．冷痛也，但吐水不心腹痛者．胃冷也．又虫痛亦与惊痫证略略相似．但目不邪．手不搐也．以此别之．则无误矣．乙治虫痛者．用安虫散．然世人用治虫之药．多于临卧服之．并无日分．故多不验．唯于每月初四五日间．在五更时服之．至日午前．虫尽下矣．后以平调药一两服和之．不可多也．凡虫在人腹中．每月上旬头向上．中旬横之．下旬头向下．是以中下旬服药．则不入虫口．所以不验也．亦如牛马生子．上旬生者行在母前．中旬生者并母而行．下旬生者行在母后．又如猫之食鼠．上旬则食前段．中旬则食中段．下旬则食下段．此物理之自然．莫不知也．然虫痛极者．虽不贯心．亦能毙人．昔钱乙治辛氏女五岁病虫痛．他医以巴漆 砂之属治之不效．至五日外．多哭而俯仰．卧睡不安．自按心腹．时大叫．面无正色．或青或黄．或白或黑．目无光而慢，唇白吐沫．至六日胸高而卧转不安．召乙至．详而视之．用芜荑散三服．见目不除青色．大惊曰．此病大困．若更加泻．则为逆矣．至次日见辛曰．夜来三更而泻．乙于泻盆中看如药汁．以杖搅之．见有药丸．乙曰此子肌浓．当气实．今证反虚．不可治也．何以然．师曰．脾虚胃冷则虫动．今目青．此肝乘于脾．又更加泻．知其气极虚也．而药丸随粪下．即脾胃已脱．兼形为癖症．乃食饮所作．经言积者阴气也．聚者阳气也．故阴沉而伏．阳浮而动．气之所积名曰积．乃五脏所生．其发有常处．其痛不离其部．气之所聚名曰聚．乃六腑所成．其发无根本．其痛无常处．是以积聚皆气之所为也．癖症者．其始因脾胃虚冷．乳食不化．而以成伤．不为早治．停滞留结．乃成癖症也．癖者邪癖也．所居在胁下．症者正证也．所居在腹中．皆有其形．或长或短．或块或片．其状不一．皆坚硬作痛．其因乳得者．名曰乳癖症．俗云奶癖者是也．其因食得者．名曰食癖症．其因水浆得者．名曰水癖症．若因按之或因转动时．自有声响者．此乃水癖症也．是以癖症皆饮食所作也．故小儿常当节适乳哺．调顺寒温．若少失保卫．则病从而生矣．如或乳哺不时．寒温失宜．则脾胃不和．气不调顺．其候口频撮．面 白无精光．口中气冷．不思乳食．盒饭以药和之．若不即治．则成胃冷．其候乳食不化．或但吐水．急当用药温之．又不与治．则脾胃浸以成虚．其候面 白色弱．腹痛．口吐痰沫白绿．急当用药温补．若下痢者．更与调养．其中病不相应．故知死病．后五日昏笃．七日而死．钱乙用方．本集载之．学人当以此为法尔．今除疳劳虫动者．已具于疳疾门之下外．诸虫之方．叙而具后．

使君子

治蛔咬心腹疼痛．以使君子火煨熟．去壳与食．以壳煎汤送下．

红桃散

治蛔咬心腹痛．发渴有时．风化锻石（一两烧赤细研为末） 朱砂（一钱细研为末水飞）

上拌匀细．用饭饮一大盏．入艾三五叶．煎二三沸．看多少．调一字或半钱与服．但少用．多则难吃．

龙胆汤

治蛔虫攻心．其痛如刺．吐出清水．以龙胆草一两锉碎．水二盏．煮取一盏．去滓．隔宿不食．至五更头顿服．量大小与．

三角散

治如前．于七月七日．采蒺藜子不拘多少．阴干为散．每服半钱或一钱．饮服日三．量大小加减．无时．

木香 桃仁丹

治蛔攻心．痛不可忍．木香（一两） 桃仁（汤浸去皮尖并双仁者麸炒香熟一两） 槟榔（一分） 鹤虱（一两拣净） 黑狗脊（一两） 苦楝根白皮（半两）

上为细末． 猪胆汁和丸黍米大．每服十粒．麝香汤下．无时．

夺命丹

主治如前．病至危困者．野狼牙草（一两） 蓄（一两） 苦参（一两） 雷丸（半两） 薏苡仁（半两） 鹤虱（半两）

上为细末．糯米和丸黍米大．每服十粒．生地黄汁下．无时．

乳香丸

治虫动心腹疼痛．乳香末 青皮（去穣炒黄为末各一分） 槐花（半合炒末） 风化锻石（研细半两）

上为末匀细．每服半钱．槐花汤调下．无时．

干漆散

治如前．干漆（炒烟尽一钱） 使君子仁（二七个） 芜荑（去扇六十片） 楝根白皮（取东边者一钱）

上为细末．每服一字．沙糖熟水调下．二三岁半钱．四五岁一钱．无时．

楝皮汁

治如前．取楝根皮．削去外苍皮不用．只用白者．以煮浓汁．量大小与服．

抵圣散

治如前．痛不可忍者．苦楝根白皮二两．白芜荑去扇半两．为末．每服一钱．水一小盏．煎取半盏．放冷．待发时服．量大小加减．无时．

胜丸子

治如前．龙脑（研） 芦荟（研） 麝香（各一字） 牛黄（半字研） 胡黄连（半钱末）

上为末．同研匀．熊胆和丸绿豆大．每服三五丸．生米泔水化服．无时．

又方 以槟榔生为末．用东引石榴根煮汤调下．量大小与服．或半钱一钱．治寸白虫神效，上旬空心食前服之．治小儿蛔虫动作 以楝实一枚．煮浓汁．纳孔中．亦治蛲虫．以槐子杵烂纳孔中．亦治蛲虫．治小儿寸白虫 以桃叶杵烂．绞汁服之．

雷丸散

治小儿三虫．雷丸川芎等分．为细末．每服一钱．米饮调之．日二服，无时．

胡粉牛黄丸

治小儿蛔动．腹内时时疼痛．胡粉（三钱） 牛黄（一钱） 麝香（一钱）

上同研为末．用 猪胆一枚取汁．浸蒸饼和丸绿豆大．五岁儿温水下七丸．以意加减．无时．

又方 治如前．以葶苈子一分．生为末．水三合．煎取一合．一日服尽．以薏苡根煮汁作糜食之．甚香而效．治蛲虫内啮．心腹疼痛．以鹤虱为细末．用肥猪肉汁调服．五岁儿服二合．虫出便止．更以意加减．治蛲虫及虫攻蚀．下部痒痛．以 蓄一把．水一升煮熟．五岁儿空腹服三二合．乳食前．治蛲虫攻蚀下部 以胡粉雄黄各一分．同研为末．每以少许敷下部．

补胃膏

治如前．痛甚不可忍．啼哭不止．良姜（一两微炒） 肉桂（去粗皮一两） 肉豆蔻（面裹煨半两） 干漆（炒烟尽半两） 乌梅肉（半两炒干）

上为细末．炼蜜和丸鸡头子大．每服一二粒．米饮化下．无时．

香雷散

治如前．雷丸 鹤虱 苦楝根皮 白芜荑（去扇各半两）

上为细末．每服一字或半钱．用生猪肉煮淡汤调下．无时．

化虫丸

治虫咬．腹中搅刺疼痛．芜荑（去扇一分） 槟榔（二钱） 川鹤虱（一分）

上为细末．猪胆汁和丸麻子大．每三岁五丸．五七岁十丸．陈米饮下．无时．

川楝丸

治胃寒虫动．心腹疼痛．及上中下焦因虚而虫动．干漆（三分炒碎烟出尽） 雄黄（一分研水飞） 巴豆霜（一钱）

上为细末．糊丸黍米大．每服五七丸．量大小加减．取东引石榴根煎汤下．痛甚者煎苦楝根汤．或煎芜荑汤下．

芜荑散

治上中二焦虚．及胃寒虫动．心腹刺痛．危恶证候．与惊痫相似．白芜荑（拣净） 干漆（炒烟尽等分）

上为末．每服一字或半钱．米饮调．发时服．儿大者一钱．无时．

五灵脂散

治虫动攻心痛欲绝．五灵脂（去沙石末二钱） 白矾（枯半钱）

上拌匀．每服一钱或半钱．水八分．煎至减半温服．当吐虫出．

绿矾丸

治腹中有虫．爱贪生物．以绿矾不拘多少为细末．猪胆汁和丸．绿豆大．每服五七丸．米饮下．无时．

蜂窠蛹子

治腹有诸虫．口中吐出．以蜂窠中蛹子与食之．

槟榔散

治寸白蛲蛔诸虫．槟榔（一个） 木香（一钱）

上同为末．每用一钱．煎楝根白皮汤调下．如楝根赤者不堪用．用即害人．须在月初四五日间．至五更头．先嚼肉脯一小片．只咽其汁．少顷服药．至日午前虫下．勿登厕．但用盆子．或在净地上．庶见取下虫多少也．一服永绝根本．且食粥一二日．不须服补药．忌生冷硬物五七日佳．

碧金散

治寸白蛔蛲诸虫．随时大便粪下．苦楝根皮（一两微炒锉） 鹤虱（半两拣净） 槟榔（半两） 猪牙皂角（三铤烧灰） 使君子仁（半两以上先末） 青黛（半两研） 麝香（一分研）

上拌匀细．每服一钱，淡猪肉汤调下．无时．

化虫丹

治数岁上食肥甘物多而虫动．鹤虱（一两拣净） 槟榔（一两） 苦楝根皮（一两以上先末） 胡粉（半两研） 白矾（半两研）

上为细末拌匀．面糊和丸黍米大．每服十粒．温浆水入生油一两点．搅匀送下．无时．

黑金散

治虫烦扰乱．服之烦已．得睡为验．干漆（一两） 肉桂（半两） 草豆蔻仁（一分） 石榴根（三钱） 雄黄（一分研）

上都于一瓦器中烧存性．研为极细末．每服一字或半钱．研麝香少许．煎粟米饮调下．

黄金散

专治吐痢后虫动．干漆（一两拣烟尽） 白芜荑（去扁半两） 肉豆蔻（面裹煨去面半两以上先为末） 雄黄（三分研水飞）

上研拌匀细．每服半钱．煎葱白汤入生油一二点同调下．须调令匀．熟即得．如药冷．再上火温服．不拘时候．

胡粉丹

治蛲虫发动．甚者成痔漏 疥．大枣（五十个蒸熟取肉去皮核） 水银（半两二味同研匀细成膏） 胡粉（一两研） 雄黄（半两研水飞）

上同入枣膏研匀．丸黍米大，每服十粒．煎苦楝根汤送下．无时．

皮散

治蛲虫耗损气血．已成痔者．皮（一两烧灰） 鳖甲（一两酥炙黄去裙 ） 蛇蜕皮（一两烧灰） 露蜂房（半两烧灰）

上为细末．入麝香末一钱拌匀．每服半钱．米饮调下．无时．

棕榈散

治如前．棕榈（一两烧灰） 荆芥穗（一两） 侧柏（一两炙黄） 牛膝（去芦半两） 枳壳（去穣麸炒黄半两）

黄（半两）

上为细末．每服半钱．米饮调下．乳食前．

神蟾谷精丹

治诸病有虫下如丝．或如马尾．甚者便至危殆．干蟾（三枚五月五日取者酥炙黄） 谷精草（三两入一瓶内盐泥固封慢火 通赤） 胡黄连（半两） 皂角（三寸烧灰） 瓜蒂（半两） 母丁香（半两以上先为末） 粉霜（一分研） 芦荟（一分研） 麝香（一分研）

上同拌匀．以猪胆汁和丸黍米大．每服十粒．温米饮下．无时．

上一页：治诸疳杂证方
下一页：食气积癖论


食气积癖论 《小儿卫生总微论方》

食气积癖论

小儿积聚癖症者．其证不同．积聚乃气之所患．又不与治．脾胃既已虚冷．饮食先已不化．乳哺再稍失宜．即便乃成伤也．其候身体壮热．口中气温．面黄腹胀．目无精光．或白睛多．喜睡．四肢垂 ．畏食肚热．大便酸臭．或为吐泻．水谷不消．须宜稳药克化．不可便行 药取转．小儿气实．脾胃壮者．患之有渐．若气怯脾胃弱者．但稍失调养．便成伤也．昔钱乙治黄承务子二岁．因伤食而泻．他医与止之，十余日便青白．乳不消．身凉．加哽气昏睡．医谓困笃而召乙．乙先与益黄散补肺散．三日而身温不哽气．后以白饼子微下之．复与益脾散．而痢止得安．或问何以其然．乙曰．此本脾虚伤食而作痢．初不与下之．留连十余日．上实下虚．脾气弱则引肺亦虚．脾肺子母故也．今先补脾府．病退身温．不哽气是也．然后下其所伤．又问既有所伤．何不先下而后补．乙曰．粪青白为虚冷．若先下之．必大虚也．故先实而后下．则不虚矣．后更与补之乃安．此乃治所伤也．若伤重而不与急治．则停滞留结而为癖症．其候与食伤相似．而更加困重．及一向不食．但微饮少乳．或渴而饮水．时作寒热．亦与潮热相似．昔钱乙治曹宣德子三岁．病面黄时发寒热．不食而微饮乳．及饮水不止．众医以为潮热．用退热药不愈．又用止渴药反吐．请乙至．乙曰．此乃癖也．与白饼子下之．后补脾．乃以消积丸磨之．果愈．或问何以故．乙曰．不食但饮水者．食伏于胃脘．内不能消．致令发渴．服止渴药吐者．药冲于脾．气逆不得下故也．下之乃愈．又钱乙论小儿癖症．由乳食不消．伏在腹中．乍凉乍热．饮水不止．或喘而嗽．与潮热相似．不早治之．必成疳劳．以其有癖症．则令儿不食．致脾胃虚而发热．故引饮也．饮多则荡涤肠胃．亡矢津液．脾胃不能传化水谷．脉沉细．益不能食．遂渐羸瘦而成疳也．钱乙所用之方．本集载之．及脾胃虚冷．米谷不化下痢者．已具于前泻门之下外．合用诸方叙后．

半两丸

治五积六聚．巴豆去皮．大戟锉碎各半两．二味同入铫内．油炒焦黄为细末．糊丸麻子大．每服三丸．量虚实大小加减与服．临卧米饮下．乳食前．

三棱汁

治诸气积气聚气癖．以京三棱取汁．作羹粥米面任为．与乳母食之．每日取枣大与儿吃．大者渐加之．又治十岁以下至百日．无辜疳痫诸 癖．神妙大效．功不可述．

三棱煎丸

治气积气聚气块 癖．水气奔豚．肾余五嗝五噎．及一切气滞凝结．京三棱（炮） 蓬莪术（炮各四两洗净） 芫花（一两去枝梗）

上将前二味入瓷瓶内．以米醋五升浸满．封闭瓶口．用炭火攒煮之．度量微干时取出．以余醋炒芫花．至醋尽药干为度．同前二味锉．焙干为末．醋煮糊丸绿豆大．每服三五丸．生姜盐汤下．乳食前．更量大小加减．

姜橘丸

治乳哺失宜．脾胃不和．以好陈橘皮不拘多少．极陈者尤妙．洗净去白．焙干为细末．每五两入生姜末三两和匀．炼蜜丸麻子大．每服三四十丸．米饮下．无时．更量大小加减与服．

调中散

治乳哺冷热失宜．脾胃不和．木香（一两锉） 人参（去芦一两） 青皮（去穣一两） 丁香（半两） 白术（半两） 白茯苓（半两）

大腹皮（半两锉） 甘草（半两炙）

上为细末．每服一钱．水一小盏．入生姜三片．煎至五分．去滓服．无时．

益胃丹

治如前．当归（去芦洗焙） 木香 白术 沉香（各半两锉） 白芍药（锉） 人参（去芦锉） 蓬莪术（炮锉）

缩砂仁（各一分）

上为细末．面糊和丸黍米大．每服十粒．麝香汤送下．无时．

楠木汁

治胃冷．正气．以楠木皮煎汁服之．

益儿丸

治胃冷气不和．食不消化．亦治疳气．神曲（炒黄） 白芜荑（去扇炒各一两） 宣连（去须二两） 陈皮 木香（各半两）

上为细末．猪胆汁和药末成剂．再入胆内系口定．以浆水煮数沸．取汁和丸绿豆大．每服一二十丸．米饮下．腹胀木瓜汤下．无时．（一方有没石子芦荟各一两）

益脾散

治脾胃虚冷．腹痛不利．全不入食．陈皮（一两） 青皮（去穣半两） 诃子肉（半两） 甘草（半两锉炒） 丁香（二钱） 干山药（三两）

上为细末．每服二钱．水一盏．入生姜二片．枣一个．同煎至五分．去滓温服．无时．

消食丸

治伤饱乳食不化．壮热腹胀疼痛．木香（半两） 枳壳（去穣麸炒黄） 当归（去须土） 代赭石（火 红米醋淬不计遍数以手捻得碎为度）

朱砂（研水飞各半两） 巴豆（一分取霜）

上为细末．糊丸黍米大．一岁儿一丸．温水下．乳食前服．

大麦面

治乳食过饱．烦闷腹胀．但欲睡．以大麦生面水调服一钱．如无．麦 亦得．如无．只用白面炒微香．调服一钱．小儿食不知饥饱．但烧鼠屎二枚．为末服之．

香橘丸

治宿食不消痰滞．木香 陈橘皮（各半两） 牵牛子（炒黄取末一分） 白术（一分） 草豆蔻仁（一分面裹煨） 姜黄（一分）

上为细末．滴水和丸黍米大．每服十粒．葱白汤下．大小便秘涩不通．乳食前服之．

惺惺丸

治宿食不化．心腹胀满．身热不思乳食．青皮（温汤浸软去穣焙干一两） 胡黄连（一两） 蓬莪术（一两炮） 巴豆（取霜半钱）

上为细末．面糊和丸黍米大．每服三五丸．乳汁下．大者白汤下．量大小加减．乳食前．

国小麝煎丸

治宿滞不化．满闷身热．乌梅（一个去核） 巴豆（二个去壳并心膜） 丁香（三个） 胡椒（四个）

上为末．醋糊为丸芥子大．每服三四丸．米饮下．临卧．

消乳丹

治伤乳凝滞．能磨积化疳．大妙．虾蟆（十个烧灰） 木香（一两） 蓬术（一两炮） 青皮（一两去穣） 青黛（一两） 肉豆蔻（面裹煨去面一两） 腻粉（二钱） 续随子（一分炒） 麝香（少许）

上为细末．面糊和丸黍米大．每服五七丸．乳汁下．无时．

蝎梢丸

治乳食所伤．涎痰壅滞．诸般积聚．急惊食痫．黑铅（二钱以水银二钱结沙子） 轻粉（二钱） 粉霜（二钱） 天南星（一分） 木香（四钱） 白丁香（四钱炒） 青黛（二钱） 全蝎（二钱去毒） 乳香（一钱） 巴豆霜（半钱） 滑石（二钱） 麝香（半钱） 脑子（半钱）

上为细末．面糊和丸黍米大．每服五七丸．乳汁或米饮下．治惊风搐搦者．更入天麻白附子各二钱．此药与千金紫丸同．然为效更速．

大真珠丸

治如前．滑石末（三钱） 轻粉（三钱） 半夏曲末（二钱） 天南星末（二钱） 全蝎（七个） 巴豆（十四个去皮膜出油取霜） 麝香（少许）

上为细末．蒸饼和丸绿豆大．一岁儿一丸，葱汤送下．乳食前．

小真珠丸

治宿食凝滞不消．乳癖积聚．大小便秘涩．腹胀气痞．取磨虚中之积．木香 白丁香（直者） 丁香（各半钱） 滑石末（二钱） 巴豆（十四个去皮膜水浸一宿研细烂） 轻粉（半钱留少许为衣）

上细匀．以湿纸裹陈米饭烧．取中间软者．和丸麻子大．一岁儿一丸．炮皂子汤放温送下．挟风热秘涩难动者．先服凉药一服．乳癖者．量虚实加减丸数．隔日临时更服．

葱汤丸

治诸般积癖．腹胀腮肿．天南星末（二钱） 白附子末（二钱） 滑石末（二钱） 全蝎（七个） 轻粉（二钱） 朱砂（一钱半研） 巴豆（十四个去皮心膜出油尽取霜）

上为末．面糊和丸黍米大．每服三五丸．葱汤送下．临卧服．

水晶丹

治一切积癖．及百物所伤．天南星（一钱） 滑石（一钱） 水银粉（半钱） 芜荑仁（去扇半钱） 巴豆（十四个去皮膜取尽油留霜）

上为细末，烂饭和丸绿豆大．每服二三丸．生葱汤送下．服时须令空心．不可与乳食．俟稍饥．临卧服．痢过．忌生冷粘腻硬食果子等物．以药补之．

北亭丸

治一切积癖．黄瘦吐食．北亭（一钱末疑即北庭砂） 朱砂（一钱末） 腻粉 牙硝（一钱） 巴豆（二十一个取霜）

上同匀细末．用蒸饼剂裹药煨熟．去焦硬者．取中心软处．近药润者．用药和剂．如硬．滴入水得所．丸绿豆大．每一岁儿一丸．荆芥汤下．乳食前．

消坚丸

取积癖．下交奶隔实．消食乳癖．砂（一钱末） 水银沙子（两皂子大） 明胶（五钱末） 巴豆霜（一钱） 轻粉（一钱） 细墨（少许）

上同为细末．面糊和丸麻子大．一岁儿一丸．倒流水下．食后．

神妙丸

取虚中积滞．化痰涎乳癖．白丁香（半钱） 朱砂（一钱水飞） 淀粉（半两） 粉霜（一钱半） 轻粉（一钱） 麝香（少许）

上为末．粟米饭和丸黍米大．捻作饼子．火炙紫色．粟米饮下一饼．乳食前．

妙香丸

取虚中积．及治发寒热．心腹胀满疼痛．辰砂（一两水飞） 牛黄 龙脑 麝香（各一分） 金箔（十四片） 粉霜 腻粉（各一分） 蜡（二两）

巴豆（一百二十粒去皮膜出油尽为霜）

上于铫子内先熔化蜡．入巴豆霜拌匀．及入诸药搅匀和剂．量大小虚实．旋丸麻子大．每丸米饮下．要药势紧者捻药褊．若儿大或疾重者加之．皆用针刺药饼作孔．以行药力．如取积癖．丸绿豆大．治吐逆．下胸中虚烦积滞．尤妙．

灵砂丹

取虚中积滞．及治脏腑虚滑．久经取转．里急后重．久积恶痢．或暴泻不止．神效无比．通明辰砂（颗块有墙壁者一分） 通明 砂（一钱各研细）

上拌研细．用蜡半两．先于盏内熔化成汁．以去皮全者巴豆二十一粒入内．煎至紫色．漉巴豆出．研细．与上二味拌匀．将蜡用三分中取一分．再熔成汁．倾药于内．急搅令匀．下火凝冷．刮出成剂．瓷盒贮之．如用即取HT 三丸．绿豆大．浓煎甘草汤．放冷送下．临卧时服．久积病大者．药随病共下．小可病轻者，不动便安．治暴泻恶痢．浓煎艾汤．先呷三五口，候冷下药．治水泻者．冷水下．儿大稍增丸数．

蒜贴膏

治乳癖．石燕子 半夏各等分．为末．用蒜一头杵烂．摊在旧绯绢帛子上．比儿患处大小．剪作靥子．掺药上．贴患处．候病儿口鼻中蒜气时．揭去帛子．作效．更不得吃药．

神应散

治如前．硫黄（栗子大一块） 硼砂（栗子大一块） 诃子（一个去核） 密陀僧（栗子大一块）

上为细末．每服半钱．乳汁调下．服了时．就有癖处卧少时．当取下黑物效．

丁香饼子

治如前．大丁香（二钱） 密陀僧（二钱研） 木香（一钱半） 硫黄（一钱半） 白丁香（一钱拣直两头尖者）

砂（半钱研） 甘草（一钱半炙） 麝香（少许）

上为细末．汤浸蒸饼丸绿豆大，捻作饼子．每服二饼．乳香生姜汤下．乳食前．

软银丸

治如前．水银（一钱用铅一钱结沙子） 续随子（四十九个去壳） 白丁香末（一钱） 腻粉（一钱） 鹰粪白（末一钱） 巴豆（十四个去皮膜出油尽）

上为细末．枣肉和丸绿豆大．一岁儿一丸．温水下．乳食前．

丁香散

治如前．黑丁香（七个） 密陀僧 硫黄 白丁香（各一分） 肉豆蔻（一个面裹煨去面）

上为细末．每服半钱．温水饮调下，乳食前．

白丁香散

治如前．白丁香（十四个直者） 石燕子（一个火 瘦者乃是雄） 硫黄（一皂子大） 腻粉（十个） 密陀僧（半两） 黑丁香（二十一个）

上为细末．每料分作十服．用面丝汤调下．或煮面汤亦得．服了取下如虾蟆胎之类恶物是效．

三棱散

治奶癖结实．服药不瘥．京三棱（一两炮锉碎） 鳖甲（一两酥炙去裙 ) 赤茯苓（去黑皮一两） 白术（半两） 木香（半两） 枳壳（麸炒去穣半两）

上为细散．每服一钱．水一盏．入生姜五片．煎至五分．去滓温服．时时与也．

圣饼子

治乳癖疳瘦．粉霜（一钱） 砂（一钱） 腻粉（五个） 石燕子（一个火 ） 玄胡索（三个去皮） 巴豆霜（一钱）

上为细末．入生面一大钱拌匀．滴水和剂．分十二处．捻作饼子．用刀上爆熟．每服一饼．煎皂子汤下．

鼠肉汁粥

治诸症．以鼠肉煮汁．作粥与食．

圣效丹

治症结癖积久不瘥．当归（去芦土一两） 木香（一两） 桂心（一两） 甘遂（一两慢火煨黄色） 朱砂（一两研水飞） 京三棱（半两炮乘热锉） 鳖甲（半两涂酥炙黄焦去裙 ） 蕤仁（一分汤浸去皮研） 麝香（一分研） 巴豆（二十一个去皮心膜绢袋盛好酒煮一宿研）

上为末．拌匀细研．用黄蜡六两．慢火熔化．入药搅匀成膏．丸黍米大．一岁儿一粒．二三岁者二粒．四五岁者三粒．六七岁者五粒．温米饮下．乳食前．

大腹汤

治症癖腹胀．小便不痢．大腹皮（一两锉炒） 槟榔（半两） 枳壳（麸炒去穣半两） 人参（去芦半两） 知母（半两） 陈皮（半两去白秤） 甘遂（一分慢火煨令黄）

上为细末．每服一钱．水一小盏．煎至五分．去滓放温服．无时．治幼小胎中宿热．乳母饮食粗恶．及多辛苦．乳汁不起．儿乳哺宿滞．不为肌肤．心腹痞满．萎黄瘦瘠．四肢痿 ．服之充悦．芍药（二两半） 大黄 人参（去芦各一两） 柴胡（去芦二两） 鳖甲（酥炙去裙 ） 茯苓（各一两半） 甘草（半两） 干姜（半两有热者去干姜用枳实麸炒）

上为末．炼蜜和丸大豆大．一岁以下儿服一丸．上者二丸．乳服．

牛黄 鳖甲丸

治幼小癖实壮热．食不消．中恶忤气．牛黄（半两） 鳖甲（酥炙去裙 ） 麦曲（炒） 柴胡（去芦） 枳实（麸炒） 大黄（煨） 芎 （各一两） 浓朴（去皮姜制） 茯苓 桂心（不见火） 芍药 干姜（各半两炮）

上为末．炼蜜为丸如小豆大．以意量大小与服．日二服．无时．

丁香散

治小儿奶癖．一服取效．不动脏腑．不损胃气．舶上硫黄（一枣大块） 丁香（二十一个） 密陀僧（一枣大）

上研细．量大小．临卧以荆芥汤调下．来日下黑物．乃病故也．永不再发．治小儿乳癖．胁下结块不消．腻粉（一钱） 雄鼠粪（一分微炒两头尖者是．）

上同研匀细．去皮枣肉和丸粟米大．新汲水下一丸．取下恶物是效．更量大小虚实用之．治小儿闪肭成癖．腹大痞满．以鹳雀脚骨及嘴煮汁服之．亦可烧灰存性．研为末．饮服．治小儿积癖．发黄羸瘦．及生瘰 ．以生林擒杵烂．醋和敷上．若癖移则就敷之．以苦瓠未破者．煮令熟．解开熨之．亦入热汤在内熨之．治小儿乳癖橘皮（拣净） 青皮（去穣） 牵牛（各一分三味并为末）

上用蒜一颗．每瓣入巴豆一粒．煨熟去巴豆．研如泥．和药末豌豆大．朱砂为衣．每服一丸．细嚼．酒送下．一方用蒜去青皮．同巴豆研烂和丸．临卧冷茶清下一丸．更量大小加减．乳食前．

上一页：诸虫论
下一页：心腹痛论


心腹痛论 《小儿卫生总微论方》

心腹痛论

小儿心腹痛者．由脏腑虚而寒冷之气所干．邪气与藏气相搏．上下冲击．上则为心痛．下则为腹痛．上下俱作．心腹皆痛．更有一证．发则腹中撮痛．干啼无泪．腰曲背弓．上唇干．额上有汗．此名盘肠内吊之痛．亦由冷气入脏所为也．今叙诸方于后．

木香丸

治心腹痛及脾痛．木香（一分） 肉桂（一分） 茯苓（去黑皮半两） 槟榔（半两） 当归（去芦一分醋浸一宿炙令黄焦）

上为细末．酒糊丸黍米大．每服五七丸．柳枝汤下．不拘时候．

蓬莪术散

治气刺心腹痛．上以蓬莪术炮熟透．锉杵，罗为细末．每服一钱．热酒调下．无时．

宽中汤

治心腹疼痛不可忍．闷乱啼哭不止．良姜 木香（各半两） 丁香 桔梗（去芦） 青皮（去穣炒黄） 甘草（炙各一分）

上为细末．每服半钱．温酒调下．无时．

当归 木香丸

治如前．当归（去芦一两） 蓬莪术（一两炮锉） 木香（半两） 人参（去芦半两） 桂心（半两不见火） 黑牵牛（一钱炒微黄）

上为细末．面糊和丸黍米大．每服十丸．生姜汤下．无时．

当归丸

治肠胃冷袭而痛．啼哭不休．当归去芦芍药等分．为细末．面糊和丸绿豆大．米饮汤下．不拘时候．

乳香汤

治如前．木香 五灵脂（去砂石） 乳香（各一钱别研） 天南星（取中心末一钱）

上为细末同研匀．每服半钱．水半钟．生姜一片．煎至三分．去滓温服．无时．

温胃丸

治腹痛哭不止．人参（去芦一两） 白术（一两） 木香（一两） 良姜（半两） 五味子（半两） 当归（半两）

上为细末．面糊和丸黍米大．每服十丸．米饮汤下．无时．

橘香丸

治如前．青皮（去穣一两炒） 吴茱萸（拣净一两） 木香（一两） 当归（去芦一两） 干姜（半两） 丁香（半两）

上为末．每服一钱．水八分．生姜二片．煎至五分．去滓稍热服．无时．

乌药散

治乳母冷热不调．败坏乳汁．因以饲儿．致儿心腹疼痛．或时下痢．但令乳母服药．调和乳汁哺儿．香附子（炒去毛） 良姜 赤芍药 乌药（各等分）

上为细末．每用一大钱．酒水各半盏．煎至六分．去滓温服．无时．儿能服药者．兼与之．

鲤鱼肠

治肠胃中有疮．而作疼痛．以鲤鱼肠煮食之．

钩藤膏

治盘肠内吊腹痛．好乳香（研） 没药（研） 木香 姜黄（各四钱） 木鳖子仁（二十个）

上为细末．炼蜜为剂收之．一岁儿半皂角子大．煎钩藤汤化下．无时．量大小加减．次用魏香散．

魏香散

以温水化阿魏一钱．去砂石．浸蓬莪术半两．一昼夜取出．焙干为细末．每服半钱．煎米饮紫苏汤调下．空心服．

阿魏丸

治盘肠吊痛．日夜叫啼不止．以阿魏为末．用大蒜半瓣．火炮熟．研烂和末．丸麻子大．每服五六丸．煎艾汤送下．无时．

乳香蝎梢丸

治盘肠内吊．痛不可忍．乳香（一钱半别研） 蝎梢（十四个） 没药（半钱） 沉香（一钱半）

上为细末．炼蜜和丸黍米大．婴孩三丸，一岁儿五丸．三岁儿七丸．乳香汤下．不拘时候．

桃符丸

治如前．银朱（一钱研） 乳香（一钱研） 大蒜（一瓣煨熟研烂为膏）

上前二味和匀．入蒜膏再研．硬软得所．丸绿豆大．每婴孩三丸．半岁五丸．一岁七九．二三岁九丸．薄荷汤下．无时．

上一页：食气积癖论
下一页：腹胀论


腹胀论 《小儿卫生总微论方》

腹胀论

小儿腹胀．有虚有实．（或因吐泻．或因乳食）动于脾胃．致脾胃虚而气攻所作也．实者闷乱喘满．治可下之．钱乙用紫霜丸白饼子．虚者不喘．治不可下．又不可以丁香 木香橘皮豆蔻大温药治之．以脾胃虚．气未出．故虽腹胀而不喘．只好用药．使上下分消其气则愈．钱乙用塌气丸．若误下之．则脾虚．气上附肺而行．脾肺子母皆虚也，肺主目胞腮之类．脾主四肢．色黄虚甚．则目胞腮颊四肢黄色而肿．钱乙用塌气丸．若虚气已出．附肺而行．即脾胃内弱．每生虚气．入于四肢面目矣．小儿易为虚实．脾虚则不受寒温．服寒则生冷．服温则生热．当识此勿误也．胃久虚热．多生疸病．或引饮不止．脾虚不能胜肾．随肺气上行于四肢．面目肿若水状．肾气浸浮于肺．即大喘也．钱乙亦用塌气丸．未愈渐加丸数．病愈后面未红者．虚衰未复故也．若治虚腹胀．塌气丸未愈．腹中有食积法．粪小便黄．时微喘．脉伏而实．饮水能食者．亦可不．盖脾初虚而后有积法也．所治宜先补脾．后与下之．下后又复补脾．即愈也．若不先补而便下之．则大虚矣．又不可补肺．恐生虚喘也．钱乙所用方．本集载之外．叙诸方于后．

家宝塌气丸

治小儿啼哭未定．或气息未调．遽以乳饮．或寒冷相干．腹胀气急．乳食不化．巴豆（十片） 胡椒（十粒） 丁香（十个） 青皮（十个汤浸一宿令软去穣）

上将青皮每个入巴豆一片．胡椒一粒．丁香一个．裹了．以麻线缠定．都裹十个毕．顿锅内．入酽醋一碗．煮至醋干．取出细切．同诸药焙干为末．粟米糊和丸粟米大．每三岁下儿二三丸．上者五丸．五岁儿七丸．七岁儿十丸．米饮汤下．无时．

褊银丸

治痰涎气壅．膈实上热．乳食停滞．腹胀喘急．巴豆（去壳半两取霜） 好墨（八钱研） 麝香（半钱研） 水银（半两用铅二钱半结沙子）

上将巴豆霜与墨再研匀．次入沙子麝香．又拌研至细匀．以陈米粥和丸绿豆大．捻褊．一岁儿一丸．二三岁三丸．煎薄荷汤放冷送下．不得化破．食后服．

浓朴丸

治风冷．寒邪客于脏腑．腹胀满闷．气不宣通．浓朴（去粗皮一两姜制） 丁香（一两） 木香（一两） 白术（一两） 青皮（去穣半两） 牵牛子（一钱炒）

上为细末．炼蜜和丸黍米大．每服十丸．煎陈皮汤下．无时．

分气丸

治腹胀腹痛．巴豆（十个去壳皮膜出油尽） 木香（一钱） 附子（一个重半两炮去皮脐尖）

上为细末．面糊和丸麻子大．每服三二丸．熟水送下．

又方 治腹胀．（又名塌气丸）

蝎（半两） 胡椒（一两） 木香（半两） 巴豆（一分去壳皮膜出油尽）

上为细末．面糊和丸黍米大．每服三五丸．葱白汤下．无时．

胡粉盐

治腹胀．以胡粉盐炒色变．以摩腹上．或以车毂中脂和轮下土作丸．吞之．

韭根汁

治如前．杵韭根汁．和猪脂煎服．或烧父母指甲灰．乳头上饮．

半夏丸

治腹胀．及暴腹胀欲死．以半夏随多少．火炮为细末．酒和丸粟米大．每服三五丸．儿小者乳汁下．大者生姜汤或米汤下．未瘥加之．日二服．只用末贴脐．亦佳．

又方 治心腹胁肋胀满．烦闷欲死．以鸡子壳烧末．酒服一钱或半钱．

塌气丸

治脾胃气虚．腹胀满闷．全蝎（一钱） 黑牵牛（四钱一半炒熟一半生用） 萝卜子（四钱一半炒熟一半生用） 陈皮（二钱去白）

青皮（去穣二钱） 京三棱（二钱炮锉） 蓬莪术（二钱炮锉一方生用）

上为细末．面糊和丸萝卜子大．每服一二十丸．生姜汤下．无时．

塌气丸

治腹胀气满如肿．胡椒（半两） 甘遂（一分） 黑牵牛（一两炒） 木香（一钱）

上为细末．面糊丸绿豆大．每服五七丸．姜汤送下．无时．

塌气丸

治脾虚腹胀．或面目四肢发肿．（此方便是钱乙集中方也）

胡椒（一两） 蝎尾（半两去毒）

上为细末．面糊和丸粟米大．每服五七丸．至一二十丸．陈米饮下．无时．量大小加减．一方有木香一钱．一方全蝎一枚．胡椒十粒．同为末．一剜耳．米饮调下．

五百丸

治气虚腹胀．郁李仁（别研） 胡椒 丁香 黑牵牛 萝卜子（各一百粒）

上为细末．葱汁和丸绿豆大．每服三五丸．儿大加之．煎葱汤下．无时．

白术膏

治脾胃不和．腹胀气痞．小便不利．白术（半两） 白茯苓（去黑皮一分） 人参（去芦一分） 滑石（一分） 泽泻（半两）

上为末．炼蜜和丸．每用皂子大．米饮化下．无时．

豆蔻散

治腹胀烦渴．小便少而吐泻．硫黄（一分） 白滑石（三分） 丁香（半分） 肉豆蔻（面裹煨半分）

上为细末．每服一字或半钱．米饮调下．无时．

托养丸

治阴阳气痞不通．腹胀膨闷．呕吐烦渴．手足时厥．硫黄 水银（各半两同研不见星） 附子（炮去皮脐） 木香 当归（去芦洗焙各半两） 大黄（一两湿纸裹慢火煨熟）

上为末拌匀．炼蜜和丸樱桃大．每服一丸，生姜汤化下．无时．

木香丸

治小儿气胀．腹满不下食．能去恶气．木香诃黎勒煨去核．等分为末．以沙糖水煮糊和丸绿豆大．每服一二十丸．米饮下．无时．

葛根汁

治小儿热气．痞满腹胀．以生葛根杵烂．绞汁饮下．

桂心丸

治小儿饮杂果．腹胀气急．以桂心为末．饭和丸绿豆大．熟水下五丸．未瘥再服．不拘时候．治小婴腹中胀满．或未能服药者． 以晚桑叶不拘多少．浓煎汤．熏下部．通手时淋洗肚腹．治小儿腹胀满急．不能服药． 以生姜煨热，绵裹内下部．冷即易．

赚气丸

治小儿腹胀．丁香（一钱） 萝卜子（半两用巴豆一分拍破同炒至黑色去巴豆不用）

上为末．水浸蒸饼心和丸绿豆大．每服五丸．橘皮汤下．无时．治小儿上热痞闷．气壅胀满．以葛根捣汁．量大小轻重与服．

上一页：心腹痛论
下一页：肿病论


肿病论 《小儿卫生总微论方》

肿病论

小儿肿病有二．一者气肿．因脾胃虚而气攻腹．腹胀误行转药下之．致虚气上附于肺．行入四肢面目而作肿也．疳气亦然．二者水肿．因上焦烦渴．饮水无度．脾胃虚而不能约制其水．肾反乘脾．土随水行．上附于肺．肺主皮肤．脾主四肢．故水流走于四肢皮肤而作肿也．甚则肾水浸浮于肺．则生大喘．为难治也．

款肺散

治小儿风痰．咳嗽喘气逆呕吐．面目浮肿．白僵蚕（五两汤洗去灰丝并头足焙干） 玄胡索（去皮三两生）

上为细末．每服一字或半钱．煎淡齑汁放温调下．如婴孩．乳汁调半字．不拘时候．

熊胆丸

治小儿疳气．体瘦肚肿吃水．熊胆 雄黄（研水飞） 佛头青（各半两入麝香少许同研细） 桂心 人参（去芦各一钱为末）

上拌研匀．糯米粥和丸绿豆大．每服五七丸．米饮下．食后．

槟榔丸

治小儿疳气腹胀．四肢肿满．气急喘闷．小便不利．槟榔 木香（各二钱） 青皮 姜黄（各一两） 萝卜子（炒） 牵牛子（各取末七钱半）

上为末．糊丸黍米大．生姜汤下．二三十丸．食后．

绯绶丸

治小儿疳气．黄瘦肚大．手脚浮肿．饮水不休．川楝子（去核） 川芎（各二钱） 橘皮（四两去穣） 龙胆（去芦二两） 巴豆（十四个去皮膜将陈皮龙胆同巴豆炒焦黑时去巴豆不用）

上四味为末．糊丸麻子大．朱砂为衣．每服十五丸或三十丸．米饮下．腹胀陈皮汤下．食后．治小儿手足身体浮肿 以小便温暖渍之．大良．

又方 治如前．以巴豆五十个，去皮心．水三升．煮取一升．绵蘸拭病上．随手即消．治小儿浑身头面及阴囊虚肿 以使君子一两．去壳．用蜜半两．炙尽为细末．每服一钱．米饮调下．食后．只三服效．

内消丸

治小儿头面手脚虚肿．青皮（五个汤泡去穣） 巴豆（七个去壳） 木香（一钱炮） 防己（一钱半） 丁香（十四个）

上先以青皮 巴豆铫内同炒．至巴豆苍黑．去巴豆不用．将青皮诸药为细末．蒸饼和丸麻子大．每服三五丸．量大小加减．男孩儿煎陈米汤下．女孩儿煎艾叶汤下．七八岁者十丸．不拘时候．

红粉散

治浑身虚肿．气喘不食．朱砂（一钱） 槟榔（一钱） 轻粉（半钱）

上为末．每服一字或半钱．薄荷煎汤调下．一服利．止后服．用家宝观音散．或人参散调补．忌生冷坚硬之物．

通草散

治一身黄肿透明．通草（蜜涂炙干为末） 木猪苓（去黑皮为末各等分）

上为细末．再入研细．去土地龙 麝香少许．每服半钱或一钱．米饮调下．神效．亦治肾肿．

圣饼子

治气肿．大戟子半两．甘遂末一分．牵牛末一两．共拌匀．每用半钱．以白面半钱．水和作饼子．如钱大．煮令熟．放冷细嚼．姜汤下．小者一饼．大者二饼．食前．

金华散

治水气肿满．通身明亮．大黄末（四钱） 牵牛末（三钱） 朴硝（研末八钱） 巴豆肉（五个研）

上同拌匀．每服一字．生姜蜜水调下．（此方猛烈．斟酌所宜）

葶苈丸

治水气腹肿．小便涩滞．以葶苈子半两微炒．杵如泥、入枣肉再杵．和丸绿豆大．每服五丸．枣汤下．空心晚后．

郁李仁丹

治一切诸肿．郁李仁（半两汤浸去皮微炒） 槟榔（半两） 牵牛子（一钱炒）

上为细末．滴水和丸．每服十粒．煎葱白汤下．空心服．

海蛤散

治身体肿满．大小便不利．海蛤 桑白皮（各一两） 汉防己（半两） 赤茯苓（去黑皮半两） 白术（半两） 甜葶苈（纸衬炒紫）

川朴硝 木猪苓（去黑皮各一分）

上为细末．每服一钱．水一盏．煎至五分．去滓温服．乳食后．

杏仁膏

治小儿卒然面目浮肿．杵杏仁膏敷之．治小儿浑身虚肿．及头面阴囊并肿．木香（一钱） 槟榔（一枚锉以茱萸炒去茱萸） 青皮（一钱以巴豆七个去皮炒去巴豆）

上同为末．每服半钱或一钱．陈米饮调下．食前．治小儿因泻痢后．身体虚肿．硫黄一两．焰硝三钱同研细．蒸饼和丸萝卜子大．蚌粉为衣．每服十丸．米饮下．量儿加减．食前．

上一页：腹胀论
下一页：虚羸论


虚羸论 《小儿卫生总微论方》

虚羸论

小儿虚羸者．由诸病之后．或误行转药．或吐而痢．致脾胃虚弱．不能传化谷气．饮食不入．肌肤消瘦．乃成虚羸也．有冷者时时下痢．唇口青白．有热者身体温壮．肌肉微黄．此冷热虚羸也．钱乙治冷者木香丸．夏月不可服．如有证则少服之．治热者胡黄连丸．冬月不可服．如有证则少服之．昔钱乙治齐郎中．其人好收药散施．有子忽患藏热．齐自取青金膏三服并一服饵之．服毕．至三更泻五行．其子困睡．齐言子睡多生惊．又与一服．再泻数行．加口干而身热．齐言尚有其热．又欲与青金膏．其妻曰．用药泻十来行未安．莫生他病否．召乙看之．乙曰．已成虚羸也．先多煎白术散．时时与服．后用香瓜丸．十日愈．乙又治朱监簿子五岁发热．腮赤唇红．烦躁引饮．前医曰．此心热也．遂用牛黄丸．及以一物泻心汤下之．来日加无力而不能食．又下之．乃便利黄沫．召乙看之．乙曰．此心经虚而有留热在内．必被凉药下之．致此虚羸也．乙先用白术散生胃中津液，以生犀散治之．朱曰．大便黄沫何如．乙曰．胃气正即泻自止．此虚热也．朱曰．医用泻心汤何如．乙曰．泻心汤黄连一物耳．性寒．多服则利．能寒脾胃也．坐久．前医至．曰实热．乙曰虚热．若实热何以泻心汤下之不愈．又加面黄颊赤．五心烦热．不食而引饮．前医曰．既虚热．何大便黄沫．乙笑曰．便黄沫者．服泻心汤多故也．乙复与胡黄连丸．愈．乙又治一子夜发热．晓即如故．前医作热治．以凉药解之．不愈．其候多涎而喜睡．医又以铁粉丸下之．其病益甚．至五日大渴引饮．唇白不食．召乙看之．乙曰．此肺怯有热．不可下之．若下之．则损脾胃．致虚羸也．乃用白术散．更以术一两．煎药汁三升．使任意取足服．朱曰．饮多不作泻否．乙曰．无生水不作泻．纵泻亦不作怪也．但不可下耳．朱曰．先治何病．乙曰．止泻治涎．退热清神．皆此药也．至晚服尽．乙看曰．更可服之，又作三升．服尽稍愈．第三日又作三升与服．其子不渴无涎．遂投阿胶散二服而安．以上三证．皆因误行转下之药．亡耗津液．致胃虚发渴不食．而成虚羸．钱乙并先煎白术散与服．以生胃中津液．得胃气正．然后根据本病为治也．如齐郎中子藏热．与香瓜丸．朱监簿子心虚热．与生犀散胡黄连丸．次子肺怯．与阿胶散．并皆安愈．故阎孝忠云．转下过多．泄泻等诸病烦渴者．皆津液内耗也．不问阴阳．煎钱乙白术散．使满意取足饮之．弥多弥好．今特为详而论之．使学人法矣．钱乙所用方．本集载之外．治虚羸诸方．具于后．

丁香黄 散

治脾胃虚弱不能食．渐致肌瘦虚羸．丁香 绵黄 （锉） 人参（去芦） 白术 当归（去芦） 鳖甲（涂酥炙焦去裙 各一两） 胡黄连 甘草（炙各半两）

上为细末．每服一钱．水一小盏．生姜二片．枣一个．煎至五分．去渣温服．食前．

集香煎

治如前．丁香 沉香 木香 藿香（去土） 浓朴（去粗皮姜制各一两） 白术 白茯苓 白豆蔻（各半两）

上为细末．入研细麝香一钱拌匀．以水一升．蜜半斤．大枣三十枚．生姜二十片．于银器中慢火熬成膏．去姜枣不用．搅匀．顿当风处阴干．每用皂角子大．米饮化下．乳食前．

国老丸

治瘦瘠虚羸． 少气．以甘草炙焦黄．杵末．炼蜜和丸绿豆大．每服五丸．温水下．日三服．一岁儿五丸．以上者七八丸．以意加减．无时．

上一页：肿病论
下一页：咳嗽论（附痰饮上气）


咳嗽论（附痰饮上气） 《小儿卫生总微论方》

咳嗽论（附痰饮上气）

夫咳嗽者．内经以为肺感微寒而所作也．若七八月之间．肺气旺盛之时．病嗽者．其病必实．非久病也．其证面赤痰盛而身热．治当下之．钱乙用葶苈丸．若病久者．不可下．若十一月十二月嗽者．乃伤风寒嗽者．风寒从背第三椎肺俞穴入．其证烦闷恶风憎寒．昼轻夜甚．治当汗之．钱乙用麻黄汤．若有热证．则面赤饮水．涎壅咽喉不利．钱乙兼用甘桔汤．若嗽于五六月间．其病身热痰盛唾粘．或痰盛不甚喘．面赤或时饮水．钱乙并以褊银丸下之．若肺盛．嗽而后喘．身热闷乱而肿．或饮水不饮水者．钱乙用泻白散．昔钱乙治张氏孙儿九岁．病肺热咳嗽．前医以珠犀龙麝牛黄药治之．一月不愈．其证咳嗽喘急闷乱．饮水不止．全不能食．召乙治之．乙用使君子丸益黄散．张曰．本有热．何又行温药．他医用凉药攻之．一月尚无效．乙曰．凉药久则胃寒不能食．小儿虚不能食．当与补脾．候饮食如故．即泻肺经．病必愈矣．服补脾药二日．其子欲饮食．以泻白散泻肺遂愈．张曰．何以不虚．乙曰．先实其脾．然后泻肺．故不虚也．又伤风寒咳嗽．无热证而但嗽者．钱乙用麻黄汤．及化痰药治之．若肺虚．而嗽有哽气．时时长出．喉中有声者．此久病当补也．钱乙用阿胶散．昔钱乙治杜氏子五岁．自十一月病嗽，至三月未止．始得嗽而吐痰．乃风寒入肺也．风在肺中．故嗽而吐痰．宜以麻黄辈发散．后用凉药压之．即愈．他医却以诸药下之．其肺即虚而嗽甚．至春三月间尚未愈．乃召钱氏看之．其候面青而光．嗽而喘促哽气．又时长出气．钱曰．病困十已八九矣．所以然者．面青而光．乃肝气旺也．春三月者．肝之位．肺衰之时也．嗽者肺之病．自十一月至三月久．即肺虚痿．又曾下之．脾肺子母俱虚．复为之所胜．此为逆也．故嗽而喘促哽气．长出气也．乙急与泻青丸泻肝后．与阿胶散实肺．次日面青而不光．乙又与补肺．其嗽如前．又与泻肝．未已．而又加肺虚．唇白如练．乙曰．此病必死．不可治也．何者．肝大旺而肺虚绝．肺病不得时．而肝胜之．今三泻其肝．而肝病证不退．三补其肺．而肺病尤虚．此不久生．故言死也．此证病于秋者．十救三四．病于春夏者．十难救一．果大喘而死．又肺气不足．谓寒邪所干．咳嗽喘满短气者．治补肺．昔钱乙治李转运孙八岁．病嗽而喘满短气．他医以为肺经有热．用竹叶汤牛黄膏治之．三日加喘．召乙治之．乙曰．此肺气不足．复有寒邪．即便喘满．当补肺脾．勿服凉药．李曰．已服竹叶汤牛黄膏．乙曰．何治也．前医至曰．退热退涎．乙曰．何热所作，医曰．肺经热而生嗽．嗽久不除生涎．乙曰．本虚而风寒所作．何热也．若作肺热．何不治肺．而反调心也．竹叶汤牛黄膏皆治心药也．医有惭色．乙根据所论而治愈．又咳嗽咯脓血者．肺热也．钱乙用甘桔汤．若嗽而吐痰涎喘者．先实其脾．钱乙用益黄散．后微下之．钱乙用褊银丸．涎退即补肺．乙用阿胶散．昔乙治段斋郎子四岁．病嗽身热．吐痰数日咯血．前医以桔梗汤防己丸治之．不愈．涎上攻．吐喘不止．请乙治之．乙下褊银丸一大服．复以补脾药治之．或问此子咯血肺虚．何以下之．乙曰．肺虽咯血．有热故也．久则虚痿．今涎上潮而吐．当下其涎．若使不吐涎．便为甚．盖吐涎能虚．又生惊也．痰实上攻．亦使发搐．故根据法只宜先下其痰为顺．此治先下后补．与前论先补后下．其意相反者．经以谓病有缓急．治有先后也．治病证如钱乙．所以得圣人之旨趣，学人宜为法耳．嗽而吐青白绿水者．此胃冷有停饮也．乙用百祥丸下之．嗽而吐痰涎乳食者．此有伤宿滞不化也．乙用白饼子下之．若久嗽肺虚亡津液者．乙用阿胶散补之．治嗽大法．盛则下之．久则补之．风则散之．更量大小虚实．以意施治．是以慎护小儿．须常着夹背心．虽夏月热时．于单背心上当背更添衬一重．盖肺俞在背上．恐风寒伤而为嗽．嗽久不止．亦令生惊．若百 内儿病嗽者．十中一二得全．亦非小疾也．又有停饮作痰者．由儿乳饮失宜．致脾胃不和．停滞其饮不散．留结成痰．若随气上干于肺而嗽者．此为痰嗽．若不嗽者．则肺壅不利．咽塞唾涎．胁腹膈滞．又脾胃冷热不调．涎不归胃．致涎流口角．而无休止．冷者鼻上色青．及大便青白．热者鼻上赤色．及大便赤黄．以上除钱乙所用方．本集载之外．今叙诸方于后．

金华散

治婴小咳嗽．郁金（半两） 防风（去芦及叉枝一分） 半夏（一分） 巴豆（二十一粒） 皂角（一挺）

上以水一升．于银器用煮诸药．至水干．去巴豆皂角不用．外三味别用温汤洗净．焙干为细末．每婴孩一字．二三岁半钱．四五岁上者一钱．薄荷蜜水调下．不拘时候．

藿香散

治不因风寒所得．肺胃气不和而咳嗽．藿香（去土二十一叶） 枳壳（二片去穣湿纸裹煨令熟） 蚌粉（枳壳大一块）

上为细末．婴小服一字．二三岁半钱．蜜水调下．不过二三服安．儿大以意加之．无时．

紫金丸

治诸咳嗽．坠化痰涎．以叶子雌黄不拘多少．研细．入锅子内．微火中烧令成汁．候冷取出．再研细软．饮和丸萝卜子大．熟水下丸二个．临睡．

杏仁煎

治小儿咳嗽上气．以去皮尖炒黄杏仁一升熟捣．用蜜三合．先入一合．捣令强．次入一合捣如膏．又入一合捣熟．每食后用少许．顿儿口中．含化咽之．日三次．无时．

生姜煎

治小儿咳嗽．生姜（一两） 干姜（六钱炮） 桂心（一分） 甘草（四钱炙） 杏仁（去皮梢炒黄一两） 款冬花（去枝梗） 紫菀（各四钱）

上为末．以蜜一两．入药在内．微火上煎之如饴．量大小多少与含化咽．百日儿如枣核大．甚效．

款冬花丸

治小儿咳嗽．日瘥夜甚．初不得息．不能复啼．款冬花 紫菀（各一两半） 桂心（半两） 伏龙肝（一分）

上同为细末．炼蜜和如泥．每取枣核大．敷乳上．令儿吮之．渐渐令儿饮．一日三次．

麦门冬汤

治初生儿十日上至五十日．卒得謦咳吐乳．呕逆暴嗽．昼夜不息．麦门冬（去心一两） 紫菀（去芦三分） 甘草（二钱半） 桂枝（半两）

上为末．每服二钱，水一盏．煎至七分．以绵蘸．滴儿口中．昼夜四五遍．仍节乳哺．

五味子汤

治小儿风冷入肺．咳嗽气逆．面青喘迫．昼夜不息．饮食不下．五味子（去枝梗） 当归（去芦各半两） 麻黄（去节） 干姜（炮） 桂心 人参（去芦） 紫菀 甘草（各一分） 细辛（去苗半分） 大枣（三枚）

上为粗末．每服二钱．水一盏．煎至半盏．去滓温服．量儿大小．

人参半夏汤

治小儿痰逆．咳嗽不止．人参（去芦） 半夏曲 白芷（各半两） 藿香叶（去土一分） 丁香 杏仁霜（各半分）

上为细末．每服二钱．水一钟．生姜五片．陈粟米五十粒．煎至七分．去滓．时时呷服．日三四．忌醋咸炙爆生冷．

款肺散

治小儿风壅痰盛．咳嗽气急．壮热颊赤．昏愦呕吐．面目浮肿．乳食减少．白僵蚕（五两净洗去丝头足焙干） 玄胡索（去皮三两）

上为末．每服一字或半钱．澹韭汁温调服之．无时．婴孩只乳汁调半字．治小儿咳嗽．声不出．杏仁（一两汤浸去皮尖及双仁者以水一钟捣取汁） 紫菀（去芦半两洗去土为末）

上将紫菀末入杏仁汁中．更入蜜一合．同煎成膏．每服半茶匙．清粥饮调下．无时．

皂荚豉汤

治小儿咳嗽．以皂荚烧灰．研细末．每服半钱或一钱．豉汤调下．无时．

露蜂房散

治如前．以露蜂房二两净洗．去蜂粪尘土．以快火烧为灰．研末．每服一字．米饮下．无时．

葶苈散

治如前．甜葶苈（半两炒） 麻黄（去根节一分） 甘草（一分炙） 贝母（去心炒一分） 杏仁（去皮尖一分炒黄研）

上为细末．每服半钱．水半盏．煎至三分．去渣温服．无时．

诃子膏

治如前．以诃子一两．每个分作两片．甘草一分．水一大盏．煮至水尽为度．焙干为末．炼蜜和膏鸡头子大．每用一大豆许．薄荷熟水化下．无时．

生姜浴汤

治如前．以生姜四两．煎汤沐浴．

一捻金散

治风痰咳嗽．颊赤痰盛．喘促气急．吐呕浮肿．乳食减少．白僵蚕（直者去丝嘴一两） 甘草（半两炙） 玄胡索（去皮一分）

上为细末．每服一捻．齑汁调下．婴孩只乳汁调下半字．食后．

惺惺散

治伤寒风热．痰壅咳嗽．桔梗（去芦） 细辛（去叶） 人参（去芦） 甘草（锉炒） 白茯苓（去皮） 白术栝蒌根（各半两）

上为细末．每服二钱．水一盏．薄荷五叶．煎至半盏．温服．如要和气．更入生姜三片同煎．一方更有防风一分．

保肺丸

治肺胃受风热．痰盛咳嗽喘吐．连声不止．及治久嗽不愈．白僵蚕（去丝嘴炒二两） 山药（半两） 白茯苓（去皮一两） 紫苏叶（一两） 藿香（去土一两） 百部（半两） 黄芩（一两） 防风（去芦一两） 杏仁（去皮尖麸炒一两） 百合（半两） 五味子（去枝梗一两）

上为细末．炼蜜和丸鸡头大．每服半丸一丸．煎桔梗汤化下．食后临卧服．

贝母汤

治肺感风邪．咳嗽喘满．贝母（去心一两炙黄） 半夏（一两白矾汤洗七次焙干） 干姜（半两炮） 麻黄（去根节半两） 款冬花（去枝梗半两） 甘草（半两炙）

上为细末．每服一钱．水一小盏．生姜三片．杏仁二个．去皮尖．同煎五分．去渣温服．不拘时．

菖蒲煎

治肺中风邪．肩息喘鸣．或发咳嗽．石菖蒲（一两一寸九节者良） 款冬花（去枝梗一两） 紫菀（去土净洗焙干一两） 人参（去芦一两）

桂心（一两）

上为细末．炼蜜和剂．入石臼中．杵一二百下．丸皂子大．每服一粒．煎糯米饮化下．食后临卧服．

绛朱丹

治惊风涎痰．咳嗽喘满．天南星（二两炮） 半夏（二两汤洗七次去滑） 枯白矾（一两半） 滑石（二两火 通赤） 铅白霜（一分）

上为细末．面糊和丸麻子大．朱砂为衣．每服十粒．姜汤送下．食后临卧服．

人参犀角散

治时气塞壅．咳嗽痰逆．喘满惊悸．风热．前胡（去芦八钱） 桔梗（五钱） 人参（去芦三钱） 甘草（三钱炙黄） 杏仁（浸去皮尖晒干为末五钱）

上先将前四味为末．入杏仁末拌匀．粗罗筛过．每服二钱．水一盏，煎至七分．去渣温服．食后．亦能调和五脏六腑．进美乳食．又治一切风热．服寻常凉药即泻减食者．尤宜与服．

油滚丸

治痰盛咳嗽．亦治乳嗽．五灵脂（末一钱） 雷丸（末一钱） 巴豆（三十个去皮膜取霜）

上为细末．滴水丸芥子大．每服三五丸．油滚井水送下．临卧而服．

龙爪散

治涎喘咳嗽．以猪蹄甲四十九个．洗净控干．每个猪甲内入半夏白矾末各一字．入一罐子内封闭．不透烟火． 通赤放冷．为细末．入研细麝香一钱拌匀．每服半钱．糯米饮调下．空腹．

辰砂半夏丸

治寒痰咳嗽．栝蒌根（蜜炙） 天南星（汤洗） 半夏（汤洗七次） 干姜（炮各半两）

上为末．生姜自然汁和丸麻子大．朱砂为衣．每服十丸．生姜汤下．不拘时候．

玉珠丸

治诸涎嗽．半夏一两．汤洗十次．硝石一分．为细末．滴水丸麻子大．每服三五丸．生姜汤送下．不拘时候．

百部丸

治肺寒咳嗽微喘．百部（焙干秤三分） 麻黄（去根节秤三分二味先为末） 杏仁（四十个去皮尖微炒更煮三五沸焙干研细）

上同匀细末．炼蜜和丸皂子大．温水化下二三丸．日三服．钱乙加松子仁五个．糖和丸．含化大妙．

露蜂房丸

治肺胃虚寒．咳嗽喘满．呕逆不食．露蜂房（二钱炒） 蝉壳（去土二钱炒） 蛤蚧（一只重四钱酥涂炙干） 丁香 木香 人参（去芦） 地黄 麻黄（去节根）

马兜铃子 五倍子（去虫各二钱） 五味子（去枝梗） 贝母（去心焙） 杏仁（童子小便浸二宿去皮尖炒）

半夏曲（各二钱半） 款冬花（去枝梗半两）

上为细末．炼蜜和丸绿豆大．每服二三十丸．生姜汤下．日三四服．食后．

缓息汤

治风伤肺气虚喘．咳嗽上气．桑白皮（一两半） 白茯苓（半两） 白僵蚕（半两去丝炒） 甘草（一分炙） 杏仁（半两去皮尖研后入） 人参（去芦一分） 桔梗（去芦半两） 白术（半两） 陈皮（半两去白）

上为细末．每服一钱．水一盏．生姜三片．杏仁二个．煎至六分．去滓．时时温服．

白术五味汤

治气逆上喘咳嗽．白术 五味子（去枝梗炒） 人参（去芦） 款冬花（去枝梗各半两） 细辛（去土叶一分）

上为细末．每服一钱．生姜三片．煎至四分．去滓放温．时时服．

桔梗汤

治咳嗽痰壅．呀呷．咽膈不痢．桔梗（去芦半两） 甘草（半两炙） 紫苏叶（半两去土微炙） 石膏（半两） 半夏（半两汤泡七次）

皂荚（一分烧灰存性）

上为末．每服一钱．水一盏．生姜三片．煎至五分．去滓放温．服无时．

澹竹沥

治咳嗽短气．胸中吸吸．咯唾稠浓臭粘．以竹沥一合服之．日三四次．

木香半夏丸

治肺胃有寒咳嗽．木香 半夏（汤泡七次焙干） 肉豆蔻（面裹煨各一两） 藿香（去土） 丁香 白术（各半两）

上为细末．生姜自然汁和丸黍米大．每服十丸．煎人参汤送下．不拘时候．

白蚬壳散

治卒然暴嗽不止．以白蚬壳不拘多少．杵研极细．每服半钱．米饮调下．无时．

五灵脂丸

治久嗽渐成羸弱．恐变疳痨．五灵脂（去沙石半两） 蟾头（一枚酥炙黄） 蝉壳（去土半两微炒） 款冬花（去枝梗半两） 青黛（一分研） 雄黄（一分研水飞）

上同研匀细．糯米饭和丸黍米大．每服十丸．煎人参汤下．食后．

人参半夏丸

治痰饮咳嗽．人参（去芦） 半夏（汤泡七次） 白术 川姜（炮） 南星（微炒各半两）

上为细末．生姜自然汁煮糊．和丸黍米大．每服十丸．姜汤下．月内百 儿丸针头大．乳上吮服．不拘时候．

马兜铃丸

治肺壅咳嗽气喘．大便不利．马兜铃 紫苏子（炒） 人参（去芦各一两） 木香 款冬花（去枝梗各半两） 杏仁（汤浸去皮尖研后入一分）

上前五味．先为末．入杏仁末拌匀研．炼蜜和丸黍米大．每服十丸．生姜汤下．不拘时候．

百合汤

治肺经风寒．痰壅不利．百合 紫菀（洗焙） 白术 人参（去芦各一两） 白茯苓（去黑皮） 青皮（去穣） 甘草 麦门冬（去心各半两）

上为末．每服一钱．水八分．淡竹叶三片．薄荷二叶．煎至五分．去滓温服．不拘时．

爽神汤

消寒痰．除肺壅．清神爽意．白术 人参（去芦） 白茯苓（各一两） 桔梗（去芦） 栝蒌 甘草（各半两） 细辛（去苗一钱）

上为末．每服一钱．水八分．荆芥 薄荷各少许．煎至五分．去滓温服．不拘时候．

苏香汤

治肺壅．消痰滞．紫苏叶（去土） 木香 人参（去芦各半两） 五味子（去枝梗） 甘草 陈皮（各半两）

上为细末．每服半钱．生姜自然汁少许．荆芥汤调下．不拘时候．

蝉壳汤

治肺气壅滞不利．蝉壳（去土微炒） 人参（去芦） 五味子（去枝梗各一两） 陈皮 甘草（炙各半两）

上为细末．每服半钱．生姜汤下．无时．

神曲汤

治痰涎壅滞．气不和顺．腹胁满闷．神曲（一两微炒） 木香（一两） 半夏（一两用姜半斤同杵烂炒令黄姜是生姜也） 芜荑（一两） 青皮（去穣半两炒） 甘草（半两炙） 白茯苓（半两）

上为细末．每服半钱．盐少许．沸汤调温服．无时．

白金丹

消肺壅痰实．治胸膈不利．桑白皮（一两锉） 前胡（去芦一两） 半夏（一两汤泡七次） 白术（一两） 人参（去芦半两） 陈皮（半两） 甘遂（一分微炒）

上为细末．炼蜜和丸黍米大．温水下五七丸．周 至一二岁儿三丸．以上者以意量加．不拘时候．

前胡半夏丸

治风热痰实．肺气壅滞．涎流口出．前胡（去芦一两） 半夏（一两汤泡七次焙干） 大黄（半两炮） 麦门冬（去心半两） 川朴硝（半两）

上为细末．生姜自然汁和丸黍米大．每服十丸．煎人参汤下．不拘时候．

犀角丸

治风热面赤．胃气不和．大小便秘沥．（沥音涩）痰实涎盛．三焦壅滞及积热蕴毒．生犀末（一分） 人参（去芦半两） 黄连（去须一两） 枳实（去穣炒半两） 槟榔（半两） 大黄（二两酒浸一宿切作片子以巴豆一百粒去壳皮贴大黄上纸裹定饭上蒸三次去巴豆切研炒焦）

上为细末．炼蜜和丸麻子大．每服五七丸．临卧熟水下．未动加丸数．服此疏利极稳之药．治小儿痰壅肚热诸病 以鸡子乱发熬良久．得汁与服之．良．

枳壳汤

治痰实肚热．心膈烦闷．气不调顺．不早治．恐生惊痫．枳壳（一两去穣麸炒） 干姜（半两炮） 甘草（半两） 前胡（去芦一两） 木香（一两） 半夏（一两汤洗七次）

上为末．每服一钱．水一小盏．生姜三片．陈皮一片．煎至六分．去滓温服．不拘时候．

温脾丸

治脾胃宿冷．口角涎流．（若涎渍颐颔．口角生疮．名曰滞颐．别立于后）

丁香（一两） 木香（一两） 半夏（一两用生姜六两同杵烂炒令黄） 青皮（去穣半两炒） 白术（半两） 干姜（半两微炒）

上为末．炼蜜和丸黍米大．每服十丸．米饮下．不拘时候．

丁香汤

治如前．丁香（一两） 白术（半两） 肉豆蔻（麸裹煨半两） 半夏（半两白矾水浸一宿洗净炒黄） 干姜（半两炮） 甘草（半两） 人参（去芦半两）

上为细末．每服一钱．水八分．姜二片．煎至五分．去滓温服．不拘时候．治小儿口中涎出 以白羊屎纳口中．

麻黄汤

治小儿风中肺经．喘急肩息．气上不安．麻黄（去根节二两） 半夏 生姜（各二两制曲） 甘草（一两） 桂心（半两）

五味子（去枝梗半升）

上 咀．每服二钱．水一盏．煎六分．去滓服．无时．

马通粟粒丸

治小儿喘急肩息气逆．胁下作痛．寒热往来．不进乳食．渐成羸瘦．马通中粟粒（三分） 杏仁（汤浸去皮尖） 紫菀（去芦） 细辛（去苗各半两） 石膏 秦艽（去芦）

半夏（汤泡七次） 茯苓（去皮） 五味子（去枝梗各一分）

上为末．炼蜜丸小豆大．每服十丸．生姜汤下．日三服．加至十二丸．不拘时候．

上一页：虚羸论
下一页：黄胆论


黄胆论 《小儿卫生总微论方》

黄胆论

小儿有身体肌肤面目悉黄者．此黄病也．因将息过度．饮食伤饱．脾胃受热．与谷气相搏．蒸发于外．脾胃象土．其色黄．候肌肉．故为是病也．慎不可灸．灸则热转甚矣．若身体痛．背膊强．大小便涩．腹胀满．一身尽黄．及目睛爪甲皆黄．小便如屋尘色．着物皆黄．此疸病也．若发渴小便涩．腹满脉沉细．为难治也．黄病者稍轻．疸病者极重．又有自生下．面身深黄者．此胎疸也．因母藏气有热．熏蒸于胎故也．经言诸疸皆热．色深黄者是也．若身微黄者．胃热也．若但面黄腹大．渴而食泥土者．脾疳也．此二项各在本病具之外．黄病疸病．叙方于后．

三黄散

治黄病．川大黄（一两锉碎微炒） 黄芩（半两） 黄连（去须半两）

上为细末．每服一钱．水一盏．煎至五分．去滓放温．食后时时服．

子芩散

治如前．黄芩 栝蒌根 茯神（去心内木各一两） 甘草（炙） 胡黄连（各半两）

上为细末．每服一钱．水一盏．煎至五分．去滓温服．不拘时候．

韭根汁

治如前．杵韭根．取汁．滴儿鼻中．大豆许．

丁香散

治黄病遍身如金色．六月六日收瓜蒂四十九个．丁香四十九个．入干锅子内．火烧烟尽．取出放冷．研细末．每用半字吹鼻中．及揩牙．

蔓青子汁

治如前．以蔓青子汁．水和服之．半钱或一钱．亦治疸病．

猪苓 通草散

治黄病透明黄肿．木猪苓去黑皮．通草涂蜜炙干．各等分．为细末．更入研细麝香去土地龙末各少许拌匀．每服半钱或一钱．米饮调下．不拘时候．神效．

栝蒌根汁

治小儿忽发黄．面目皮肤悉黄．以生栝蒌根杵取汁三合．蜜一大匙．暖熔相和．量儿大小服之．不拘时候．

双连丸

治诸疸病．川黄连去须一两．胡黄连一两．为细末．用黄瓜一枚．切蒂头留作盖子．去穣．入药末在瓜中．却以盖子盖定．用面裹．慢火煨令面熟焦．去面．杵烂成剂．丸绿豆大．每服五七丸至十丸．温米饮下．量大小加减．不拘时候．

茅煎汤

治黄胆病．柴胡去苗．净洗焙干一两．甘草一分． 咀．每服二钱．水一盏．白茅根少许同煎至五分．去滓温服．无时．

螺肉酒

治如前．取田螺肉一二十个．作KT 剁酒服之．

驴乳汁

治婴小热黄胎疸．取驴乳汁．少少与服．

上一页：咳嗽论（附痰饮上气）
下一页：客忤论


客忤论 《小儿卫生总微论方》

客忤论

小儿中客忤者．小儿神气嫩弱．忽有非常之物．或未经识见之人．偶然触而见之．其客气与儿神气相忤以生病．谓之客忤．其候吐下青黄白色．水谷解离．腹痛夭矫．面颜变易．五色不常．状似惊痫．但目不上视．其脉弦急数者是也．若不即治．久则难疗．圣济经曰．出处不时．而为客忤．戒其恐见非常人物为病也．千金曰．小儿衣帛绵絮及鞋袜中．皆不得令有头发．诸不识人物外来者．并当令儿避之勿见．若误有触犯．并令儿患客忤．或有犯而患者．急视其儿口中悬壅左右．有肿核如麻豆大者．便须刺摘令溃之．用绵缠钗缋头．展去其血．兼服诸药为治．治小儿客忤腹痛夭矫．面色变易． 以香豉数合．水拌令湿．捣熟作丸子．如鸡子大．用摩儿囟上．及手足心各七遍．及摩儿心脐．上下行转摩之．食顷．即弃掷丸于道中．痛乃便止．治小儿卒中客忤．涂法． 灶中黄土蚯蚓粪等分．研细．水调涂儿头上．及五心中大良．又浴法 治如前．以马粪三升．烧令烟绝，用酒三升，煮数沸去滓．以浆浴儿．以 猪粪二升．热汤灌搅．适温暖浴儿．

又方 治小儿客忤服法．以牛口沫涂乳上饲儿．

又方 以铜镜鼻烧令赤．纳酒中．能饮者令自饮．不能饮者含而灌之．治小儿中客忤．吐青白沫．及乳食皆出．腹中痛．气欲绝者．以桂心一两为末．一二百日儿以半钱．用水一小盏，煎至五分．去滓．温分四服．不拘时候．量儿大小加减．

又方 治小儿客忤．以白僵蚕七枚为末．酒调服半钱至一钱．

又方 治如前．取书中白鱼十枚．敷乳头．令儿吮服．（今人呼为衣鱼）

又方 治如前．取驴乳汁．少少与服．或以热马屎一块．绞汁饮．咽下即愈．

麝香乳

治客忤项强欲死．以麝香少许研细．用乳汁调抹儿口中．如大豆许．良．

又方 治如前．以桔梗烧末半钱调服．量大小加减．治马毒客忤 以马尾于见面前烧．令儿咽其烟气．每日用之．取瘥．

辟邪膏

治客忤．及治中恶邪厉鬼气．其候似痫．但目不上视倒视．脉弦急．中之卒暴者．立至苏省．真降香（锉） 白胶香（别研） 沉香 虎头骨（酥炙黄） 鬼臼（去毛） 龙胆草（去芦） 人参（去芦） 白茯神（去心内木各半两）

上为细末．次入研飞过雄黄末半两．研细麝香一钱．拌匀．炼蜜和丸鸡头子大．每服一粒，煎乳香汤化下．及丸一弹子大．用绿绢袋盛之．带儿衣上．

上一页：黄胆论
下一页：三疰论


三疰论 《小儿卫生总微论方》

三疰论

小儿疰病有三．一者鬼疰．小儿神魂气弱．早晚抱持．出入无时．为鬼厉邪气所干．其候皮肤掣痛．游易无常．或心腹刺痛．夭矫闷乱欲死．乃名中恶．甚者卒致于死．缓者延引岁月．更变沉滞．以至于死．又疰傍人．二者尸疰．人腹中有虫．曰尸疰．小儿血气嫩弱．邪气外伤．留滞身中．尸虫移引．相乘为病．其候沉沉嘿嘿．不知的病之处．或寒或热．或心腹闷痛．涉引岁月．遂至于死．又疰傍人．三曰蛊毒疰．谓诸毒虫之中有一能啖其余者．即为之最．名之曰蛊．或因人作．或因引注．随饮食而入儿腹中．食人脏腑．其候心腹刺痛．懊闷欲绝．痢下无时．或便血片．急者即死．名曰中蛊之毒．缓者涉引岁月．以至脏烂乃死．又疰傍人．今叙诸治方于后．

虎头枕

治中鬼气．为游气为魔．以虎头骨为枕．与儿枕之．

千金汤

治小儿暴惊啼绝而死．因人从外来．邪气所逐．令儿得疾．众医不治．以蜀椒左顾牡蛎各六铢碎之，酢浆一升．煮取五合，分服．

豆豉丸

治中恶鬼气寒热．以湿豉丸鸡子大．摩儿腮上．及手足心六七遍．又摩心腹脐上．

又方 治中恶邪鬼气．或于病间忽然而卒绝．以菖蒲根杵烂．取汁灌之．

又方 治如前．以羊屎烧烟，以熏鼻中．

又方 治如前．视其死者上唇里弦．有核子如黍米．以针挑破之．复苏．

又方 治如前．以皂荚末或生半夏末少许．吹两鼻中．又法 治如前．凡中恶邪或魔死者．不得用灯火照之．亦不得近前急唤．或与接气．恐被注染，多致杀人．但只与痛咬脚跟．及足指甲边．多唾其面．即活．

又方 治如前．以好酒浸绵半盏．及手 其汁．灌鼻中．又法 治如前．以芦管吹两耳．并取病患发二七茎．捻作任子．刺鼻中．

又方 治中恶鬼邪．游痛如刀刺．或胸胁腹中绞痛急切．手不可近而按摩．以好酒灌鼻孔．亦治中恶．吐血下血．

又方 治如前．以盐一钱．水一盏．搅和令匀服．并以冷水 之．取吐即瘥．

又方 治如前．以蓬术酒研令服．

又方 治如前．取灶下黄土．水调服之．

又方 治中恶鬼邪为祟．及鬼疰尸疰．以桃仁研细．水煮频服．当吐即瘥．不吐或吐不尽．病再作．或以桃仁汁．煮米为粥与食．

鳖头散

治尸疰瘦瘠，时发寒热．以鳖头一枚．烧灰杵末．新汲水调下半钱．

雌黄丹

治尸疰．雌黄（研水飞） 雄黄（研水飞） 川大黄（慢火煨黑色） 鬼臼（去毛各一两） 麝香（一分研） 桃仁（三十个汤浸去皮尖研） 白头翁（去芦半两） 巴豆（十个去皮膜纸裹去油尽）

上为细末拌匀．以羊脂五两．熔化和药成膏．丸黍米大，每服三五粒．荆芥汤下．无时．

立效散

治尸疰．川大黄（一两炮锉） 干桃柳叶（各一两洗焙） 栀子仁（半两） 赤芍药（半两） 朱砂（一两别研水飞）

雄黄（一分别研水飞） 麝香（一分别研）

上为细末拌匀．每服半钱．蜜汤调下．无时．

神攻散

治中蛊毒．大甘草半两生末．晋矾一两末．拌匀．新汲水调下一钱或半钱．吐出毒物．效．

雄麝散

专治蛊毒．雄黄（一两水飞研） 麝香（一两研） 羚羊角（一两屑） 鬼臼（半两去毛） 赤芍药（一两） 荠（去芦半两） 败鼓皮（一两炙黄焦） 马兜铃根（半两）

上除雄麝外．为细末．入二味拌匀．每服半钱．浓煎甘草汤调下，无时．

麝犀汤

治如前．犀角（一两屑） 鬼箭（取羽一两） 安息香（一两） 苦参（半两） 牡丹皮（去心半两以上先为末）

雄黄（一两研水飞） 麝香（半两研）

上拌匀细．每服一钱．水一盏．煎至五分．去滓放温．时时服．

甘草汤

治中蛊毒欲死．以甘草半两锉碎．用水一盏．煎至五分．去滓温服．当吐出毒物．

宝灵丹

治中蛊毒．朱砂（一两研水飞） 雄黄（一两研水飞） 黄丹（一分研） 苦药子（一分） 续随子（一分去皮毛）

山豆根（一两生） 蜈蚣（二条一条微炙一条生用） 斑蝥（一分去头翅足半生半炒） 巴豆（二分去皮膜出油尽） 麝香（二分研）

上为细末．拌研匀．于端午日重九日合之最佳．事急者不拘．用糯米粥和丸麻子大．若未能语儿．中毒即休．如能语儿．但将药一粒入门．即患儿先闻其香是验．以腊茶清送下一丸．不得嚼破．须臾患儿必言心头作响声．毒物便下．或从口鼻出．或自大便下．嫩即是血．老即如诸虫状．其形不一．药随物下．凝血中裹之．口噤者拗灌之．治中蛊下血欲死 以蓝捣汁．频频服半合．治中蛊毒．腹中坚痛．面目青黄，淋露骨立．病变无常．以桃上寄生为末．茶点服．日四五．

桔梗丸

治鬼疰尸疰蛊疰皆疗．桔梗（去芦） 藜芦（去芦） 皂荚（去皮子） 巴豆（去壳心膜） 附子（各半豆许）

上为末．炼蜜和剂．入臼杵万下．每服二丸或一丸．如黍米芥子大．仰卧勿侧眠．至食时许．病在膈上者即吐．在膈下者即泻．取下恶物．如蝌蚪虾蟆胎．或长一二尺．下后大虚口干．但作鸡羹饮五合．与极饮．或食粥三四日乃痊．病未除尽．再服．

上一页：客忤论
下一页：夜啼论


夜啼论 《小儿卫生总微论方》

夜啼论

小儿夜啼者．证候甚多．其所专者．不出三种．一者冷．谓脾藏寒则腹痛而啼．其候面青白．手冷腹肚冷．口中气亦冷．曲腰而啼．不肯吮乳．又有从生下多啼．入夜则甚者．此胃寒也．亦曰胎寒．圣济经言积冷而夜啼．夜则为阴．冷则作痛．故夜间痛甚．令儿啼哭也．二者热．谓心藏热则烦躁而啼．其候面赤．小便赤．口中气热．心腹亦暖．仰身而啼．不肯吮乳．又有多饶惊悸惕跳．或睡中忽然叫啼．此风热也．亦曰惊啼．心主热．其候惊．故热则生惊．又心为火．热则火旺．故热邪燥甚．令儿啼哭也．三者邪祟．谓有鬼气所持．其候睡卧不稳．或作疼痛．且鬼祟者．阴物也．入夜则旺．小儿精神怯弱．血气嫩微．夜间被鬼所持．故令儿啼哭也．以外客忤虫动．重舌口疮等病．亦皆能为夜啼．其治方各逐本项下具之．非若此三等之为专也．今叙方于后．

蒜香膏

治冷证腹痛夜啼．以大蒜一颗．慢火煨香熟．取出切细研烂．于日中爆．或火上炕半干，可丸时即以好乳香秤半钱．研细如粉拌入．再研极匀．丸如芥子大．每服七丸．乳头粘服．或乳汁送下．食空．

当归丸

治如前．当归（去芦洗净焙干秤） 白芍药 人参（去芦各一分） 甘草（炙） 桔梗（去芦） 陈皮（不去白半分）

上为细末．每半钱．水煎时时服之．

龙角丸

治小儿五惊夜啼．龙角（一分） 黄芩（半两） 牡蛎（一分半火 一作牡丹） 蚱蝉（去土二枚） 牛黄（小豆大五块）

川大黄（一分半）

上为末．炼蜜和丸麻子大．蓐中儿二丸．大小以意加减．

芎 散

治小儿夜啼．至明则安．芎 白术 防己各半两．为末．以乳和与儿服．以意量大小多少．又母用手掩入儿脐中．及摩儿头脊．大验．儿生二十日以内．未能服者．以乳和麻子大一丸．置儿口中．乳汁送下．

又方 取道中土伏龙肝各一把．同研细．水调少许饮之．治小儿夜啼 以蝉蜕去土为细末．用生姜蜜水调涂儿下唇．

又方 治小儿惊啼夜啼．以腊月缚猪绳烧灰．水调服．以 皮三寸烧灰．着乳饮之．疗如物刺啼．

灯花丸

治如前．能祛邪止痛．以灯花二十个．乳香皂子大两块．同为末．粟米饮和丸芥子大．每服七丸．桃心汤下．无时．

万金散

治藏寒气弱．面色青白，遇夜多啼．状若神祟．沉香（锉） 丁香 人参（去芦） 五味子（去枝梗炒） 当归（去芦洗焙各一两） 白术（锉） 赤芍药（各半两） 桂心（一分）

上为细末．每用一钱，淡浆水一小盏．煎至五分．放温．时时滴口中．儿大稍稍饮，立效．

当归散

治胎寒气啼不止．久能变痫．以当归为末，每用小豆许．乳汁调抹儿口中．日夜五服．

三黄丸

治热证心燥．夜啼及诸热证．黄芩（半两） 大黄（去皮湿纸裹煨熟一分） 黄连（去须一分）

上为细末．面糊和丸绿豆大．每服五七丸．人参汤下．亦治昼啼．

又方 治热烦腹痛夜啼．以真牛黄少许．如小豆大．乳汁化服．

又方 治热证心燥夜啼．以灯花三两颗．用灯心煎汤．调抹儿口中．乳汁送下．日三．钱氏亦治脏冷夜啼．但顿乳上．令儿吮之．又经验方．以灯心烧灰．涂乳上吮儿．

红桃散

治风热体如汤火．夜啼不乳．天南星（二个每个中心剜作窝子入朱砂装满用木盖盖之水调取下中心末涂缝掘一地坑顿在内以炭盖之用火赤放冷取出研末） 全蝎（半钱为末） 白附子（大者二十个为末） 腻粉（一钱）

上拌研匀．每用一字．金银薄荷汤调下．

绿霞散

治如前．柏叶（二钱末） 蝎末（一钱） 天南星（炮过为末一分） 白僵蚕（去丝嘴末一钱） 郁金（末一钱）

雄黄（末一钱水飞）

上拌匀细．每服一字或半钱．薄荷蜜水调下．无时．

前胡丸

治风热气啼．以去芦前胡为末．炼蜜和丸小豆大．日服一丸．熟水下．服至五六丸．即瘥．

牛黄膏

治儿睡着时．忽然乍惊哭而觉．面赤口干．状若神祟．此虽夜啼．非名夜啼也．乃风热邪气乘心藏而作，名曰惊啼．真牛黄（研） 过牡蛎粉 朱砂（研水飞） 雄黄（研飞各一分） 人参（去芦） 甘草（炙各半两）

龙脑（半分研）

上为末拌匀．炼蜜和膏鸡头子大．每服半粒或一粒．薄荷汤化下．乳食后．

安神丸

治如前．麦门冬（去心焙） 马牙硝 白茯苓 干山药 甘草（半两） 寒水石（研各半两） 朱砂（一两研水飞）

龙脑（一字研）

上为细末．炼蜜和丸鸡头子大．每服半丸，砂糖水化下．无时．

虎睛散

治惊惕夜啼．以虎睛为散．竹沥调少许．抹口中．

又方 治如前．取车辖脂小豆许．纳口中．又取纳脐中．

又方 治如前．以父乱头发烧灰研末，酒调服一字．更量大小．温水亦得．

又方 治如前．以鸡粪白烧灰研末．米饮调服．

明砂丸

治心神不宁多惊．心腹疼痛．夜啼不止．朱砂（通明者一钱） 杏仁（十四个去皮尖炒黄） 好坯子（半钱即胭脂）

上为末．软饭和丸黍米大．每服三五丸．薄荷汤下．

麝香散

治惊啼夜哭．发歇不止．以麝香研细，用半字．清水调下．日二三服．

铁涎膏

治诸惊夜啼．丁头代赭石（半两火 醋淬不记遍数以易碎为度） 铁胤粉（一钱即铁华粉） 白附子（一钱） 辰砂（一钱水飞） 麝香（一字研） 龙脑（一字研）

上为细末．拌匀．蒸枣烂和成膏．旋用．婴孩半皂子许．至二三岁一皂子许．金银薄荷汤化下．不拘时候．

七宝轻青丹

治惊啼夜哭．及诸热等疾．螺青（半两） 蛤粉（一分） 钩藤（炒为末一钱） 白附子（三字） 铅锡灰（二钱） 丁香（一字炒）

天竺黄（一钱）

上为细末．入麝香半皂子许．研细拌匀．米粉煮糊和丸豌豆大．每服一丸．薄荷汤磨水下．无时．

又方 治夜间卒惊啼哭．似有痛处．而不知疾状．取雄鸡冠血．沥儿口上．滴少许入口中．即瘥．

又方 治如前．以乱发烧灰为末．涂乳上．令儿吮之．能食者饮调亦得．

甑带法

治鬼祟邪厉夜啼．取甑带悬户上．又法 治如前．以胡粉水调二大豆许与服．日三．马骨末 治小儿诸夜啼．以马骨为细末．敷母乳上．令小儿吮服．即止．

又方 治如前．取野狼粪中骨烧灰．研为细末．服黍米许．便止．

又方 治如前．取鸡窝中草．安于乳母卧席之下．

上一页：三疰论
下一页：诸汗论


诸汗论 《小儿卫生总微论方》

诸汗论

小儿有遍身喜汗出者．此荣卫虚也．荣卫相随．通行经络．营周于身．环流不息．荣阴卫阳．荣虚则津液泄越．卫虚则不能固密．故喜汗出遍身也．钱乙用香瓜丸．若睡中汗出．不自知觉者．此肌肉虚而盗汗也．如盗者窃物．使人不知觉也．又有但额上汗出者．此浓衣温暖．将养过宜也．上二项．钱乙并用止汗散．若上至头下至项有汗．而不曾过胸者．此六阳虚汗也．六阳脉皆上至于头故也．若上至项．下至脐有汗者．此胃虚汗也．当与补胃．昔钱乙治张氏三子．大者喜遍身汗出．次者汗上至项下至脐．小者但头面有汗．至项下而无．他医以麦煎散治之不效．遂请乙治之．大者与香瓜丸．次者与益黄散．小者与石膏汤．各五日而愈．钱乙治方．本集载之．外收诸方叙后．

沉香黄 散

治荣卫虚．遍身喜汗．沉香（锉） 绵黄 （锉） 人参（去芦） 当归（去芦洗净焙） 赤芍药（以上各一两） 木香 桂心（各半两）

上为细末．每一大钱．水一小净盏．入生姜三片．枣一枚．同煎至半盏．去滓放温．食前时时与服．

苁蓉丸

治血少喜汗．肉苁蓉（一两酒浸一宿刮去外皮炙干） 鳖甲（一两酥炙黄去裙 ） 绵黄 （半两） 何首乌（半两）

上为细末．炼蜜和丸黍米大．每服十丸．米饮送下．食前．木槿花 治盗汗．取木槿花开而复合者．焙干为末．每用一钱．猪皮煎汤调下．食后临卧．

牡蛎散

治盗汗．牡蛎（一两 赤） 麻黄根（二两锉） 甘草（半两）

上为末．每用二钱．以野水一盏．煎至七分．去滓放温服．无时．

升麻汤

治肌热盗汗．升麻 绵黄 （去芦） 人参（去芦各一两） 熟干地黄 天竺黄（研） 牡蛎粉（研各半两）

上为细末拌匀．每服半钱或一钱．煎竹叶汤调下．无时．

柴胡 人参散

治如前．柴胡（去芦） 人参（去芦） 白术 白茯苓 青皮（去穣） 桔梗（去芦） 麦门冬（去心） 川芎白芍药 甘草（炙） 桑白皮 升麻上等分为末．每服一钱．水一盏．煎至七分．温服．食后．

紫苏饮

治肌热烦躁．多渴盗汗．揉鼻腹满．柴胡（去苗） 藿香（去土） 甘草 乌梅肉 柴苏叶（去土） 干葛 人参（去芦） 茯苓 麦门冬（去心） 秦艽（去芦） 地骨皮（去骨） 防风（去芦并叉枝）

上等分为末．每二钱．水一盏．煎至七分．去滓放温．时时呷．

沉香鳖甲丸

治潮热盗汗．沉香（锉） 草龙胆（去芦） 鳖甲（童子小便浸一宿涂酥炙焦去裙 各一两） 绵黄 （一两） 川黄连（去须半两） 川大黄（半两微炮）

上为细末．炼蜜和丸黍米大．每服十丸．用麦门冬去心煎汤送下．无时．

柴胡 黄连膏

治盗汗．潮热往来．柴胡去苗．胡黄连等分为末．炼蜜和膏丸鸡头子大．每一二丸．银器中用酒少许化开．入水五分．重汤煮二三十沸．放温服．无时．

黄 散

治虚热盗汗．牡蛎粉 黄 生干地黄（焙干等分）

上为细末．每服一钱．水一小盏．煎至六分．去滓温服．无时．

虎杖散

治实热盗汗．以虎杖锉细．水煎服之．量大小多少与服．黄连粉 治盗汗．黄连（去须） 牡蛎粉 贝母（去心各等分为细末）

上三味各一两．即入米汾一两．研匀细．以粉身．龙胆粉 治如前．千金治头汗．牡蛎粉茯苓各二两．同为细末．于生绢袋子盛之．有汗即扑身．牡蛎粉 治诸汗．牡蛎粉（二两） 麻黄根 赤石脂 糯米粉（各一两）

上匀为细末．入龙脑末一钱拌之．每用一匙头．新绵包扑有汗之处．止盗汗最佳．

又方 名同治同．牡蛎粉（二两） 麻黄根（一两） 蛇床子 干姜（各半两）

上同为细末．用如上法．

犀角饮子

治小儿脏热多汗．犀角屑（三分） 茯神（去心内木） 龙齿（各一两） 麦门冬（去心一两半） 甘草（半两） 白术（一分）

上为末．每服一钱．水一盏．煎至七分．去滓温服．无时．

上一页：夜啼论
下一页：不语论


不语论 《小儿卫生总微论方》

不语论

小儿有不能语者．其证有三．一者心气不足．心系舌本．气营而举之．则舌本动而语声作矣．今气怯而不能营用于舌．故不能语也．此证已在五气项下具之．二者卒不能语．因风寒之邪．干于哑门．联系舌本．使舌本紧急．故卒不能语也．又一证喉咙为气之道路．会厌为声之门户．暴为风客于喉厌．则失音而语声不出．非不能语也．三者因病后不能语．此因服清药以利小便．致肾虚而不能上接于阳．故不能语．昔钱乙治王氏慢惊病愈后．有声而不能语．众以为失音．乙曰．既失音何开目而能饮食．又牙不噤．口不紧．而能咽药．众医皆不晓．乙曰．此因用清药利小便．致虚肾气．不能上接于阳故也．遂用地黄丸补肾．而渐渐能言．一月而愈．其方本集载之．外收方具后．

菖蒲散

治感风寒．客于哑门．卒不能语．菖蒲 桂心 远志（去心甘草水煮各一分）

上为细末．每一钱．水一钟．煎至五分．温服无时．

桂散

治风寒客于喉厌．语声不出．川芎（三分） 远志（去心甘草水煮三分） 麦门冬（去心三分） 人参（去芦半两）

上为细末．炼蜜和丸小豆大．平旦空心米饮下五丸．日三．儿大加之．久服取效．

上一页：诸汗论
下一页：渴论


渴论 《小儿卫生总微论方》

渴论

小儿有渴而饮水者．此因脏腑有热．热则藏燥．故多体热发烦．亡耗津液．即令作渴．欲饮水以解之也．又有疳渴．吐泻发渴．霍乱发渴者．各逐本项具之．阎孝忠云．凡小儿诸渴．因亡失津液引饮者．但多煎钱氏白术散与服．使任意取足饮之．弥多弥好．其方本集所载．热渴者叙方于后．

莲汤散

治婴小发渴心燥．以粉霜研极细．每婴孩一字．三四岁下者半钱．煎莲花汤调下．冬月无花时．莲肉代之．

香葛汤

治渴甚津液燥少．木香 干葛根（锉） 人参（去芦各一两） 白茯苓 藿香叶（去土） 甘草（炙各半两）

上为细末．次用麝香半钱研细．入药拌匀．每服半钱．或者一钱．生姜汤调．温服无时．

葛根汤

治体热烦渴．葛根 人参（去芦各一两） 麦门冬（去心） 白茯苓 泽泻 甘草（炙各半两）

上为细末．每服一钱．水八分．入生姜二片．薄荷三叶．煎六分．去滓温．量大小服．无时．

凉肌丸

治肌热脸赤．烦渴躁闷．龙胆草（去芦二两） 玄参（去芦一两） 当归（去芦洗净一两）

上为细末．炼蜜和丸绿豆大．每服一二十丸．竹叶汤下．无时．

葛根饮子

治热渴久不止．以葛根半两锉碎．水一盏．煎至六分．去滓频频服．无时．

神蛎散

治一切诸渴．以大牡蛎．于腊日端午日．用黄泥裹 通赤．放冷．去泥为细末．取活鲫鱼煎汤调下半钱．只一二服．瘥．治小儿热渴久不止 以石莲心三十个炒黄．浮萍一分．水一钟，生姜少许．同煎至六分．去滓．每服半合．徐徐服．

上一页：不语论
下一页：血溢论


血溢论 《小儿卫生总微论方》

血溢论

小儿诸血溢者．由热乘于血气也．血得热则流溢．随气而上．从鼻出者为鼽衄．从口出者多则为吐血．少则为唾血．若流溢渗入大肠而下者．则为便血．渗入小肠而下者．为溺血．又有血从耳目牙缝龈舌诸窍等出者．是血随经络虚处着溢．自皮孔中出也．今叙方于后．

治衄溢方

盆硝（一分研） 乱发（一分烧灰研） 红蓝花（一分为末）

上同匀细．以绵缠子 药．塞鼻孔中．

槐花散

治如前．槐花（一两炒） 蒲黄（半两） 川面姜（一分）

上为细末．每服半钱．新水调下．无时．

又方 治如前．以滑石为细末．饭丸萝卜子大．每服二三十丸，微微嚼破．新水咽下．未能嚼者．捶碎与之．

又方 治如前．以生萝卜锉碎．研取汁．入酒相当．量大小温服．立止．

华盖散

治唾血吐血．阿胶（半两蛤粉炒如珠子去蛤粉） 黄芩（一分） 人参（去芦一分）

上为细末．每服半钱．陈米饮调下．无时．

紫参散

治如前．紫参 山栀子仁 生干地黄（各一两） 荆芥（烧灰） 乱发（烧灰） 蒲黄 伏龙肝（研各一分）

上拌细匀．每服半钱．或一钱．煎竹茹汤调下．无时．

黄连散

治吐血．以黄连一两．去须为细末．每服一钱．水七分．入豉二十粒．同煎至五分．去滓温服．无时．

又方 治如前．以蒲黄细研．每服半钱．用生地黄汁调下．无时．

又方 治如前．以蛇蜕皮炒焦黄为末．乳汁调下．

又方 治如前．以黄明胶新绵各一两．并烧灰研为细末．每服半钱或一钱．糯米饮调下．日三．

又方 治如前．以灯心净碗内烧灰．以物盖之．研为末．每服半钱或一钱，麝香汤调下．

甑带灰

治大便下血．以甑带烧灰研末．涂乳下．与儿吮之．南人以蒲为甑带．久经蒸溜．或败烂者良．

又方 治如前．以车 烧赤纳水中．饮服．

又方 治如前．取雌鸡翅下血与服．或以鳖头一枚．炙黄黑为末．米饮调半钱服．

车前散

治小儿尿血．车前子（一分） 牡蛎（半两 为粉） 甘草（一分炙） 川朴硝（一分）

上为细末．每服一钱．水一小盏．煎至五分．去滓温服．

又方 治如前．以甘草二两．炙黄为细末．炼蜜和丸绿豆大．每服五七丸．温水下．日二．或生锉．以水六合．煎取二合．去滓服．

神白散

治诸吐衄便溺等．血妄行．槐花半两微炒．蛤粉一两．为细末．每服半钱或一钱．煎柳枝汤调下．

青龙丹

治小儿热盛．一切血妄行．神效．甘草 贯众 茯苓 干葛 龙脑 薄荷叶 藿香（各一两） 缩砂（五两去皮） 山茵陈叶 寒水石（各六两）

上为细末．面糊和丸樱桃大．别研青黛为衣．

又方 治诸血妄行．从耳目口中鼻中出．以赤马粪烧灰．研为细末．温酒调下一字或半钱．看大小与服．

地黄散

治舌上出血如针孔．生熟地黄一两．明胶半两炒．为末，温汤调下一二钱．

又方 治如前．以豉一合．水一盏．煎数沸．温服半盏．或一盏．亦治下血．

又方 治如前．以小豆一合为末．水三盏．和搅汁饮之．

戎盐丸

治舌上有黑孔．血出如涌泉．戎盐 黄芩 黄柏 大黄（各二两半） 人参 桂心（各一两） 甘草（半两炙）

上为细末．炼蜜和丸绿豆大．饮下五七丸．日三．如舌上孔穴大．血不止者．仍烧铁烙之．苦竹叶汁 治牙齿龈缝间出血不止．以苦竹叶不拘多少．水煎浓汁．入盐少许．通口漱盥．

又方 治如前．以童子小便半盏暖热．通口漱盥．

法

治九窍四肢指岐间皆出血．此暴惊所致．勿令患人知觉．以井花水猛 其面．治小儿尿血 以鹊巢烧灰．井花水调服． 以川升麻五分．水五合．煎取一合．去滓．一岁儿日服尽．

上一页：渴论
下一页：寒热论


寒热论 《小儿卫生总微论方》

寒热论

小儿寒热者．由风邪外客于腠理．痰饮内渍于脏腑．致血气不足．阴阳更胜而所作也．阳胜则发热．阴胜则发寒．阴阳交争．邪正相干．则寒热往来．时发时止．然此证与疟相似．而发寒不致战栗．发热不致闷乱．所以异也．今叙方于后．

人参 前胡散

治寒热往来．人参（去芦） 柴胡（去苗各一两） 前胡（去芦一两） 桔梗（去芦） 半夏（汤洗七次焙干） 地骨皮（去骨） 甘草（炙各半两）

上为细末．每一钱．水一盏．入生姜二片．煎至半盏．去滓服．无时．

秦艽汤

秦艽（去芦一两） 鳖甲（一两酥炙黄去裙 ） 川大黄（半两锉碎微炒） 竹茹（一分） 麻黄（去根节半两） 甘草（一分）

上为粗末．每服一钱．水一盏．入葱白二寸．煎至五分．去滓温服．无时．

又方 治如前．及治赤气中人．以猪后蹄烧灰研末．以乳汁调服一钱．治中热亦佳．

香甲散

治寒热肌瘦．木香（一两） 鳖甲（一两酥炙黄去裙 ） 川大黄（半两锉微炒） 当归（去芦洗净焙半两） 槟榔（三个） 陈皮（汤浸去白焙秤半两） 柴胡（去苗半两） 知母（半两） 甘草（半两）

上为粗末．每服一钱．水一盏．生姜二片．煎至六分．去滓温服．无时．

二姜丸

治痹疾．发寒热似疟．干姜良姜各等分．细锉．同炒黄．为细末． 饼和丸绿豆大．每服三五丸．煎杨柳枝汤送下．空心服．亦治疟．

冬瓜汁

治生下至五月以里．乍寒乍热．往来无时．以冬瓜炮熟．绞汁与服．或锉柳枝．煮汁浴儿．

上一页：血溢论
下一页：疟病论


疟病论 《小儿卫生总微论方》

疟病论

疟病者．由夏伤于暑．客于肤里．致肌腠虚隙．至秋又寒湿乘之．动前暑热，邪正相搏．阴阳交争．会遇有时．更相胜负．阳胜则发热．阴胜则发寒．阴阳互胜．则发寒热．热则烦躁闷乱．寒则噤栗战悚．阴阳会遇．交争已过．邪正相离．则寒热俱歇．若邪动气至．又复发作．故疟休作有时也．其发晏者．邪正会过迟也．其发朝者．邪正会遇早也．其间日发者，邪气入深而行瘥迟．不能日作．故间日乃发也．今叙方于后．

桃仁汤

治小儿发疟不止．桃仁（汤浸去皮尖并双仁者麸炒黄一两） 鳖甲（一两酥炙黄去裙） 桂心（半两） 黄芩（半两） 川升麻（半两） 赤茯苓（去黑皮半两）

上为粗散．每服一钱．水一小盏．煎至五分．去滓温服．无时．

灵豆膏

治如前．大蒜一枚．去皮研．巴豆三升．去皮心．同湿纸裹煨熟．一处研为膏．丸麻子大．每服二三五丸．醋汤送下．吐泻即瘥．后用藿香汤补之．

藿香汤

藿香（去土） 肉豆蔻（面裹煨） 甘草（各一分）

上为细末．每服半钱，水一盏．煎至七分温服．连服三服．无时．朱衣使者 治如前．砒（半两细研） 绿豆末（一分） 黑豆末（一分）

上同研匀细．滴水丸黍米大．辰砂为衣．间日发者．于好日夜临卧时．冷醋水送下二丸．频日发者．只于当日夜服如上法．儿极小者与一丸．端午日合佳．

又方 治如前．以生鹿角为细末．发已前．乳汁调服一字．

又方 治如前．以鸡 中黄皮炒极燥为末．乳汁服之．男雄女雌．

又方 治如前．以蛇蜕皮一两．取每条长五寸以上者．烧灰存性．研细末．每服一钱．新水调下．未发前服．三岁上半钱．以下者一字．

又方 治如前．以黄丹二分．蜜水和之与服．如冷者以酒和．冷服．

万金丹

治痰盛挟积．发疟久不瘥．阿魏（一钱汤化去砂石和面作饼煨熟锉细炒干） 朱砂（一分研水飞） 砒霜（一钱用醋半盏慢火上熬醋尽）

丁香（半两） 巴豆（七个去皮膜油尽取霜） 木香（半两） 相思子（十四个）

上为细末．炼蜜和丸黍米大．未发前新水下一二粒．一岁加一粒．至十岁上止十粒．绝早服．忌热物一时辰．

知母丸

治疟疾热甚者．知母（一两微炒） 鳖甲（一两酥炙焦去裙 ） 川大黄（一两细锉，微炒） 朱砂（一钱水飞研） 赤茯苓（去黑皮一两） 川芒硝（半两） 川升麻（半两） 龙脑（一钱研）

上为末．拌匀细．炼蜜丸黍米大．每服五七丸．生姜汤送下．得利即愈．量大小加减．小儿温疟 灸两乳下一指三壮．壮如小麦大．

恒山汤

治小儿疟疾．恒山（一两锉） 小麦（三合） 淡竹叶（切一升）

上为粗末．水煎去滓．腊中儿服一蚬壳．半月者二蚬壳．盈月者半小合．以意增之．

乌梅丸

治疟疾寒甚者．乌梅肉（一两焙干） 母丁香（半两） 桂心（半两） 当归（去须洗焙半两） 干漆（半两炒烟出尽）

上为细末．入研细麝香末半钱拌匀．炼蜜和丸黍米大．每服十丸，粥饮下．

茶清散

治诸疟疾．人言（一两） 黑豆（一升） 河水（四升）

上同煮至水尽．炒干为末．每服一字或半钱．热多者腊茶清调下．寒多者草茶清调下．间日者于发夜临卧服．频日者但临卧．忌热物一时辰．此方宜斟酌．鬼见愁 治乳奶婴小患疟．无计可治．服此的验神应．代赭石（用丁头五粒火 醋淬十次研极细） 朱砂（透明块子半钱水飞） 砒霜（皂子大）

上三味．用湿纸七重同裹．慢火内煨至纸干．取出顿地上出火毒．次入脑麝各半字．金箔五片同研．共为细末．每一字．于发日早以麻油一滴．调药敷鼻尖上．立止．

草果子汤

治脾寒发疟．草果子三个．甘草五寸．大枣七个．并锉碎．分三服．水一盏．煎至半盏．放温服．更量大小加减．

上一页：寒热论
下一页：弄舌论


弄舌论 《小儿卫生总微论方》

弄舌论

小儿弄舌者．其证有二．一者心热．心系舌本．热则舌本干涩而紧，故时时吐弄舒缓之．二者脾热．脚络连舌．热则舌亦干涩而紧．故时时吐弄舒缓之，皆欲饮水．心热则发渴．脾热则津液耗．皆引饮．二证相似，宜加审别．心热者面赤．睡即口中气热．时时烦躁．喜就其冷．切牙上窜．治宜退热．脾热者大便稠硬．赤黄色．面黄身亦微黄．治宜微导之．不可用冷药．又不可转下．若误下之．则脾胃虚．津液耗．又加五心烦热．面黄肌瘦．变为疳也．若大病未已．用药弄舌者．大凶也．今叙方于后．

人参 知母散

治心热弄舌．知母（一两） 蓝叶（半两） 人参（去芦半两） 钩藤（一分） 川升麻（一分） 干葛（一分） 黄芩（一分）

上为细末．每服一钱．水八分．入竹沥三两滴，煎至五分．去滓温服．无时．

泻黄散

治脾热弄舌．藿香叶（去土七钱） 山栀子仁（一两） 石膏（半两） 甘草（三两） 防风（去芦并叉枝切焙四两）

上并锉．以蜜酒洒拌匀．炒香燥．为细末．每服一钱．水一盏．煎至六分．去滓放温．取清汁服．一方有山药二两．

上一页：疟病论
下一页：病论（音奇）


病论（音奇） 《小儿卫生总微论方》

病论（音奇）

小儿 病．其论有二．一者圣惠云．小儿生十余月以后．母又娠．因以乳儿．令儿生病．其候精神不爽．身体痿瘁．骨立发落．名曰 病．又曰继病，又曰交奶．二者巢氏云．小儿在母胎妊之时．其母被恶神导其腹中胎气．至儿生下．往往 羸．微微下痢．寒热往来．毛发焦竖．多嗔不悦．其候颇似于疳．今叙方于后．

虎骨丹

治 病．虎头骨（涂酥炙黄一两） 鬼臼（一两） 草龙胆（去芦一两） 鬼箭（取羽一两） 琥珀（半两令研）

白胶香（半两令研）

上为细末．同研匀．炼蜜和丸黍米大，每服十粒．乳香汤下．无时．

又方 治如前．取伏翼（蝙蝠是也）烧灰研细末，粥饮调下半钱．日三．若炙令香熟．嚼烂哺儿．亦效．如得重一斤者尤佳．又得黄精自然汁．涂炙之．最良．

又方 治如前．取伯劳鸟毛．与儿带之．（又名博劳，又名 ）

上一页：弄舌论
下一页：骨蒸论


骨蒸论 《小儿卫生总微论方》

骨蒸论

小儿自周 以上．至十余岁．血气隆盛，因浓衣温燠．将养过宜．食羊肉肥甘果食诸物．脏腑生热．熏蒸肌骨．身体发热．夜有盗汗．渐渐瘦悴．乃成骨蒸．若不即治．则为急劳．今叙方于后．

秦艽散

治潮热蒸瘦减食．秦艽（去芦切焙） 甘草（炙各一两） 干猫儿薄荷叶（半两不见火）

上为粗末．每服一二钱．水一中盏．煎至七分．去滓温服．食后．

地骨皮汤

治骨蒸体热肌瘦．地骨皮（去骨） 胡黄连（各一两） 鳖甲（涂酥炙黄去裙尽） 柴胡（去苗） 犀角（锉取屑） 嫩桃枝（锉） 川大黄（炮） 知母（各半两）

上为细末．每服一大钱．水一盏，煎至五分．去滓温服．无时．

麦煎散

治童男室女．骨蒸肌热盗汗．减食痿瘦．鳖甲（醋炙去裙 ） 大黄（纸裹煨熟） 恒山 柴胡（去苗） 赤茯苓（去黑皮） 干生漆（炒烟尽）

当归（去芦洗净酒浸一宿） 白术 生地黄 石膏（各一两） 甘草（半两炙）

上为末．每服一钱．水一盏．入小麦五十粒．煎至六分．去滓温服．食后临卧．有虚汗者．加麻黄根一两．

连艽散

治骨蒸肌瘦．渐为急劳．黄连（去须一两） 秦艽（去芦一两） 天灵盖（一枚涂酥炙黄） 甘草（半两炙）

上为细末．每服半钱．粥饮调下．无时．

上一页：病论（音奇）
下一页：腹皮青黑论


腹皮青黑论 《小儿卫生总微论方》

腹皮青黑论

小儿腹肚皮腠虚薄．为风寒邪气所乘．而真气微弱．不能滋其血气，失于荣养．致邪气着而不去．故腹皮卒然青黑也．此候危恶．今叙方于后．

二圣散

治腹肚皮肤．忽然青黑．以胡粉苦参各一两．为细末．每服一钱．温酒调下．兼涂患处．

又方 治卒腹皮青黑．不能喘息．宜急用此方．以大青为末．纳口中．酒送之．

又方 治卒腹皮青黑．不急治．须臾即死．以酒和胡粉涂之．干则再涂．仍于脐四边各半寸．并鸠尾下一寸．共五处．各灸三壮．

上一页：骨蒸论
下一页：难乳论


难乳论 《小儿卫生总微论方》

难乳论

小儿难乳有二．一者儿初生．客风邪热中脐．流入心脾之经．即令舌浓唇燥而急．口不能乘乳．故乳而不能咂饮也．二者儿初生时．拭掠口中秽血不及．咽而入腹．则令儿心腹痞满、短气促急．故口不能吮乳饮之也．今叙方于后．

五福化毒丹

治心脾经热．舌浓唇燥．急不能乘乳．生干地黄（焙秤） 熟干地黄（焙秤各半两） 天门冬（去心秤） 麦门冬（去心秤） 玄参（去芦） 甘草（炙） 甜硝（各三钱） 青黛（一钱半）

上先六味为细末．后研入硝黛拌匀．炼蜜和丸鸡头大．每服半丸或一丸．食后熟水化服之．无时．

又方 治儿饮乳不快．喉舌似紧．不相从顺．以沙牛角烧灰存性．研细末涂乳上．放儿口中．捻汁．令吮咽下．

又方 治胸腹痞满．短气促急．不能饮乳．取鸡子壳烧灰．酒服半钱．

又方 治心胸热痞．饮乳不快．以生葛根杵烂．绞汁饮灌之．如无．以干葛煮灌之．亦得．治小儿不能乳 以雀矢四枚末之．着乳上．令吮之．儿大增服．治小儿初生不饮乳．及不小便． 以乳汁二合．葱白一寸四破．于银器内煎取一合．药注灌之．立效．

上一页：腹皮青黑论
下一页：大小便论


大小便论 《小儿卫生总微论方》

大小便论

小儿大便有秘涩者．有不通者．皆由腑脏有热．乘于肠胃．胃热则津液少．少则粪燥结实而硬．大便难下．则为秘涩．甚者则不能便．乃为不通也．小便有滴沥者．有不通者．由小肠与膀胱有热．二经俱主水．水入小肠．传于膀胱．循水道出而小便也．热气乘之．则水耗少而行涩．故滴沥而下也．甚者水道干而不通也．若热入大小肠．则皆壅滞．不得宣利．故大小便俱不通也．

金花散

治大便秘涩便难．皂角仁（一钱炒） 槟榔（一个生） 甘草（一钱）

上为细末．每服一字或半钱．沙糖熟水调下．

柏子仁膏

治如前．柏子仁（拣净） 松子仁 胡桃仁（各等分）

上研和膏．每弹子大．热汤化下．未快再服．

人参 荆芥汤

以人参 荆芥各自为末．每用人参末半钱．荆芥末一钱和匀．水一盏．煎至七分．放冷量大小时时与服．

木香粗散

治大便不通．木香 诃子煨取皮等分．为粗末．每半钱或一钱．水煎去滓．放温时服．

又方 治如前．以猪苓一两为末．水少许．煮鸡矢白汤调下一钱．瘥．

又方 治如前．以酵不拘多少．先搦干曝为末．面糊为丸绿豆大．每服五七丸．至十余丸．量大小．米饮下．

木通散

治小便涩滞滴沥．不得通快．木通 滑石 甘草（炙） 焰硝（研各半两） 三叶草（一分）

上为末细匀．每服一字或半钱．沸汤点服．乳食前．

滑石散

治如前．滑石 瞿麦 葵子（炒） 芸薹子 甘草（炙） 山栀子仁 郁金 海金砂（炒各一钱）

上为细末．每服半钱．煎灯心葱汤调下．乳食前．

如圣散

治如前．海金砂炒．滑石等分．为细末．每服一字或半钱．煎灯心汤调下．乳前食．

八正散

治如前．又治心经邪热．又治热淋．瞿麦 木通 山栀子仁 地扁竹 车前子 甘草 滑石（各三钱） 大黄（一钱半）

上为细末．每服一钱．水七分．入薄荷二叶．同煎二分．去滓温服．无时．治小儿小便不通．三日欲死．葵根一握锉．壁鱼七枚．别研．以水一大盏．煎葵根取汁六分．入壁鱼末．再煎三五沸．去滓．放温服．治小儿小便赤涩不通 蒲黄 滑石各等分．研匀细．每服一钱．煎灯心汤调下．沙糖水亦得．亦治淋痛．乳食前．治小儿卒不得小便 盐安脐中灸之．治小儿小便赤涩不通滑石（二两） 木通（一两） 葵子（一合）

上为粗散．每服一钱．水一小盏．煎五分．去滓温服．无时．

冬葵子散

治小儿卒小便不通．小腹急闷．冬葵子一两．木通半两．为粗末．每服一钱．水一小盏．煎至五分．去滓．不拘时候．

捻头散

治小便不通．延胡索去皮．川苦楝去核．为细末．每服半钱或一钱．捻头汤调下．如无捻头．即于汤中滴油三两点．食前服．一方车前草小麦各一升．水二升．煮取一升二合．去滓，煮粥服．日二．量儿大小加减．

葶苈散

治如前．葶苈半两炒．青皮去穣炒黄．半两．为细末．每服半分或一分．空心姜汤调下．乳食前．

僵蚕散

治如前．白僵蚕炒去丝嘴．当归去芦洗净．等分为细末．每服半钱或一钱．煎车前子汤调下．亦治血淋．若沙淋者．煎羊蹄草汤调下．无时．

又方 治如前．以绵黄 为末．每服一钱．水一盏．煎至五分．温服无时．

又方 治如前．以乌梅肉为末．每服一钱．水调服．神效．

又方 以地扁竹煎汤．放温服．如熟水饮之．效．

白术膏

治小便涩滞不通．胸腹痞满．白术（半两） 白茯苓（一分） 泽泻（半两） 人参（去芦一分） 滑石（一分）

上为末．炼蜜和膏．每皂子大．米饮化下．亦治脾胃不和．不美乳食．

朱砂散

治小便赤涩不通．心神烦躁．朱砂（一两研） 滑石（半两研） 犀角屑（半两） 黄芩（一分） 车前子（一分炒） 甘草（一分炙）

上为散拌匀．每服半钱．煎竹叶汤调下．乳食前．

葵石散

治小便不通闷乱．葵根（一握锉） 滑石（一两） 木通（一两） 牵牛子（半两炒）

上为粗散．每服一钱．水一大盏．入灯心葱白各少许．煎至六分．去滓放温．食前服．

鸡肠草散

治小肠膀胱有热．小便难涩．服冷药过多．却致小便不能禁止．鸡肠草（一两） 牡蛎粉（三分） 龙骨（火 半两） 麦门冬（去心焙半两） 白茯苓（去黑皮半两）

桑螵蛸（米泔水煮半两）

上为粗散．每服一钱．水一盏．入生姜二片．枣一个．煎至六分．去滓温服．亦治遗尿．乳食前．

郁李仁丸

治大小便秘涩不通．郁李仁（二两汤浸去皮） 大黄（一两） 槟榔（三两） 青皮（去穣半两）

上为细末．炼蜜和丸绿豆大．每服十丸至十五丸．姜汤下．无时．

芎黄散

治如前．芎 （一两） 川大黄（三分锉碎微炒） 郁李仁（三分温汤浸去皮微炒黄）

上为散．每服一钱．温水调下．乳食前．

朱粉丹

治如前．心神烦．腹胁闷．卧中多惊．朱砂（半两研细水飞） 腻粉（一钱） 续随子（半两）

上为末．研拌匀．炼蜜和丸黍米大．每服七粒．食后温水送下．

木通锉散

治大小便不通．木通 瞿麦 滑石 山栀子仁（各三钱） 茯苓（去黑皮） 甘草（各四钱） 续随子（三钱） 车前子（一分）

上 咀．每服一钱．水一盏．煎至半盏．去滓温服．更量大小加减．乳食前．

红绵散

治如前．朱砂（研水飞） 郁金 轻粉（各一分） 马牙硝（半两）

上入麝香少许，研匀细．每服半钱．薄荷蜜水调下．无时．

又方 治如前．以滑石为末．每服半钱．清油调如稀糊．再入好酒一茶脚许．搅匀服之．如一时久．未通再服．

又方 治如前．以不 皂角去皮核．生为末．用二钱．取独头蒜一颗．沙盆内同皂角末磨擦蒜尽．以酽米醋少许和之．捻作饼子．如香花子．贴脐中．立通．

又方 治如前．以露蜂房烧灰研细．酒调一钱或半钱．日二．

郁李仁膏

治襁褓小儿．大小便不通．郁李仁（一两浸去皮） 滑石（半两研） 大黄（去粗皮取实者一两锉碎酒浸半日捏干炒焦为末）

上先将郁李研为膏．和二味丸黍米大．每服一二十丸．量大小与．小者乳汁下．大者薄荷汤下．要疏风热痰实服．但微溏极稳．

上一页：难乳论
下一页：五淋论(附遗尿)


五淋论(附遗尿) 《小儿卫生总微论方》

五淋论(附遗尿)

淋病有五．一曰热淋（血淋）．二曰寒淋（膏淋）．三曰气淋．四曰劳淋．五曰石淋．五淋之中．小儿有所患者．惟寒热气之三证外．劳石二证．虚极所致．小儿未亲色欲，故无患者．内石淋恐儿本怯肾弱者有之．亦千人中无一矣．今并具五淋之证于下．热淋者．因热乘小肠膀胱二经．皆主水．水入小肠．传于膀胱．行于水道．出于阴中．而为小便也．故阴为水液之路．膀胱为津液之府．热则水道燥爆．水液行涩．致水道不利．小便淋沥．因名曰淋．其候出少而起数．小腹急痛．引脐连茎中痛也．热甚者溺血，故亦曰血淋．血得热则流散．渗入于胞，随淋溺而下也．寒淋者．因寒冷干于二经而作．其候先寒战而后溺之．是邪气与正气交争也．寒气胜则发寒战．正气胜则寒战解而得溺．溺则出少涩滞．小腹连茎中而痛．寒甚者溺白如稀膏．故亦曰膏淋．亦如痢下热则便血．寒则便脓也．痢下者寒热搏于大肠也．今淋者寒热搏于小肠也．气淋者．小儿因怒而啼．气入二经．留滞不散．邪正相搏．胞内气胀．其候每溺则脐下憋膨．水道涩不能下．茎中相引而痛．常有余沥也．劳淋者．因房事过度．肾虚精竭．气通于阴．水道干涩之所为也．肾与膀胱为表里．今肾虚精竭．则膀胱亦虚．不能约制其水．故水液频数而下．水道干燥．则不能通利．其候尿留茎内．数起不出．引小肠连茎而痛也．石淋者．小者为沙．大者为石．皆云肾主水．水为热结．化而为石．其言虽近．而不知其本也．且肾有二脏．左者为肾．右为命门．主水而为壬．圣济经云．壬者一水一石之谓欤．不知一水一石之道语．未达生化之妙．本太一精真在上．兆于水．立于石．是肾中本有真之物也．患者乃真精化而真物出焉．其候沙石从水道中出．塞痛闷绝．故痊者鲜矣．

琥珀丸

治热淋疼痛．琥珀（半两研） 乳香（半两研） 桃胶（半两研）

上拌研匀．糊为丸绿豆大．每服一二十丸．煎萱草汤下．

又方 治如前．以黄芩二两．绢袋贮之．用水二升．煮取一升．时时服．

蒲黄散

治血淋涩痛．蒲黄（半两） 冬葵子（半两） 生地黄（半两）

上为细末．每服一钱．水一盏．煎至六分．去滓温服．无时．

又方 治如前．以雄鸡屎尖白如粉者．炒微黄研细末．酒糊丸．绿豆大．酒下三五丸．日连连四五服．取效．

玉粉丹

治寒淋膏淋如神．又治下痢．牡蛎粉四两研．干姜末二两炮．拌匀．面糊为丸麻子大．每服一二十丸．米饮送下．无时．

二胶散

治气淋．小肠憋膨不通．桃胶李胶等分为末．每服半钱．葱白汤调下．无时．

又方 治气淋．以蚕蜕纸烧灰研细．每服半钱或一钱．煎去心麦门冬汤调下．无时．

又方 治如前．以马兜铃炒焦黄．为细末．每服半钱或一钱．麝香酒调下．温酒亦得．无时．

葵子散

治沙石淋．痛不可忍．冬葵子（一两） 石南叶 榆白皮（去末锉） 石苇（去毛） 木通（锉各一两）

上为细末．每服半钱．葱白汤调下．一方只煮冬葵子汁服．

二石散

治如前．滑石 石苇（去毛各一两 一方更有栝蒌根一两）

上为末．每服半钱．煎大麦汤清调下．无大麦．米饮亦得．治小儿淋闭 露蜂房乱发灰等分为末．每服一钱．水调服之．日二．

又方 治如前．冬葵子一两．杵粗散．每服一钱．水一小盏．煎至五分，去滓温服．无时．

又方 以衣中白鱼摩脐下．及小腹．

又方 治如前．经效小儿诸淋．治小儿遗尿．瞿麦穗 龙胆草（去芦） 皂荚（去皮弦） 桂心（各半两） 人参（去芦一两） 鸡肠草（一两） 车前子（一两炒一分） 石苇（去毛半两）

上同为末．炼蜜和丸小豆大．每服五丸．食分，日三．

又方 以小豆叶捣汁服之．以鸡肠烧灰研末．浆水调服一钱．日三．

上一页：大小便论
下一页：疝论


疝论 《小儿卫生总微论方》

疝论

小儿 疝．由怒啼 气．冲击肾经．气下通于阴囊．故令肿大坚硬．又偏肿者．气乘偏虚而作也．其有水者．肾主水．下通阴．因怒啼 气．肾水随气而下作．

海蛤散

治气击于下．阴肾肿大而坚硬．海蛤（三分研） 香子（三分炒香熟） 薏苡仁（半两） 白术（半两） 槟榔（半两面裹煨）

上为细末．每服半钱．温酒调下．早晚乳食前．

又方 治外肾肿硬．渐欲成 ．以干地龙去土尽．为细末．唾调涂之，常避风冷湿地．

胜金桃仁膏

治卵 肿大．桃仁杵去皮尖．为膏敷之．

川楝子丸

治疝气偏坠，一大一小．川楝子（去复选肉一钱） 续随子（去皮净一钱） 轻粉（二钱）

上为细末．面糊和丸黍米大．每服十丸．葱白汤下．不过十服愈．

荆三棱散

治如前．荆三棱炮．斑蝥去足并翅．等分为细末．每服半钱．米饮调下．

三香昆布丸

治如前．薰陆香（三分） 青木香（三分） 藿香叶（去土半两） 昆布（三分洗去咸味） 牵牛子（半两微炒）

上为细末．枣肉和丸麻子大．每服十丸．空心牡蛎汤下．治小儿狐疝．伤损生 ．地肤子（一两半） 白术（一两三分） 桂心（三分）

上为末．炼蜜丸如小豆大．酒服七丸．量大小增减．

又方 治如前．芍药 茯苓（各三分） 防葵（一作防风） 大黄（各半两） 半夏 桂心 蜀椒（去目并闭口者一分）

上为末．炼蜜和丸如大豆．每服一丸．日三四．

五等丸

治小儿卵核坚 ．或阴卵偏大．黄柏（炒） 香豉 牡丹（去心） 防风（去芦并叉枝） 桂心（各半两）

上同为末．炼蜜和丸如大豆许．三岁儿饮服五丸．

又方 治小儿 ．以蜥蜴二条．烧灰研为末．酒服之．一二岁儿半钱．治小儿卵肿 以鸡翅六茎．烧灰服之．随在左右取翮．能治阴大如瓠．治小儿气 土瓜根芍药当归去须洗焙．各一两． 咀．每服二钱．水一盏．煎至半盏．去滓温服．量大小加减．

又方 治如前．以三月上除．取白头翁．去芦捣之．随左右偏处敷一字．作疮．二十日愈．亦治肾痈．

又方 治小儿卵肿．捣墙衣敷上．治小儿偏 ．或气攻小腹痛疼． 蛇床子为末半两．马鞭草取汁一合．相和如膏．涂病处．

又方 治如前．以枳壳去穣三两微炒．杵为细末．每用煎柏枝至浓汁．调膏浓涂肿处．良妙．治小儿阴 ．肿大不消． 以硼砂一分．以水研化．涂之立效．治小儿阴 ．偏大气胀． 以雄黄一两．研极细．甘草一钱锉．同煎汤．淋渫．

又方 治如前，牡丹皮去心．防风去芦并叉枝．等分为末．每服半钱．米饮调服．无时．治小儿卒卵肿痛而胀 赤小豆末半两．桂心末一分．以生牛蒡取汁二大盏煎稠．入二味相和为膏．涂病处．即消．治小儿阴囊肿痛．虚热． 以蚯蚓屎．用甘草汁调涂之．

又方 治疝气肿痛．连小腹如刺．以生射干杵汁服之．亦可作丸服．

又方 治如前．以藜叶煎浓汁一升．煎取七合．每服半合．顿服．量大小加减．

蜘蛛散

治 疝．或肿坚．或偏坠．或大小．时时上下．蜘蛛十四个炒焦．桂心半两．共为散．每服一字或半钱．米饮调下．或蜜丸服．

玉粉散

治水 ．上下不定． 熟牡蛎粉二两．炮裂干姜末二两．拌匀．冷水调稀稠得所．涂病处．以小便大利即愈．此方若用糊为丸服之．治冷淋膏淋．下痢脓血．及妇人带下．

上一页：五淋论(附遗尿)
下一页：阴肿生疮论


阴肿生疮论 《小儿卫生总微论方》

阴肿生疮论

小儿有阴肿及生疮者．由肾经虚而邪气乘之．肾气通于阴．邪搏冲于下．则阴为肿．甚者冲攻以生疮．又有因风湿外干皮肤．则阴为之痒，搔之以成疮者．并叙方于后．

桃仁丸

治小儿阴肿．白蒺藜（半两炒去刺） 桃仁（三分汤浸去皮尖并双仁者麸炒黄） 牡丹（去心半两） 桂心（半两） 郁李仁（一分汤浸去皮炒）

上为细末．炼蜜和丸黍米大．每服十丸．温酒下．乳食前．

胡连散

治阴肿生疮．胡黄连（半两） 胡粉（半两） 白矾灰（一分）

上为细末．每用少许．油调涂患处．一方只用黄连胡粉等末．香脂油和敷．

又方 治如前．以人屎或狗屎烧灰敷之．以马骨或狗骨烧灰研细敷之．治小儿阴肿 以狐茎炙焦黄．杵细末服之．以芜青捣敷上．以衣中白鱼敷之．以斫取桑白皮汁涂上．治小儿阴疮痛痒．搔之黄赤水出．不瘥． 五倍子腊茶等分为末．更入腻粉少许．先以浆水葱白椒煎汤洗之．帛子拭干．用药敷之．治小儿阴上生痈．疡医不能疗． 以鳖甲一枚．烧灰研末．鸡子白和敷之．治小儿阴疮 以黄柏水煮汁．洗了拭干．白蜜涂之．治小儿恶毒疮肿．生于阴髀间．痛牵入腹不可忍．一宿杀人． 以茴香苗叶捣取汁．量大小与服．日二三．其滓敷肿处．冬月无苗叶．取根用．治小儿阴肿生疮 浓煎野狼牙草汤洗之．冬月取根用．或捣烂敷之．治小儿卒然阴肿痛胀．赤小豆（末半两） 肉桂（末一分） 生牛蒡根（取汁二盏）

上先将牛蒡汁煎稠．后入二末和膏．敷病处．治小儿阴肿．虚热作痛． 以蚯蚓粪用甘草汁调．轻轻涂上．治小儿阴头忽生肿疮．此名尿灰疮． 以黑豆皮嚼烂敷之．以伏龙肝研末．和鸡子白涂之．

又方 治阴头生疮．以蜜煎甘草涂之．若阴头生疮．不痒不痛．但溃蚀者．此名下疳疮．（方具于后）

又方 治阴肿疡．搔之成疮．蛇床子 细辛 吴茱萸（去枝梗各一两）

上为末．每用一匙．水一大碗．葱白三茎．煎至数沸．通手淋洗．三五次极妙．

又方 治阴痒生疮．胡椒半两．紫梢花一两．为粗末．水煎浴洗如前．

又方 治如前．以黄柏锉碎．煎汤洗浴．

上一页：疝论
下一页：腋气论


腋气论 《小儿卫生总微论方》

腋气论

小儿腋气者．血气不荣．腋下有孔．一如毛孔而稍大．臭秽之气．从其中出．若狐气之臭．故俗呼曰狐臭也，亦有父母遗体相传者．又有乳养之人而有染着者．今叙方于后．

绿银散

治腋气．铜绿 密陀僧（各三钱） 白芨（一个烧存性九钱）

上为细末．每用半钱．津唾调涂腋下．三五日一次．以效为度．

又方 以轻粉一钱匕．分两处．麝香酒调一半服之．好酒调一半涂腋下．以不臭为度．

又方 以左桃开通钱五文．火烧通赤．纳醋中 之．凡七次．杵罗为末．用老生姜一块．刀背斫断．将生姜以斫断处擦腋下．有毛擦不倒者．乃是病也．拔去其毛．以生姜自然汁调药涂之．屡验．若些小腋气汗气．只以生姜擦涂腋下亦可．

上一页：阴肿生疮论
下一页：囟门肿陷论


囟门肿陷论 《小儿卫生总微论方》

囟门肿陷论

小儿初生．皆有囟门者．藏气未充．骨髓未完．滋养未备故也．脏腑皆以脾胃为养．儿自生以后．得五壳所滋．则藏气充而骨髓完．所以儿至能食．则囟门合也．囟门者系于脾胃，圣济经言．卫囟之天五．五者土也．脾胃属焉．小儿有囟肿者．由脾胃不和．冷热不调．或怒啼饮乳．或喘急咳嗽，致阴阳气逆．上冲而囟肿也．热则肿而软．冷则肿而硬．又有囟陷者．或因泻痢．或小便频数．或曾服清药以利小便．或本怯气弱．或别病缠绵．皆使脏虚而不能上荣于囟．故令囟陷也．此皆小儿恶证．得愈者鲜矣．治小儿囟肿软 以青黛冷水调敷之．及兼服化毒丹．方已具前．治小儿囟肿硬及陷．干熟地黄（八钱焙秤） 山茱萸（去肉） 干山药（各四钱） 泽泻 牡丹皮（去心） 白茯苓（去皮各三钱）

上为末．炼蜜和丸绿豆大．三岁下者三五丸．温水化下．空心兼服钱氏益黄散．治小儿囟陷 以狗头骨炙黄杵末．鸡子清调敷．

上一页：腋气论
下一页：滞颐论


滞颐论 《小儿卫生总微论方》

滞颐论

小儿滞颐者．脾冷所致也．脾之液为涎．脾冷则不能约制．故涎常从口角流出．滞渍于颐颏．浸久生疮．名曰滞颐．治小儿滞颐，涎从口出．浸渍颐颏．口角下生疮． 以桑白皮汁涂口中．

又方 治如前．以东行牛口中沫．涂儿口及颐上．治小儿口角下黄肌疮 以 羊须烧灰．和腊月猪脂敷上．以羊角烧灰．和腊猪脂敷上．

温脾丸

治脾冷多涎．流渍颐下生疮．丁香 木香 半夏（用生姜六两同杵碎炒黄色各一两） 青皮（去穣） 白术 干姜（锉碎微炒各半两）

上为细末．炼蜜和丸黍米大．每十丸．米饮下．无时服．

温脾散

治如前．丁香（一两） 肉豆蔻（面煨裹） 半夏（白矾水浸去滑炒黄） 白术 干姜（炮） 人参（去芦） 甘草（各半两）

上为末．每服一钱．水八分．生姜二片．煎至五分．去渣温服．食前．

又方 治口中涎出．流渍颏下不干．以白羊屎纳口中．服前药，仍更洗疮净．以烧饧末敷之．

上一页：囟门肿陷论
下一页：肠痈论


肠痈论 《小儿卫生总微论方》

肠痈论

小儿肠中有痈疮者．由寒热之气搏于肠间．气血结滞而生也．其候食少．腹中痛闷．小肠微强者是也．治小儿肠生痈疮 以鲤鱼肠煮令食之．

上一页：滞颐论
下一页：针刺误伤论


针刺误伤论 《小儿卫生总微论方》

针刺误伤论

小儿有因动作．误被针刺骨刺竹木签刺伤而入肉．或已折在内不出者．叙方于后．象石 以白梅肉烂杵．和象牙末敷上，若针伤．即以象牙屑水调敷之．或以磁石末敷之．仍更以瞿麦为末．水服方寸匕．或煮汁饮之．日三．

又方 以松脂如乳香者末敷之．帛裹三五日．不觉而出落．

上一页：肠痈论
下一页：诸物梗喉论


诸物梗喉论 《小儿卫生总微论方》

诸物梗喉论

小儿有误吞诸物在喉中．不能下．不能出．妨碍饮食．气出不快．甚者塞刺疼痛．霎时不任．便致危殆．磁石 治误吞针刺喉中．以磁石如枣核大．磨令光．钻作窍子．以线穿系定．令儿含之．针则自出．若误吞钱者．用枣大．

又方 治误吞竹木入喉．烧秤锤通赤．渍酒饮之．

又方 治误吞金银铜铁钱物．在喉中不下．以南天烛根烧灰研细．熟水调服一钱．立下．

通气散

治如前．及治钩绳之类在喉．鹅毛（一钱烧灰） 磁石（一皂子大块） 象牙（一钱烧存性）

上为细末．每服半钱．新水调下．

又方 治误吞金铜银铁钱等物．在腹内不下．以锻石一皂子许．硫黄半皂子许．同研为末．酒服之．

又方 治如前．以胡粉一两．水调分服．量大小加减．

又方 治鱼骨鲠喉不下．以 砂少许．口中咀嚼咽之．立下．

又方 治如前．以故鱼网覆颈项则下．未可．煮汁饮之．立下．

又方 治如前．以鸬 毛烧灰．水调服．量大小与．

又方 治一切诸般骨刺．竹木签刺．梗不下．于腊月取鳜鱼胆．北檐下阴干．每用少许．酒煎化．温呷．得逆便吐．梗乃随出．未吐再服．其梗刺虽咽在腹内．久痛黄瘦者．服之亦出．极妙．无鳜鱼，取青鱼鲤蠡鱼胆亦可．并治喉痹．

又方 治桃李果梗喉．以狗头煮汤．摩头下．

又方 治一切诸物梗喉．以瞿麦为末．水调半钱．或一钱服．

大圣玉屑无忧散

治诸物梗喉．及一切咽喉诸病．解毒治百疾．玄参（去芦） 贯众 白茯苓（炒黄） 缩砂仁 滑石 荆芥 川黄连（去须） 山豆根 甘草（炙） 硼砂（各半两） 寒水石（三两火 埋土中出火毒七日）

上同为末．每用半钱．抄口中．新汲水一口咽之．治误吞叫子骨刺枣核金银铜铁瓦石麦稻针刺等诸物梗喉．及治咽喉一切诸疾．喉痹乳蛾等疾．又解巴豆杏仁诸药之毒能杀人者．又治蛇蝎诸虫咬蜇．毒瓦斯入腹．并心腹胀满．脾积症块，风涎奶癖．他药不能治者．但服此药．立见效验．能润三焦．消五壳．除九虫．益五脏．辟温疫．无所不治．治小儿一切珠 钱等梗喉 以铜弩牙烧赤．纳水中．放冷冻饮料之．

上一页：针刺误伤论
下一页：疣子论


疣子论 《小儿卫生总微论方》

疣子论

小儿有附贴皮肤生核．如麦豆大．其色与皮肉无异．谓之疣子．有一两个生者．又有数个连续生者．割破其里．状如结筋．亦有微血．与肉相似．此由风邪客搏．血气变化所生．又有一种．初生核小．日久渐长．滋益而大．名曰瘤子．亦由邪搏血气变化所生．久则气血顺活．故渐长大也．今叙方于后．以针或小刀子决疣子四面．微微血出．取患疮人疮中脓汁敷之，莫得近水．三日外脓溃．其根动自落．以白粱米粉于铫内炒令赤色．用众唾相和敷上．浓一寸许．即消．治疣子连续生十数个者 以艾炷一枚．如麦豆大．灸最生者一个．名疣母．余即自消．核大者稍增艾炷．治瘤子 以稻科上花蜘蛛十余个．取顿于桃科子枝上放之．候丝垂下．取东边捻为线子．系定瘤子上．七日后换．其瘤自落．沈兴宗待制有老母病瘤如拳．用此法系之．至三换．遂干落．于枕畔得之．一似干栗．

上一页：诸物梗喉论
下一页：诸虫咬蜇论


诸虫咬蜇论 《小儿卫生总微论方》

诸虫咬蜇论

小儿有为诸毒虫咬蜇者．多于夏热之时．取凉解脱．就地坐卧．忽然误有触遇．因被咬蜇，其痛不可忍．直至终夜乃歇．甚者连引一边．痛无少止．又有毒瘤．疮中肿溃苦楚．或有虫因卧误入耳中不出者．并叙方于后．治蛇咬所伤 以生猪血调雄黄末敷之．如仓卒间只用猪血亦效．若独用雄黄即不验．以冷水先洗疮了．干．用茱萸一合．水半碗．研取汁服之．将渣敷疮上．

又方 用酒调茱萸末服之．油调末敷疮上．治蛇咬毒瓦斯内攻．肿痛不任． 以人屎浓敷之，用绵裹即消． 以白矾 雄黄等分研末．于刀头上爆令熔．便滴疮上．即自瘥．治蝎蜇 以吃勒藤．令患人自嚼烂涂之．以干姜．令患人自嚼烂涂之．治蜈蚣咬 以醋磨生铁汁涂之．亦治蜘蛛咬．以独头蒜磨咬着处．痛止为度．以活蜘蛛一个．安口在咬着处．则自然吸咽其毒．痛乃即灭．至蜘蛛肚胀时放之．别取如前用．不尔．则直胀死．不休恐伤生命．故放之．又将用过蜘蛛放水中．即解其毒．不死．治蜘蛛咬 以活蚯蚓入葱叶筒中．紧捻两头．勿令泄气．频频摇动．则自然化为水．滴在咬着处，又治蚰蜒入耳不出．点药滴入．即化为水．治壁镜咬 以生姜汁调皂角末涂之．破者取乌梅肉贴．治蚰蜒入耳 以酽醋灌耳中．即出．以小蒜汁灌之．以驴乳汁灌之．以龙脑大豆许．线系．左入塞右．右入塞左．立效．以香油灌之．

又方 治如前．道人头（未详） 楝叶 车前子（各等分）

上为末．唾调置耳门中．则自出．传方人直寻蚰蜒自送入耳．用此药试之乃出．治百虫入耳 以椒末醋调灌耳中．如行十里久．自出．以猪肉炙香熟．掩耳．虫闻则出．

又方 治如前．白矾 雄黄各半两．研为细末．生油调成膏．用皂子许塞耳．虫自出．

上一页：疣子论
下一页：扑坠损伤论


扑坠损伤论 《小儿卫生总微论方》

扑坠损伤论

人之血气．循身周流而无停止．小儿有因落床．或从高坠堕．或打扑损伤．致血气失度，随损处停留．或流行入腹．瘀蕴不散．致羸瘦痿黄．时作疼痛，啬啬微寒．翕翕微热．重者有至筋伤骨损．举动不能．叙方于后．

蒲黄散

治小儿因打扑坠堕．血气停滞．或败血入腹不散．作疼痛．寒热羸瘦痿黄．蒲黄 当归（去须洗焙） 生干地黄（各一两） 琥珀（另研） 赤芍药 桂心（各半两）

上为细末．每服一钱．水一小盏．煎至五分．去渣温服．无时．

茯神丸

治如前．茯神（去心内木） 当归（去须洗焙） 麦门冬（去心各一两） 人参（去芦） 黄芩 龙胆草（去芦）桃仁（汤浸洗去皮尖并双仁者麸炒香熟研细后入各半两）

上为细末拌匀．炼蜜和丸黍米大．每服十丸．用生地黄汁少许．同酒送下．无时．

三黄散

治小儿因损伤．败血不出．但伤不断者．服之立效．黄连（去须半两） 黄芩（三分） 甘草（半两） 玄胡索（去皮半两）

上为末．每服一分．用童子小便半小盏．酒三分之二，同煎四五沸．热服．取下恶物．立瘥．

灵龟散

治扑坠．内有伤损．当归去芦洗净三分．白芷 漏芦去芦各半两．为末．每服一钱．温酒调下．食前．

又方 以生地黄不拘多少．杵烂绞汁．用温酒调服．量大小与之．其效如神．如内损．热血冲心．甚者气绝不认人．下咽即醒．取下恶物．遂好．

没药丸

治扑坠损伤．骨节疼痛．或已可而有时发作．痛不可忍．时发赤肿．数服立效．永除根本．没药 泽兰叶 香白芷 骨碎补 草乌（去皮尖） 破故纸（炒） 败龟（酥炙黄） 虎骨（涂酥炙黄） 续断 白头翁（去芦） 乌金石（各一两） 自然铜（烧赤醋淬过七次二两）

上为细末．醋糊丸桐子大．焙干．醋磨浓墨为衣．生姜温酒下三五丸．筋骨损者．用虎骨散贴之．

虎骨散

虎骨（酥涂炙黄一分） 金毛狗脊（去毛一两） 穿山甲（一两烧） 骨碎补（一两）

上为末．以仓米煮粥．临熟．更入米醋煮如糊．摊纸上．然后掺药在上．包裹贴损处．如大段损折．即以杉夹正．不过三上．即安．此二方屡用大效．亦治大人．

四黄散

治落床坠地．瘀血在腹．阴阴寒热．不乳啼哭．蒲黄 大黄 黄芩（各十铢） 黄连（去须十二铢） 麦门冬（十铢） 甘草（八铢） 芒硝（七铢后入）

上 咀．以水二升．煮取一升．去滓．内硝令烊．看大小分服．羸瘦者忌冷食．大小便血．即愈．

上一页：诸虫咬蜇论
下一页：药毒论


药毒论 《小儿卫生总微论方》

药毒论

小儿肠胃怯弱．脏腑嫩软．血气未壮．因服药不胜其味之毒．致烦躁闷乱．或口舌麻木．或如针刺．甚者吐痢．有致 血也．

玄胡索散

解诸药毒．烦躁闷乱．吐痢呕血．玄胡索（去皮一两） 甘草（生） 白矾（生各半两）

上为末．每服半钱．水一小盏．煎至六分．去渣．放温服．时时呷．

矾茶散

治诸药毒．烦躁．口舌麻木．或如刺痛．草茶（一两） 白矾（一两．）

上为末．每服半钱或一钱．汲新水调下．立解．

又方 解百毒药．以白扁豆为末．水调一二钱服．以出了蚕者故纸烧灰细研．冷水调下半钱．频服．

龙脑散

治药毒吐血．如神．大黄（蒸） 半夏（汤洗七次薄切姜汁浸一日焙） 甘草（炙） 金星石 银星石 寒水石 禹余粮（火醋浸七次） 不灰木（ ） 青蛤粉（各半两青蛤粉即青黛）

上为细末．入细研龙脑末一字拌匀．每服一字或半钱．新水调下．钱乙更有甘松藿香叶末各一钱．减大黄一半．

上一页：扑坠损伤论
下一页：头疮


头疮 《小儿卫生总微论方》

头疮

小儿头疮者．由脏腑有热．上冲于头．外被风湿．复相乘之．搏于血气而生其疮．故曰头疮．此候与秃疮特异．且秃疮者．有白有赤．硬痂遍满．其头疮者，但一两处生．其痂并不白硬而干．时时常有浓血湿汁．俗呼为长头疮．小儿失于沐发者．便生此疮也．

玄精石散

治小儿头疮．太阴玄精石 寒水石（各一分研） 轻粉 麝香（各少许）

上为细末．先以淡浆洗去疮痂．拭干．油调药涂之．甚者不过再．

栝蒌散

治如前．栝蒌（一枚） 盐豉（一合入栝蒌中和穣并烧灰研末） 灶下黄土（一分） 腻粉（一分）

上为末．入麝香一字拌匀．每用少许．油调涂之．湿者干掺．

淡豉散

治如前．淡豉（炒黑焦干） 绛矾（各一两） 腻粉（二钱）

上前二味先末．入粉研匀．先以桑柴灰淋汁．热洗疮净．用甘草末掺疮上．后以生油调药涂之．湿者干掺．

黄连散

治如前．黄连去须二两．胡粉一两．为细末．先洗去疮痂．拭干敷之．即瘥．再发用前．

胡粉膏

治头疮久不瘥．经隔年岁．松脂 苦参 黄连（去须各一两半） 大黄（生） 胡粉（各一两） 黄芩 水银（各一两一分） 白矾（半两） 蛇床子（三分）

上为细末．以腊月猪脂和研．至不见水银星为度．敷之．

又方 治头疮久不瘥．腻粉（少许） 胡桃（和皮灯上烧过存性用碗盖出火毒研末）

上为细末．以生油调涂．仍剃去疮下发涂之．只一二次瘥．

又方 治如前．以梁上尘和油脚涂之．仍先用皂荚汤洗讫涂药． 马骨烧灰研末．醋和敷之．虎脂 令凝涂之．日三四次．蓼末蜜和涂之．有虫出而愈．不作瘢．

又方 以鸡卵七枚去白皮．于铜器内熬，和油涂之．亦治干秃不出汁者．以鸡卵壳烧灰研末．猪脂和敷之．

又方 以鸡屎研末敷之．以醋少许．和净水洗去疮痂．再以温水洗之挹干．用百草霜入轻粉研细．用少许生油调涂．以菟丝煎汤洗之，以竹叶烧灰研细．猪脂和涂．以黑豆炒烟尽．杵为末．入腻粉研匀细．生油调涂之．治头疮出脓水不瘥．瘥而复发． 以杏仁一百枚烧灰．入腻粉一分．同研匀细．生油调涂．治头疮渐引不效 以乌麻油嚼烂涂之．亦治浸淫疮及干疮．治头上恶疮 以黄泥裹豆豉煨熟．放冷．取豉研末．以纯菜油调敷上．

上一页：药毒论
下一页：软疖


软疖 《小儿卫生总微论方》

软疖

小儿头上生软疖者．由风邪冷热之气客于皮肤，搏于血气．壅滞经络．蕴结而生．亦如身上生疖无异．但生在头上．始则赤肿而硬．其邪微者．散则自消．其邪甚者．肿赤内搐．溃脓血作痛．以头上皮紧．至熟多不能去脓．根中有恶汁不尽．因而复发．或在根边别生．连续不瘥．常常生脓．故名曰软疖．

如圣膏

治软疖．菜油（一两） 黄蜡（半两） 沥青（一钱） 黄丹（半钱） 羊筒骨内髓（一个）

上一处熬成膏．摊于纸上．贴患处．上用冷铁一片．于疮口上压定．四面针破．如脓出不快．以纸捻榐之．熬药不得犯铜铁器．

又方 以青涩柿子连皮薄切焙干．杵为细末．每用时先以温汤洗．捻去其脓．用药少许．入轻粉三分之一拌匀．以薄薄牛皮胶水调成膏．摊熟帛子上贴之．愈．

又方 以炒油麻．铫子中取．乘热嚼烂敷之．以生油饼剂子一个．捻薄，留一窍于疖上贴．来日脓自出．便效屡验．

又方 以兔毛皮不拘多少．烧灰研细．入腻粉少许．生油调涂．

又方 用枳壳去穣．周遭用糊合于疮上．去脓生肌即愈．极效．治头皮虚肿．如蒸饼裹水之状． 以口嚼麦面敷之．

上一页：头疮
下一页：秃疮


秃疮 《小儿卫生总微论方》

秃疮

小儿头有秃疮者．按九虫论云．是蛲虫动作．与风邪相乘．上于头之皮肤，搏于血气．伤其荣卫而所生也．荣为血．受病则为赤秃．卫为气．受病则为白秃．荣在内．邪稍难干．故患赤秃者少．卫在外．邪易得着．故患白秃者多．其始生如癣之斑点．上有皮屑．渐渐作痂，以成其疮．遂至满头发落逮尽．若刮去其痂．则疮皆是孔眼．大小不等．如虫之窠．有脓汁出．不痛而痒．痒乃不可禁．是知有虫为风也．又一种俗呼为鬼舐头．小儿有头疮．遇夜被鬼舐之．则引及满头有赤痂．或云便赤秃也．治小儿白秃．头上团团然． 以蒜揩白处．早朝使之．治小儿白秃．干壳不出汁． 以鸡子七枚．去白皮．铜器中熬．和油涂之．治小儿白秃．以葶苈子杵末．汤洗去痂．涂之．以陈香薷煮浓汁少许．同猪脂和胡粉敷之．以白头翁根杵烂．敷一宿．已作疮者．二十日愈．以榆白皮杵末．醋和涂．虫当出．以鸡窠中草和白头翁花一处烧灰研细．用腊月猪脂和匀．先用醋泔洗疮后敷之．

又方 以椿楸桃三般叶心取汁敷之．大效．一方只用楸叶杵汁敷．以人屎烧灰末之．用腊月猪脂和敷．治赤秃 以白马蹄烧灰细研．腊月猪脂和敷．以靛滓敷之．治鬼舐头 以儿粪腊猪脂和敷．以腊月猪屎烧灰末敷．以屎烧灰研细．和腊月猪脂涂敷．

上一页：软疖
下一页：耳聋


耳聋 《小儿卫生总微论方》

耳聋

小儿有忽患耳聋沉听者．由风邪乘于手太阳之经也．邪随其经．入于耳内．邪正相搏．气停塞滞．则令耳聋．不能聪听于音声也．轻者则为沉听．谓耳中沉沉然．轻小之音则不辨．重大之声才闻也．

通鸣散

治风邪恶入耳．令儿耳聋．菖蒲（一寸九节者良） 远志（甘草水煮去心各一两） 柴胡（去苗） 麦门冬（去心） 防风（去芦并叉枝各半两） 细辛（去苗） 甜葶苈（炒） 磁石（火 醋淬十次研各一分） 杏仁（十四个汤浸去皮尖双仁者炒黄）

上为细末．每服半钱．煎葱白汤调下．乳食后．日二三服．

乌麝汤

治如前．大川乌头（一个重二钱上者以猪脂油煎令裂不得削了面上块子只刮去皮尽切碎杵罗为末） 通草（半两薄切作片子片片相似以糯米粉作稀糊拌匀焙干杵罗为末）

上二味．入麝香末少许研匀．每服一钱．水一小盏．入薄荷二叶．枣一枚．煎数沸．放温服，或只以温酒调服．

菖蒲丸

治如前．菖蒲一寸．巴豆一粒去皮心．二物合杵为剂．分作七丸．用一粒．绵裹塞耳中．一日一易．

又方 菖蒲末一分．杏仁半两．汤浸去皮尖双仁者．二物合杵如泥．每服用一麻子许．绵子裹纳耳中．一日一易．

萆麻膏

治如前．萆麻子十枚去皮．枣肉七枚．同研为膏．每用蕤核许．绵裹内耳，一日一易．治新久耳聋 以巴豆一粒．蜡裹．针刺令通透．塞耳中．以猫已捉住老鼠夺之．取其鼠胆汁灌病耳中．一云只以鼠胆用之亦可．以地龙一条．盐少许．俱贮葱筒中．时动摇则化为水．用点耳中．以米醋一碗．用铁一块弹子大．烧赤．投醋中．令病耳就上．使气熏人耳中．即效．三二日可治．

又方 以葱白于灰火中煨令熟．将葱白头纳耳中．一日三易．以芥子杵烂．人乳汁和．绵裹纳耳中．一日一易．以荆子中 虫白粉．和油滴耳中．亦治沉听新聋耳． 以驴脂和生椒杵烂作丸．绵裹塞耳中．治久聋． 以醇醋微火煎附子至软．削令尖．塞耳中．

上一页：秃疮
下一页：耳中鸣痛


耳中鸣痛 《小儿卫生总微论方》

耳中鸣痛

小儿有耳中或鸣或痛者．由风邪入耳．与正气相干．搏于血气者．即为鸣．搏于经络者．即为痛也．治耳中痛 以干百合为末．温水调下一钱．乳后．以柳树 虫．粪水化取汁．调白矾末少许．滴耳中为妙．以盐二三升．蒸热包裹．以耳枕之．冷即易．亦治洪洪声．治耳鸣如流水．或如风声． 以生乌头才撅得．乘湿削如枣核．塞耳中．旦用夜易．夜用旦易．不过三日愈．及治耳痒．无．即用干者．治耳中常鸣 以生地黄截塞病耳．数数易之．或以纸裹微煨用．

上一页：耳聋
下一页：耳内疮肿出脓


耳内疮肿出脓 《小儿卫生总微论方》

耳内疮肿出脓

小儿有耳中肿．或生疮出脓汁者．由风湿相乘．入于耳．邪正相干．搏于气血．伤于经络．轻则为肿．重则生疮．若津液结溃．变为脓血汁出．又有因水或眼泪入耳．停搏正气．亦为脓汁．俱名停耳．又名脓耳也．

龙朱散

治耳内肿．及生疮出脓汁．或只痒痛．虚鸣应耳中．一切诸病．悉皆主之．龙脑（一字研） 朱砂（一钱研水飞） 竹箭干内 虫粪（三钱研） 坯子胭脂（半钱研） 麝香（一字研）

上匀研细末．以斡耳子挑药入病耳中．如有脓水者．先以新绵捻子缠之净尽．方倾入药．每夜临卧时一次．治耳中肿或生疮 以白矾烧灰研细．每用少许．以苇筒吹耳内．日三四次．或以绵裹塞耳中．生疮者胡桃油调药着耳．

矾香散

治小儿 耳内生疮．或有脓汁．白矾（一两烧灰） 蛇床子（一分为末）

上相和．入麝香末五分．同研细．每用一字．掺入病耳．

蓝花散

治如前．红蓝花（一两洗焙干） 黄柏（一两锉） 乌鱼骨（半两） 黄芩（半两以上为末） 雄黄（半两研水飞）麝香（一分研）

上拌匀．每用少许．以新绵子缠捻子 药塞耳中．一日二易．

麝香散

治如前．蜘蛛（一个） 坯子胭脂 麝香（半字）

上晒极干．研匀细．每用半斡耳许．以鹅毛管吹入耳．

桃红散

治如前．白矾（一钱烧灰） 坯子胭脂（一钱） 麝香（一字）

上研匀细．每用少许．以绵捻子榐耳中脓尽．掺药入耳内．

箭 散

治如前．竹箭内蛀虫粪屑（二钱） 坯子胭脂（二钱） 凌霄花（干者二钱） 海螵蛸（二钱） 麝香（一字研后入）

上为细末拌匀．每用时先以绵捻子榐耳中脓尽．乃以纸捻蘸药入耳中．日三．

红绵散

治如前．信砒（一钱） 坯子胭脂（三钱） 麝香（一字）

上为末拌匀．以柳絮滚和匀．每用黄米许．掺入耳中．如绕耳生疮．脓汁不瘥者．以此敷疮上．纸片封之．妙．

油引散

治如前．石燕子（雌雄一对用砖垒一地炉木炭火 白色为末） 虢丹（飞等分） 腻粉 麝香（各少许量入）

上同研匀．先以绵捻子榐耳中脓汁尽时侧卧．掺药一字许．入耳中．以好油一滴引下．立效．

绵裹散

治如前．桂心一分．青羊屎一分．炒令转色．同末．每用一字．绵裹塞耳中．治小儿 耳．脓汁出．以硫黄细研．每用少许．掺入耳中．日一次．夜一次．以白矾末一钱．麝香一字研匀．少少掺入耳．以桑木上毒蜂房炙黄杵末．温酒调下半钱．空心． 以蚯蚓粪研细．吹耳中．极效．治小儿耳上生疮 以鸡子白敷之．

上一页：耳中鸣痛
下一页：眼目病论


眼目病论 《小儿卫生总微论方》

眼目病论

小儿眼目生病者．多因恣食甘酸．藏生邪热．熏炙肝经．冲发于目．或为赤肿痒痛．或眵泪隐涩．或生赤脉．或生 膜．又痰饮毒瓦斯渍肝．致藏气不得宣通者．则精华未得明审．故黑睛虽全．而视物KT KT ．此名睛盲．若昼日明．至瞑不见物者．此邪干经之阴也．调之雀目．言如鸟雀之目．瞑时无所见也．又有障眼者．乃气毒障缦其睛也．又有疳肝之气冲于目者．亦能生其膜 ．以为遮障也．

博金散

治眼赤肿．痛不可忍．白药子半两．黄芩一钱半．为末．每用一字．沸汤点洗之．

又方 治如前．取嫩槐芽或嫩叶煎汤．放温洗之．白睛如血．泪多者．最宜用．

又方 治如前．凡赤眼肿痛．才觉便截．以铜绿研细．抄二钱半．用乳香皂子大二块．同研匀极细点之．立效．

又方 治赤目．以黄芩为末．煎汤渫脚．神效．

又方 治同前．天南星一分去皮脐．干蝎一分半．为末．每用一字．茶调下．服了摇头数次，立验．

又方 洗热毒眼．以细朴硝沸汤浸．澄去滓．乘热洗之．

又方 洗风毒热赤．铜绿一钱．滑石二钱．研极细．每用少许．沸汤点洗．

洗心散

治心藏邪热．目赤肿痛．大黄（一两煨） 荆芥穗（一两半） 甘草（半两生） 麻黄（一两去根不去节）

上为细末．每服半钱或一字．蜜水调下．

洗肝散

治三焦壅热．眼目赤肿．隐涩多泪．芍药（一分） 羌活（去芦半分） 防风（去芦并叉枝一分） 大黄（半分） 甘草（半分）

上为细末．婴小一字．二三岁半钱．上者一钱．水半盏．入灯心黑豆各少许．煎数沸．食后放冷服．须银石沙铫中煎．仍与四顺散间服．并用清凉膏贴太阳穴．

四顺散

当归（去芦洗焙） 芍药 大黄（纸裹煨） 甘草（炙各等分）

上为末．每服一钱．水一盏．煎至半盏．去渣温服．更量大小加减，无时．

清凉膏

治眼赤肿痛．贴太阳穴．须立秋日以后．取芙蓉叶阴干为末．每一字或半钱．井花水调．贴太阳穴．

地黄散

治壅热目赤肿疼．或赤脉白膜．四边散漫者．犹为易治．若遮黑睛．易致失明．宜用此．生干地黄（切焙秤） 熟干地黄（切焙秤） 当归（去芦焙秤各等分） 黄连（去须） 大黄（去皮取实处锉焙秤） 防风（去芦并叉枝秤） 羌活（去芦） 生犀角屑 蝉壳（去土） 沙苑蒺藜（炒去刺） 木贼 谷精草（去根） 白蒺藜（炒去刺各一钱） 玄参（去芦半钱） 木通 甘草（锉炒各一钱半）

上为细末．每服一字或五分．煮羊肝汤调下．日三．乳食后．

玄精石散

治眼生赤脉．玄精石一两．甘草半两．为细末．每服半钱，竹叶汤调下．

羌菊散

治眼生浮 障膜．羌活（去芦一分） 菊花（拣净半两） 防风（去芦并叉枝一分） 山栀子（去壳一分炒） 甘草（一分半炒） 白蒺藜（炒去刺半两）

上为末．每服半钱或一钱．蜜汤调．日三．与决明丸间服．

决明丸

决明子（拣净） 车前子 菊花（拣净） 川芎 宣连 当归（去芦洗净各一分） 大黄 黄芩（各半分）

上为细末．炼蜜和丸麻子大．每五岁下三五丸．上者七八丸．煎桑枝汤．或麦门冬汤送下．

又方 治目生黑物．浮 涩痛．以贝子一两．烧灰研极细．入龙脑末少许．点之．

又方 凡小儿数岁．眼中生肤 未坚者．不可妄用．但以珊瑚研如粉．每日少少点之．三日见效．

镇肝散

治痰热眼生 膜．胡黄连 栀子仁（各一两） 甘草（微炒炙） 马牙硝 青葙子（以上各半两） 真珠（一分另研） 牛黄（一分别研）

上为末拌匀．每服一钱．水八分．入荆芥 薄荷各少许．煎至半盏．去滓温服．食后．

又方 治目睛上生白膜．以白矾一分．水四合．于热铜器中煎取半合．下白蜜调之，用绵滤过．每用芥子许点之．日三．

又方 治 膜重浓．以猪胆白皮曝干，合作小绳．如粗钗股大．烧作灰．放冷研细．点 ．二三五度．瘥．

真珠膏

治眼KT KT 不见物．睛盲者．真珠末（一分研） 甘菊花（拣净一分） 香豉（一分炒黄） 井泉石（一分）

上为末拌匀．用白蜜一合．鲤鱼胆一枚．同药于石银器中慢火熬成膏．次入好龙脑末一钱搅匀．每少许．时时点之．

又方 治目盲．以猪胆一枚取汁．微火上煎之可丸．丸黍米大或芥心大．每用一丸．纳眼中．食顷．

又方 治睛盲神法也．如用之．视物如鹰鹘．用桑柴灰一合煎汤．于瓷器中澄令极凉．稍温洗之．如觉冷．即重汤煮令得所．不住手沃之．常用有奇效．

复明散

治雀目至瞑不见物．苍术（二两米泔浸去皮切焙干） 谷精草（一两） 地肤子（半两） 决明子（半两） 黄芩（半两）

上为细末．每服一钱．水八分．入荆芥少许．煎至五分．去滓温服．食后．

又方 治如前．以黄蜡不拘多少．器内熔成汁．取下．入蛤粉相和得所．团成球子．每用以刀子切下一二钱许．以猪肝一二两批开．掺药在内．麻缕扎．水一碗，铫内煮熟．乘热气熏眼．至温时并肝食之．神效．日二服．

又方 治如前．以豆豉于新瓦上炒令黄色．入雄黄半两．同研为细末．每用药一钱． 猪肝一片批开．掺药裹合．陈米饮煮熟与食之．

又方 治如前．以石膏为细末．每用一钱．猪肝一片薄批．掺药在中．麻缕缠定．入砂瓶中煮熟．切作块子与食．此方治诸药不效者．服之如神．

千金仙术散

治气障眼．又治肝热．目赤生病．苍术（四两米泔浸七日逐日换泔至日足取出刮去黑皮细切入青盐一两同炒色黄去盐） 木贼（二两童子小便浸一宿水淘净焙干一方又有甘草一两）

上二味同为细末．每用米饮调下一钱．服之甚效．

四仁膏

治毒瓦斯障眼．亦治疳眼．桃仁（四个去皮尖） 杏仁（四个去皮尖） 蕤仁（五个去皮尖） 郁李仁（五个去皮尖） 芜荑（五个取肉） 海螵蛸（取中心末半钱） 北庭（小豆大一块疑即 砂）

上于乳钵内研极细．将白蜜看多少搅匀．绢或绵滤过．别入龙脑细末轻粉细末各少许点之．治小儿雀目 以夜明砂炒过为末．猪胆汁和丸绿豆大．每服十丸米饮下．

井泉石散

治疳热攻眼．生障 ．致损睛瞳．井泉石（一两） 决明石（半两火 ） 甘菊花（拣净半两） 夜明砂（半两微炒） 黄连（去须半两）

晚蚕砂（半两微炒）

上为细末．每用一钱．米泔一盏．入猪肝少许．煎至肝烂熟为度．放温时服．

又方 治疳眼．以乌 鱼骨牡蛎各等分．研为细末．糊丸皂子大．每用一丸．用猪肝一叶．同药入清米泔煮至肝熟为度．和肝食之．汁送下．

上一页：耳内疮肿出脓
下一页：目病引论


目病引论 《小儿卫生总微论方》

目病引论

小儿有脑热注目．则睑涩常闭不开．又有诸物因入眼．眯之不出．又有误被诸物冲触．伤损目睛者，叙方于后．治脑热注目．常闭不开． 以大黄一分．粗锉．以水三合．浸一宿，一岁儿每日分半合．余涂顶上．干即更涂．儿大以意加服．治误飞麦芒．入目不出． 用新布覆目上．持蛴螬于布上摩之．其芒出着布上．甚良．

又方 治诸物入眼．眯之不出．用好墨清水研汁．铜着点之．即出．

又方 治误被诸物冲触伤目．以牛尿点之．日二．仍避其风．虽黑睛破损亦愈．

上一页：眼目病论
下一页：鼻中病论


鼻中病论 《小儿卫生总微论方》

鼻中病论

肺气通于鼻．气不和．为风冷所乘．停滞鼻中．搏于津液．使涕凝结壅．气不通快．不闻臭香．谓之鼻塞．若风冷搏于血气而生 肉塞滞者．谓之 鼻．若风湿相搏．则鼻内生疮．而有脓汁出也．若脑热攻鼻中干燥．或生疮痂，则硬而无脓汁也．

辛夷散

治鼻塞．辛夷叶（一两洗焙干） 细辛（去苗半两） 木通（半两） 白芷（半两） 木香（半两以上为末） 杏仁（一分汤浸去皮尖研后入）

上为末拌匀．用羊髓猪脂各二两．同诸药于石银器内慢火熬成膏．赤黄色．入脑麝各少许．搅匀放冷．再用少许．涂在鼻中．乳下儿因风吹着囟子鼻塞者．只涂囟上．

菊花散

治鼻塞涕浊．甘菊花（拣净） 防风（去芦并叉枝） 前胡（去芦各一两） 细辛（去苗） 桂心（各半两） 甘草（炙一分）

上为末．每服半钱．入乳香少许．煎荆芥汤调下．食后服．

蒺藜子散

治鼻塞不闻香臭．水出不止．以蒺藜子半掬为细末．以水一小盏．煎至减半．令患人仰卧．满含饭一口．以药汁灌鼻中．不过再．即嚏而气出．儿大者有此病．小者未有．治鼻中生疮有脓 取黑牛耳中垢．先榐鼻中脓尽．敷之．

犀角升麻散

治脑热攻鼻．燥爆生疮．鼻中干硬．犀角屑（一两） 马牙硝（半两研） 川升麻（半两为末） 黄连（去须半两为末）

朱砂（半两研飞） 牛黄（一分研） 龙脑（一分研）

上拌匀细．每服半钱．温蜜汤调下．

清柿膏

治 鼻不闻香臭．出气不快．或生 肉．瓜蒂（半两） 赤小豆（一分） 细辛（去苗一分） 甘草（一分炙） 附子（一个炮去皮脐）

上为细末．入龙脑少许拌匀．炼蜜和丸皂子大．绵裹纳鼻中．

又方 治 鼻有息肉．出气不快．不闻香臭．以白矾末和面脂．绵裹塞鼻中．数日．息肉随药自出．

上一页：目病引论
下一页：面上疮论


面上疮论 《小儿卫生总微论方》

面上疮论

小儿面上忽遇有经络虚隙．为风湿寒热所乘．搏于气血则生其疮．或如火烧．或出脓．或出黄水．日久不能痊瘥．今叙方于后．治面上生疮如火烧 以赤薜荔叶杵末．生油调敷．一名山乔麦．

又方 治如前．以黄粱米一升拌末．蜜水和敷．以瘥为度．

又方 治面上生疮出脓汁．蛇蜕皮炙焦为末．和猪脂敷上．止．

又方 治面疮出黄水．以鲫鱼头烧灰研末．和酱清汁敷上．一日易．

又方 治面生诸般疮．以菟丝汤洗之．

又方 以大麦烧存性为末．生油腻粉调涂．神妙．大麦只炒黑焦．亦得．

又方 治面疮出黄水．豆豉一合炒焦黄．黄柏一两锉．为细末．每用先以热灰汁洗疮净．拭干敷之．亦治身生如此疮．

又方 治面疮赤肿 痛．以地榆八两细锉．水一斗．煮至五升．去滓．适寒温洗之．

上一页：鼻中病论
下一页：唇口病论


唇口病论 《小儿卫生总微论方》

唇口病论

风毒湿热．随其虚处所着．搏于血气．则生疮疡．若发于唇上生疮．乍瘥乍发．谓之紧唇．又曰沈唇．其发频者．唇常肿大粗浓．或上有疮．不较甚者．以至唇腆．若发于唇里．连两颊生疮者．名曰口疮．若发于口吻两角生疮者．名曰燕口．俗云因乳食看视燕子．则生燕口疮也．并叙方于后．

葵根散

治紧唇．葵根（一两烧灰） 乌蛇（半两烧灰） 黄柏（半两为末） 鳖甲（半两烧灰）

上为末．每用半钱．猪脂少许．和涂唇上．时时用．

青液散

治赤口疮．以青黛一钱研末．入脑子少许拌匀．少少敷上．治小儿及老人虚人口疮咽痛 吴茱萸去枝梗．地龙去土．等分为末．米醋入生面调涂足心．治小儿口傍疮．久不软．乱发（烧灰） 故絮灰 黄连（去须土） 干姜（各等分）

上为末．每用少许敷上．不过三次愈．治小儿紧唇 以马芥汁（即大刺芥是也）先刺唇血出．以汁敷之．日七次．治小儿热口疮 以故锦烧灰研末．敷疮上．治小儿诸口疮 以五月五日，虾蟆炙燥为末．敷疮上．兼治蓐疮．治小儿唇口边肥疮 白矾一两烧灰．蛇床子一两为末．共为末．干掺疮上．立效．亦治耳疮头疮 疮．

绿云散

治如前．黄柏半钱．螺青二钱．同研匀细．每服一字或半钱．掺患处．

又方 治口中赤烂．取 羊生乳含之．

又方 治白口疮．以黄丹一两．入龙脑少许研匀．蜜和调敷疮上．

又方 治口中疮通白者．或白漫漫然．亦治疳蚀．以白僵蚕炒黄色．拭去毛尽．为末．蜜和敷之．立效．或以父发拭口中净．桑汁涂．

又方 治诸口疮．以大天南星去皮．只取中心龙眼大一块．为细末．醋调涂脚心．

又方 治如前．以香白芷铜绿等分为末．掺上．立效．

又方 治如前．以汤瓶内碱为末．临卧时以好醋调涂脚心底．

槟榔散

治如前．槟榔铜绿贝母各等分为细末．如患干口疮．生蜜调扫之．若患湿口疮．干掺．

血余散

治燕口疮．吻两角生．以乱发烧灰研细．和猪脂敷之．

又方 治如前．以白锡烧灰敷之．

上一页：面上疮论
下一页：牙齿病论


牙齿病论 《小儿卫生总微论方》

牙齿病论

小儿牙齿病者．由风热邪毒．干于手太阳之经．随经入于龈龋．搏于血气．则生宣烂．又云．因恣食酸甘肥腻油面诸物．致有细粘渍着牙根．久不刷掺去之．亦发为疳宣烂．龈作臭气恶血．若风湿相搏．则为牙痈．如风毒入于牙中．与正气交争．则为风痛．有虫动 齿．则为 病．更有一证疳． 口鼻牙齿者．名曰走马疳．别具疳疮门下收之外．叙方于后．治牙齿宣烂．臭气有血．皂角一挺．肥好者连皮．羊胫骨一挺．并于炭火烧烟尽．以盆覆之候冷．用纸一张．铺湿地上顿药．出火毒一夜．为末．如常揩牙用之．三上瘥．

又方 治如前．芜荑半两炒黑．白矾半两生．为细末．入麝香少许拌匀．先以水漱口齿净．然后用少许揩牙．

又方 治如前．以风化锻石一块．大火中 通赤．取出放冷为末．每用少许．旋入麝香少许．敷牙根疮上．

桃红散

治牙痈肿烂脓血．朱砂（一钱研水飞） 绿豆粉（一两） 硼砂（半钱） 脑 麝（各一字）

上为末．每用一字敷患处．或揩贴之．

麝香散

治如前．铜绿（半钱） 绿豆粉（一两） 胆矾（半钱火 过用） 脑子（一字）

上为末．入麝少许研匀．每服一字．擦贴患处．有涎即吐．

甘露散

治小儿胃热．牙龈宣露出血．口臭脸肿．赤眼口疮．不欲乳食．肌体烦热．及疮疹已未发．皆可服．熟干地黄 生干地黄 天门冬（去心） 麦门冬（去心） 枇杷叶（刷去毛净） 枳壳（麸炒去穣） 苦参石斛（去根） 山茵陈 甘草（各等分）

上为末．每服二钱．水一盏．煎至半盏．去滓温服．食后．量大小加减．治小儿牙宣．常有鲜血．龈缝臭秽． 砒黄一钱．麝香半钱．同研细．以纸条子生油涂过．掺药在上．少少用末．剪作小纸棋子．看大小用．插在病处缝内．治小儿牙齿宣疳 以黄连为末．入麝研匀．贴病处．亦治口疮．治风 牙疼 以马鞭草煎汤．含漱之．

又方 治如前．莽草 升麻 细辛（去苗） 甘草（各一分）

上粗锉．水一碗．煎数沸．盥漱之．冷即吐．别含漱．

本散

治如前．本（去芦） 白附子 川芎 莽草（各半两先内末） 青黛（一钱） 芦荟（一钱） 麝香（一字并各研）

上拌匀细．每服一字或半字．揩患处．

又方 治如前．以肥皂一个去子．满填盐在内．炭火烧烟尽．放冷研细．每用一字或半钱．揩患处．有涎即吐．

上一页：唇口病论
下一页：舌病论


舌病论 《小儿卫生总微论方》

舌病论

小儿舌上偶生疮肿者．由风毒邪热．搏于血气．随其虚处．着而生病也．发于舌上紫肿者．名曰紫舌胀．若肿粗大木闷而硬者．名曰木舌胀．若风湿相搏而生疮者．名曰舌疮．若风多而舌肿如吹泡者．名曰鼓舌．其紫舌木舌鼓舌肿甚者．则满口溢出．闭塞气门．皆能杀人．治紫舌肿 取羊乳饮之．

又方 治如前．以新鲫鱼．薄起肉片子．顿舌上．数数易之．治舌上生疮．不能饮乳． 以白矾研末．和鸡子置醋中．涂儿足底．一七愈．

又方 治如前．以蒲黄敷之．

又方 以桑白皮汁．涂乳上吮服．

又方 治如前．以胡粉细研．用猪筒骨中髓调敷之．日三．治木舌肿硬．满口逡巡．气闭则杀人． 以釜底煤和盐等分．以酒调．表里涂舌．须臾即悄．无酒亦得．

又方 治如前．川朴硝（半两） 真紫雪（一分） 白盐（半分）

上和研匀细．每用半钱．入竹沥三两．滴白汤少许．调涂舌上．咽津不妨．治舌卒肿如吹泡．满溢出．气不得通．奈无可治． 以半夏十枚．汤洗去滑尽．以苦酒一升．煮取五合．稍稍含漱之．不得咽津．戟人咽喉．加以生姜一两．同煮亦得．

又方 煎甘草浓汁含之．

又方 以糖醋满口含之．良．

又方 治紫舌木鼓．肿满闭气．诸药不效．当用此救．在舌两边．以指刮破．或以铍刀决破．出其毒血．慎勿伤舌下中央脉也．若血出不止．已及数升者．烧铁篦烙疮数过已．绝之．烧铁篦约度．不可太过．

上一页：牙齿病论
下一页：咽喉总论


咽喉总论 《小儿卫生总微论方》

咽喉总论

小儿咽喉生病者．由风毒湿热搏于气血．随其经络虚处所着．则生其病．若发于咽喉者．或为喉痹．或为缠喉风．或为乳蛾．重者或为马喉痹．又或悬壅肿．或腮颔肿．或喉中生疮．一切诸病．随证具方于后．治喉痹肿闷 以露蜂房烧灰研细末．每服一钱．乳汁调服．以蛇蜕皮烧灰研细末．每服一钱．乳汁调服．以鲤鱼胆二七枚．和灶底土涂患处．以川升麻令含一片．以韭一把杵烂熬．敷上．冷即易．以白矾棋子大，含之．以陈白梅一个．取肉．裹白僵蚕一枚．含咽津．以地龙一条研烂．纳鸡子白和匀．便倾入喉中．以绳缠扎手大指屈．于节上针挑刺出血．即瘥．

铁粉散

治如前．铁华粉一分．硼砂一分．白矾半两生．为末．每服半钱．冷水调下．连二三服．

蛇蜕散

治如前．蛇蜕（一分） 白梅肉（一分炒） 牛蒡子（半两炒） 甘草（一分生）

上为散．每服一钱匕．绵裹．汤浸少时．含咽津汁．小儿吮之．

又方 治喉痹咽肿．出气不快．以鼠粘子二两炒焦．甘草半两炙黄．同为细末．每服一钱．新水调下．更入蜜少许．

又方 治喉痹不能语．大豆煎汁．放冷含之．以鼋胆少许．生姜 薄荷汁化服．得吐便愈．青鱼胆亦得．收得以青黛酿之．治缠喉风，束气不通． 蛇蜕炙令焦黄．当归去芦焙．各等分为末．温酒调下半钱，得吐良．

又方 治如前．篦麻子去皮．二个．朴硝二钱．为末．新水调下一钱．未效再服．

又方 治如前．天南星生．白僵蚕生去丝嘴．各等分为末．每服一字或半钱．生姜自然汁调下．

又方 治如前．以白僵蚕二个．去丝为末．生姜自然汁调．更入蜜少许拌匀．分二三服．或只用半钱一字．旋调服之．

定命散

治缠喉乳蛾等病．川大黄（锉炒） 黄连（去须） 白僵蚕（直者炒去丝嘴） 甘草（生各半两） 五倍子（一分） 腻粉（五筒子）

上为细末．每用一字．竹苇筒子吹入喉中．如毒瓦斯攻心肺，喉中生疮．咽饮不得者．以孩儿乳汁调药一字．鸡羽蘸之．深探入喉中．得吐者活．不吐者死．

又方 治缠喉乳蛾喉痹．咽喉颔项肿闷闭塞．气不得通．令患人先呷好麻油少许．后以 叶烧灰研细末．水调下半钱．立效．大者增之．

犀角散

治马喉痹．其候如喉痹．更加连咽项颔颊肿甚．咽喉闭塞．但数数喷气．此证极恶．犀角屑（半两） 射干（三分） 桔梗（去芦三分） 马兰根（三分锉） 甘草（半两炙） 川升麻（半两）

上为粗末．每服一钱半．水一盏．入竹叶五片．煎至六分．去滓．入马牙硝半钱，搅匀细，含咽．

又方 治如前．以马衔一具．水二盏．煎至半．量大小分服．治悬壅暴肿妨闷 以干姜半夏等分为末．少少以箸点药着上（半夏以白矾汤洗数次去滑）．以 砂半钱．绵裹含之．细细咽津．

又方 治悬壅忽倒．以白矾灰盐各半两研细．箸头点上拨正．亦治肿闷．日七八遍．治咽喉腮颊肿闷 以蒜塞耳鼻中．

又方 治如前．以马鞭草根截去两头．取在中者．捣汁服之．

又方 治如前．以黄柏寒水石等分为末．量肿处．以薄荷水调药．用鸡羽扫上．干即再扫．

绿云散

治喉痹马喉缠喉乳蛾重舌木舌．一切咽喉之疾．螺青 盆硝 生蒲黄 生甘草（各等分）

上为细末．每服一钱．生姜自然汁调．细细含咽．若已闭塞不通者．用苇筒入药．吹入喉中．重舌木舌．生姜汁调涂患处．咽颔肿痛者．根据此用之．口疮舌上生疮．用此药涂之最效．李方叔阎孝忠皆以此方救人甚多．以瓷盒密封收贮．

如圣汤

治咽喉一切诸疾．甘草一两．桔梗去芦一两．为粗末．每服一大钱．水一盏煎．去滓放温．时时呷．煎六分．

龙石散

治如前．并治口舌疮肿．寒水石（ 通赤一斤） 朱砂（研飞一两二分半） 脑子（研半分）

上为细末．每用少许．掺患处．病在咽喉者．吹入喉内．细细咽津．日五七次．临卧一两次用．妙．

如圣丸

治咽喉一切诸病．川大黄（一分末） 白矾（一分末） 马屁勃（一分末） 蜗牛（十四个） 陈白梅肉（十分）

上于五月五日午时取蜗牛．以白梅肉同研烂．入药和丸如楝子大．每用一丸．绵裹含化咽津．若病重不能开口．即研药作末．苇筒吹入喉中．滴水三四点送之．或以净水磨药灌之．立瘥．

通关散

治如前．枯白矾 雄黄（水飞） 藜芦（微炒） 白僵蚕（去丝嘴） 猪牙皂角（去皮弦）

上各等分为细末．每用一字．鼻内搐之．甚者苇筒吹入喉中．涎出或血出．立愈．治小儿咽喉肿痛塞闷 以桑上螳 窠一两烧灰．马屁勃半两同研匀细．炼蜜和丸桐子大．三岁下煎犀角汤研下三丸．大者加之．治小儿饮乳不快．觉似喉痹． 以沙牛角烧刮取灰．涂乳上吮儿．咽下．即瘥．

射干汤

治如前．治咽喉一切诸病．射干 衍川升麻（各一两） 马牙硝 马屁勃（各半两）

上为末．每服一钱．水一盏．煎至六分．去滓温服．

金露膏

治如前．寒水石（ 通赤四两研） 雄黄（一两研水飞） 硼砂（二钱研） 甘草末（四钱） 脑子（一字研）

上拌匀．炼蜜和丸桐子大．食后含化一丸．

荆芥 桔梗汤

治喉中生疮．荆芥穗 桔梗（去芦） 甘草（生） 牛蒡子（炒各等分）

上为细末．每用一钱，水一小盏，煎至六分．去滓．温服之．

又方 治如前．桔梗（去芦） 甘草（生） 牛蒡子（炒各一两）

上为粗末．每用一钱．水一小盏．入青茹少许．煎至六分．去滓放温．时时呷．

又方 治如前．以葱须阴干为末．又别以胆矾为末．并各贮．每用以葱末二钱．胆矾一钱和匀．以半字或一字．苇筒吹入喉中病处．

上一页：舌病论
下一页：项瘿论


项瘿论 《小儿卫生总微论方》

项瘿论

小儿项瘿．由啼怒未定．遽以乳饮．致气逆不散．留结而生．其状在项垒垒然．渐渐长大而分有瓣．又云，葛根在地．泉流浸之．人因取其水以食饮．则生项瘿．故近山居人多有之．以葛生在山中故也．

昆布丸

治项瘿．昆布（一两洗咸味） 海藻（一两洗去咸味） 龙胆草（去芦一两） 槟榔（半两） 甜葶苈（一两隔纸炒紫色研细） 牵牛子（半两炒）

上为细末．面糊和丸黍米大，每服十丸．人参汤下．

又方 治或生项瘿．已及一二年．以黄药子半斤．须万州紧重者为上．若轻虚者．即是别州所出．力慢须用一倍．取无灰酒一斗．入药固瓶口．以糠火煨烧一伏时．火不可猛．酒不可有灰．待冷即开瓶．令患者时时饮半合一合．不可令绝酒气．经三五日看之．觉消即止饮．不尔．便令儿项细也．刘禹锡亦着效验．其验如神．唯烧酒候香气出．瓶头有津出便止．不必须待一伏时也．仍禁喜怒．但以线子逐日围度．乃知其效也．

上一页：咽喉总论
下一页：恶核瘰论


恶核瘰论 《小儿卫生总微论方》

恶核瘰论

小儿腑脏不和，及遇项边经络虚隙．为风热毒瓦斯所干．与血气相搏于项边．结成核子．复遇风寒所加．则不消不溃．名曰恶核．若更风寒相加．搏于津液．与腑脏相乘．则溃化脓血．或效而复发．或根傍别生．以至数个．连续不瘥．名曰瘰 ．俗呼 子．此腑脏血气内外相属之病也．

皂角膏

治项边生核子不消．皂角（大者一挺烧存性） 糯米（一合炒黑焦） 草乌头（二钱生） 黄皮（二钱炒黑色）

上为末．量多少．以井花水调贴核上．未消与水晶丹下之．痢过以观音散补之．仍再贴之．即消．

水晶丹

天南星（洗净生为末一分） 滑石（生为末二钱） 水银粉（秤半钱） 芜荑（取仁一百片） 巴豆（五十粒去壳不去油）

上先研巴豆极细．次入芜荑仁复研．方入众药研匀．烂饭和丸黍米大．每服三五丸．量大小加减．临卧稍饥．葱白米汤送下．痢过忌生冷硬物．仍以观音散补之．（方已具前）

如圣散

治如前．绵黄 （一两锉） 连翘（一两） 鸽粪（半合烧灰） 川大黄（半两锉炒） 糯米（半两用斑蝥七个同炒米黄去斑蝥） 犀角屑（半两）

上为细末．每服一钱．水八分．入酒三四滴．同煎至五分．去渣放温．时时呷．

紫檀散

治如前．紫檀香 木香 川朴硝（研） 卷柏（各一两） 赤芍药 川大黄（各半两）

上为细末．每服少许．以鸡子白调．稀稠得所．涂患处．取瘰 内消 以长三寸鲫鱼一个去肠．以和皮巴豆填满．麻皮扎定．以一束秆草烧烟尽．取出放冷．研为细末．烂稠粥和丸黍米大．每服一丸．粟米饮下．临卧．未痢加一丸．以痢为度．

又方 治如前．以斑蝥一两去翅足．用粟米一升．同炒至米焦．去米不用．只以斑蝥为细末．入薄荷细末四两拌匀．乌鸡子清和丸黍米大．空心茶清下一丸．一日加一丸，至五丸止．翌日却减至一丸．以后每服五丸．

胡麻丸

治瘰 ．胡麻四两炒香．羊踯躅一两焙．共为末．炼蜜和丸麻子大．每服七丸．渐加至二十一丸．热水下．日二．见效为度．已破者．更用黑母牛粪烧灰研末敷之．治一切瘰 经效方 以牡蛎火 通赤．取出．湿地上纸衬．出火毒一宿，每四两．用玄参三两．同为末．面糊和丸绿豆大．早晚食后酒下．各下三十丸．药尽则病除根本．

又方 治瘰 已破未破．其效如神．以如前 过牡蛎四两．用甘草二两．同为细末．每服一钱．腊茶点服．日二．治小儿瘰 以蜗牛壳一两．用牛乳半升．铫子中慢火熬令乳尽．取蜗牛壳研如粉，入大黄末一分．更研匀．每服半钱．皂荚子仁汤调下．大小便中出恶物．瘥．

又方 治如前．以白僵蚕去丝嘴．炒过为末．每服半钱．温水调下．日三．

上一页：项瘿论
下一页：龟胸论


龟胸论 《小儿卫生总微论方》

龟胸论

小儿有龟胸者．因乳母有宿乳恶汁．不捻去之．仍以乳儿．忽遇风热邪毒相干乘．伤于肺经．致肺气滞停．重壅胸膈．骨渐高起．状如龟壳．故曰龟胸．

百合丸

治小儿龟胸．百合（一两） 川朴硝（半两） 木通（半两） 桑白皮（半两） 川大黄（半两） 天门冬（去心半两）

杏仁（半两汤浸去皮尖）

上为细末．共蜜和丸黍米大．每服十丸，米饮下．

又方 治如前．以龟尿擦摩胸骨．取龟尿法．以莲叶内顿一物．安龟在上．用镜照之．则尿自出流莲叶．以物盛用之．甚佳．

上一页：恶核瘰论
下一页：龟背论


龟背论 《小儿卫生总微论方》

龟背论

小儿有龟背者．由儿在婴小时 骨未成．强令独坐．则背隆阜．而偶为风邪干袭．与血气相搏，入骨髓壅滞不散．致背高隆起．若龟壳之状．故曰龟背．又名隆背．若如驼有峰块起者．是名驼背．乃胎孕之病．不可治．

松药丹

治儿龟背．松花（一两焙干） 枳壳（麸炒去穣一两） 独活（去芦一两） 防风（去芦并叉枝一两） 前胡（去芦半两） 麻黄（去根节半两） 桂心（半两） 川大黄（半两炮）

上为细末．炼蜜和丸黍米大．每服十粒．米饮下．

又方 治如前．以龟尿摩背脊骨．取尿法在前．

上一页：龟胸论
下一页：手足拳挛论


手足拳挛论 《小儿卫生总微论方》

手足拳挛论

小儿有手脚拳挛者．由本气不强．筋骨力弱．血气不荣．而为风邪所乘．搏于经络．则筋脉缩急．骨本无力．则手拳而不能展开．脚挛而不能伸举也．若生下便拳挛者．此胎孕中病．不可治也．

薏苡仁丸

治手拳不能展开．薏苡仁（一两汤浸洗净去皮） 当归（去芦一两洗焙干） 秦艽（去苗一两） 防风（去芦叉枝一两） 羌活（去芦一两） 酸枣仁（去皮一两）

上为细末．炼蜜和丸鸡头实大．每服一丸．麝香 荆芥汤化下．儿大增之．

海桐皮散

治脚挛不能伸举．海桐皮 当归（去芦洗净焙干） 牡丹皮（去心） 熟干地黄 牛膝（去芦酒浸焙干各一两） 山茱萸 补骨脂（各半两）

上为细末．每服一钱．水八分．入葱白二寸．煎至五分．去滓温服．

上一页：龟背论
下一页：风疾瘾疹论


风疾瘾疹论 《小儿卫生总微论方》

风疾瘾疹论

小儿风疾瘾疹者．小儿肌肤嫩．血气微弱．或因暖衣而腠理疏开．或天暄而汗津润出．忽为风邪所干．搏于血气．藏流于皮肤之间．不能消散．而成 成HT ．相连而生．其状如生姜片．轻者名曰风斑．不至改色．重者名曰瘾疹．改赤紫色．发瘙痒．搔之不解．甚者使人心神闷乱．右先看其色泽．白者以牛膝酒浸一宿．焙干为末．每服一钱或半钱．温酒调下．若色赤者．以灶下黄土研细末．生姜蜜水调下一钱或半钱．又洗方 治如前．荆芥 细辛（去苗） 白芷 薄荷叶（各等分）

上为粗末．每用两大匙．水一桶．取羊蹄菜一棵．连根叶枝茎细锉．同煎至叶烂．倾盆中．先以寻常热汤暖处浴身体．候有汗出．即用药汤淋洗．洗毕避风．忌海鲜 酱毒物．又涂方 治如前．以白矾一两二钱．暖酒投化．用马尾 涂之．

防风汤

治如前．防风（去芦叉枝） 鼠粘子 荆芥穗 人参（去芦各一两） 甘草（炙） 天麻（各半两）

上为细末．每用一钱．水八分．入生姜 薄荷各少许．同煎至五分．去滓温服．治卒发风疹 以锻石不拘多少．和酸浆水调涂之．随手灭．治小儿瘾疹．若不治．入腹即能杀人． 以盐汤洗了．用蓼子 烂敷之．又以枳壳锉末．煎汤洗之．又以蚕砂二钱．水二碗．煮一碗洗之．

又方 治如前．以吴茱萸半升．酒二升半．煮取五合．以绵蘸拭．

三奇散

治风疾瘾疹遍身．掐之不认痛痒．凌霄花 白扁豆 甘草（各等分）

上为细末．每用一字或半钱．蜜汤调服．

又方 治风疾瘾疹．心神迷闷．以巴豆二两捶破．用水七升．煮取三升．绵蘸 拭之．

麝犀丹

治风疹不瘥．甚者如癞．服之神验．犀角屑（一两） 乌蛇肉（半两酒浸去皮骨焙） 天麻（半两） 白附子（半两） 白僵蚕（半两炒以上先为末） 龙脑 朱砂（一两研水飞） 麝香（各一钱）

上拌匀．炼蜜和丸黍米大．每服十粒．煎金银薄荷汤下．

又方 治风疹入腹．身强舌干．亦能杀人．以蔓青子为末．温酒调下一钱或半钱．又以蚕砂二钱．水二碗．煮一碗洗之．

上一页：手足拳挛论
下一页：疥癣论


疥癣论 《小儿卫生总微论方》

疥癣论

小儿血气热．为风所干．搏于血气．散于皮肤之间．而发生疥癣．又云蛲虫作动，内外相乘之所生也．

雄黄膏

治小儿遍身疥癣如粟．痒而搔之脓血出．雄黄（一两研水飞） 雌黄（一两研水飞） 松脂（一分研） 川乌头（一个去皮脐为末） 乱发（一分）

上以猪脂六两．于铫子中煎成油．入乌头松脂乱发．煎至发消尽．以绵滤去渣．入二黄末搅匀．盛瓷器中．候冷成膏．每用少许．涂擦疮上．日三，亦治癣．

又方 名同治同．雄黄（末一钱） 黄丹（一钱） 腻粉（一匣） 蜡（一块） 巴豆（十粒去皮） 葱（五根切碎）

上用油一两．入葱巴豆煎黑焦．滤去滓．入余药搅匀．候蜡熔取下．器中盛放．冷成膏．每用抓破疥疮涂擦．

碧粉散

治如前．蛇床子（一两微炒） 野狼毒（半两） 硫黄（半两） 青黛（半两）

上为末．腻粉少许拌匀．好油调涂擦．神效．

又方 治如前．大腹子（二分） 蛇床子（二分） 硫黄（一分半）

上为细末．入轻粉少许．好皮调匀．临卧抓破疥涂上．及以药少许涂手心脚心．用手擦极热，甚者不过两次上．治癣新生 以沙糖 砂各一小块同烂．抓破涂之．

又方 治诸癣．以蛇床子为末．和猪脂为膏涂之．

又方 治湿癣．以桃树青皮为末．和醋敷之．

又方 治圈儿癣．以羊蹄根干生为末．与白矾等分．研细匀．好醋调涂．

又方 治诸癣．以决明子为末．入少许银粉研匀．以物擦破癣上涂之．立瘥．

又方 治如前．斑蝥（五个去翅足微炒） 盐豉（四十九粒浴令润） 砂糖（皂子大一块）

上先研斑蝥将细．入二味同研成膏．每用一大豆许．唾津调涂上．大效．

又方 治奶癣．黄连去须．赤芍药等分．为细末．入轻粉少许．嚼芝麻揉汁调药．先洗净拭干．以药敷之．不过数次而愈．治下炼癣疮．常对在两脚．以白犬血涂之．立瘥．治上炼癣．常在头上． 以芦荟一两．甘草半两．同为末．先以温浆水洗之．以帛子拭干．用药敷之．立干便瘥．（甘草炙过用）

又方 治如前．以大栀子不限多少．烧存性为末．好油调敷之．

又方 治疥癣，因用硫黄砒霜药．病愈后臭毒之气不歇．欲去之．又以 木煎汤浴之．及用浣衣．

上一页：风疾瘾疹论
下一页：金疮论


金疮论 《小儿卫生总微论方》

金疮论

小儿有误被尖刀硬物伤其肌肤．其轻浅者．虽有血出．不至危殆．其重深者．有损伤于经脉．血出不止．又有因伤风者．则口噤身强．俗云破伤风也．治诸金疮槟榔 黄连（去须各一两） 木香（半两）

上为细末．如治一切金刃所伤．血出疼痛．以末敷之．血定不痛不脓．如斫下指来．血未定．速将药裹．便得连接．

又方 治诸金刃所伤．血出不止．槟榔 黄连（去须） 石膏（各一两） 黄柏（半两）

上为细末．随多少掺敷疮上．血定．便入水不妨．

又方 治如前．以白芍药为末贴敷．即住．

又方 金疮深者．不可以药速合．则内溃伤肉．但以黄丹滑石等研细末敷之．

天蛾散

治诸金疮．以晚蚕蛾不拘多少．为细末．掺敷伤上．用绢帛封裹．随手血止疮合．大妙．

又方 治如前．以五倍子刷净为末．掩伤处．血立止．较即无痕．

又方 治如前．磁石末烧毡灰甑带烧灰千金锻石米．若仓卒之间．得一味敷之皆可．治破伤风．口噤身强． 以天南星一个．防风二寸．同为末．先用童子小便洗疮口．后用药敷之．追出赤水是效．

又方 治如前．以肉苁蓉切作片子．晒干．用一小盏子．底上穿一孔合盖．火烧．药如香烟从孔中出．熏疮口．累验．

又方 治如前．以好鳔胶二钱，火上炙焦为末．热汤调下．分二服连服．一方用一仰一合瓦．内烧鳔至烟断．研细末．热酒调下．汗出愈．

又方 治破伤风腰脊反张．牙开噤急．四肢强直．以鸡粪白半升．大豆二升半．和炒令变色．乘热用酒沃之．微煮．令豆味出．量性饮之．

追风散

治破伤风．草乌头四个．二个生用．二个炮熟用，椒二十八粒，为末．贴疮上．风毒自出．

又方 治如前．以黑豆四十粒．朱砂一字．同研为末．酒半盏．调下一字．瘥．

又方 治如前．以白面盐各一撮．新水调涂疮．

又方 治如前．以苏木锉，煎浓汁灌疮中，十数盏不令绝．候疮中黄水出是效．

又方 治疮口作白痂无血者．杀人最急．以雄雀直粪研．热酒调下一字或半钱．

又方 治破伤风经验．以狗顶上毛烧灰．贴疮上．

上一页：疥癣论
下一页：汤火伤论


汤火伤论 《小儿卫生总微论方》

汤火伤论

小儿有偶被汤烫火烧成疮者．轻则初乃 起．破有黄水而为疮也．重则便皮破肉伤而为疮也．切不可用冷物泥蜜之类涂之．恐令热气不出．伏留溃烂．深伤经脉．宜加慎之．今叙方于后．

麻子膏

治汤火疮．经验．大麻子（一合） 柏木白皮（一两） 香白芷（一两） 甘草（一两） 生地黄（一两）

上为粗末．以猪脂八两．同药熬色黄．以绵滤去滓．盛瓷器中成膏．每用少许涂疮上．

又方 以洗面脚日晒干．炒焦黑研细．好麻油调涂．更解热毒．以HT 叶烧灰研细．油调涂之．止痛无瘢．经验．以水煮大豆汁涂之．易瘥无瘢．以醋和泥敷之．孙光宪家婢抱一孩儿．误落炭火上烧疮．便以醋和泥敷之．较无瘢痕．以柏子房晒干．通风处挂之．要用时旋为末．好油调．鸡翎扫上．如铺冰．痛便止．以蛤蜊壳为细末．油调涂之．如冰无瘢．以小麦面炒焦黑．研如粉．生麻油调涂．鸡羽扫上．大妙．又以风化锻石不狗多少．铫子中炒黄色．地上出火毒毕．研细末．生麻油调涂．凡伤至重． 痛不已．败坏筋骨皮肉者皆治．

又方 捉一大活鼠．先用铫子煎芝麻油一斤至热．旋打死鼠．候冷．顿油内煎．直至毛骨俱散．滤去滓不用．入乳香末没药末各半两搅．上炭火熬成膏．瓷器盛封紧定．掘一坑深一尺许窖之．候三月取出．凡遇汤火伤．涂之立效．亦治金疮．

上一页：金疮论
下一页：疳疮论


疳疮论 《小儿卫生总微论方》

疳疮论

小儿有诸疳疮者．由内有疳气．因而虫动．外被风毒所干．内外相乘．搏于血气蚀发之所作也．若发于口鼻牙齿者．初则疮小．渐渐蚀大．其蚀有缓急．缓者名曰常疳．急者名曰走马疳．有至鼻口蚀烂．牙齿脱落者．若发于缘身四肢者．只名疳疮．若发于阴物者．名曰下疳．其疳皆不甚痛．但微痒而已，不觉之间．蚀以深大．若不早治．皆能为害也．

泽泻散

治疳蚀其鼻生疮．及鼻下赤烂．泽泻 川郁金（生） 甘草（炙） 山栀仁（炒各一分）

上为细末．每婴小一字．二三岁半钱．五七岁一钱．甘草汤调下．日二．及用青金散敷之．

青金散

铜青 白矾生各一钱．为末．每少许敷疮上．

黄连散

治如前．先以米泔水洗疮讫．用黄连细末敷之．日三四．

芦荟散

治如前．以芦荟为末吹鼻中．鼻下有疮即敷．

又方 治如前．以熊胆半分．汤化涂患处．

又方 治如前．以黑牛耳中垢敷疮上．

又方 治如前．以鲫鱼胆滴鼻中．连三五日甚效．

石胆散

治疳蚀口鼻．生疮赤烂．石胆（一两） 乱发（烧灰半两） 莨菪子（半两生） 地龙（去土洗净焙一分）

上为细末．入麝香半钱．同研匀细．每用一字．贴疮上．

又方 治疳疮口齿蚀透．以白僵蚕去丝嘴．炒黄为末．蜜敷之．

又方 治疳蚀牙齿龈烂疮溃．以发不拘多少．烧作灰．麝末少许．同研细匀．掺上立效．

龙骨散

治走马疳蚀．口齿疮烂．砒霜（一字） 粉霜（半钱） 龙骨（一钱） 淀粉（一钱半） 蟾酥（一字）

上先研砒细．入龙骨研细．方入诸药．入龙脑半字．同研匀细．每用少许敷上．治小儿牙疳蚀龈．肉溃出血．人中白（取法用一瓦盆盛众人尿旬余日至满澄去其清取白脚暴干秤半两） 麝香（半两）

上为细末．入糯米饭研匀和剂．搓细小短条子．临时随牙缝大小．扎在病处缝中．甚效．一方只用末敷之．治小儿走马牙疳 以雄黄不拘多少研细．以连纸条子掺上．捻作纸．灯上烧过．入钵中．同麝香少许研细．掺疮上．治小儿走马疳蚀．牙龈损烂． 以胆矾为末．薄切萝卜作片子．反复 末．于火上炙令干．研．更入麝香研匀．敷患处，立安．已验．以五倍子中 末研细．更入麝香拌匀．先用浆水漱口．小儿未能漱者．以帛子 浆水挹之．须令留浆水气．以药敷之．若龈烂．即病已深矣．若小儿面上或骨节上生赤疮无头．如烂梨靥者．即用此药贴之．一方 用五倍子烧存性．为末敷之．

又方 以不 皂荚一挺烧灰．胆矾四钱为末．盐一弹子大．用纸包了．黄泥固济．炭火 ．青烟起为度．顿冷地上．碗覆一宿出火毒．三味同研匀细．每用先以盐汤漱口了．以药于病处揩至痛．复用盐汤漱之．妙．以杨花少许．烧灰存性．入麝研匀．敷之．治小儿忽疳蚀口鼻．数日至尽．欲死． 以文蛤烧灰．腊月猪脂和敷．治小儿疳蚀鼻烂 以胆矾一块．烧令烟尽．研末掺病处．一二日瘥．治小儿疳蚀．口鼻作疮黄瘦． 石胆一分．芦荟一分．同研细末掺病处．但频用．即烂肉自然成脓，便生好肉．亦不别损．渐渐瘥愈．治小儿疳蚀．鼻下两道赤者．名曰疳鼻． 以黄连去须为末．先以米泔洗净．用末敷之．日三四次．

又方 治如前．石胆一分．黄连去须末一分．同研匀细．生油调涂之．

又方 治如前．五倍子三分为末．黄丹一分．水飞．同研匀细．以绵裹贴病处．或涂之亦得．日四五次．治小儿疳蚀．满口彻鼻．麝香（一钱研末） 蟾酥（三片如柳叶大于铁上慢火炼焦黄色别研末） 五灵脂（去砂石末一钱） 蜜（半两）

上相和．于铫子内慢火熔成膏．每用先去却疮上烂物．后以药涂之．日夜四五次．治疳疮 以胡粉熬八分．猪脂和敷．油亦得．

又方 以蛆蜕洗净焙干为末．每用先以葱汤洗疮拭干．用药掺之．以栗子嚼烂敷之．

龙脑膏

治走马急疳蚀口鼻．龙脑 麝香 砒 白蔹（各一字）

上为细末．用 猪胆汁调药．适稀稠．以纸任予涂上．即瘥．

又方 治走马急疳蚀口鼻．数日间欲死．以蓝淀敷之令遍．日十次．夜四次．取瘥．

又方 治走马急疳．蚀牙齿．淀透损骨．以天南星一个．当心取作坑子．安雄黄一块在内．用面裹烧之．候雄黄作汁取出．以盏子合在净地上．出火毒了．即去面裹，研为细末．入麝香少许匀之．敷疮上．量多少用．

熊胆膏

治走马急疳．蚀口鼻牙齿．熊胆（研半两） 蚺蛇胆（研） 芦荟（研） 牛黄（研各一分） 龙脑（一钱研）

上同末．更入麝香末一钱拌匀．以井花水一小盏搅和药匀．入瓷器中．重汤慢火熬煮成膏．每服一豆大．薄荷汤化下．兼涂疮上．一方更有黄矾一分．治绿身疳疮．用少许涂之．

蟾蜍散

治走马急疳．虫伤腑脏．上蚀口鼻．牙齿赤烂．干蟾（烧灰半两） 莨菪子（烧微黑半两） 白矾（半两） 生硫黄（一分上先末） 熊胆（半两） 雄黄（一分研水飞） 芦荟（一分研） 麝香（一分研）

上拌匀细末．每用一字．煎荆芥汤调下．及敷疮．鼻中痒生疮者．以少许吹入鼻中．日三．

兰覆散

治走马急疳．蚀口齿．恶血臭气．不喜所闻．牙齿脱落．黄连末（去须三钱） 铜绿（一钱） 水银（一钱用煮枣肉一个同研）

麝香（一字研）

上同匀细．先净漱口了．以药敷疮上．用生兰香叶覆之．蚀肉成坎者．一敷肉生．

三白散

治走马急疳蚀唇．牙齿臭烂．逡巡野狼狈者．砒霜 粉霜（二物先研细末） 锻石（研细罗三次用各等分）

上相合．先左研千下．却右转研千下．当极细腻如粉．每用以鸡羽尖摭少许扫疮上．其疮便干．慎勿多用．恐毒入腹．无令咽津．此药儿小者难用．治疳疮立效方 黄连去须一分．腻粉二筒．麝香少许．为细末．先含水洗疮净．干贴之．

又方 治如前．大粪内蛆（踏洗净晒干） 虾蟆（只用四脚晒干） 密陀僧 使君子（去壳）

上各等分为末．先以温水洗疮净．用药掺贴之．及以滴水和丸绿豆大．煎四君子汤下五七丸．

又方 治急疳疮．以蚺蛇胆研细．水调敷之．

治下疳定效散

诃子（一两去核） 好腊茶（一两） 腻粉（十个） 麝香（少许）

上同为末．先用汉葱木贼川椒三味煎汤．乘热熏疮．候通手洗渠．令脓血净．将药量多少敷之．

又方 治如前．先以韭菜根打碎．百沸汤泡．洗疮净．帛子 干．用密陀僧不拘多少．研细末．入轻粉和匀．干掺敷之．效．

又方 治如前．以朝生暮老花一钱为末．入腻粉十文．同研极细匀．生油调涂．仍先以葱椒汤洗疮净．帛子干．然后用药．忌酸辣酢酱毒物．

上一页：汤火伤论
下一页：痈疖论


痈疖论 《小儿卫生总微论方》

痈疖论

小儿生痈疖者．由六腑不和．风毒邪热干于皮肤．搏于血气．入客经络之间．留结而生．小而有头者为疖．大而无头者为痈．初生则赤肿．渐渐肿起．外则皮薄而光．内则肉腐败溃．变而为脓．无头者须针刺破．有头者不必刺也．熟则捻去脓血得尽者．随即便瘥．若脓血不尽．疮口合者．虽临时得瘥．终须更发．或根边别生．若邪毒入深．附骨留结者．则为附骨痈．若出脓血．复遇风冷所乘．传搏日久不瘥者．则为疽疮．若外面皮肤虽合．而毒气入里．攻溃转深．只有疮孔．时出恶汁者．此变 疮也．治痈疖方 以甘草一两锉．各二寸长．用水八分一碗．将甘草蘸水．文武火上炙至水尽．为粗末．别用水一碗．煎至半碗．时时放温．量性服．取微利．其毒自消．未利再服．

又方 治痈疖欲成．未见其头．但肿痛不已．官桂陈皮等分杵末．水调敷肿处．

又方 治如前．以大黄朴硝等分为末，每用三钱．入面一钱．新水调涂．

雄黄膏

治痈疖才发．赤肿作痛．或用龙角散忍冬散．三方大妙．雄黄（半两研水飞） 天南星（半两生末） 寒水石（ 过一两研） 黄丹（一分） 乳香（半两研）

上拌匀．细蜜调成膏．摊帛子上贴之．

龙角散

地龙（去土秤一两） 荆芥穗（一两） 甘草（一两） 角刺（一两取紫色不枯者净洗捣去骨只用皮）

上为粗末．每用一合．水三盏．酒一盏．煎至二盏半．去滓．再煎至二盏．入研细乳香末一钱调匀．量大小渐渐与服．五七岁儿半盏．以下分二服．日日与服．神验．

忍冬散

忍冬草（干者半两） 甘草节（半两） 大黄（半两生）

上同为细末．每用三钱匕．水一大盏．煎至七分．调乳香末半钱．服如上法．

又方 治痈疽无头要生．以葵菜子一粒．新汲水吞下．即生头破而脓出．要两处破．服二粒．要破几处．即逐粒加之．

又方 治痈疽无头．以穿山甲 猪牙皂角去皮弦．各一两．共炙焦黄为末．每用一钱．热酒调下．服药毕．其疮便破．甚妙．仍以冬瓜藤为末敷．疮干即水调敷之．诸疖疮皆可用．

乳香膏

贴痈疖．乳香（一两研） 腻粉（半两研） 松脂（半两研） 密陀僧（半两研）

生地黄汁（半两）

上拌匀．先用一铫子煎好油四两．黄蜡二两．至熔熟．下瓷器盛之．窨一宿．每用看大小剪贴子．摊药在上贴之．一日两换．

沉香散

治痈疖．沉香（半两） 黄 （半两） 白蔹（一分） 川朴硝（一分） 川大黄（一分炮） 甘草（一分）

上为粗散．每用一钱．水一小盏，入麝香少许．煎至五分．去滓温服．

又方 治背上生痈疖．凡疮生背上者．非善疮也．以多年烟熏壁土．并黄柏二味．等分为细末．生姜自然汁调成膏．摊纸上贴之．更以茅香汤调下一钱．大妙．治附骨疽 以槲皮烧末．每服一钱匕．已破者．以蜣螂七枚．和大麦烂捣．贴封之．治痈疮久不瘥．败坏成虫．大虾蟆（一枚自死者） 乱发（一块鸡子大） 猪脂（一斤）

上同煎之．至消尽前二物时取下．入盐一合搅匀．放冷成膏．每用先以龙骨研作粉．围疮四面．浓二分许．以膏药着疮中．日二易．有虫出如发．出尽愈．

又方 治如前．以白杨叶杵末敷之．

又方 治如前．

鸡舌香散

鸡舌香 木香 沉香（各一两） 麻黄（去根节） 海藻（洗去咸味） 大黄（炮各半两）

上为粗散，每用一大钱．水一盏．入竹沥二三点．煎至五分．去滓温服．兼煎适温热．淋渫其疮．治痈疽 疮（余治 疮方并在后）．铜绿湿生虫．同研细末．每用芥子心许．纸捻蘸药．任入疮口．

上一页：疳疮论
下一页：恶疮论


恶疮论 《小儿卫生总微论方》

恶疮论

小儿有缘身生诸恶疮者．由腑脏有热．冲发于外．外被风湿所干．内外相乘．搏于血气．随其经络虚处．停滞留结而生．或大或小．或痒或痛．破溃成疮，或脓或血．或腐或败．挟毒所作者．久而不瘥．皆曰恶疮．若毒行攻里．亦皆能变 疮也．治儿身生小疮作痒痛宣连（去须一两） 腻粉（一分） 白芨（一两） 芜荑（去皮半两）

上为细末．先洗浮疮拭干．生油调涂．治生大疮作 痛 黄丹一两．腻粉一钱．研细匀．嚼杏仁取汁调敷．治生疮如火烧 以赤薜荔叶杵末．油调涂之．治肺毒风疮如癞 以好桑叶洗净．蒸一宿．日晒干为末．每服一钱．温水调下．无时．治恶疮不识者 以蜣螂杵烂．绞汁敷之．亦治疳疮．治诸恶疮 以黄牛蹄甲烧灰．须再三烧令极细末．入麝香少许拌匀．干掺疮上．

又方 治如前．以地骨皮先刮取浮皮．别收之．次取浮皮下白皮如粉者．为细末．又以其下赤坚皮细锉．共浮皮一处相和为粗末．粗细各贮之．每用以粗末一合．煎浓汁乘热洗疮．直候汤冷．以软帛拭干．用细末敷之．每日洗敷一次．取瘥．

又方 治如前．炒豉焦至烟绝为细末敷之．不过数次．瘥．

又方 治如前．以陈小麦半升．不犯铁器中炒黑色．枯白矾灰半钱．同为细末．每用少许贴疮上．

又方 治如前．黄柏（浓者去粗皮） 黄连（去须） 山栀子（去壳） 甘草（各一两）

上各锉如豆大．于沙石铫子内炒令烟绝．如 炭样．放冷研细．入麝香一钱拌匀．先以温浆洗疮去脓血净．软帛拭干．掺药在疮上．以纸片子盖了．软帛子包系护之．隔日再用．不得入水．昔卫州一老兵患疮九年．溃烂见骨．得此药效愈．治疗灸疮伤 以猪胫骨髓腻粉和为剂．却入骨内．泥裹．火煨熟取出．先以盐水洗疮净．后乃敷之．立效．追恶疮脓血 以巴豆二十粒捶碎．用清麻油二两．煎至黑焦．去豆滤过．入黄丹一两，以东引柳条数枝搅之．煎成膏．每用以绢帛摊药贴之．以茭节烧灰敷之．治小儿鱼脐疮．谓疮形状似鱼脐也．此亦恶疮候． 蛇蜕皮炙焦黄一两．烧灰细研．用鸡子清旋调少许涂之．治小儿鱼脐疮 以寒食饧烧灰研末敷之．以白莴苣杵烂绞汁．先以针刺疮四畔．滴汁于疮口上．治小儿风气相搏．身生疮疡．地龙（去土一两） 白僵蚕（去嘴丝一两） 川芎（一两） 甘草（一两生用）

上为细末．薄荷汤调下一钱或半钱．治恶疮久不效．黑肉烂脓．色黑赤． 先以不灰木槟榔各一分为细末．掺贴疮上，候肉红脓黄．即用后木香散．

木香散

木香（二钱） 槟榔（一钱） 黄连（去须四钱）

上同为细末．干掺粘贴．用之必效．

马苋散

治诸疮久不瘥．变 疮．马齿苋（一两墙上生者） 乌蛇肉（一两酒浸一宿焙干） 蒺藜子（半两炒去刺） 乱发（半两烧灰） 曲头棘针（半两烧灰） 绯帛子（半两烧灰）

上为细末．每量疮大小．用白酒调药．摊帛子上．贴疮上．贴久 疮 白胶香赤石脂 黄柏密陀僧各半两．为细末．干贴疮上．

又方 治诸 疮．以蜗牛三个．瓷合子内收．入麝香少许盖了．火内烧过．研为细末．水和小丸子．每用一丸纳疮中．

又方 以牛膝末敷之．妙．

又方 治如前．以赤小豆 黄连等分为末．温浆水入盐．洗疮净掺药．或只以白胶香末掺之．亦效．

乌金散

治疳疮 ．出脓水．痛不止．诸药无效者．有虫．以羊羔儿骨不拘多少．入藏瓶内．盐泥固济．炭火烧合宜．研细．每用末五钱．入麝末一钱．雄黄末一钱．同研拌匀．时看疮大小．先以通手汤洗脓血净．口含洗之．软帛拭干．将药满填疮口．当次生肉．三日外疮合．

上一页：痈疖论
下一页：浸淫疮论


浸淫疮论 《小儿卫生总微论方》

浸淫疮论

小儿生浸淫疮者．由府有热．熏发皮肤．复为风湿相持．搏于血气．而其疮初生碎小．后有脓汁．浸淫渐大．脓汁着处便生，故谓之浸淫疮也．又一证．风毒湿疮．颇似浸淫疮．亦脓汁浸淫而生．但脓痂遍周．比浸淫疮稍大尔．治浸淫疮痛不可忍，发寒热． 以刺蓟为细末．新水调敷疮上．干则易之．

雄黄膏

治浸淫疮．经效．雄黄（一两研水飞） 雌黄（一两研水飞） 川乌头（一个去皮脐研为末） 松脂（一分研） 乱发（一分烧灰）

上以猪脂六两．于铫子内熬成油．次入后三味．煎至发消尽．以绵滤去滓．入二黄末搅匀，盛瓷器中成膏．每用少许涂疮上．日三次．

又方 治如前．以蜡胭脂于灯下用镜子照疮口．抹胭脂涂疮上．如此抹七遍．

苦瓠散

治风毒湿疮．干苦瓠（一两） 蛇蜕（半两烧灰） 露蜂房（半两微炙）

上为细末．每用半钱．生油调涂．疮多添之．

四生散

治如前．绵黄 白附子 羌活（去芦） 蒺藜（各等分）

上为细末，每服一钱．温酒调下．

上一页：恶疮论
下一页：浆疮论


浆疮论 《小儿卫生总微论方》

浆疮论

小儿生 浆疮者．由风热毒瓦斯客于皮肤．搏于血气而所生也．始生如火烧汤烫．作泡而起．寻即皮破． 浆出以成疮．亦甚疼痛．渐引相续而生．有至遍身溃烂．皮肉不可救者．故又名烂疮．宜治之．又一证．生疮狭长．如鱼脐．黄水出．四面亦 浆泡起．此虽与 浆相似．而有少异． 浆疮者．先起浆袍．破而成疮．此疮乃生疮后即四面续生浆泡．其状狭长．浑似鱼脐．故名曰鱼脐疮． 浆疮即不似鱼脐也．治 浆疮 以柏叶洗净切碎．细研敷之．随手便干．更取汁半盏．水解服之．神效屡验．

又方 以桃仁去皮尖熟研．和面脂敷之．

又方 治 疮黄烂．烧艾叶灰敷之．一方烧马骨灰敷之．

生地黄膏

治炽疮毒甚．发引遍身．生地黄（去芦洗净） 川升麻 蓝叶 栀子仁 大黄（各一两）

上研细．以猪脂八两．同于铫内慢火煎色变．滤去滓．以瓷盒盛．放冷成膏．每用少许涂疮上．治小儿面目缘身．卒生 泡． 以 羊角烧灰研细末．鸡子白和涂神验．卒无和．亦妙．治小儿 浆如鱼胞．赤烂成疮．热痛不可忍． 以磨家驴粪．或块结而不散者．不以多少晒干．地上堆定．用手垒作屋状．以灯点着．烧至欲过．盆子合杀．令作黑灰．勿令白．研为末．每用一钱，和腻粉二钱．残灯油调涂如冰．除热痛．甚妙．治小儿 浆疮．起如丁盖．发头上．一两日后，面上胸背缘身皆生．其疮热痛．朱砂（半两研水飞） 胡粉（一两半） 水银（半两）

上一处研．入水二三滴．研至水银无星．用腊月猪脂三两．于铫内慢火熬熔去滓．入药末搅匀成膏．瓷盒盛．放冷．即用少许涂之．治缘身生火 疮．如麻豆．有脓汁．作痒痛．一身尽遍．甘草 芍药 白蔹 黄芩 黄连（去须） 黄柏（去粗皮） 苦参（各等分）

上为细末．用蜜和敷之．日二夜一．亦可作粗散．煎汤．治小儿 烂疮 以铁烧赤．淬水中二七遍．浴洗．以烧艾热灰敷之．又以酒煎茱萸拭上．又以桃仁杵烂和面脂敷．又以赤小豆煮汁洗．不过三次．瘥．

上一页：浸淫疮论
下一页：冻疮论


冻疮论 《小儿卫生总微论方》

冻疮论

小儿有冻疮者．多生于耳叶或脚上．由冬月严寒之气所伤．客于肌肤．搏于血气所作．初即肿痒．须渐破而成疮．颇难得瘥．至春暖时自可．到冬月冷时复发．故名冻疮．

黄柏膏

治冻疮．黄柏（末） 白蔹（末各一两） 白芨（末半两） 生芝麻（二合杵烂取汁）

上同研匀细．以蒸萝卜一枚．好酒一盏．一处杵烂成膏．每用少许．先以童子小便洗疮了．后以药涂．

又方 以雀儿脑髓涂之．立瘥．

上一页：浆疮论
下一页：痱疮论


痱疮论 《小儿卫生总微论方》

痱疮论

小儿夏月多生痱疮．此由盛热汗津出而腠理开．被风热毒瓦斯干于血气所生．其状细碎．累累如粟芥之类．色赤而痒．多生额头胸背之上．甚者遍身．俗呼痱子．痒而搔之．亦能成疮．治痱疮 以菟丝子茎 汤洗之．亦治头疮．及女人面疮．治痱疮痛不止 干藕节末三两．生麻油三合．先杵油麻烂后．下藕节末．更入生蜜．和调得所．涂之三五次．瘥．

龙脑散

治痱疮．龙脑（一分研） 黄柏（末） 白面（二两） 腊茶（一两研末）

上拌匀．每以新绵 药扑上．破者敷之．取瘥．

又方 以蚌粉研细．用雪水稀调．临卧涂之．能以热汤浴毕涂之．更佳．无雪水用新水．

又方 以雪水磨檀香．鹅毛蘸扫上．

上一页：冻疮论
下一页：漆疮论


漆疮论 《小儿卫生总微论方》

漆疮论

小儿偶有谓漆疮者．本不耐漆．或因见闻．或因使新漆器．被漆气所触．便着其毒而生肿赤．状似瘾疹．破而作疮．微有脓汁．亦颇疼痛．俗呼为漆咬疮也．

化毒散

治漆疮痒痛．木通（一两锉） 蓝叶（半两） 麦门冬（半两去心） 犀角屑（一分） 马牙硝（一分） 甘草（一分炙微赤锉）

上粗散．每服一钱，水一小盏，煎至半盏．去滓温服．

垂柳膏

治如前．垂柳枝（五两） 苦参（二两） 黄芩（一两）

上锉散．每用三匙．水两碗．煎至一碗，去滓．研入好墨汁半匙搅匀．再熬成膏．以瓷盒盛．候冷．用少许涂疮上．

又方 以好麻油生用涂上．以黄芦术锉碎，煎浓汁放冷淋之．

上一页：痱疮论
下一页：月蚀疮论


月蚀疮论 《小儿卫生总微论方》

月蚀疮论

小儿有月蚀疮者．或生耳鼻．或生手指．随月生死．世云．月初生之时．儿以手指月．乃生其疮．故因以名之．治耳旁生月蚀疮 以黄连为末敷之．治手指生月蚀疮．或肿或破．随月生死． 以生薤一把．苦酒中煮数沸熟．出以敷之．治诸处月蚀疮 于月望夕取兔屎内虾蟆腹中同烧．研细敷之．

又方 治如前．于五月五日．取虾蟆烧灰研细末．和猪膏敷之．

又方 治如前．取蛇蜕皮烧灰研末．和猪脂敷．

又方 治如前．又治月蚀．九窍皆有疮．烧蚯蚓粪研末．和猪脂敷．治月蚀疮生两耳．出脓水不止．水银 胡粉（各一两入水银三两点研至水银星尽） 黄连（去须为末二两） 松脂（一两研末）

上并同研匀细．以粉疮上．若干．即用炼成猪脂和膏敷，仍先以盐汤洗疮净．拭干涂药．一方只用胡粉和土敷之．

又方 治耳后月蚀疮．败鼓皮一两烧灰．虾蟆一枚烧灰．同研为末．以炼成猪脂和膏涂之．

上一页：漆疮论
下一页：蠼疮论


蠼疮论 《小儿卫生总微论方》

蠼疮论

小儿生蠼 疮者．因居处屋壁之间．有其虫．名曰蠼 ．其形寸许．脚甚多而细瘦．其游走之时．偶遇人影．则尿之．随所尿着处．人身则应而生疮．多在腰间．初生赤小 疮．如黍粟麻豆．荏苒不已．长出脓汁成疮．因其虫名而名之也．北方人便为浸淫疮也．未知的否．今两存具之．治蠼 尿疮 取胡燕巢中土．水和敷之．或以猪脂苦酒和敷．

又方 取白扁豆叶敷之．最佳．

又方 治蠼 疮．绕身周匝则死．一云绕腰腹．取蒺藜叶捣敷之．无叶用子．

上一页：月蚀疮论
下一页：水毒论


水毒论 《小儿卫生总微论方》

水毒论

小儿有诸般疮疡．因洗面或洗手脚或澡浴等．偶然水入疮中．则发肿而疼痛．名曰水毒．宜早治之．不尔．则渍发其疮．变出脓汁．迁延时日．久不能效也．治汤水入疮为水毒．发肿痛． 以香附子 干姜各一分．皆烧存性．研细末敷之．

上一页：蠼疮论
下一页：赤游论


赤游论 《小儿卫生总微论方》

赤游论

小儿患赤游肿痛者．内由有积热熏发于外．外被风毒所干．内外相乘．搏于血气．则皮肤赤肿．其风邪毒瓦斯随经络行游不定．故为赤游也．若重者，随血气虚处流注为赤肿．或片或涡．毒渐引大．疼痛难忍．若游至于心．或毒入腹者．皆能杀人．治肿痛游遍身上下不定．若至于心即危． 以芒硝投汤中．取浓汁拭之．亦治丹毒．

又方 治如前．以蒴 煎汁浇淋之．治小儿缘身赤肿．渐引肿起． 以米粉熬令黑色．研细．唾和敷之．治小儿半身赤．渐渐长引不止． 以牛膝 甘草二味等分． 咀．一方甘草减半．每用一两．水一盏．煎五分．去滓．调伏龙肝末涂之．大效．

又方 治如前．以乱发烧灰．同伏龙肝末．用膏油和敷．治赤热毒肿．游行身上下．至心即死． 以草鞋乱发烧灰．醋和敷之．以伏龙肝研末．鸡子白和敷．干即再．又以生景天杵烂敷上．亦治丹发．一方用一握绞汁拭之．以水中苔杵烂敷之．又以松菜杵烂敷之．以白豆末水和敷之．干即易．治头面缘身生赤毒．肿起作片． 以栝蒌根二两．伏龙肝半两为末．醋调涂之．干即再敷．治赤游肿半身红．渐渐展引不止． 以红蓝花末．醋调敷之．又以芸薹叶杵烂敷之．

又方 治如前．赤肿游行上下．遍身不定．以芭蕉根汁煎涂之．

防己散

治如前．防己（半两） 川朴硝 犀角屑 黄芩 黄 川升麻（各一分）

上为细末．每服半钱．煎竹叶汤调下．

木通散

治赤游成片涡．赤色如染．肿毒渐渐引大．木通（一两） 川升麻 川大黄（锉碎微炒） 川朴硝（各半两） 栀子仁 甘草（微炙各一分）

上为粗散．每服一钱．水一小盏．煎至五分．去滓．温服之．

截毒散

治如前．川大黄（生） 郁金 赤芍药 腻粉 猪牙皂角（去皮子弦各半两）

上为细散．每用少许．生油调涂之．

又方 治如前．以五味子去枝梗．焙干为末．热酒调下一钱．痛自消．神效．

又方 治如前．以黄柏寒水石等分为末．用薄荷水稀调．鸡翎扫涂之．干即再．治赤游肿遍身．入腹即杀人． 取灶下黄土研为末．油调涂．勿令干．若入腹及入阴者．以慎火草取汁一盏．分服．如无生者．用干者末之．水调服．

上一页：水毒论
下一页：赤毒论


赤毒论 《小儿卫生总微论方》

赤毒论

小儿丹毒者．由风热毒邪客于腠理．搏于血气．发于皮肤之所作也．又千金论小儿黄丹恶毒．皆热积所成．或冬间向火烘衣．夜间盖覆太暖．或乳母爱食烧炙饮酒．皆令儿病丹．发处其热如火．轻轻手近．则痛不可忍．又有五色丹．虽赤色者最多．皆 热作痛．甚者遍身壮热．烦渴闷乱．更有诸火丹．其名证甚多．不可尽述．皆赤丹之异名也．其毒入腹者．亦能杀人．宜速治之．治赤丹．此热毒所作．其色纯赤．如丹涂之．故名赤丹． 以荞麦面醋和敷之．用荞麦面并鸠脑和饼．索串吊起放干．要用时研末．鸡子清调膏．以鸡羽翎扫上．效如神．

又方 以胡荽汁敷之．又以寒水石半两．白土一分．研细末．米醋调敷．以蓝淀或慎火草水苔生地黄 栀子仁．但得一味为末．水调敷之皆可．治白丹虚肿如吹．火风热所作．而风多者．其色则白． 香豉二合炒令黄．伏龙肝一两．同为细末．每用半钱．生油调涂之．治黑丹痛肿．此本热毒．复有冷以乘之．互相瘀抑．故黑色．川升麻 川芒硝 漏芦（去芦各二两） 黄芩 栀子仁（各一两）

上为粗末．每用两匙．水三盏．煎至二盏．去滓．稍热以软帛蘸塌患处．以消为度．治丹五色变易不常．此风毒冷热相搏．盛衰不同．故色无定也．枣木根（四两） 丹参（去芦三两） 菊花（拣净二两）

上细锉拌匀．每用两匙．水二碗．煎数沸．适温热．避风处浴洗．

又方 治如前．以蜜和干姜敷之．治急丹引上． 以鸡子白和赤小豆敷之．治赤丹 以葛勒藤蔓轻轻摩破．醋研诃黎勒汁涂之．妙．以淬铁水饮一合．得打铁处淬铁槽中水．澄清用．治黑丹．此本热毒搏于血气．热轻而挟于风多．故色黑也．以风化锻石二两．屋四角茅草三两烧灰．同研细末．鸡子白调涂．日三五次．效． 以猪槽下泥涂之．治白丹．此本热毒搏于血气．热轻而挟于风多．故色白也．以猪粪烧灰研末．鸡子白调涂．治殃火丹．生于两胁腋及 上． 以川朴硝研细．竹沥调下半钱．更量大小加减．治天灶火丹．发于 里尻间．正赤流阴头肿．或血出． 以蚕砂一升．水煮去滓．取汁洗之．治废灶火丹．发足趺赤色．以赤小豆末一两．牛角二两烧灰．同研匀细．鸡子白和涂．治尿灶火丹．发膝股．起脐间．走腹头． 以屋四角茅草烧灰研细．鸡子白和敷．治火焰丹．发两背及背膝．如火炙． 以老雅眼睛草叶和醋研烂敷之．亦治赤肿．治五色丹．遍身壮热．如热烧．若绕脐即损人． 以蒴 叶杵烂．水和敷之．治丹毒从脐中起． 以伏龙肝研末．用屋漏水和敷之．干即再用．取效为度．如无屋漏水．新汲水亦得．治丹肿起于两胁心背．不速治．即杀人． 以羚羊角屑八两．水五升，煎至一升．绢滤去滓．入炼子猪脂五两．和匀敷之．治丹毒忽生头上．皮赤肿起晕．有碎疮．初发如钱．渐开及身长一二尺．良久遍体．入口耳．到脏腑．胃烂即死．此候可长．宜速治之．以甘草一两劈破．入水一大盏．煎汤温温．令乳母满口呷含鼓漱．徐徐吐洗病处，以掌摩揩．不得犯指甲．恐伤破．仍更甘草汤服之．三用即瘥．治丹毒 以鲫鱼肉细切五合．小豆屑三合．同杵如泥．水和敷上．

千金漏芦汤

治小儿热毒赤白．诸丹痈疽疮疖．漏芦（去庐） 连翘 白蔹 芒硝 甘草（炙各一分） 大黄（煨） 升麻 枳实（麸炒） 麻黄（去根节） 黄芩（各三分三字）

上 咀．以水一分半．煎取五分．量儿大小增减服．治一切诸丹 小马齿苋杵烂敷之．赤丹热如火．绕腰即损人．以黄芩末水调敷之．以蓖麻子五个去壳．并皮研细．入面一匙．水调敷之．以水煮棘根洗之．以栗子刺壳煎汤洗之．以柳叶一斤．水一斗．煮取三升，去滓．挹洗病处．日五六次．以蚯蚓粪水和敷之．以蒴 叶浮萍草五叶藤海藻叶．但得一味为末．水调敷之．

又方 治诸丹已破作疮．出黄水酽痛．以豆豉炒焦．烟绝．为细末．油调敷之．

千金麻黄汤

治诸丹恶毒．发处如火．轻轻手近．则痛不可忍．急与砭针出血．仍与此汤．并塌汤治之．麻黄（去根节） 升麻 葛根（各一两） 射干 鸡舌香 甘草（炙各半两） 石膏（半两）

上 咀．以水三升．煮取一升．三岁儿分三服．日尽．

塌汤

治诸般数十种丹毒．大黄（生） 甘草（生） 当归 芎 白芷 独活（去芦） 黄芩 赤芍药 升麻 沉香 木香 木兰皮（各一两） 芒硝（三两）

上 咀．以水一斗二升．煮取四升．去滓．纳芒硝搅烊．以绵 塌之．干则易．仍适温热用．取瘥止．

消毒散

治诸丹发赤肿作痛．甚则赤游肿背．川升麻 黄芩（各半两） 麦门冬 川大黄（锉碎微炒） 川朴硝（各一分）

上为粗末．每服一钱．水一小盏．煎至五分．去滓温服．

上一页：赤游论
下一页：鳞体论


鳞体论 《小儿卫生总微论方》

鳞体论

鳞体者．谓皮肤之上．如蛇皮鳞甲之状．故又名蛇体．此由气血痞涩．不能通润于皮肤矣．又生下便有者．此儿在母腹形象未具之时．母曾观看或曾食吃或服药饵．有犯鳞甲网罟秽毒之物．儿胎中感而化之，故又谓之胎复垢．谓生下体皮黑垢．若鳞者也．此必难治．治小儿身上皮肤若蛇皮之鳞． 以白僵蚕去丝嘴为末．煎汤适温暖浴之．一云与蛇蜕同煎．

上一页：赤毒论
下一页：疵靥论


疵靥论 《小儿卫生总微论方》

疵靥论

疵靥者．谓皮肤之上生赤色或黑色之点．大小不等．如滓粒之状．缘身犹可．若生面上．则多恶之．女子尤甚．此由风邪搏于津液之气而作．又言因敷胡粉．皮肤虚而为粉气入于腠理化生．又有生下便有者．此由胎中形象未具之时．母食杂有毒．感气而化．又有父母遗体所生者．此下二项．不可治也．治小儿皮肤上生赤疵 以马尿洗之．日四五次．

又方 治小儿生赤黑疵．以针刺父脚中血．滴疵上．即消．又以狗热屎敷之．疵自卷落．

上一页：鳞体论
下一页：后序


后序 《小儿卫生总微论方》

后序

医书有云．宁医十男子．莫医一妇人．宁医十妇人．莫医一小儿．是小儿为医家最难也．其为业既难．而其方书传于世者无几．扁鹊华佗．世不恒有．后之业小儿医者．将焉所持循哉．宁国通守朱公．一日与愚萃于公所．出所藏小儿方书一部．且曰是书也．昔有人得之古冢中．以献津要，往往愈疾．有奇验．若职居子民．刊布以济人．是亦仁爱之一端也．愚领阅之．未详作者何人．其分类着论．因论著方．既详且备．诚医家之宝鉴．活幼之指南．世不可无者也．于是命工锓梓．以永其传．以溥其济．抑先哲有云．不为宰相．必为名医．以医之功．足以济世故耳．然一医之所济有限．而是书流布．将济天下后世以及于无穷．朱公之功不浅矣．公名臣．字时佐．世族济南．起家乡进士云．

弘治己酉孟秋之吉赐进士文林郎宣城知县前河南道监察御史济南李延寿书

上一页：疵靥论
下一页：柯跋


柯跋 《小儿卫生总微论方》

柯跋

小儿卫生总微论方二十卷．宋嘉定丙子．何氏刊于行在太医局．序中已言不知作者调谁．卷中多引圣济经及钱仲阳方论．盖宋南渡后隐君子也．第七卷末自记编伤寒类证诸方．亦颇详备．考伤寒类证三卷．初刊于金大定．宋氏谓得之异人．至明虞山赵氏覆刻．附入仲景全书．今其书具在．条件分明．俾读长沙书者．犁然有当．盖不独精于幼科．而其名亦不着．可不谓贤与．此书一名保幼大全．当是明人所改．范氏书目以为明朱臣编．盖偶记刊书姓名耳．明刻脱误甚多．传世渐少．兹请武昌医馆馆长萧孝廉北承．详加校订．重为梓行．仲阳心法．实亦推阐无遗矣．

宣统二年三月三日武昌柯逢时

上一页：后序


说明

欢迎浏览“《小儿卫生总微论方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《小儿卫生总微论方》”手册】