重印达生福幼二编序 《达生编》

重印达生福幼二编序

善治病者．治之于未病之先．则受益深而无所费．故云．致治于未乱．保邦于未危．如是则无所谓病．何用治为．虽然．能如是者．其有几人．人生世间．唯生与死．最为重要．若不得其道．则其生之时．或致母子俱死．即令不死．亦或枉受种种痛苦．于万死中．幸得复生．诚可怜可悯也．亟斋居士．特手辑达生编．以发明世间产难．多由误认试痛为正生．以致生出种种横生倒产等险难．此临产之一大关系也．又云．保胎以绝欲为第一义．故保产心法．首戒交媾．文云．妇一有孕之后．切戒交媾．所以昔人有孕．即居另室．不与共 ．恐动欲念也．大抵三月以前犯之．则欲念起而子宫复开．多有漏下胎动诸患．三月以后犯之．则胞衣浓而难产．要知欲火伤胎．必致汗浊凝积．且儿身白浊痘毒疮疾．医治难痊．俱因父母不慎也．此初受胎一大关系也．果能识得受胎与临产之关系．则凡有所生．自无堕胎及难产等患．而所生儿女．咸皆姿质庞浓．性情温良．既少痘疹等毒．又复长寿康健．人果预知此义．则必致身心安乐．子孙贤善．丕振家声．有益社会．所谓治病于未病之先．即含致治于未乱．保邦于未危种种胜益．由是言之．此书之关系也大矣．维扬张善征．以母夫人刘氏逝世．己年尚幼．未能奉甘旨于生前．欲冀由母氏故．令一切为人母为人子者．咸得享受安乐长寿之利益．因发心排印此书四万册．以送一切有缘者．令彼咸知未病之治法．与当病之治法．庶不至或有临产痛苦之事．与子女不育之忧也．又自古以来．慢惊风一症．十有九死．最为危险．而庄一夔先生所着之福幼编．根据之以治．十有十生．诚幼科中最要之书．亦附于后．以期广传．因打四付纸型．以备后之欲作福利人者印刷焉．又产难之近因．前已言之．若论远因．多由宿世现生杀业所致．倘女子于幼时．常念南无阿弥陀佛．与南无观世音菩萨圣号．自可消除宿现杀业．杀业消则临产自无作障令不生者．此亦治之于未病之先之一法也．其或未闻佛法．若至临产．苦不即生．当令产妇．并在旁料理之亲属．均以至诚心．念南无观世音菩萨．所有宿世怨家．障不令生者．一闻菩萨名号．以菩萨威德神力．当即远避．不敢作祟矣．有谓临产裸露不净．念菩萨名．或致亵渎得罪．此系以凡夫情见．妄测菩萨心行者．不知此系性命相关之时．不得以平常了无病苦时论．譬如儿女堕于水火．呼父母以求救援．父母闻之．当即往救．断不至因衣冠不整齐．身体不洁净．而不肯救援也．吾一弟子．数年前在四川．至一友人家．闻妇人叫得伤心．因问何故．曰妇生子已两日生不下．恐命不能保．彼谓急令产妇念观世音圣号．汝于天井．焚香跪念．管保即生．其人即与妇说．又复自念．未久儿生．妇犹不知．及闻儿哭．方知已生．妇言．初欲生时．见一人以布．兜其下体．故生不出．及念观世音圣号．见其布已脱．故生出尚不知．闻哭方知已生耳．古人云．死生亦大矣．可不悲哉．净土法门．特为死时．及死后神超净土所设．此书乃为将生．及生已种种保护而设．普愿仁人君子．展转流通．俾家备一编．同致力于培德节欲．则此书所说．悉无所用．而前人流通．与善征印施．及不慧提叙两种关系之意．方可了无遗憾矣．民国十八年己巳季秋古莘释印光撰香蕉．芋头．二种不可同时吃．嘉定徐子山言．一友吃香蕉已．随即吃饭．菜有芋头．吃饭不久．其人即死．其形容若中重毒者．大家莫明其故．后未几月．又有一人．亦复如是而死．若中毒状．请西医验其粪．谓两粘物相反所致．知此人系吃此二物而死．前之一人．亦系因此而死．一日往亲戚家．言及此事．群相惊讶．试以二种和成一团．与鸡食之．其鸡即死．又以二物．置于一器．次日则完全淤黑．大失本色．是知香蕉芋头．不可同食．因附于此．以期举世咸知云．

治肺病二良方

菜佐膳久之自愈（此菜多产江浙湖泽中叶椭圆茎及叶背皆有粘液作羹甚美若治病勿同荤菜煮）

枇杷叶去毛煎茶日日饮之一月后大便中见小虫即愈

下一页：删节广布序
原始资料来源互联网，中医世家网站整理。


删节广布序 《达生编》

删节广布序

达生编一书．古人立法．可谓尽善尽美．予学医四十余年．每遇难产之症．无不奉为圭臬．无一误事者．但其书不惮烦．再三告诫．亦恐不详细．有误于人也．惟篇页过多．虽作者之苦心．而阅者反嫌其琐屑．岂非欲详备而反致疏略乎．予年六十有七．养淮上．闲暇无事．揣摩是编．因择其至要者．集为一本．易于翻阅．凡稍涉繁冗者．概置不录．并不敢妄为删除．实欲简便而令人易从也．抄集既成．爰弁数语于篇首．亦济世之婆心．而世之难产者．亦可无虑矣．

同治戊辰年四月中浣安徽歙县洪门武林连氏

上一页：重印达生福幼二编序
下一页：原引


原引 《达生编》

原引

胎产非患也．而难产则为人患．人患不殄．则归之于天．天何尤乎．亦惟求之人事而已．此编专为难产而设．盖区区一得之愚．亦即区区一点真诚之念．倘能熟看谨行．皆可先生如达．于是人患弭而天德协矣．然知之而不言非也．闻之而不传亦非也．好生者见之．宜为广布．有力者重刻通行．无力者手抄数册．口授数人．随分所至．未必非吾儒同胞同与之一事．吾人利济为怀．原非求福．然积善余庆．必有攸归．达天德也．但此编揣摩印证．委系无疑．凡重刻手抄时．不必改动．尤不必增入方药．以相矛盾耳．

上一页：删节广布序
下一页：大意


大意 《达生编》

大意

胎产一事．自产宝诸书以后．代有发明．其保胎临产．及产后调理之法．率皆至精至密．似无遗义．又何俟今之多言．但或专精方药而未及其所以然．或略一及之而未竟其旨．徜非究心有素之人．未易明而用之也．仓卒之际．殊难得力．兹特倡明天德自然之说．不厌烦絮重复．以期于畅．使平日可以预防．临时可以应急．从此天下后世产母婴儿．同登寿域．岂不快哉．然亦特曲遵古人之意而条达之．非创为异说也．此编只是反复以言其理．至于方药殊未之及．偶载一二．皆取先贤古方．极平极稳者．盖极平常之事．须用极平常之药．一切矜奇炫异之方．概置不录．且保护得法．虽平常之药．亦无所用之矣．倘必欲用．则他刻自有．原不相妨．

凡胎前临产．产后调护之法．一一备载．不厌烦复．盖原系家居日用闺房琐屑之事．一有不到．皆足致病．与其服药于病后．曷若致谨于平时．

此编言语俚俗．未免见笑大方．但原为妇人而设．识字者固不必言．不识字者令人诵之．皆可通晓．然须平时讲令心中明白．临时自有主张．不但产母宜知．一应老幼男妇．皆当知之．与其看戏文．听说书．不如此等有益也．此编虽为人所当知．而富贵之家．尤宜熟讲．盖闺人平时娇养．口厌肥甘．身安逸乐．体气脆薄．且性情骄傲．不听人言．到此时才一知觉．即不能耐．点灯着火．上呼下应．房中挤簇多人．内外嚷成一片．稳婆络绎．各要争功．脉未离经．胎未转下．即便坐草．及至不顺．奇方珍药．纷纷乱投．以致母子两误者多矣．岂不惜哉．但能留意此编．自可平安清吉．

胎产之书．可以汗牛．今此戋戋．特为难产而设．其胎前产后．特略载一二．以存其概而已．若曰．此编足以尽之．则重予过矣．

开卷即载临产者何．盖临时仓卒．不及细检．因以切要者．载之首篇．且令开门见山．人人熟习．专意行持．自可无误．若平时讲说．原不妨从保胎顺序看之也．

试痛一篇．尤为紧要．盖知试痛之误．方知正生之易．正与临产一篇．互相表里．最宜细看．仍采先贤格言之足相发明者．数条载之．聊以征予言之不谬．然尝鼎一脔．亦足以知其概矣．

语云．勿以善小而不为．此篇固小之小者．然诚有见于胎产．为生人之始．随时随地．体验而成．且身经目击．口授耳闻．千试不爽．忘其猥陋．出以语人．漏万之讥．固所不免．世之君子．原其心焉可矣．

上一页：原引
下一页：原生


原生 《达生编》

原生

天地之大德曰．生生之德无往不在．要莫大于生人．夫胎产固生人之始也．是以名之曰生．生也者．天地自然之理．如目视而耳听．手持而足行．至平至易不待勉强．而无难者也．然今之世．往往以难产闻者．得无以人事之失．而陨其天耶．夫天岂以生道杀人哉．必不然矣．因思人为至灵．何负于物．物之生也．莫或难之．故草木之甲以时．凫KT 之出以日．岂复有导之者哉．自然而然．不待勉强．于人何独不然．有童子骨哽于喉．百方不出．举室彷徨．一妪视之曰无异也．令静卧饲以浆糜．三日自出．而无所苦．可以知其理矣．骨哽者人事也．尚可以天胜之．而况天道之常．与自然之极者乎．事本易也．而自难之．事本常也．而或异之．无惑乎其然矣．自持此理消息行之．百试之下无一失者．而多不用药．由此敝唇焦舌．以告同人．颇蒙相信．数年以来．一邑之间．产难者盖寡矣．独惜一域不能遍及．兹漫述成帙．剞劂布之．夫岂能有补于生之外哉．惟愿顺承天休．而毋以人事挠之．以各遂其生而已．

上一页：大意
下一页：临产


临产 《达生编》

临产

六字真言 一曰睡 二曰忍痛 三曰慢临盆

初觉腹痛．先要自家拿定主意．要晓得此是人生必然之理．极容易之事．不必惊慌．但觉痛一阵不了．又痛一阵．一连五六阵．渐痛渐紧．此是要生．方可与人说知．以便伺候．若痛得慢．则是试痛．只管安眠稳食．不可乱动．此处极要着意留心．乃是第一关头．不可忽略．若将试痛．认作正生．则错到底矣．此时第一要忍痛为主．不问是试痛．是正生．忍住痛．照常吃饭睡觉．痛得极熟．自然易生．且试痛与正生．亦要痛久．看其紧慢．方辨得清．千万不可轻易临盆坐草．揉腰擦肚．至嘱至嘱．再站时宜稳站．坐时宜正坐．不可将身左右摆扭．须知此处要自家作主．他人替不得．与自己性命相关．与别人毫无干涉．

到此时．必要养神惜力为主．能上床安睡．闭目养神最好．若不能睡．临时起来．或扶人缓行几步．或扶桌站立片时．痛若稍缓．又上床睡．总以睡为第一妙法．但宜仰睡使腹中宽舒．小儿易于转动．且大人睡下．小儿亦是睡下．转身更不费力．盖大人宜惜力．小儿亦宜惜力．以待临时用之．切记切记．无论迟早．切不可轻易临盆用力．切不可听稳婆说．孩儿头已在此．以致临盆早了．误尽大事．此乃天地自然之理．若当其时．小儿自会钻出．何须着急．因恐小儿力薄．其转身时用力已尽．及到产门．不能得出．或亦有之．宜稍用力一阵．助之则脱然而下．盖此时瓜熟蒂落．气血两分．浑身骨节．一时俱开．水到渠成．不假勉强．及至生下．即产母亦不知其所以然矣．

或曰．大便时亦须用力．如何生产不用力．不知大便呆物．必须人力．小儿自会转动．必要待其自出．不但不必用力．正切忌用力．盖小儿端坐腹中．及至生时．垂头转身向下．腹中窄狭．他人有力难助．要听其自家．慢慢转身到产门．头向下．脚向上．倒悬而出．若小儿未曾转身．用力一逼．则脚先出．以为诧异．且赠之美名曰．脚踏莲花生．或转身未定时．用力一逼．则横卧腹中．一手先出．又名之曰讨盐生．即或转身向下．略不条直．用力略早．亦或左或右．偏顶腿骨而不得出．不知此等弊病．皆是时候未到．妄自用力之故．奉劝世人．万万不可用力．然亦非全不用力．但当用力．只有一盏茶时耳．其余皆不可乱动者也．即如大便．未到其时．纵用力亦不能出．而况于人乎．

或问．何以知此一盏茶时．而用力乎．曰此时自是不同．若小儿果然逼到产门．则浑身骨节疏解．胸前陷下．腰腹重坠异常．大小便一齐俱急．目中金花爆溅．真其时矣．当于此时临盆．用力一阵．母子分张．何难之有．

或曰．小儿会钻出之说．到底未敢尽信．不知古人．曾言及否．曰古人立言．不过撮其大要．安能事事而悉言之．只要后人体会耳．观瓜熟蒂落四字．即知小儿自会钻出．观揠苗助长四字．即知将试痛．认作正生之弊矣．夫哺鸡日足．自能啄壳而出．岂有催生之神药．稳婆之妙手乎．古人谓有迟至三四年而后生者．此是不肯钻出耳．既自不肯钻出．谁能强之．自要钻出．谁能御之．

或曰．早一时．断乎不可动矣．不知迟了一时．或有妨否．曰不妨．若果当其时必无不出之理．然或偶有不出者．则是小儿力尽．不能得出．宜令上床安睡．使小儿在腹中亦安睡．歇力少刻．自然生矣．

或曰．倘或儿到产门．而大人睡下．岂不有碍．曰更好．盖小儿向下时．而大人坐立．则小儿倒悬矣．岂能久待．今大人睡下．儿亦睡下．有何妨碍．又曰．倘或闷坏奈何．曰他十个月不闷．今乃闷乎．

或问．忍痛过久．或亦不妙．曰最妙．从未闻妇人偷生而难产者．或谓有神护佑．非也．总因胎起于私．怕人知觉．只得极力忍痛．痛到没奈何时．自脱然而出．其理甚明．有何疑处．

或曰．不宜用力．已闻教矣．不知误用力．以致横生倒产．有法治之否．曰有．急令安睡．用大剂加味芎归汤服之．将手足缓缓托入．再睡一夜．自然生矣．

又曰．托之不入奈何．曰若肯睡．再无托不入之理．若到此时．仍不肯睡．又或动手动脚．乱吃方药．吾末如之何也矣．

上一页：原生
下一页：（附）薛氏治法


（附）薛氏治法 《达生编》

（附）薛氏治法

横生 儿先露臂也．令产母正卧．以手徐推儿臂．下体令其正直．复以中指摸其肩．勿令脐带绊系．即生．

逆生 儿先露足也．令母正卧．以手徐推其足．仍推儿转正．即生．

偏生 儿头偏在一边也．亦照前法正其头．即生．或儿头后骨．偏在谷道旁．徐推近上．即生．

碍产 儿头虽正．但不能下．盖因胎转时．脐带绊肩所致．用中指按儿两肩．理脱胎带．即生．

产坐 儿将欲出．其母疲倦．久坐椅褥．抵其生路．急用巾带高悬．令母以手攀之．轻轻屈足．良久儿顺．即生．

沥浆生（又名沥胞生） 浆流一二日不产．或至数日外．亦无妨．惟安睡．候浆流渐少．或流尽．当自生耳．不必惊恐．切勿动手．又有浆水沥尽．气机仍未．致胎干难产者．此不得听其自然．急用大料四物汤．约二三斤．以大锅在房内煎熬．使药气满房．口鼻吸受．以滋益之．内服加味芎归汤．一服未效．少停片时．再进一剂．连次服之．以生为度．此言胎干而儿未脱胞者也．若儿未脱胞．可令明干稳婆．动手取下为安．

或问盘肠生．是何缘故．曰亦是用力之过．盖因产母．平日气虚．及到临时．用力努挣．浑身气血下注．以致肠随儿下．一次如此．下次路熟．又复如此．若能等待瓜熟蒂落之时．何得有此怪异之症乎．

或问有一痛便生．令人措手不及者．此又何也．曰此乃正理．何足为异．盖胎气已足．母子两分．儿自要出．虽欲留之而不可得．人人皆是如此．皆各有此一时．只要忍耐得住．等待此一时耳．

或曰．稳婆不必用乎．曰既有此辈．亦不能不用．但要我用他．不可他用我．全凭自家作主．不可听命于彼耳．大约此等人多愚蠢．不明道理．一进门来．不问迟早．不问生熟．便令坐草用力．一定说孩儿头已在此．或令揉腰擦肚．或手入产门探摸．多致损伤．总要见他功劳．不肯安静．更有一等狡恶之妇．借此居奇射利．祸不忍言矣．按吴越之间．谓之稳婆．江淮间．谓之收生婆．徽宁间．谓之接生婆．按收接二字之义．因其年老惯熟．令其接儿落地．收儿上床耳．原非要他动手动脚也．每见富贵之家．预将稳婆留在家中．及到临时．稍不快利．前门后户．接到无数．纷纷攘攘吵成一片．所谓天下本无事．庸人自扰之．

或问临时．有经验之药．亦可用否．曰不用．从前奇方．莫过鼠肾兔脑丸．今时盛行．莫过回生丹．非谓其不效而不用也．总用不着耳．既不用力．又不动手．又有睡法佐之．他自会生．何消用药．纵有不顺．睡为上策．

或问服药．有益无损否．曰安得无损．鼠兔二丸．大耗气而兼损血．回生丹．大破血而兼损气．盖鼠兔例用香窜之药．产时百脉解散．气血亏虚．服此散气药．儿已出而香未消．其损多矣．且令毛窍开张．招风入内．祸不可言．回生丹以大黄 红花为君．其余亦多消导之品．血已耗而又大破之．多致产后发热等病．遗患无穷．都只谓产后失调．谁复归咎于药．按此数方．古今称为神灵奇宝者．尚然如此．其它可知．送药者．本是善念．但知其利．不知其害耳．

或问总无可用之药乎．曰有．只须加味芎归汤．佛手散．二方．用之不尽矣．盖胎时全要血足．血一足．如舟之得水．何患不行．惟恐产母血少．又或胞浆早破．以致干涩耳．今二方皆大用芎归．使宿血顿去．新血骤生．药味易得．随地皆有．且使身体壮健．产后无病．真正有益无损．此皆先贤洞明阴阳之理．制此神丹．以利济天下后世．奈世人贵耳贱目．以为平常而不用．必求奇怪之药．而后用之．只要奇怪．不论损益．岂不可叹．

或问根据此言．世间总无难产者耶．曰偶亦有之．或因产母太虚．胎气不足．血气未完．

或因产母伤寒之后．热毒伤胎．又或因夫妇同房太多．以致欲火伤胎．平日过食椒姜．煎炒热物．火毒伤胎．以及跌扑损伤．皆致难产．多令胎死腹中．除此之外．无难产者矣．又有严寒天气．滴水成冰之时．贫家房中火气微薄．以致血寒而凝．亦令不出．然此亦因临盆太早．去衣久坐之故耳．若令拥被安卧．待时而产．岂有此患．凡生产艰难．或天寒．孩儿生下不哭．或已死者．急用衣物包裹．再用香油纸捻．将脐带慢慢烧断．暖气入腹．渐渐作声而活．倘或先剪断脐带则死矣．

或问临产时．饮食如何．曰此时心内忧疑．腹中疼痛．甚至精神疲倦．口中失味．全要好饮食调理．但不宜过于肥腻耳．倘不能食．只将鸡鸭汤．肉汤之类．吹去油澄清．频频饮之．亦能壮助精神．人以食为命．岂可一日阙乎．

上一页：临产
下一页：宜忌


宜忌 《达生编》

宜忌

临产时．宜老成安静二三人伺候．不必多．一切亲族妇女．俱婉言谢却，勿令入房．夏月更不宜多人在房．热气拥盛．能令产母．烦躁发晕．其害非小．

房中宜轻行轻语．不宜多话．令其安睡为妙．

第一要劝其放心安静．忍痛歇息．切忌在房中大惊小怪．交头接耳．咨嗟叹息．皆能令其忧疑扰乱．以致误事．

房中宜安静如常．不得当面求神许愿．呼天叫地．稳婆只宜一人入房．且令在傍静坐．勿得混闹．

饮食宜频频少与．或鸡鸭肚肺等清汤更妙．

房中冬天宜设火盆．以避寒气．夏月多贮井水．以收热气．

上一页：（附）薛氏治法
下一页：试痛


试痛 《达生编》

试痛

或问试痛何故．曰儿到七八个月．手足五官全备．已能动转．或母腹中有火．或起居不时．令儿不安．以此大动而痛．此等十胎而五．不足为奇．只宜照常．稳食安眠一二日．自然安静．或痛之不止．用安胎药一二服自止．此后近则数日．远则月余．甚至再过四个月才产．人多不知．轻易临盆．终日坐立．不令睡倒．或抱腰擦肚．或用手拖．或用药打．生生将儿取出．母则九死一生．儿则十胎九夭．惨不可言．世间难产．皆此故也．盖胎养不足．气血不全．如剖卵出雏．裂茧出蛹．宁可活乎．只说小儿难养．谁复根究到此．又有受寒．及伤食腹痛．不可不知．

或问何以知其试痛．曰只看痛法．一阵紧一阵者．正生也．一阵慢一阵．或乍紧乍慢者．皆试痛也．

或问伤食受寒．何以辨之．曰伤食者．当脐而痛．手按之更痛．或脐傍有一硬块．寒痛多在脐下．绵绵而痛．不增不减．得热物而稍缓是也．

或曰试痛亦有．或未必多．曰甚多．曰何以见之．曰以今之难产者多也．

或问将试痛认作正生．其害如此．倘将正生．认作试痛．以致过时．不亦有害乎．曰无害．果当其时．小儿自会钻出．纵或过时．不过落在裤中．生在床上而已．有何大害．而如此谆谆乎．

上一页：宜忌
下一页：验案


验案 《达生编》

验案

前太仆卿．霍山张公三君葆华继夫人．年轻体壮．孕必八个月而产．产必数日．百苦而下生．生必周而夭．再孕．再产．再夭皆同．予谓后当生．宜相闻．明年又八个月．坐草三日不下．忽忆予言．飞舆相召．中途逢驱车者云．迎其父母．作永诀计．比至．已夜分矣．诊之脉未离经．人余残喘．稳婆在傍．问之曰．儿头已抵产门．不得出耳．予急令安卧．且戒无扰．与安胎药．明晨主人出．笑而不言．问之．曰好了．予曰．昨言儿头已抵产门．今若何．曰不见了．大笑而别．后此百二十日．计十二足月生男．谓予为父．今八岁矣．始知前此．皆生生取出．以体壮年轻．幸保母命耳．

在张宅日．邑庠程以学．邀至其家．有宠人．坐草三日而不生．亦与安胎药．越十六日生女．

大学戴时济．与予比邻契好．先伊芳弟媳一产三男．母子俱殒．今又婢孕．其腹膨 ．颇患之．比产先令安卧．与加味芎归汤．每隔半日而产．积日半．三子俱生．康熙四十八年．安抚叶公具题．

陈氏妻．生九日夜不下．一息尚存．踵门求药．余问之．亦曰．头逼产门不得出．劝令安卧．再来取药．强而后去．继与加味芎归汤．明日生下．母子两全．

按此皆产母用力．逼令横在腹中耳．岂有人倒悬十日．而得生者乎．

又一妇产儿．手出不得入．稳婆利刃以须．予闻而恻然．急令安卧．与大剂芎归汤．徐徐托之．手入．明早生下．母子皆安．右臂紫黑．数月而后消．

或有妇人．怀孕未足月者．或七八个月．或八九个月．忽然胞浆已破．流水不止．腹不甚痛．甚至见红不止．而不生者．即服保胎神效方．一剂不愈．两剂全安．隔半月后．又发作腹痛生男．安然无恙．

上一页：试痛
下一页：保胎


保胎 《达生编》

保胎

保胎以绝欲为第一义．其次亦宜节欲．盖欲寡则心清．胎气宁谧．不特胎安．且易生易育．少病而多寿．

保胎又宜小劳为妙．试看乡间农妇．仆婢下人．堕胎甚少．以劳故也．盖劳则气血流通．筋骨坚固．胎在腹中．习以为常．以后虽有些微闪挫．不至坏事．倘安逸不动．则筋骨柔脆．气血不行．略有闪挫．随至堕落．然非胎后方劳．正谓平日不宜安逸耳．若平日安逸．及孕后方劳．适足损胎．何筋骨坚强之有哉．夫敬姜百乘之家也．老而犹绩．寻常富贵．年少力强．正宜勤事．岂可暇逸以自病乎．孕已知觉．即宜用布一幅．六七寸阔．长视人肥瘦．约缠两道．横束腰间．直至临盆之时．才解去．若是试痛．仍不宜解．此有二妙．胎未长成．得此则腰膂有力．些须闪挫．不致动胎．其一常令腹中窄狭．及到解开．则腹中乍宽．转身容易．此法吾乡颇有知者．特为广之．倘有子肿病者．又宜渐次放松．否则伤儿．

有孕后．睡时须要两边换睡．不可尽在一边．要使小儿左右便利．手足惯熟．则产时中道而出不难矣．

上一页：验案
下一页：饮食


饮食 《达生编》

饮食

保胎药饵．诸书皆载．不必再陈．但饮食一道．殊未之及．兹略言之．饮食宜淡泊．不宜肥浓．宜轻清．不宜重浊．宜甘平．不宜辛热．青蔬白饭．亦能养人．即在贫家．颇为不乏．但富贵之人．平日甘肥厌足．抑令崇俭．势所不堪．酌乎其中．胪列于下．

宜食诸物 猪肚肺 鸡 鸭 鲫鱼 淡鲞 海参 白菜 菠 笋 麻油腐衣（二味多用） 莲子 熟藕 山药 芡实

诸味总宜洁治．多用清汤．吹去浮油．饮之最佳．宜白煮．忌油煎．然此多为膏粱之人言之耳．若藜藿之腹．正宜得肥甘而润之．何淡泊之有．但六七个月后．腐衣麻油二物．最宜多用．不妨日日食之．麻油解毒．腐衣滑胎．且清且补．贫富皆宜．允为上品．积食一二百张．则首生如达矣．或以麻油拌食更妙．但麻油不可熬熟．

忌食诸物 椒 姜 煎炒 野味 异味 猪肝 犬 驴 骡 马 自死肉猪血 蟹 甲鱼 虾蟆 鳝鱼 勿多饮酒 勿乱服药

又孕妊禁忌． 一切宰杀凶恶之事．不宜看．修造兴工动土不可看．龟兔俱不可看．

上一页：保胎
下一页：小产


小产 《达生编》

小产

小产者．谓胎已堕下之后．一切调理并如产后法．

便产须知云．小产不可轻视．其将养．须过于正产十倍可也．

薛立斋先生云．小产重于大产．盖大产．如果熟自脱．小产如破其皮壳．断其根蒂也．但人往往轻忽．死者多矣．

水产后数日．忽然浑身大热．面红眼赤．口大渴．欲饮凉水．昼夜不息．此血虚之症．宜用当归补血汤．以补其血．若认作伤寒．而用石膏芩连等寒凉之药．则必死矣．（方见后）

上一页：饮食
下一页：产后


产后 《达生编》

产后

产后调理．诸书论之详矣．兹不复赘．但取一二吃紧处．及所未言者存之．以备采择．

产后上床．宜高枕靠垫．勿令睡下．膝宜竖起．勿伸直．随饮热童便一盏．只宜闭目静养．勿令熟睡．恐倦极熟睡．血气上壅．因而眩晕．然不宜高声急叫．以致惊恐．四壁宜遮风．不问有痛无痛．俱用热童便．和热酒各半．每次一杯．一日三五次．三日而止．酒亦不宜多．若无大病．只是如此．不必服药．

产后宜用铁秤锤．或溪中白石子．烧红入醋．令醋气入鼻．以免血晕．且收敛神气．又能解秽．每日三四次．亦三日止．

或有恶血冲心．血晕昏闷．不省人事者．用韭菜一把．冬天则用根切碎．放有嘴壶瓶内．以热醋一大碗灌入．密扎口．扶起产母．以壶嘴向鼻．远远熏之．

生男生女．夫命所招．盖百世礼祀．以夫家为主．与妇人何干．倘或连胎生女．此亦人事之常．不可在傍咨嗟叹息．令其气苦．曾见有不明公婆．愚蠢夫婿．将妇报怨．每每致病伤生．可笑可恨．凡此只宜宽慰为主．又有将女溺死者．忍心害理．后嗣不昌．

产后各处风俗不同．或用红沙糖．或用山楂．或用吴茱萸．或用胡椒．煎水饮之．总莫妙于热酒对童便．或腹痛之甚．用生化汤一服．无不愈者．

产后饮食各处不同．徽俗才上床．即与肥鸡干饭．吴俗率与齑粥．甚至有弥月．而后茹荤者．皆不通可笑．盖徽俗终年食粥．产后胃弱骤与鸡饭．殊不相宜．然其患犹小．吴中终年食饭．至产后肠胃空虚．正宜滋味调养．以生气血．转令食齑食粥．习俗移人．牢不可破．说亦不信．予意必有以此伤生者．习焉而不察耳．及至虚弱发热咳嗽．此大虚也．血气益脱．急宜大剂参 骤补．犹可挽回．却又谓之产劳．且与滋阴降火．以至于死而不悟．良可叹也．

或问必如何调理而后可．曰粥时吃粥．饭时吃饭．三日内．只用鸡汤．吹油澄清饮之．未可食鸡．十日内不可食猪肉．一月内不可食猪油．以其壅塞经络．令血气不通耳．其余有何忌乎．（鸡属风似不宜早食．鸭汤．鲫鱼汤．肚肺汤．较好．）鸡蛋有去瘀生新之能．食之甚宜．但要煮极透．不妨从朝至暮．食之有益．若糖心鸡蛋．乃是生物．凝滞损人．断不可食．鸭蛋不可食．（鸡蛋坚硬难化．不宜多食．须防停滞．）

或问食物．必要去油．取其清耶．曰然．不但要清．且更要淡．盖清淡之味．本乎天．能生精神．浊则痞矣．

或问何以验之．曰产妇．宜饮淡酒．宜食淡味．若饮醇酒．食咸味．皆令烧干无乳．此清浊之验也．但不得如吴俗食齑粥．矫枉过直耳．

上一页：小产
下一页：胎死腹中


胎死腹中 《达生编》

胎死腹中

胎死．只宜佛手散．服之自下．或不下．再用平胃散一服．加朴硝二三钱．能令化下极易耳．古人立法各有精义．且经屡验．不吾欺也．勿用奇方怪药．以伤母命．

或问何以知其胎死．曰面赤舌青．母活子死．面青舌赤．子活母亡．面舌俱青．子母俱死．况死胎坠胀．疼痛亦与常产不同．

上一页：产后
下一页：胞衣不下


胞衣不下 《达生编》

胞衣不下

或问胞衣不下何故．曰总是临盆早之故．当产之时．骨节开张．壮者数日而合．怯者弥月方合．今不待其开．而强出之．故胎出而骨眼随闭．以致胞出不及耳．

又曰．闻此乃极恶之症．可以损命．有诸．曰不妨．不必服药．亦不必惊惶．若胞衣不出．急用粗麻线将脐带系住．又将脐带双折再系一道．以微物坠住．再将脐带剪断．过三五日．自痿缩干小而下．累用有验．只要与产母说知．放心不必惊恐．不必听稳婆．妄用手取．多有因此而伤生者．慎之慎之．

上一页：胎死腹中
下一页：乳少


乳少 《达生编》

乳少

乳少者血虚之故．如产母去血过多．又或产前有病．以及贫俭之家．仆妇下人．产后失于调养．血脉枯槁．或年至四十．血气渐衰．皆能无乳．但服通脉汤．自有乳．若乱用穿山甲．王不留行．等药．往往不效．即或勉强打通．乳汁清薄．令儿不寿．且损伤气血．产后多病．不久便干．反为不美．

上一页：胞衣不下
下一页：格言


格言 《达生编》

格言

大全方曰．妇人怀孕．或有七八个月生者．有一年二年．乃至四年．而后生者．不可不知．

杨子建十产论．可谓详悉之极．予之所论多本于此．但惜稍冗．匆猝视之．安能得其要乎．谨录伤胎一篇．亦足以尽之矣．

今有未产一月以前．忽然脐腹疼痛．有如欲产．仍却无事．是名试月．非正产也．但未至正产之候．切不可令人抱腰．产母亦不可妄乱用力．盖儿身未顺．收生之妇．却教产母．虚乱用力．儿身才方转动．却被产母用力一逼．使儿错路．或横或倒．不能正生．皆缘产母用力未当之所致．凡产母用力．须待儿已顺身．临逼门户．方始用力一送．令儿下生．此方是产母之用力当也．若未至正产之候．而用力伤儿．并妄服药饵．令儿下生．譬如揠苗助长．无益而有损矣．此名伤产．

薛院使云．欲产之时．觉腹内转动．即当正身仰睡．待儿转身向下．时时作痛．试捏产母手中指节．或本节跳动．方与临盆．即产矣．

大旨云．大凡生产．自有时候．未见时候．切不可强用催生药．

又云．切不可坐草．及令稳婆乱动手 ．

朱丹溪先生云．催生只用佛手散．最稳当．又效捷．

又云．产后以大补气血为主．虽有他症．亦末治之．

上一页：乳少
下一页：方药


方药 《达生编》

方药

加味芎归汤 百试百验．万叫万灵．真神方也．

当归（一两） 川芎（七钱） 龟板（手大一片醋炙研末） 妇人头发（如鸡蛋大，瓦上焙存性） 水二碗．煎一碗服．如人行五里即生．死胎亦下．

薛云．交骨不开者．阴气虚也．用此方如神．

又云．上舍某之妻．产门不开．两日未生．服此方一剂．实时而产．上舍传此方．用之无不验．

佛手散 治六七个月后．因事跌磕伤胎．或子死腹中．疼痛不已．口噤昏闷．或心腹饱满．血上冲心者．服之．生胎即安．死胎即下．又治横生．倒产．及产后腹痛．发热．头疼．逐败血．生新血．能除诸疾．

当归（五钱） 川芎（三钱） 水七分．酒三分同煎七分．如横生倒产．子死腹中者．如马料豆一合．炒焦熟．乘热淬入水中．加童便一半煎服．少刻再服．

平胃散 治胎死腹中（此方只服一剂．断勿多服致伤．慎之．）

苍术（米泔炒） 浓朴（姜汁炒） 陈皮（各二钱） 炙甘草（五分） 酒水各一钟．煎耗其半．投朴硝末（五钱）再煎三五沸．去渣温服．其胎即化为秽水而出矣．若仓卒取药未便．只用朴硝．（五钱）以温童便调下亦效．凡猫犬胎死腹中不能下．而叫号者．亦以此灌之．立效．

保胎神效方 未产能安．临产能催．偶伤胎气．腰疼腹痛．甚至见红不止．势欲小产．

危急之际．一服即愈．再服全安．临产时．交骨不开．横生逆下．或子死腹中．命在垂危．服之奇效．唯一经产下．此方切不可服．慎之慎之．

全当归（酒洗一钱五分） 川芎（一钱五分） 浓朴（姜汁炒七分） 菟丝子（酒泡一钱五分） 川贝母（去心净研一钱煎好和入） 枳壳（麸皮炒六分） 羌活（六分） 荆芥穗（八分） 黄 （蜜炙八分） 蕲艾（醋炒五分） 炙甘草（五分） 白芍药（酒炒一钱二分冬月一钱） 生姜（三片） 水二钟．煎八分．复渣．水一钟．煎六分．产前空心．预服二剂．临产随时热服．此乃仙授奇方．慎勿以庸医．加减其分两．

此名十二红仙方．乃安胎圣药．屡试有效．凡有孕者．自三月后．即宜按方．每十日一服．平日可保安胎．临产如达．真仙方也．

达生汤 怀孕九月后服．服多尤效．

全当归（酒洗一钱五分） 川芎（六分） 益母草（一钱不犯铁器） 车前子（炒研五分）冬葵子（炒研一钱） 白术（米泔浸炒一钱） 大腹皮（四分滚水洗数次） 牛膝（酒浸一宿六分） 枳壳（麸皮炒五分） 炙甘草（三分） 广木香（忌火研末俟诸药煎熟时和入三分）生姜（一片） 水二钟煎八分．食后温服．如腹痛．加白芷．沉香．（各五分）同煎服．

生化汤 产后即服．

全当归（酒洗八钱） 川芎（三钱） 姜炭（五分夏令四分） 炙甘草（五分） 桃仁（十粒去皮尖研碎） 孕将临月．照方预备二剂．俟肚一疼．即用水二钟．先煎一剂．渣另贮．再煎一剂．其渣同前渣并煎．共汁三钟．和一处肫（音顿）热．加黄酒六七匙．于一产后．未进饮食之前．即行服下．逐瘀生新．永免产症．或三两日内．精神疲倦．或腹中作痛．再连服二三剂．即愈．更治产后．一切危症．无不立安．

此方．与达生汤．均系张盂深先生．所立救苦良方．不论大小产皆可用．奇效．

产后诸症．总以生化汤为君．余则不过随症加减而已．若恶露已行．腹痛已止．减去桃仁．再多服数剂不妨．如口渴加麦冬五味．寒痛加肉桂 砂仁．伤肉食加山楂．伤饭食加麦芽．伤果品．加面裹煨熟草果数分．伤酸梅．加吴茱萸三五分．伤菱肉．加生龟板．伤梨．及西瓜．加肉桂之类．

安胎方 黄 （蜜炙） 杜仲（姜汁炒） 茯苓（各一钱） 黄芩（一钱五分） 白术（生用五分）阿胶珠（一钱） 甘草（三分） 续断（八分） 胸中胀满．加紫苏．陈皮．（各八分） 下红．加艾叶．地榆．（各一钱） 阿胶（多用） 引用糯米百粒．酒二杯．水二杯煎．腹痛加急火煎．

安胎银苎酒 治孕娠．胎动欲坠．疼痛不可忍．及胎漏下血．

苎根（二两．如无苎根．用茅草根五两．） 纹银（五两） 黄酒（一碗） 加水煎之

紫酒 治孕娠腰痛如折．

黑料豆（二合炒焦熟） 白酒一大碗．煎至七分．空心服．

当归补血汤 大补阴血．并退血虚发热如神．

黄 （蜜炙一两） 当归（三钱） 水二碗．煎一碗．一服即愈．

华佗愈风散 治妇人产后中风．口噤手足抽掣．及角弓反张．或产后血晕．不省人事．四肢强直．或心头倒筑．吐泻欲死．

荆芥穗（除梗不用焙干研末） 每服三钱．童便调服．口噤则撬牙灌之．齿噤则不研末．只将荆芥以童便煎令微温．灌入鼻中．其效如神．

通脉散 治乳少．或无乳．

黄 （生用一两） 当归（五钱） 白芷（五钱） 七孔猪蹄一对．煮汤吹去浮油．煎药一大碗服之．

覆面睡．即有乳．或未效．再一服．无不通矣．新产无乳者．不用猪蹄．只用水一半．酒一半煎服．体壮者．加好红花三五分．以消恶露．

上一页：格言
下一页：附方


附方 《达生编》

附方

千金不易牡丹方 治产后十三症．

当归（三钱） 川芎 生地 泽兰叶 香附（醋炒） 益母草 延胡索（各一钱五分）

产妇冒风．加防风天麻（各一钱）

血晕．加五灵脂（醋炒） 荆芥穗（炒黑各一钱）

三四朝后发热．加炮姜．（炒黑） 人参．黄 （各一钱）

心膈迷闷．加陈皮．枳壳．砂仁．（各一钱）

血崩．加地榆．山栀．丹皮（各一钱）

咳嗽．加杏仁．桑皮．桔梗．（各一钱）

死血不行．腹硬．加红花．枳实．桃仁．（各一钱）

饮食不进．加山楂．麦芽（各一钱）

心神恍惚．加茯神．远志．（各一钱）

脾胃作胀．加白术．茯苓．苍术．浓朴．陈皮．砂仁．枳壳（各一钱）

胞衣不下．加朴硝（三钱）

俱煎服

治产后肉线方 妇人产后．设有垂出肉线．约长三四尺．触之．痛引心腹欲绝者．系过于用力．或用力太久之故．用老姜（三斤连皮捣烂） 麻油（二斤） 同姜拌匀．炒干．先以熟绢四五尺．叠作长模式．将肉线轻轻盛起．盘曲作三团．纳入产户．以绢袋盛姜就近熏之．冷即更换．熏一日夜．肉线可缩入大半．二日可以尽入．切不可令肉线断．断则难治矣．

保胎无忧散 大熟地（五钱） 山萸肉（二钱五分） 益母草（一钱） 条黄芩（五分） 麦冬（二钱五分）生地（一钱五分） 阿胶（一钱） 北五味（一分）

药味甚平．奏效甚速．真良方也．勿以平淡忽之．凡受胎两个月服起．每日一剂．服五十剂止．再无小产诸症．若常服亦妙．

胞衣不下方 倒勾尘 梁上挂下尘土．尾向上勾者．男胎四条．女胎三条．新瓦焙研末．黄酒一小杯．调服即下．

三朝方 每朝一服．能除百病．易于受胎．

归尾（二钱） 枳壳（一钱） 山楂（三钱） 香附（五分） 制木通（一钱） 泽兰（一钱）赤芍（一钱） 元胡索（醋炒一钱） 浓朴（五分） 加马料豆一撮．

上一页：方药
下一页：附小儿方


附小儿方 《达生编》

附小儿方

简验神方 预防婴儿．脐风．马牙．等症．

枯矾（五钱） 硼砂（一钱五分） 朱砂（一钱五分） 冰片（二分） 麝香（一分） 共为细末．凡婴儿下地．

洗过即用此末．代矾糁脐根下．每日换尿布时．仍糁此药．完此一料．永无脐风等症．

小儿赤游方 腿上红肿．或片身热者是．遍走一身者死．

一用哺退鸡蛋内臭水．拂上两三次．即愈．

一用纹银煎水．频拂亦妙．

一用大黄（一钱五分） 青黛（一钱） 冰片（五分） 共研末．蜜水调敷．

夜啼儿 因襁护太过．父母同床热极所致．谚云．若要小儿安．常带三分饥与寒．

一用犀黄．飞朱砂．（各五厘） 涂小儿舌上．立止．

一用鸡屎涂小儿脐中．男用雌．女用雄．

马牙方 小儿百日之内．口上 ．牙根．生白泡点．名曰马牙．急用银针挑破．取出白点．勿落喉中．以陈墨涂患处．即愈．倘挑破．出血不止．用母发烧灰．擦之即止．以黄柏（一钱） 甘草（五分） 煎服．

脐风撮口方 脐风撮口．多由小儿初生．脐带露风所致．急视牙根．并上 ．有白泡子．将青布裹纸擦破．用葱捣烂．敷脐上．春夏用新鲜艾叶和葱捣．敷傍硬处．以绢裹之．如预备宣风散．服之更妙．

宣风散方 全蝎（二十一个） 麝香（五厘） 二味另研和匀．每服二分五厘．金银花煎汤调下．

走马疳方 用石首鱼．首中白骨．菜油沸透．调敷即愈．

疳痢

歌云 孩儿杂病变成疳 不问强羸女与男 烦热毛焦鼻口燥 皮肤枯槁四肢瘫 腹中时时更下痢 此方便是青黛散 孩儿百病服之安 单用青黛水．研服是也．（仙方）

疳症遇仙丹 治一切肚大．黄瘦．腹痛．虫积．神效．

雄黄（三钱） 麝香（五分） 胆星（二钱） 全蝎（大炒去足） 僵蚕（炒各一钱） 巴豆（五分夹纸打去油） 朱砂（飞二钱为衣）

共称净末．神曲糊丸．如菜子大．每服一丸．白汤下．（杭州知荣和尚得此方济人千万矣）

孩儿劳方 陈酒．童便．各一钟先煎．再加人乳．白蜜．各一钟．共煎成膏．病者多煎服．几次即愈．

稀痘神方

蓖麻子（拣肥白大者三十六粒去壳用肉） 丹砂（一钱） 麝香（一分） 先将丹砂．麝香．

俱研极细．后入蓖麻子．同研成膏．于五月五日午时．搽小儿头顶心．胸前心．背脊心．两手心．两脚心．两手膀湾．两腿膝湾．两胁窝．通共十三处．俱要搽到．搽如钱大．勿使药剩．搽后不可洗动．听其自落．本年搽过一次．出痘不过数粒．次年再搽一次．出痘仅一二粒．再次年又搽一次．痘永不出矣．如未周岁小儿．于七月七日．九月九日．根据法搽之．愈妙．传方之家．已一十六代．不曾出痘．岂但云稀而已哉．此方简而易用．且搽在皮肤之外．有益无损．诚保幼之灵丹也．识者珍之．

小儿初生．未食乳前．先以甘草．黄连．大黄．各少许．浸汤取浓汁．调朱砂末．抹儿口中．可免痘疮之患．

小儿疮疖．只宜将金银花煎汤．内服．外洗．解其疮毒．切不可用水银．硫黄．信石．木鳖之类．或搽．或熏．疮虽愈．而毒瓦斯内攻．必致变生危症．戒之戒之．

小儿周岁后．便能饮食．切不可任其多食．尤忌一切难消之物．粥饭虽可食．必须有节．有等愚夫愚妇．小儿才哭．即取物与食．以致伤脾．食积．泄泻．食疳．或致难救．咎将谁归．况古语云．惜儿须惜食．奉劝世人．遵而行之．毋将饮食．自害儿也．

凡藏胞衣．宜择月空方位．每逢单月．月空在壬丙．逢双月．月空在甲庚．又须僻静地位．吉无不利．

上一页：附方
下一页：胎前保护


胎前保护 《达生编》

胎前保护

有孕后．不可伸手高处取物．恐伤胎而子鸣腹中．若犯此症．但鞠躬片时自安．

上一页：附小儿方
下一页：产后调理


产后调理 《达生编》

产后调理

产后三日内．急服生化汤二三剂．如块痛未除．再服几剂．自能消止．

产后遇暑月．照前服生化汤．以除块痛．外用棉衣．温暖肚腹．若失盖暖．虽服药．其块痛不散．

产后．大便或八九日以上不通．由血少肠燥．故也．宜多服生化汤．加麻仁以通润之．服当归川芎至斤数．自通矣．虚则加参．慎勿用大黄．芒硝等药．

产后七日．内感伤寒凉物．血块凝结甚痛．生化汤内．加肉桂五六分．至半月一月以上．凝结痛者．宜服补中益气汤．

产后不可独宿．恐致虚惊．不可刮舌．恐伤心气．不可刷齿．恐致血逆．不可贪酒．犯之轻则败血流经．重则血冲致死．生化汤须和入童便．饮之方妙．

忌食一切瓜果．桃子尤甚．七日内．不可洗下部．十三朝内．血气未平．切忌梳洗．一二月内．切忌大喜大怒．节饮食．均寒暖．禁淫欲．戒劳碌．夏月忌贪凉用扇．犯时微若秋毫．感病重如山岳．可不慎哉．

上一页：胎前保护
下一页：临产需用


临产需用 《达生编》

临产需用

草纸 油纸 油烛 炭 醋 生姜 桂圆（饭上久蒸煎服大补） 人参（滚汤炖服其性速行四肢助力） 赤金（一帖用圆肉七八枚滚帖一丸产后服定心） 童便（每钟加滚汤三分姜汁一二匙冲服） 二宝汤（即保胎神效方） 芎归汤 佛手散（药料必须拣地道照方制服）

上一页：产后调理
下一页：经验良方


经验良方 《达生编》

经验良方

归姜汤 治产后心慌．自汗之症．

当归（三钱） 黑姜（七分） 枣仁（一钱五分炒） 大枣（五枚去核） 水煎服．

补中益气汤

黄 （一钱五分） 白术（土炒） 人参 当归 炙草（各一钱） 柴胡 升麻（各三分） 陈皮（五分）

加生姜二片．大枣二枚．水煎服．

保胎丸

淮山药（四两炒） 杜仲（三两盐水炒） 续断（二两酒炒）

共为末．糯米糊丸．每服三钱．米汤下．凡胎欲坠者．服一剂即安．惯小产．宜常服．无不保全．

上一页：临产需用
下一页：毓胎避忌


毓胎避忌 《达生编》

毓胎避忌

天地生人．古今无异也．古之人多寿考．今之人多夭折．岂尽立身行己间．有善不善之分哉．古语云．万恶淫为首．又云吾不淫人妻．人不淫吾女．邪色之戒．举世皆知．至若夫妇之闲．人之大伦．所谓正色也．然斫丧过度．疾病死亡随之．盖因罔知趋避．暗犯禁忌．轻则遭灾．重则减算．不可不慎．并将养生录．保命诀．禁忌日期．附刊于后．

童子精未足而御女．（五体不满．必有难状之疾．）

女子天癸始至．（阴气早泄．未免夭 ．）

阳痿强服丹石（肾水枯竭．消竭立止．）

勉强房劳（成梦泄便浊阴痿腰痛．）

舟车劳顿．（入房五劳虚损．）

劳力（入房多．急病亡．）

赤目（入房成内瘴，）

醉饱（入房五脏反复．）

忿怒（入房精血凝滞．）

恐惧（入房阴阳偏虚．）

妇人月事未绝．（交接成血崩．）

男人忍小便（入房成淋症．）

房事后洗浴．（多病．）

四离．四绝．四立．二分．二至日．尤宜戒之．

上一页：经验良方
下一页：逐月忌日开列于下


逐月忌日开列于下 《达生编》

逐月忌日开列于下

正月初一 初三 初七 初九 十四 十五 十六 二十 廿三 廿五 廿七 廿八 廿九 三十（月小以廿九为晦日）

二月初一 初二 初三 初四 初七 初八 初九 十五 十九 二十 廿一 廿五 廿七 廿八 三十

三月初一 初三 初五 初九 十五 十六 十九 二十 廿八 三十

四月初一 初三 初四 初七 初八 十四 十五 十六 十七 十八 廿一 廿七 廿八 三十

五月初一 初三 十一 十三 十四 初五 初六 初七 十五 十六 十七 廿五 廿六 廿七（此名九毒日． 犯者奇祸不测．） 十九 廿八 三十六月初一 初三 初四 初六 初八 十五 十六 十九 廿四 廿八 三十

七月初一 初三 初七 初九 十三 十五 十九 廿七 廿八 三十

八月初一 初三 初五 初八 十三 十五 十六 十七 廿五 廿七 廿八 三十

九月初一 初三 初九 十五 十八 廿一 廿三 廿六 廿八 三十

十月初一 初三 初五 初八 初九 初十 十三 十五 十六 廿七 廿八 三十

十一月初一 初三 初四 初九 初十 十一 十五 十七 十九 廿三 廿四 廿五 廿八 三十

十二月初一 初三 初六 初七 初八 十五 十八 二十 廿四 廿五廿八 三十

更有春秋丁祭．社日．上下弦日．三伏日．四时八节前一日．正日．与父母诞日忌日．自己及妻．本命日．诞日．庚申甲子日．值大风．大雨．大雾．雷电．虹霓．日月薄蚀．天地晦冥．与夫山崩地动．日月星辰．白昼之下．皆不宜犯．又遵生笺云．停灯行房．最干神怒．以上各条．人能遵而行之．毋或偶犯．自然永保延年．先贤示训．彰彰不爽也．

上一页：毓胎避忌
下一页：稀痘仙方


稀痘仙方 《达生编》

稀痘仙方

凡婴孩无论男女．拣肥大光洁川楝子．一岁至三岁用七个．臼内捣烂．水三碗．新砂锅煎浓．倾入盆内．避风处．将稀布一方．蘸水．自头至足．遍身洗擦．不留余空．将布拭干．避风一刻．

四五岁用川楝子九个．水五碗．

六七岁．用川楝子十五个．水七碗．

八岁至十岁．用川楝子二十个．水九碗．

十一岁至十五岁．用川楝子三十个．水十碗．照前浓煎擦洗．

捣药忌铁器．洗之不但稀痘．又免疮疖．若不信．或手足留一处．倘出时．必聚一块．擦洗须在五月．至八月．择七个除日．洗七次．此真神效仙方．屡试屡验．

上一页：逐月忌日开列于下
下一页：堕胎恶报


堕胎恶报 《达生编》

堕胎恶报

昆山稳婆范氏．专为堕胎．未及一年．一家十一口．俱患异症．相继死．范忽梦四青衣．执牌云拿堕胎首犯．遂得疾．日夕叫号．告邻人曰．今日方知淫杀二业最重．大家女婢为主人逼通．主母妒忌．必欲堕胎．更有闺女．孀妇．失身怀孕．尼姑亦所不免．或儿女太多．或生产艰难．俱来寻吾．只缘贪财．故手害多命．吾究得几何家业．替别人造如此恶业．凡用吾者．若非子孙灭绝．定是家业凋零．俱不得善报．只有好善人家．不用吾干此事．俱富贵昌盛．吾死．无数怨对来寻．悔已迟矣．言终而死．

顺治初年事．出杨雪崖闻见录．

上一页：稀痘仙方
下一页：附达生编济验


附达生编济验 《达生编》

附达生编济验

杭州沈其万．因患痰疾．昏迷不醒．愿送达生编一千本．数日而愈．

○河南陈延．积学不第．久试场屋．愿送达生编五百本．春秋聊捷．

○山东王学立．因父患劳症．五年不愈．一日叩送达生编二千本．两月愈．

○绍兴朱启元．六十无子．后梦 大士教印达生编．醒后愿送千本．后二子送终．

○潮州王欲文妻陈氏．临产命几危．又吐血不止．求大士愿送达生编一千本．至天明产一男．母子无恙．

○临安沈熊天．好食团鱼牛犬．后右背发一大毒．痛不可忍．愿印送达生编一千五百本．而毒渐愈．寿至九十一岁．

○安庆周亦龙．上省乡试．在路亭拾得达生编一部．到寓焚香愿送．送达生编一百本．其年果中．

○江左宋尔瑞．海洋行舟遇风．愿送达生编三千本．后风即平安．

○福建林如锦．曾印达生编一百本．一日两邻失火．独林屋如旧．

上一页：堕胎恶报
下一页：怀孕部


怀孕部 《达生编》

怀孕部

生产之顺易．全在一有胎孕．即加调养．诚水流之源也．要知妇人生子．与牝鸡覆卵相似．雏在卵壳中．临出．乃雏自啄破卵壳而出．儿在胞胎内．乃儿自吮开胞衣而生．凡有艰难延久者．多为胞衣坚浓．胎气肥大所致．孕妇能守淫佚诸戒．产自不难．且又保婴儿之寿康．若不从孕时谨护．犹舍源而逐流．乌可得哉．

上一页：附达生编济验
下一页：戒交媾


戒交媾 《达生编》

戒交媾

妇一有孕之后．切戒交媾．所以昔人有孕．即居另室．不与共寝．恐动欲念也．大抵三个月以前犯之．则欲起而子宫复开．多有漏下．胎动．诸患．如三个月以后犯之．则胞衣浓而难产．要知欲火伤胎．必致污浊凝积．且儿身白滞痘毒疮疾．医治难痊．俱因父母不慎也．试以物观．其理易晓．牛马犬豕．胎胎顺易而无损．在人则未能矣．盖牛马犬豕一受胎后．绝不交合．遇牡逼身．辄蹄之不得近．谓之护胎．人受胎后．多不禁欲．每受此害．与其妇产艰难．子多病夭．何如戒一时之欲．受无涯之福．但妇难解．夫男当细与讲明．

上一页：怀孕部
下一页：戒恼怒


戒恼怒 《达生编》

戒恼怒

人有恼怒．最伤血气．血气既伤．自不能养胎．多有因此动胎者．即幸而不动．其怒气入胎．生儿多疾矣．

上一页：戒交媾
下一页：戒安逸


戒安逸 《达生编》

戒安逸

妇人怀孕．原赖血以养之．气以护之．宜当常行小劳．令血气周流．胞胎活动．则气强而胎旺．如久坐．久卧．久勤女工．纺织之类．不得行走散荡．以致气不营运．血不流润．胎必凝滞不活．致多难产．且又胎气微弱．生儿软弱多病．凡孕妇．虽欲小劳．但不可登高．上梯．举重妄作．恐有跌仆损伤之虞．常见田野辛苦之妇．必然途中腹痛．立便生产．在富贵之家．每多难产．此安逸太过之验也．

上一页：戒恼怒
下一页：戒暖热


戒暖热 《达生编》

戒暖热

凡有胎孕．宜微凉．而忌太暖．北方火炕．南方火箱．皆不宜睡．凡胎动不安者．虚仅二三．热有八九．慎之哉．

上一页：戒安逸
下一页：戒猛药


戒猛药 《达生编》

戒猛药

有孕十日半月．脉微难辨．未曾过月．自亦不知．或过身体不快．医人不知．误投破胎之药．伤损甚多．前贤云．人知二三月堕胎．岂知月内伤胎者众也．

上一页：戒暖热
下一页：戒惊骇


戒惊骇 《达生编》

戒惊骇

受胎后．不可受惊骇．如涉险．傩神．以及入庙．见异奇鬼怪形像．俱宜谨戒．则肝能育魄．不致种胎毒胎惊．

上一页：戒猛药
下一页：戒放纵


戒放纵 《达生编》

戒放纵

受胎至三四月后．宜紧束其腹．勿令胎放则易产．此又不可束之太紧．恐胎难于长成．束至六七个月．八九个月．胎忽乱动．三两日间．或痛或止．或有水下．但腰不甚痛．胎未离经．名曰转胎．只要直身坐卧行立．不可惊忧逼迫．若论产期．必以腰痛为候．古云阵痛连腰．胎即立脱．言腰痛之急．一阵痛一阵也．

上一页：戒惊骇
下一页：调理脾胃


调理脾胃 《达生编》

调理脾胃

常人身体康健．气血充足．皆由脾胃调和．饮食有节．若怀胎妇人．脾胃尤为紧要．盖胎元全赖气血以养．气血又藉脾胃饮食而生．若饮食不节．脾胃必然受亏．更或七情内伤．气血因而渐耗．则痰火发炽．恶阻痫症等病起矣．所以明医．一见孕妇脾胃不和．急先调理．虽有他症．以末治之．但怀孕至二三月．六七月．饮食多不甘美．不妨少进香美．扶助胃气．凡新米新面．粘硬难消之物．极伤胎元．切宜谨戒．至于食不可顿饱．应吃得十分者．只食六七分．频频多顿．乃调理脾胃之要法．

上一页：戒放纵
下一页：常服条芩汤


常服条芩汤 《达生编》

常服条芩汤

受胎三月后．宜服条芩汤．每日以条芩．煎淡汤当茶用．

如气旺者．每日三钱．气弱者．每日二钱．服至生产时止．

此汤最能除胎毒．免痘疡．且儿痘必稀．与其既生后．服稀痘药．孰若未生时．母服此汤．甚为有益．

上一页：调理脾胃
下一页：初生部


初生部 《达生编》

初生部

小儿初生．如草木之萌芽．全在栽培．调护有法．若不留意．遗患终身．保婴根源．实由于此．

上一页：常服条芩汤
下一页：拭口秽法


拭口秽法 《达生编》

拭口秽法

小儿生下．即用软绢包指．拭净口中恶血秽汁．则日后出痘必稀．且无百病．

上一页：初生部
下一页：洗儿法


洗儿法 《达生编》

洗儿法

儿出胎浴洗．用益母草．苦草煎汤．或入盐少许．汤要调和冷热．若太冷．太热．俱不相宜．必预煎收贮．候温取浴．勿入生水．洗毕拭干．以腻粉研之极细．摩其遍身．及两胁下．然后绷裹．既不畏寒．又无诸气．今执三朝古礼．将绷裹之儿复洗．若儿之体怯．多致感冒惊风．变通在人．只根据此出胎便洗．甚为稳当．

上一页：拭口秽法
下一页：断脐带法


断脐带法 《达生编》

断脐带法

儿出胎洗浴．洗后方断脐带．则不伤水生病．断脐须捋令汁尽．否则寒气入腹．或作脐风．

断脐时．以蕲艾为纸捻．香油浸湿熏烧脐至焦．令暖气入儿腹中．方可断脐带．脐带用帛包裹．先将剪刀．入人怀中温暖．剪切则无冷气内侵．可免腹中吊痛之虞．若冷铁翦刀．脐上一冰．冷气由此而入．剪刀火烘．又恐太热．只根据此法．怀暖甚妙．

存留脐带．不可太长．长则难干而伤肌．恐引外邪脐风．亦不可太短．短则逼内而伤脏．致成腹痛．令儿夜啼．量留五六寸．用旧布包裹．日间视之．弗令尿湿．自无脐风．撮口之疾．切不可先断脐带．而后浴．恐水入脐中．必成后患．断脐带．如有虫．急须去之．

上一页：洗儿法
下一页：裹脐法


裹脐法 《达生编》

裹脐法

用旧帛一块．周广四寸．内衬新绵四围合拢缚之．务须缓急得中．急则令儿吐 ．亦不可屡解．至十朝方解视之．若脐带燥．刺儿腹痛．啼则解开．用油稍稍润之．仍旧裹好．（音衍呕乳也．）

凡解脐．须闭户下帏．若冬月．房内多置炭火．令有暖气乃佳．倘脐不干．用绵茧乱发．烧灰掺之．

上一页：断脐带法
下一页：护脐法


护脐法 《达生编》

护脐法

须用熟绢制一三角肚兜．上锐下方．重复合之．中之两旁．折为两痕．如上襞绩之状．以线略缝其下．令中间可兜住脐带．上系长带．环儿颈中．下两旁方系长带．束于腰则带不擦动．自然日久方脱．此法极妙．但须预备为佳．

上一页：裹脐法
下一页：藏胞衣法


藏胞衣法 《达生编》

藏胞衣法

先用清水将胞略洗．盛新瓶内．入古钱一文．勿令沙土草垢杂之．用青布包口．仍以物密盖其上．置便宜处．三日后．择向阳高燥之处．入地二尺余埋之．筑实其土．令儿长寿．若藏衣不谨．为狗彘虫蚁所食．则不吉．藏胞器用稍大平稳．若器小．则儿吐乳．不平稳．则儿多惊．凡井．灶．社庙．流水之处．俱不可埋．

上一页：护脐法
下一页：开口法


开口法 《达生编》

开口法

（开口只宜多饿两日．或日半．以儿肚软瘪为主．瘪音别，不坚实也．）

婴儿痘毒．多因受母腹瘀血秽恶．生下不为消尽．至出痘之时．种种危险．或未出之先．惊风疮痍．总由于此．只在儿生后．六个时内．亟服后药．解下瘀血．如黑漆胶痰．再停半日．或一日．俟瘀血解尽吃乳．痘竟不出．即出亦稀少．屡次神应．但儿初生未曾吃乳．虽多饿一日．两日．亦饿不坏．

方用 生大黄（五分酒拌．） 桃仁（五粒．去皮尖．捣碎．双仁者不用．） 当归尾（五分） 红花（三分） 生甘草（一分）

用水一杯．煎稠汁半杯．将棉花浸．挤儿口内服完．要于生下六个时服之．迟则无用．如子时生者．巳时内服之．午时生者．亥时内服之．因初生时．瘀血尚在上部．约迟六时行在中下部．可以一推而出矣．服药后．须再饿一日．或六七个时．如子时生儿．巳时内服药．迟至整十三四个时．吃乳最好．更要摸儿腹．如饱硬．用手轻摩．须再饿半日．俟儿腹软瘪．方可与乳．或疑大黄．性恐猛烈．殊不知毒滞非此难除．最能下有形积秽．并不伤儿．可放心任用．此方乃周 翁刊传．翁年已九十余．子孙四代二十余人．并无痘 ．且俱长寿．总因翁积德行善．传方普济也．

上一页：藏胞衣法
下一页：去上白泡法


去上白泡法 《达生编》

去上白泡法

儿生次日．即看儿口上 ．如有白泡．即用银挖耳．轻轻刮破．将泡内白米取出．勿令落入喉中．仍以好金墨搽之．如次日不取．则泡老难刮．且儿不能乳．最误大事．又有马牙．在牙根处．亦须挑破取出．以墨搽之．

上一页：开口法
下一页：三朝复洗儿法


三朝复洗儿法 《达生编》

三朝复洗儿法

儿至三日之候．俗例洗三．但夏月天热或可洗．若冬寒洗．恐风入脐腹．脐风由此而起．或只洗头面亦可．俗传若不洗三．则长大皮粗起秕．予曾屡见有不洗三者．至老不闻皮粗起秕．不独洗三可已．即初生亦当戒浴．保固真元．北人不浴．但以旧绵拭净．或大小便处．略以水揩．所以北人较南人壮．实不徒风气然也．浴儿务须密处．更不可久浴．如必洗三．夏天三四日后洗．冬寒十余日后洗．或用猪胆四个煎汁．煎水七八碗．煎至四五碗．待水和温洗儿．一生永无疮疥．

上一页：去上白泡法
下一页：绷补法


绷补法 《达生编》

绷补法

男用父旧衣．女用母旧衣．莫用新绵．亦不可过浓．恐伤皮肤．生疮发痫．若冬月严寒．可靠大人暖气．小儿初生三五月间．只宜绷缚令卧．勿竖头抱出．免致惊痫．

上一页：三朝复洗儿法
下一页：剃胎头法


剃胎头法 《达生编》

剃胎头法

小儿初剃胎头．只要晴天和暖．若有风雨．可改期另日．剃后用杏仁三枚．去皮尖．研碎．入薄荷三叶再同研．入生麻油滴腻粉拌和．在头上搽擦．既可避风邪．又免生热毒疮疖．俗以盈月日剃．亦不必拘．

小儿未剃胎头．不可抱近神祠．司命之前．秽触神圣．令儿不安．剃下头发．用红纸包．放箱柜干稳处．剃胎头最要调和熟汤．不冷不热．又要避风寒．

上一页：绷补法
下一页：变患部


变患部 《达生编》

变患部

初生小儿．全在调养得宜．前初生部内．已尽载诸法矣．又有一种不测之患．出于意外．非因失调所致．须当急救．若病则专有幼医．予不赘．

上一页：剃胎头法
下一页：治生下不动


治生下不动 《达生编》

治生下不动

凡小儿生下不动者．急看口内． 上有泡．名曰悬痈．急以手指摘破．以绵裹指．捏干拭血令净．拭净则生．若血入腹．则不可治．

上一页：变患部
下一页：治无声


治无声 《达生编》

治无声

凡小儿生下．或有不发声者．名曰梦生．此必因难产．或寒冷所致．时人不识．多弃而不救．岂不可惜．须急用棉絮包裹．抱儿怀中．切不可断脐带．须将胞衣连带．急燃火纸蘸油．点于脐带上．往来数遍．炙待暖气由脐入腹．须臾气回．儿身暖．自啼哭如常矣．

儿身暖后．若不出声者．即拿一猫．用布裹其头足．令一女人．将猫拿近儿耳．随将猫耳．猛咬一口．猫忽大叫．儿即醒而声出．回生矣．

上一页：治生下不动
下一页：治大小便不通


治大小便不通 《达生编》

治大小便不通

小儿始生．大小便不通．腹胀欲绝者．急令妇人．以温水先漱口．吸咂儿之前后心．并脐下手足心．共七处．每一处凡三五次．以红赤为度．须臾自通．

上一页：治无声
下一页：治不食乳及不大小便


治不食乳及不大小便 《达生编》

治不食乳及不大小便

初生儿．遇此症．用葱白二寸．破作四界．以乳汁于砂铫内浓煎．灌之立效．

上一页：治大小便不通
下一页：治马牙


治马牙 《达生编》

治马牙

初生小儿．口 并牙根．生白点．名曰马牙．不能食乳．少缓即不能救．急用热针．缚箸上挑去白点．有血出为妙．用白绵拭去血．以薄荷煎汤．磨金墨涂之．勿食乳．待一时．方与乳．再搽之即愈．

上一页：治不食乳及不大小便
下一页：治重舌


治重舌 《达生编》

治重舌

初生小儿开口后．看舌下．重舌有膜．如石榴子．若啼不出．速以指爪．或针微刺舌线．有血出即活．取桑汁．调蒲黄涂之．若血出多者．烧发灰用猪脂涂之．

上一页：治马牙
下一页：治肚脐突出法


治肚脐突出法 《达生编》

治肚脐突出法

小儿肚脐突出．用原断脐带．并艾叶同烧灰．以油胭脂．调搽即愈．

上一页：治重舌
下一页：治脐风


治脐风 《达生编》

治脐风

用银簪脚曲弯．从儿心下至脐．轻则刮数次．看胸中有青筋．如一线直下分叉．线下分叉处．以绿豆大艾．火灸一遍立愈．

上一页：治肚脐突出法
下一页：治遍身无皮


治遍身无皮 《达生编》

治遍身无皮

初生小儿．纯是红肉无皮．速以 米粉干扑．候生皮方止．凡胁下．或腿缝．或臂弯．各处看有红烂无皮者．儿必频哭．只用牛屎烧灰存性．研极细末．擦之即愈．

上一页：治脐风
下一页：治月内惊似中风


治月内惊似中风 《达生编》

治月内惊似中风

用朱砂为末．水调涂心口．两手心．两足心五处．即愈．凡儿在腹中哭．用多年空房下．鼠穴中土一块．令孕妇噙之即止．若能逐月养胎．可免前患．孕妇不语．不须服药．临产但服保生丸．四物汤．便语．内经曰．人有重身九月而喑者．乃胞络系于肾．

上一页：治遍身无皮
下一页：痘家禁忌


痘家禁忌 《达生编》

痘家禁忌

小儿痘症看治诸法．医书载之甚详．此不复赘．惟痘家最要洁净．如触犯其忌．轻痘变重．重痘变危．深为可虑．因列于此．保幼者．不可不存心也．

房中淫垢气 妇女经候气 狐臭漏腋气 酒醉荤秽气 熬油煎卵气 葱蒜韭薤五辛气 一切腥臊气 泼粪淋尿气 炒制一切药味气 误烧油发鸟兽皮毛气 远行染带一切汗杂气 焚烧脑麝诸香气

一凡外来生人．僧道尼姑．不洁净人．孝服人．病患．俱不可令其走进房内．

一不可扫房屋．致尘灰飞扑．

一不可动沟渠．启茅厕．出粪泼粪．

一忌食冷水瓜果．梅桃蜂蜜．香鲜炙炒．酸辣等物．

一忌食鸡鱼盐醋．五辛．四十九日之后．无忌．

一睡处切忌幽暗．切忌有壁风．

一不可过饱．过暖．亦不可受寒．受热．

一 粑．糯米．粽子．油腻．坚硬难化之物．俱不可食．

上一页：治月内惊似中风
下一页：治妇人乳痈乳崖神方


治妇人乳痈乳崖神方 《达生编》

治妇人乳痈乳崖神方

妇人患乳痈．乳崖．即如男子之患肾囊．为害甚大．若不早治．竟有性命之虑．此症多因忧郁恼怒．气血不和而成．亦有因小儿含吮而得者．初起时．手按乳上坚实一块是也．或用鹿角末．和酒服．或用木香．花粉末．和酒服．或用黄栝蒌．连皮穣煎服．俱不甚效．

予家传一简易神方．用泽兰叶．地丁．白芨．蒲公英．金银花．木瓜．各四钱．甘草一钱．水酒各一小碗．煎调．候腹中饥时热服．渣用水再煎．以之浴乳．出汗即止痛．消散最效．如患重．者再一服自愈．

上一页：痘家禁忌
下一页：治小儿吹乳法


治小儿吹乳法 《达生编》

治小儿吹乳法

咒曰 日头出来照石榴．金光娘子禁乳头．一口法水三焦水．七个泉孔一齐流．

凡妇人遇小儿吹乳．用他头上扁簪．拿在我左手．却以右手大二两指．HT 出尖．一口气念七遍．与之．仍带头上．问一声好了．妇应曰好了．即好．

上一页：治妇人乳痈乳崖神方
下一页：治吹乳药方


治吹乳药方 《达生编》

治吹乳药方

蒲公英一两．水酒各一钟煎服．要睡一时．盖被出些微汗．即愈．

上一页：治小儿吹乳法
下一页：下胞胎良方


下胞胎良方 《达生编》

下胞胎良方

苍术（三钱） 浓朴（三钱） 陈皮（一钱） 甘草（五分） 牙硝（五分） 共煎四杯．

又用童便．姜汁酒．黄牯牛尿．各一杯．对服即验．取牛尿法．牵牛下田．足踏水即尿出．

一用鲜鸡头莲叶一张．井水熬汁．服之即下．（干叶亦可）

上一页：治吹乳药方
下一页：保赤编弁言


保赤编弁言 《达生编》

保赤编弁言

保赤诚求．所以登仁寿也．赤子初生时．脐风一症．保之宜首重焉．予同邑．有孝廉熊修五先生．曾举数子．皆患脐风症．因之数十年留心此道．适值名医李传授此方．熊君后生四子．四女．及诸孙辈．以长以育．均是方之力也．乡里借以保全者甚多．予家婴孩深受其益．知此方．为福幼遂生之始基．而保赤之最重者．仁人君子．所当广为传播也．遂详载此方于篇首．外治急重痧症一方．屡试屡验．其效如神．亦载明附后．

保赤编各方

一掺脐药方

枯矾（一钱五分） 硼砂（二钱五分） 朱砂（二分） 冰片（五厘） 麝香（五厘）

上药共研细末．装入瓷瓶内封固．俟小儿下地．剪脐后．即用此药末．上在小儿脐上．用旧软布条．宽二寸．长二三尺不等．将小儿肚脐包好．倘二三日后．小儿啼哭不止．即解开一看．将药再上患处．再用新棉花一块．掩住．仍用布条包好．其痂听其自落．不哭者．不宜乱开．以后．可保无脐风之患．

上一页：下胞胎良方
下一页：看症服药


看症服药 《达生编》

看症服药

一小儿初生三日内．小便短．鼻准黄．口角微有青色．打嚏腹鸣．吮乳松．啼哭不止．重则发搐发热．此脐风之候也．急服后开水药．

熟军（一钱二分） 木通（一钱） 乌药（一钱） 木香（五分） 枳壳（五分） 槟榔（五分）虫蜕尾（五分） 勾耳（一钱） 薄荷（三分）

用淡豆豉．三十粒．为引．

上一页：保赤编弁言
下一页：加减药方法


加减药方法 《达生编》

加减药方法

一小儿三日内．初服加三棱（三四）分．莪术（三四）分．去槟榔．枳壳．次帖仍用槟榔．枳壳．去三棱．莪术．

一发热．加防风（一钱） 广皮（五分）

一发搐．加僵蚕．（一钱）要直的．

一六日内．预防锁喉．加甘草（五分） 桔梗（一钱）

一呕逆加藿香（一钱） 砂仁（四五）分．（砂仁性热．胎热者不可用．）

一小儿面深赤．唇燥．加连翘（一钱）再重．加黄连（三四）分．

一小儿面发黄．为湿热．加茵陈（一钱）苍术（一钱）

一服前方后．大便仍不通．加生大黄（一钱）去熟军．

一小便仍不通．加车前（五分）

一气呃逆．加丁香（三四）分．（性热不可多用）

一小儿月内．若无他症．但哭不止．为盘肠气疼．用乌药（一钱）槟榔（五分）木香（八分）枳壳（五分） 香附（五分）重者加沉香（四五）分．

一小儿月内．将薄荷煎水．用新青梭布浸湿．入口内拭去涎痰．每日二三次．不生马牙．

凡小儿脐未落者．不可轻易开看．

凡小儿．面深紫色．口唇干燥者．胎热．面白者胎寒．宜留心．察看之．

附：治痧症神方（发绞肠痧．同转腿肚者．此方治之更妙．）

明矾（一钱） 明雄（一钱） 朱砂（一钱） 麝香（九分） 神金（十张） 火硝（一钱）

上药共六味．先将明矾．明雄．火硝三味．共研细末．用姜汁调拌晒干．乃将朱砂研细．以神金撒下．研匀．方放麝香．后和明矾三味干末．共研一会．为主用瓷罐收藏．男点左大眼角．女点右大眼角．孕妇忌之．

下符先诵神 三通．裁黄纸一条．用朱砂新笔．于纸中书一 字．顶上书马字．挨次顺写成圈．不可一笔潦草．写毕焚符成灰．入温水．娠妇服之．产即平安．并能保胎．且马字顺写成圈后．根据次数之．数单则男．双则女．此符屡试屡验．附于卷末．以广其传亦保生之一助也．

上一页：看症服药
下一页：催生符


催生符 《达生编》

催生符

用黄纸一条．朱砂新笔．昼对太阳．夜对灯光．衣冠正揖．虔诚默诵．神 三通． 曰监生之神．卫生之灵．脱骨成胎．化骨成形．骨速开．骨速开．勿伤母命．勿损子胎．敬请九老仙子君．日月光明普照生．吾奉太上老君．急急如律令 ．

催生 符（图缺）

上一页：加减药方法
下一页：劝戒杀吃素文


劝戒杀吃素文 《达生编》

劝戒杀吃素文

虚空世界．原自清宁．一切众生．皆具佛性．自迷真逐妄．背觉合尘．故无端起贪嗔痴．造杀盗淫．致世界成一大劫网．而一切众生．轮转其中．莫之能出．可不哀哉．造劫之因．虽非一端．而其最大而最多者．莫过于杀生．昔愿云禅师偈云．千百年来碗里羹．怨深如海恨难平．欲知世上刀兵劫．但听屠门半夜声．可知屠门哀号之声．一日不息．则世上刀兵之劫．一日不能免．静言思之．宁不危惧．夫人知爱命．物亦贪生．今试易地以思．使剖腹刺心之酷．加乎我身．我苦何如．使刀砧汤镬之惨．加乎我身．我痛又何如．人有父母兄弟夫妇子女之爱．物亦有雌雄卵雏之类．杀彼子女．充己口腹．其悲痛孤苦又何如．夫人与人处．睚 尚且必报．物虽无言．知觉与人何异．每见一大都市．宰杀水陆飞走众生．以充口腹者．日以千百万计．惊痛愤恨．郁成厉气．积之久久．大干天和饥馑疾疫刀兵等劫．由此起矣．此因果报复一定之理．苦于世人相沿成习．不觉不知耳．（王洋帆曰．昔贼匪蜂起．死亡枕藉．李秀才培德．谒二仙观林道长．问生灵何辜．遭此大劫．道长叹曰．世人残忍成风．宰杀孽重．积之久久．大干天和．故天降此饥馑继以刀兵．收录民众．以填物命耳．又严绍庭曰．明季有王居士．谒小洞天尊者．叩云．举世盗贼纵横．干戈扰攘．亿万生灵．遭此大劫．愿吾师垂金臂救之．尊者云．惟有戒杀放生可免耳．以上两段．见好生救劫编．）是以弭劫莫先于戒杀．莫要于护生．尤莫善于茹素．此素食同缘社所由起也．（以上言饥馑刀兵等劫．皆由世人宰杀孽重所致．欲弭劫运．莫要于多结同志．戒杀吃素．以期各保生机．共挽天心．）．佛言．食肉之人．断大慈种．我观众生．轮回六道．迭为父母．六亲眷属．更相啖肉．无非亲者．常生害心．增长苦业．流转生死．不得出离．不食肉者．即是无量功德之聚．若一切人不食肉者．亦无有人杀害众生．此楞伽经之言．佛家奉为金科玉律者也（以上引楞伽经．明佛家戒杀断肉食之旨．）

或曰．戒杀．断肉食．佛制也．儒家圣人．则无此语．则应之曰．孔子之经．莫大于易．其言曰．各正性命．保合太和．又曰．天地之大德曰生．又曰古之聪明睿知神武而不杀者夫．子思作中庸．以述祖德曰．万物并育而不相害．孟子私淑其学曰．君子亲亲而仁民．仁民而爱物．又曰杀一不辜．虽得天下不为也．夫有罪当杀．牛羊鸡豚之属何辜．圣人不忍杀一不辜而得天下．岂为区区口腹忍杀无辜乎．（见其生不忍见其死．闻其声不忍食其肉．此孟子方便说法耳．即不见其生．亦不忍见其死也．即不闻其声．亦不忍食其肉也．）迄汉代大儒．厥有仲舒．着春秋繁露．以明孔子之教．则曰．质于爱民以下．至于鸟兽昆虫莫不爱．不爱奚足谓仁．儒家圣贤垂训．其戒杀不章章乎．大戴记有云．食肉者勇敢而悍．食谷者智慧而巧．夫悍者．杀之端也．乱之源也．智能者．仁之迪也．治之本也．故肉食之民．每好杀而难化．谷食之众．常和平而易亲．征诸中外．理无或爽．吾圣人既判其美恶之殊．由于肉食谷食之分．则必以肉食为宜断也明矣．朱子注孟子．七十者可以食肉．曰未七十者不得食也．（七十曰老而传．盖以家事传诸子．七十可以食肉者．古圣贤随顺孝子事亲供奉甘旨之诚．重在存养老之礼．与告朔不去饩羊．爱礼之意略同．非谓年至七十．必定食肉．始能养生也．

○印光法师曰．此世间圣人所立之权法．自佛教东来．畅明三世因果六道轮回之事理．而且历代史书多有人畜转变之事．固宜特开眼界．愍念生灵，毋徒固守权法以致亲与自己杀业滋蔓而不息也．）

如是则食肉者鲜矣．又以咬得菜根．百事可做．为国小终篇．其望人茹素．不隐然言外乎．由是观之．戒杀断肉食．于儒家何疑．（以上所引儒圣之言．原非专为戒杀断肉食而发．第于性命曰各正．太和曰保合．万物曰并育．圣人之心．天地之心也．人于万物中．若无故杀害一微细生命．即于各正保合并育之旨有伤．而况其大焉者乎．又况日日杀之害之乎．恣口腹之欲．戕水陆之生．违背天理．莫此为甚．此圣人所深惧也．兹特搜集经训．以阐明戒杀断肉食．儒佛圣人．其心不二．在明眼学人观之．自能了解于方便立说．劝诱苦心．按之所引圣经本旨．亦正圆明无碍．而不必以牵合经文为疑耳．）

或又谓人人都戒杀．物类不将充满世间乎．吾得引纪慎斋家训．以正告之曰．世人不食虎豹．未见虎豹充满人间．山村内尽有一村不食蛙鳅者．彼地蛙鳅亦不见独多．况按之因果正理．畜生一道．实因夙生杀业受报而来．若世界人人戒杀．将直无此畜生恶道矣．何虑之为．（以上释物类充满世间之疑．）或又曰．饮食所以养生．吃素有碍卫生．奈何．则曰．无锡丁仲祜先生．所着素食主义一书．已详论之矣．第一章言肉食之害．素食之益．至为明切．肉食含有疫毒．诚不免有碍卫生．素食天然真味．营养分．以植物为最富．不似肉食．渣滓多而消化难．是素食不但无碍卫生．乃深合乎卫生也．仲祜精中西医学．其言可信．何不取其书而详玩之．（以上释吃素有碍卫生之疑．）总之．戒杀茹素．可以弭劫．可以养心．可以惜福．可以延年．无悖儒佛两家圣人之旨．而又适合乎养生．人亦何乐而不戒杀茹素乎．（以上总结前五段．）南海印光法师．宏扬净土．常常以戒杀放生．吃素念佛．八字教人．其所撰金陵法云寺放生池疏曰．近来天灾人祸．频频降作．忧世之士．以为此等业果．皆由杀起．倘能知物不可杀．则断无杀人之理．又曰．放生原为戒杀．而戒杀须从吃素始．倘人各戒杀．人各吃素．则家习慈善．人敦礼义．俗美风淳．时和年丰．何至有刀兵劫起．彼此相戕之事乎．上年在愚园内道院说法．谓劝人吃素．较之劝人放生．功用尤大．此为不放之普放．盖吃素为实行放生之事．放生乃为感发人吃素之方便．若不吃素．则所杀无算．所放其有几何哉．一时闻者．靡不感动兴起．此又素食同缘社最初之缘起也（以上述印光法师语．与开章愿云禅师偈相应．愿云禅师偈．是说造劫之病．印光法师语．是说免劫之药．）深望海内各界善士．减少肉食．相率提倡息杀行慈之道．共趋于素食一途．以迓天麻而弭劫运．功德实为无量无边．第有一至简要之言．谨贡于当代仁人君子之前．莫谓一人发心．戒杀吃素．保全有限．何补众生．须知天下者．人与人之所积而成也．扩而充之．推类而广之．其作始也简．其将毕也鉅．其种因则小．其收果则大．况圣慈加被．天道好生．此中更有不可思议之力存焉．是在勉强行之．勿自馁而已矣．社中同人．不胜企祝．（以上普劝世人）南京素食同缘社．

转录南京魏梅荪居士原着

上一页：催生符
下一页：劝妇女戒杀文


劝妇女戒杀文 《达生编》

劝妇女戒杀文

好生救劫编

杀生之罪．由于男子者居多．而本于妇女者．亦复不少．盖妇女职司中馈．刀七是供．鳖脍鲤．多出其手．此为见生致死．闻声食肉．惨尤甚焉．世间闺阁．慈柔恻隐之性．每胜于男．而于此溺于习俗．独有漫不知警者．抑思人生得女人身．五漏之体．劣于男子．若复多害物命．夙愆未洗．恶业又加．则罪报尤重．尝观女流．易罹 瘕．痨瘵胎产诸患．根寻其理．杀业与焉．昔 崛摩罗．巡乞至一人家．适妇以难产求救．摩罗归问佛．佛曰．汝可于产母榻前抗声曰．我从贤圣法中来．未曾杀生．儿闻此言．无不产者．摩罗如教．儿果诞生．又法师梵臻夜坐．见一妇人．哀恳曰．请师到家．师从至其门．见数人舁此妇床上．大刀斫之如泥．少时复活．泣曰．外家生前善作 ．今受此报．师为授戒．遂得超脱．嗟乎．杀生还报．不杀度厄．罪福彰彰．秋毫弗爽矣．抑更有进者．兵革之世．妇女罹殃．荼苦尤甚．或全城遇掠．或阖家系累．死别生离．谁非孽报耶．盖有情之类．眷属无异．至于突遭屠割．俯就烹 ．存雌去雄．弃子存母．衔冤蓄恨．饮泣吞声．天道好还．出尔反尔．徒以信宿轮回．改易躯壳．倘令慧眼观之．正如投桃报李耳．夫闺闱贤达．自能戒杀放生．造福无涯．允臻善果．倘在中庸以下．积习昏沉．吾愿慈母贤姑．哲夫孝子．苦口缓颊．曲陈罪报．感触天性．庶几听从悔改．使门内杀业永消．冤仇不立．凡诸疾苦夭横．殃祸流离．俱可禳解矣．岂不自他兼利也哉．

上一页：劝戒杀吃素文
下一页：节欲保身要义


节欲保身要义 《达生编》

节欲保身要义

印光老人曰．节欲一事．其理甚深．其关系甚大．其话甚不易说．夫天生男女．圣人法天立则．令男女居室．以为人伦之最大者．以上关风化．下承宗祧．岂为人日图快乐．而常以欲事为事乎．贪欲之人．其精薄而无力．如 种不能生芽．故难生．即生．多多皆未成人而夭．即幸而不夭．亦必单弱柔懦．无大树立．若能保养精神．节欲半年．待其妇天癸行后．择良宵吉期．相与一交．决定受孕．从此永断欲事．则所生之子．不但性行贞良．欲念轻薄．而且体质庞浓．无诸胎毒痘疹疾病等患．天癸即经水也．经水尽后方受孕．余时多不受孕．经水未尽断．不可交．交则妇即受病成带．勿望受孕矣．人之大伦之事．岂可恶日恶时而行．故须择良宵也．礼记月令篇．记圣王于仲春．先雷三日．奋木铎以令兆民曰．雷将发声．有不戒其容止者．生子不备．必有凶灾．奋木铎以令兆民者．令地方官声铎以告百姓也．容止．犹言动静．不戒容止．谓行房事也．生子不备．即五官不全等．世每有生子．或异人类．或形体缺损．皆坐此故．必有凶灾．言其父母．尚有凶祸灾殃．如恶病．夭寿等．不止生子不备也．古圣王重民生．故特注意其事．奋木铎以告之．不但震雷当忌．即大风大雨．恶星值日．及天时交节（五月．十一月．乃阴阳相争之节．一有走泄．损伤最重．古云．此两月内．有因犯色欲．而夫妇三年内双亡者．故色欲不节．四时皆伤人．惟夏至及冬至之前半月．后半月．尤必绝欲．）佛耶诞期．（一岁之中．有断宜斋戒之日．盖神明降鉴之期．宜存敬畏．不可笑为迂拘．世人不知禁忌．将房事应戒之日．恣意触犯．小则致疾．大则伤生．每见少年之人．精神强旺．忽遭急症而死．并有夫妻并亡．生产妖异者．大率由此．与其追悔而莫挽．何如遵戒以自新．惜命之士．幸谨守焉．戒期详载寿康实鉴．宜请阅．）皆所当忌．（余若祖先生辰忌日．暨夫妇本命生日．亦宜谨戒．）此宝尊天敬圣．遵王制而敦人伦之大道．惜世人概不肯出诸口．俾其子子孙孙．体质一代劣于一代．或者少年早夭．或由欲事过度．虽不早夭．竟成衰残．无大树立．多半皆乃父乃母不知人伦之道之所致也．乃父乃母之不知．由于乃祖乃妣之无教也．子女成人时．当以节欲保身等委曲开导．父教女不便．母则无妨．能如此．方为真爱子女．而世之爱者．多皆任其纵欲．则其害更有甚于杀子女者．可不哀哉．圣人重胎教．于此致意．乃未胎而预教也．予滥厕僧伦．何得论夫妇房室之事．一以出家之前．曾阅过古人敦本至论．欲以馈知己而报护法之恩．一以佛为大医王．无病不疗．光为佛弟子．亦欲随分随力而行医道．此病乃举世间人之通病大病．若通病大病．任其发生滋长．而去详治别病小病．岂非轻重倒置乎．邓伯诚亦欲求子．光答书亦略述此意．湖南一儒士姓刘忘其名．娶妻不与相亲．妻谓曰娶妻原为生子．汝不相亲．则宗支断绝矣．遂亲一次．即生子．因名传支．即绝欲．妻又谓曰．一子独立．孤无倚靠．曷若再生一子．又亲一次．复生一子．名再支．二子皆入翰院．其人一生．止行两次房事．而又详述房事忌日．并清心寡欲．保元育神之事．载于家乘．冀子孙世守焉．湖南友为予言之．欲求贵子．舍是而求．纵得之．亦属侥幸．根据是而求．求则得之矣．

上一页：劝妇女戒杀文


说明

欢迎浏览“《达生编》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《达生编》”手册】