序 《幼科切要》

序

夫医者意也，谓以己之意迎合伊芳之病也。故善医者必待望闻问切而后详理开方，此古今一定不易之理也。盖幼稚小儿，天真浑噩，无识无知，肌肉莹澈，脉络分明。其病不过风寒暑湿燥火，饮食停聚而已，举目可见。岂如壮者之人或因酒色过度，或由思虑受伤之纷纭杂沓，难为措手哉。故观其面色，闻其啼声，即可知其病之所从来，与夫药之所宜用，而无毫厘或爽也。无如世之庸医，不察夫体属婴孩，一染微 ，并不细心体贴，概以惊风险剂投之，往往有误。不知实而误补，不过增病，虚而误攻，不可救药，故全生者少而垂毙者多矣。

王君亚拙，医道高明，慈爱为怀，不殚劳瘁，合选古今方而斟之酌之，汇为一册。适予过访，蒙以见示。见其理精法密，指点亲切，较诸幼科所传方书，倍加详明透彻，亟劝其付诸枣梨，以公诸世。将见此书一出，可以指庸医之迷，延幼稚之命，其为益岂浅鲜哉，是为叙。

时道光二十七年岁次丁未桂月朔日江阴廪生杜价禄宾五氏拜序

下一页：自序
原始资料来源互联网，中医世家网站整理。


自序 《幼科切要》

自序

鑫曩者从事觉来先生有年，倏一日问于先生曰∶医书以幼科为哑科，谓其有疾，不能自言也，岂不难乎?先生曰∶夫幼子者精神未受七情六欲之攻，脏腑未经八珍五味之渍，投之以药，易为见功，犹膏粱之变难穷，而藜藿之腹易效也，有何难哉。但今之医，见小儿烧热，未审关纹浮沉，悉用表药以汗之；睹稚子号啼，不按胸腹强弱，尽行消药以攻之。不知胎婴元气微薄，用药一误，变证百出矣，可不慎乎?继而训曰∶凡看小儿先观元气浓薄，手探口息寒热，次察唇舌润燥，再看关纹色气，问其饮食二便，方才酌方调治，庶不有误。余体先生之训，不敢自私。至于暇日，将历来幼科善本，摘其切实认证之法，选其当要历验之方，每证之下，专变阴阳诸方之中，悉论虚实，故颜之曰《幼科切要》。意欲公诸同人，使穷乡僻壤得见是篇。见小儿有恙，轻者不必求医，病重者不为医误。能读而习之，终身知医。

奈历年来 务鞅掌，有志未逮。迄丁未余客渝城，幸遘傅君怡如、艾君顼堂、邱君东山并坐谈心，与言及此，遂毅然有倡助之意，实先得我心之所同，然者遂将诸科亦同付之剞劂。不数月书成，惟冀四方乐善君子，广为印布，于保赤子之意，不无小补，庶不负觉来先生训诲之心，而诸公公世之忱，亦不致湮没矣，是为序。

时道光二十七年丁未岁桂月朔日鱼泉王锡鑫亚拙氏谨识

上一页：序
下一页：小儿要略论


小儿要略论 《幼科切要》

小儿要略论

古人云，宁治十男子，莫治一妇人，宁治十妇人，莫治一小儿。此言小儿号曰哑科，治之甚难。景岳先生又谓其甚易，何以见之。盖小儿之病无脉可诊，血气未充故也。病之痛痒又不能以言传，惟有望闻切而已，难乎不言。而独言其易者，抑亦以小儿之病不过外感风寒、内伤饮食、惊风吐泻之类，并无七情六郁色欲忧思之患。故予治小儿，表病不过香苏散、惺惺散之类；治小儿里病，不过平胃散、藿香散之类；治小儿虚痰诸症，不过二陈汤、六君子汤之类；治小儿实热诸症，不过小儿牛黄丸、泻青丸之类。凡此表里虚实之病，解表攻里，只宜轻剂，毋容大表大下以伤元气。至于惊风吐泻各种杂症，则分入门别例而治之矣。

上一页：自序
下一页：看小儿病状歌


看小儿病状歌 《幼科切要》

看小儿病状歌

（内附望闻问切）

小儿有病令人怜，全仗医生仔细观。令人抱出光明处，先将面部用心看。额属心兮鼻属脾，左肝右肺两腮前。颏乃肾经为主宰，五经辨色要心虔。白有气虚黄有积，赤者为热青主寒。鼻塞声重伤风重，眼下青色主饮痰。口唇赤白辨阴阳，赤者胃热白者寒。虫积唇内生白点，疳气鼻燥体态干。有痛啼哭总不止，有积襁褓不耐烦。抱出探凉欲赴冷，此是内热使之然。若是当风急畏缩，必是伤风与阴寒。鼻冷疮疹耳冷热，遍身发热是风寒。手足心热口发渴，纹沉食积是真诠。若是下午手心热，阴虚盗汗夜生烦。倘若手指梢头冷，便是惊风一例看。只有中间一指热，小儿亦定是伤寒。中指微微独自冷，定然麻痘恐相缠。复看指纹记歌诀，浮沉色气审的端。要看指纹风气命，三关内推细心研。三关部位寅卯辰，病之吉凶在此间。初起风关病无碍，气关纹现恐缠绵。乍临命位诚危急，射中通关命难全。指纹何故浮然样，邪在皮肤病易蠲。腠理不通名表证，急行疏解汗之先。忽尔关纹沉沉状，已知入里病盘旋。莫将风药轻相试，须向阳明里证宣。身安定见红黄色，红艳本来是伤寒。淡红隐隐虚伤寒，定将深红作热看。关纹见紫热之兆，青色为风是的端。伤食紫青痰气送，三关青黑恐难安。指纹淡淡不必悦，气质薄弱禀先天。脾胃本虚中气微，切防攻伐损婴元。关纹滞涩本因积，邪遏阴营卫气连。食郁中焦风热炽，不行推荡病何迁。腹痛纹入掌中里，弯内自然是风寒。纹向外弯痰食热，水形脾胃两伤焉。复诊掌后关中脉，浮沉迟数审的端。七至八至为数热，四至五至为迟寒。浮脉主表病在外，沉脉至里病内潜。数脉六至腑有热，迟脉三至主脏寒。浮而有力风与热，无力中虚宜培元。沉而有力痰积食，沉而无力气滞间。迟而有力乃为痛，迟而无力是虚寒。数而有力本实热，无力疮疡恐熬煎。此是切脉真口诀，静心审的要心专。再看舌苔分表里，红黄有火清即安。白滑里寒温中急，白涩里热黄滑寒。若是舌黑辨阴阳，气息冷热用手探。口中气热小便赤，舌黑必燥下为先。气微便清手足冷，参 桂附妙如仙。小儿阴亏舌亦黑，滋阴润燥无不痊。又看胸腹坚与软，虚实此中可细参。望切之理谅如是，闻声问证岂可偏。言厉声粗知病实，气衰体虚必微言，肝病怒声心病笑，脾病发声如歌然。肺病出声有若哭，肾主呻吟恐共间。阳证身轻言响亮，阴证昏逆闭眼眠。阳症发狂喜饮水，阴证郑声话懒言。一问寒热二问汗，三问头身与胸前，四问饮食病新久，五问二便与渴烦，六问前服药寒热，七问痘麻与后先。用药细心谅虚实，有积体虚兼培元。热清温湿风疏散，久泻当涩固先天。如斯延医细斟酌，药到病除福无边。少者怀之遵圣意，惟愿赤子寿百年。若问是编何人辑，亚拙山人在鱼泉。

上一页：小儿要略论
下一页：虎口三关


虎口三关 《幼科切要》

虎口三关

小儿三岁以下有病，须看男左女右手。虎口三关从第二指侧向内推看，第一节名风关，第二节名气关，第三节名命关。辨其纹色，紫者属热，红者属寒，青者惊风，白者疳病，黑者中恶，黄者脾之困也。若现于风关为轻，气关为重，过于命关，则难治矣。

上一页：看小儿病状歌
下一页：古人辨色


古人辨色 《幼科切要》

古人辨色

察见形色先分部位，左颊青龙属肝，右颊白虎属肺，天庭高而离阳心火，地角低而坎阴肾水。鼻在面中，脾应唇际。红色见而热痰壅盛，青色露而肝风怔忡。如煤之黑，为痛中恶逆传；似橘之黄，食伤脾虚吐利。白乃疳痨，紫为热炽。青遮日角难医，黑掩太阳不治。年寿赤光，多生脓血。山根青黑，每多灾异。朱雀贯于双瞳，火入水乡；青龙达于四白，肝乘肺位。泻痢而戴阳须防，咳嗽而拖蓝可忌。疼痛万殷，面青而唇口嘬；肝风欲发，面赤而目直视。火光焰焰，外感风寒；金气浮浮，中藏积滞。乍黄乍白，疳积连绵；又赤又青，风邪螈。气之囟门成坑，血衰头毛作穗。肝气眼生眵泪，脾冷流涎滞颐。面目虚浮，定腹胀而上喘；眉毛频蹙，必腹痛而多啼。左右两颊似青黛，知为客忤；风气二池如黄土，无乃伤脾。风门黑主疝，青为风；方广光滑吉，昏暗危。手如数物兮，肝风将发；面若涂朱兮，心火燃眉。坐卧爱暖，风寒之入；伸缩就冷，烦躁何疑。肚大脚小，脾欲困而成疳；目瞪口张，势似危而必毙。噫!五体以头为尊，一面惟神可恃。况声之轻重不同，啼之干湿顿异。呵欠连绵，知病之欲作，忽然惊叫，识火之将炜。此察证之规绳，幸拳拳而不悖。

上一页：虎口三关
下一页：看危症法


看危症法 《幼科切要》

看危症法

小儿浑身热似火，手足如冰真难过。黑掩太阴口角青，卢医一见也须惊。黑色如针垂眼下，医如扁鹊也须怕。黑色目中总不良，小儿十日必然亡。水肿之病准头黑，此儿应知肾气绝。咳嗽最忌白入眉，肺虚气绝报君知。目暗无光不转睛，三朝必定命难存。眼似开而又不开，能言也是死之媒。呕吐不止止又吐，胃虚脾败何须顾。摇头咬齿欲啮入，看看定是鬼为邻。囟门或肿或深沉，元气亏而命难存。蛇虫吐出腐而败，脾绝小儿终是害。五心忽肿为何因，假火发外实惊人。四肢无事忽摇动，医人到此无药用。此是小儿危急症，说与医人莫须情。

上一页：古人辨色
下一页：小儿正面


小儿正面 《幼科切要》

小儿正面

左腮属肝经，其色青者为顺，白者为逆。

右腮属肺经，其色白者为顺，赤者为逆。

额上属心经，其色赤者为顺，黑者为逆。

鼻准属脾经，其色黄者为顺，青者为逆。

颏下属肾经，其色黑者为顺，黄者为逆。

上一页：看危症法
下一页：初生门


初生门 《幼科切要》

初生门

小儿初生下地，不宜久沐浴，恐冒风寒，必患脐风发热等症。

小儿初生，勿先服乳，用黄连 甘草煎汤，以软棉包二指头上蘸药水拭口，去口中恶血秽气；或以药汤灌之，待恶沫吐尽，然后食乳。

一方陈茶京墨洗口，或服∶

万安汤 治小儿下地，先服此药，永无惊风，少生疮疾。

连翘 西风 荆芥 蝉蜕 钩藤（各一钱） 苏荷 赤芍 甘草（各五分） 银花（二钱） 灯芯（引或在腹中过夏者加熟军一钱。

小儿洗三 生子过三日或九日，俟天气温和，冬日必在暖室中烧柴火，于室内用苦楝子一两，煎水，小儿遍身洗擦，不生疮痒。若能每月洗一二次，可免痘麻，纵出必稀。

一方苍耳子煎汤洗之。

一方乌鱼煎汤洗之。

上一页：小儿正面
下一页：脐风门


脐风门 《幼科切要》

脐风门

小儿脐风，腹胀四肢硬直，多啼不乳，唇青口撮，或吐白沫，肚生青筋，上行分岔，细心审详，行至心者不治。看青筋尽头处，用灯火散之。或以艾火灸脐，先用姜切片。或蒜切片，隔脐上加艾火灸之。或元宵灯火散之。或看小儿上 ，有白泡者用银针轻轻挑破。若出血必愈。

小儿脐风马牙奇方

枯矾（二钱） 硼砂（五分） 洋片 寸香（各五厘） 共为细末，凡小儿下地洗过，即用此末掺脐眼上，换尿布时仍然掺上，掺完一料，永无脐风等症。

元宵灯火 治小儿脐风撮口风或面青黑角弓反张，两目斜视。一切风闭火闭痰闭，乍然卒死者，急宜以此灯火散之。惟久病虚弱，形骸消瘦，自汗盗汗，吐泻痘麻，失血之后，精神疲倦者，切忌此火攻。

元宵灯火歌∶元宵灯火本十五，囟门眉心两合骨，脐轮脐心共七焦，鞋带四焦救儿苦。又惊风灯火仰向后者，灯火 其囟门、两眉心、脐之上下。眼翻不下者， 其脐之上下。不沫者， 其口上下，手足心。出惊风秘诀。

脐风服药，看小儿口中气热，唇红眼生眵结，关纹紫青，粗浮。速用∶钩藤 蝉蜕 天麻 僵虫 黄芩 西风 广皮 连翘 甘草（各一钱） 胆星（三分） 车前草引，水煎服。

若是面青唇白，手足厥冷，口中气冷，牙关紧急，眼上视，关纹青黑不浮而淡者，速用∶党参 箭 天麻 怀山药（各二钱） 雄片 干姜 法夏 广皮 茯苓 僵虫 当归（各一钱） 甘草（五分） 大枣（二枚，为引）

上一页：初生门
下一页：惊风门


惊风门 《幼科切要》

惊风门

急惊风之症，小儿气体壮实，前数日发烧，令口鼻中气热，大便结，小便臊，惊风大作，喉中有热痰者，速服∶

怯风败毒散

羌活 防风 独活 前胡 虫蜕（去足） 天麻 苏荷 荆芥 桔梗 黄芩（各一钱） 甘草胆星 白芥（各三分） 灯芯（引）

大便不通加大黄，小便不通加木通，痰喘加苏子、莱菔子。

抱龙丸 治急惊发搐。

胆南（一两） 竺黄（三钱） 辰砂（飞过，一钱五分） 雄黄（一钱五分） 麝香（二分）

甘草汤为丸，苏荷汤下，服后吐痰即愈。

泻青丸 治急惊，木旺生风，口眼歪斜；并治小儿内热，火泻若酱色者，神效。

当归 川芎 栀仁 熟军 羌活 防风 胆草（各等分）

酒水为丸，茶清下，煎汤亦可。

慢惊之症，缘小儿吐泻之后得之者多，或久病之后，或急惊用药攻降太甚，皆原脾胃虚损。其症神昏气喘，或大热不退，或乍寒乍热，或面色淡白，青黄，二便清白，甚至吐泻，四肢厥冷，喉内痰鸣，角弓反张，手足抽掣等状，速服∶

逐寒荡惊汤 治小儿气体本虚，或误寒凉，泄泻呕吐，转为慢惊。必致手冷、唇白，便清者，最宜并治发痧腹痛等症。

白胡椒 干姜炒 肉桂（各一钱） 丁香（十粒） 上四味共为细末，以灶心土煎水澄清，煎药大半茶杯，频灌之，服后理中方，定获奇效。

逐寒荡惊汤最宜多配真为至宝灵丹丸。有危症，探小儿口中气息冷热，小便青黄。无论小儿口渴，舌燥，手探口中气息微冷，便清者，速用如神，功难尽述。余手经验，已治多人。惟火极似水者，必眼眵干结，小便赤色，口渴气壮，身轻目张者，切勿服此。

加味理中地黄汤 此方助气补血，却病回阳。专治小儿精神已亏，血气大坏，瘦弱至极，皆可挽回，真有参天回元之功。

熟地 当归 枸杞 枣仁 箭 炙 焦术 党参（炙。各二钱） 枣皮 肉桂 故纸 干姜（炒） 炙草（各一钱） 生姜（三片） 大枣（三枚） 胡桃（一个） 为引，外用灶心土二两煮水煎药，加雄片五分亦可。如咳嗽，加百合、金樱子各一钱，大热不退加白芍一钱，泄泻不止，加丁香六分。

景岳胃关煎 治慢惊脾虚泄泻不止，及腹中时有微痛。

熟地（三钱） 山药 扁豆炒 焦术（各二钱） 黑姜 吴萸 炙草（各六分）

景岳六味回阳饮 治慢惊四肢厥冷。

党参 附子 干姜（各一钱） 熟地（四钱） 当归（土炒，二钱） 汗多者加箭 二钱，泄泻者加焦术二钱。

上一页：脐风门
下一页：胎热门


胎热门 《幼科切要》

胎热门

小儿胎热，身上湿烂者，用泥蜂土研细掺之。

一方江西碗泥研掺之。一方荞米粉掺之。一方草房上青苔焙干研细掺之。

五福化毒丹 治胎热胎毒口疮等症。

玄参 桔梗（各一钱） 洋参 青黛（各三分） 赤芍 甘草（各四分）

以上俱为细末，再用马牙硝二分，寸香三厘，另研和前药用蜜为丸，薄荷煎汤下。

游风丹毒。小儿初生后身上或起一片，或数片，或时红肿，或时消散是也。急宜速治，迟则无救也。

消毒饮 治小儿丹毒。

牛蒡子（炒） 荆芥 西风 黄芩（各一钱） 升麻 甘草（各五分） 伏龙肝为引。小便不利加车前、木通，大便结加熟军。

敷毒丹

伏龙肝 黄连 地榆 燕子泥（各五钱） 明雄（三钱） 共细末，调冷水敷之。

变蒸考 凡小儿生后，必有变蒸之期，其发热吐泻与病无异。若误认为疾，妄投药饵，以致蒸长之气全消，无疾而成有疾，误事不小。自生之日起至三十二日一变蒸，三百六十零五日满十变，骨节成矣。专此之时，宜保护之。若逢变蒸之期，必额多微汗，唇生泡，耳冷吐乳，真可信也。宜服∶

惺惺散 治小儿变蒸，发热咳嗽，痰涎鼻塞，身重。

沙参 白术 茯苓 甘草 白芍 花粉 桔梗（各一钱） 细辛 苏荷（各三分） 水煎服。

上一页：惊风门
下一页：发热门


发热门 《幼科切要》

发热门

小儿发热非一端，或因食积或因寒，有实有虚有积热，说与医人仔细看。

发热面红，气粗口渴，啼哭烦躁，唇红，小便赤色，解表即退。宜服∶黄芩 紫苏 苏荷 防风 柴胡 虫蜕 连翘 木通 车前 荆芥（各五分） 灯芯为引。

发热面白，眼青气微，神倦，温补即退。宜服∶洋参 白术 茯苓 半夏 虫蜕 骨地 广皮 天麻（姜炒） 甘草（各五分）

发热面赤，气促，两鼻扇动，汗多，此肺窍不通，肺火有余。宜服∶牛蒡子（炒） 枳壳 苏子 北芥 莱菔子 钩藤 茯苓 苏荷 桔梗 云皮 广香 蒲黄（各一钱） 北辛 牙皂（各二分）

微热面白，气促，两鼻扇动，体虚者。宜服∶党参（二钱） 云苓 陈皮 半夏（各一钱） 肉桂（五分） 炙草 黑姜（各六分） 当归（一钱） 大红枣（二枚为引）

虚热日久，手足心热，下午益甚，时热时退，虚烦口渴，宜服∶生地 枣皮 怀山药 茯苓 当归 地骨皮 熟地 丹皮 泽泻 麦冬（去心。各一钱）

北味（七粒） 乌梅 红枣（各一枚） 为引。

疳积发热，肌瘦，大便艰涩，汗下不能，积热也。宜服∶郁金 胆星 熟军 使君（去壳） 红曲（各二钱） 共为末，红糖水调服。

发热咳嗽，鼻塞声重，宜服∶前胡 桑皮 苏荷 桔梗 干葛 紫苏 知母（各一钱） 北辛（三分） 杏霜（去油，一钱） 水煎服。

久热，面目浮肿，鼻流清涕，此体虚复冒风寒，宜服∶黄 白术 当归 升麻 柴胡 陈皮 党参 桂枝 防风（各一钱） 甘草（三分） 姜、枣为引。

发热，鼻中出血，宜服∶桑皮 杏仁 丹皮 白芍 骨皮 侧柏叶（炒） 甘草 荆芥（各一钱） 不用引，水煎服。

小儿夜啼 用灯花五朵研烂，涂娘乳上，令小儿食乳自安。一方青黛研水服之。一方五倍子研末水调，填脐上即安。

上一页：胎热门
下一页：感冒门


感冒门 《幼科切要》

感冒门

伤寒感冒病尤轻，微微发热自然平，一钱紫苏姜二片，豆豉十粒自安宁。

天保采薇丹 勿论大人小儿，四时感冒，姜汤下，或身无汗，加葱白，化服二三钱，小儿一二钱，或七八分。如未愈再服即效。惟小儿质嫩气娇，一受外邪，风惊痫疟遂致痰火并泛，壅塞肺窍，手足抽掣，声音难出，先以此方开提肺窍，表散外邪，利气疏痰，安和脾胃，则病已去大半矣。

羌活 独活 前胡 赤芍 升麻 葛根 半夏 广皮 茯苓 紫朴 枳壳 霍香 甘草川芎 苍术 桔梗（各等分）

上为末，神曲糊丸。

上一页：发热门
下一页：伤风门


伤风门 《幼科切要》

伤风门

小儿伤风顿觉头痛鼻塞，呵欠喘急，身热脉浮者是也。盖肺主皮毛，风入皮毛，多为咳嗽。其指纹红紫而长，外感候也。又有伤风自利，腹胀而手足冷者，脾怯也，当与和脾而兼发散。又有潮热多唾，气粗呕吐，乳食不消，大便黄白而嗽者，脾肺受寒，不能受纳而吐也。若伤风多泪，胁痛目肿而咳者，兼肝症也。汗多而嗽者，心症也。面黄唇肿，少食恶心，兼脾症也。面白眼肿，上气喘急，为肺虚也。嗽而腰痛兼肾症也。

人参败毒散 治小儿四时感冒，伤风咳嗽，凡咳嗽痰不应者，每二三服，不拘剂数，以痰豁为度。

沙参 桔梗 枳壳 川芎甘草 茯苓 羌活 独活 前胡 柴胡 防风 荆芥（各一钱生姜一片为引，水煎热服，忌油。

脾怯者倍茯苓加怀山药、扁豆、焦术、藿香；兼肝症倍柴胡加白芍，微加青皮；兼心症，倍独活，加连翘、木通；兼脾症加大曲、山楂、麦芽；兼肺症实者，倍加枳壳、白芥子；兼肾症，倍加独活。

上一页：感冒门
下一页：伤寒门


伤寒门 《幼科切要》

伤寒门

小儿伤寒有五法∶一曰发表∶其症脉浮，发热身痛，恶寒脊项强，气喘咳嗽，头痛，四肢拘急，口舌和，脉不沉，口不渴，二便如常。方用麻黄 桂枝青龙之属。

一曰解肌∶脉尺寸俱长，目痛鼻干，漱水不欲咽。方用葛根汤、升麻 葛根之属。

一曰和解∶脉不浮不沉，往来寒热，呕吐胁痛，胸前胀满，耳聋，头汗盗汗，目眩口苦。方用大小柴胡之属。

一曰攻里∶脉至沉而有力，潮热恶热，腹痛下利，手足心液有汗出，咽干齿燥目不明，谵语发狂，小腹满，下利清黄水，不得眠，小便多，自汗，外证头痛发热俱罢。方用白虎、小承气、六一顺气之属。

一曰救里∶脉沉无力，下利清谷，小便清长，四肢厥冷，呕吐清水涎沫，背恶寒，蜷卧武、白通之属。

麻黄汤 治太阳经伤营，发热无汗恶寒。

麻黄（体虚少用） 桂枝 杏仁 炙草（各等分） 水煎服，得汗而解。

桂枝汤 治太阳经风伤卫，发热自汗恶风。

桂枝（一钱五分） 白芍 生姜（各二钱） 红枣（五枚） 甘草（一钱） 水煎温服。

大青龙汤 治太阳症见风脉。

麻黄（八分） 石膏（二钱） 桂枝（一钱） 杏仁（七粒） 炙草（五分） 水煎温服。

小青龙汤 治表不解，心下有水气，干呕或咳或噎或喘。

麻黄 桂枝 白芍 半夏（各一钱） 甘草 干姜 北辛（各五分） 五味（十二粒） 水煎凉服。

葛根汤 治阳明胃经目痛鼻干不眠。

粉葛（二钱） 赤芍 桂枝 麻黄 炙草（各五分） 葱白（三茎） 生姜（三片） 红枣（二枚） 为引，水煎服。

如恶寒倍加麻黄，恶风倍加桂枝。如阳明腑病，不恶寒，有汗而温，当白虎汤。

升麻 葛根汤 治邪在阳明经 无汗恶寒发热。

升麻 粉葛 赤芍 炙草（等分） 水煎服。

小柴胡汤

柴胡（三钱） 沙参 黄芩 法夏 炙草（各一钱） 生姜（一片） 红枣（三枚，为引） 水煎服。

按此经无出入路，不可汗下，止此方和解之。如兼阳明症，方加葛根、芍药。如尚有恶寒等症，用大柴胡汤。

太阳经，表之表也，行身之背；阳明经，表之里也，行身之前；少阳经，半表半里也，行乎两胁之傍。过此则少阴、太阴、厥阴，俱入脏而为里。

大柴胡汤 治表症未除，里症又急，汗下兼行。

柴胡 黄芩 白芍（各一钱） 法夏（八分） 大黄（七分） 枳实（四分） 生姜（三片） 红枣（三枚） 水煎服。

白虎汤 治身热大渴而有汗，脉洪大者服此，无渴者不宜。

熟石膏（二钱） 知母（二钱） 甘草（一钱） 粳米（一撮） 水煎服。

调胃承气汤 治太阳阳明不恶寒，反恶热，大便秘结而呕，日晡潮热。

大黄（二钱） 芒硝 甘草（各一钱） 生姜（五片） 水煎热服。

大承气汤 治阳明太阴谵语五六日，不大便，腹痛，烦渴，并少阴舌干，口燥，日晡发热，脉沉实者。

大黄（三钱） 紫朴 枳实 芒硝（各二钱） 生姜（五片） 水煎服。

小承气汤 治六七日不大便，腹胀满闷，症在太阴，无表症，汗后不恶寒，潮热狂言而喘者。

大黄（三钱） 紫朴 枳壳（各二钱） 水煎服。

桃仁承气汤 治外症已解，大便黑，小便利，为瘀血症。

大黄（二钱） 桃仁（七粒） 桂枝 芒硝 炙草（各一钱） 水煎服。

凡用三承气汤，须以手按小儿自胸至腹，果有硬处，手不可近，又看其舌之燥滑如何，然后分别。当急下者，宜用大承气渴；可少与者，宜小承气汤；宜微和胃气者，宜调胃承气汤。

小建中汤 治伤寒腹中急痛，阴阳相乘。

桂枝（一钱） 白芍（三钱） 炙草 饴糖（各一钱） 生姜（三片） 红枣（三枚） 水煎服。

阴症腹痛，不大便，桂枝芍药汤；腹痛甚，桂枝 大黄汤；腹痛自利，小便清白，宜四逆汤、理中汤。

黄 建中汤 治伤寒汗后身痛脉迟弱者。

箭 （蜜，三钱） 白芍（二钱） 安桂 炙草（各一钱） 生姜（三片） 红枣（五枚）

水煎好，入饴糖二匙，再煎一沸，或泻者饴糖不用。汗多耗损，阴气不能荣养筋骨，故痛。阳虚故脉迟，汗后故脉弱。此乃创建中气，使生长荣卫，通行津液，则表不虚而身痛自愈。

理中汤 治太阴病自利不渴，寒多腹痛。

条参 焦术（各二钱） 干姜 炙草（各一钱） 水煎温凉服。

真武汤 治汗发过多，心下惊悸，头眩身 ，振振欲擗地者。

熟附子（二钱） 白芍（一钱） 茯苓（二钱） 焦术（一钱五分） 生姜（一片） 水煎温凉服。

白通汤 治少阴下利无脉。

熟附子（三钱） 干姜（一钱五分） 葱白（三茎） 水浓煎冷服。

麻黄 附子 细辛汤 治少阴病始得发热脉沉。

麻黄 熟附子（各二钱） 细辛（一钱） 水浓煎温服。

四逆散 治阳元极，血脉不通，四肢厥冷，在臂胫之下。若阴症，则上过平肘，下过夫膝也。

柴胡 白芍 枳实 甘草（等分） 水浓煎热服。

玄参升麻汤 治发斑咽痛。

玄参（一钱五分） 升麻 甘草（各一钱） 水浓煎热服。

阳毒升麻汤 治赤 狂言吐脓血。

升麻（一钱五分） 犀角 射干 黄芩（各一钱） 拣参（二钱） 甘草（八分） 水煎热服。

桃仁汤 治狐惑声哑。

桃仁（十粒） 槐花子（二十粒） 艾叶（一钱） 红枣（二枚） 水浓煎，空心热服。

黄连犀角汤 服桃仁汤后服。

犀角 川连（各二钱） 川乌（四个） 木香（三钱） 水煎服。

牛蒡汤 治发热不透，余毒在心包络，令瘥后昏烦，甚至手足搐搦或寒或热。

牛蒡根 升麻 牛膝 南星（各六钱）

上为末，每服五分，酒调下，每日三次。

牡蛎 泽泻汤 治前证腰以下浮者。

牡蛎（ ） 泽泻 葶苈 花粉（等分）

上为末，每服一钱，米饮调下。

黄龙汤 治发热不退，或寒热往来。

柴胡（三钱） 黄芩 赤芍 甘草（各二钱） 生姜（三片） 红枣（二枚） 水煎热服。

上一页：伤风门
下一页：伤暑门


伤暑门 《幼科切要》

伤暑门

凡治伤暑证，最当辨其阴阳虚实。若外中热邪、内亦烦躁而热者。此表里俱热，方是阳症，治宜清热解暑。

若脉虚无力，或为恶寒背寒，或为吐恶，或为腹痛泄泻，或四肢鼻尖微冷，或不喜冷茶冷水，或息促气短无力，皆阳中之阴也。凡见此类，但当专顾元气，四君子为主治，或理中汤加白芍。若虚寒甚者，则合时令而从证，必用桂附参 等药，切不可因暑热之名，而热用寒凉解暑，则祸不可胜言矣。

五积散 治阴暑受寒，头痛无汗，恶寒身体拘急，四肢酸疼，以此温之。

白芷 广皮 紫朴 枳壳 桔梗 川芎 白芍 茯苓 苍术 当归法夏 桂枝 黑姜炙草（各五分） 生姜（三片） 枣（二枚） 水煎服。

清暑益气汤 治伤暑寒热，自汗口渴，恶寒发热。

条参 箭 焦术 建曲（各一钱） 泽泻 黄柏 青皮 干葛 五味 炙草（各五分） 姜（一片） 枣（二枚，为引）

人参白虎汤 治中暑不恶寒而发热。

沙参 石膏 知母（各一钱） 炙草（五分）

粳米一撮，水煎服。口渴加麦冬一钱，五味七粒。

调元生脉散 平肝木，益脾土，泻邪火，补元气，小儿要药。

党参 箭 麦冬（各二钱） 五味（一分） 炙草（一钱） 姜（三片） 大红枣（二枚，为引）

加味五苓散 治暑症要药。

焦术 茯苓（各二钱） 猪苓 泽泻 安桂 藿香 木瓜 西砂（各一钱） 姜（三片） 红枣（三枚） 灯芯为引。

四君子汤 治脾胃虚弱，四肢无力，咳嗽伤暑等症。

条参 焦术 茯苓（各二钱） 炙草（一钱） 姜（二片） 枣（二枚） 水煎服。

吐加西砂一钱；水泻加前仁一钱；食积加神曲、麦芽各一钱。

理中汤 治阴暑呕吐、泻利腹痛。

条参 黑姜（各一钱） 炙草（七分） 焦术（三钱） 大枣（二枚） 水煎服，为丸亦可。

生脉散 固中气，清火热，保肺金，并止口渴。

洋参（二钱） 麦冬（三钱） 五味子（五分） 水煎服。

香苓汤 治阳暑脉虚兼吐泻。

焦术 茯苓 扁豆（各二钱） 香薷 猪苓 泽泻 安桂 紫朴 甘草（各一钱） 大枣（二枚）

生姜（三片） 灯芯（十茎，为引） 水煎服。

上一页：伤寒门
下一页：伤食门


伤食门 《幼科切要》

伤食门

凡小儿伤食，关纹沉滞，胸腹饱胀疼痛，手足心热，或下午热，口渴。兼风者，咳嗽烧热，兼寒者吐泻。凡伤食轻者，以神曲、麦芽、焦楂各二钱，水煎服。伤饭食者，加炒谷芽二钱，老米二钱；伤面食者，加莱菔子一钱，小酒曲一个（烧）；伤肉食者，倍加焦楂或芜荑各一钱；宿食者，加香附一钱；食重者，加枳壳、伏皮各二钱，或少加谷虫数粒亦可；脾虚者，以四君子汤加枳壳、西砂各二钱；伤食咳嗽，服平胃、二陈汤；伤食吐泻者，服洪氏寸金丹，再兼证各自加减。小儿禀赋甚薄，切勿妄用三棱 莪术，以伤元气。

平胃二陈汤 治伤食腹痛，停食咳嗽。

苍术 陈皮 甘草 紫朴 茯苓 半夏 山楂 神曲（各八分） 水煎服。

洪氏寸金丹 治小儿食滞、感冒无不应验，价廉而功大也。

藿香 苍术 紫朴 广皮 神曲 紫苏 白芍 赤苓 桔梗 法夏 白芷 砂仁 广皮（各八分） 姜（三片） 水煎服。加分细末为丸亦可。

上一页：伤暑门
下一页：咳嗽门


咳嗽门 《幼科切要》

咳嗽门

小儿之咳，谓有声无痰者，肺伤也。嗽则有痰无声者，肺湿也。咳嗽则有虚实、风寒、湿食、停痰、阴虚等症。但因痰而嗽者，痰为重，主治在脾；因咳而动痰者，咳为重，主治在肺。以时而言之，清晨咳者属痰火，午前嗽者属胃火，午后嗽者属阴虚，黄昏嗽者火浮于肺，二更嗽者食积滞于三焦。嗽而抱首面赤反食者，肺实也。气逆虚鸣，面白餐食者，肺虚也。痰腥而稠，身热喘满，鼻干面赤者，肺热也。嗽多清痰，面白而喘，恶风多涕者，肺寒也。感冒风寒，发热鼻塞，声重者，服参苏饮。因火痰热，咳嗽面赤，心烦咽痛，鼻血者，服清热导痰汤。伤食停痰，吐呕腹痛者，服平胃二陈汤。久咳气虚，四肢怯冷，气血不足者，服补中益气汤。

水泛为痰，五心发热，食减神昏，痰如水泡者，服八仙长寿饮。日间咳少，夜间甚者，服金水六君汤。

参苏饮 治四时感冒，头痛发热，咳嗽痰盛。

茯苓（一钱） 拣参 枳壳 法夏 前胡 苏叶 干葛 广皮 桔梗（各一钱） 炙草（五分） 生姜（三片） 葱白（三寸） 水煎温服。

人参败毒散 此方辛平升散，为咳嗽第一神方，举世少有。知者凡有咳嗽，无论内伤外感风寒，夹湿夹毒，不拘男妇、大小，胸紧气急咽痛口苦，痰不相应，即用此方升散之。或感冒重者，服此其咳愈甚，不知者以为药不相符，弃而不服。不知正是升散之力佳兆也，再服之渐次轻减。不拘剂数，只以痰为度，声响痰出，是其效也。枯燥之人，数剂之后，略加沙参、尾参、当归、白芍、生地、麦冬之类，以滋其阴，无不愈者。再有叮咛，凡咳嗽初起，切不可误用寒凉及滋阴之药，闭其肺窍，为害不小，但以辛散之药为先着。俟痰应之后，渐加滋阴则得也。

拣参 川芎 枳壳 茯苓 前胡 柴胡 苏荷 芥穗 西风 连翘（各一钱） 桔梗（一钱二分） 羌活（七分） 独活 甘草（各五分） 生姜（一片） 水煎服。

清肺饮 治气逆而咳，面白有痰。

前胡 枳壳 知母 川贝 茯苓 桔梗 麦冬 井胶（各一钱） 柴胡 苏荷（各七分） 桑皮（五分） 甘草（五分） 水煎服。忌油。

葶苈丸 治乳食冲脾，伤风咳嗽，身热痰多喘嗽。

葶苈（去土，隔纸略炒） 牵牛（炒） 杏仁（去皮尖，炒黄色另研） 防己（炒）

上药等共为末，入杏仁泥和蒸，枣红为丸，如绿豆大，每服六七丸，姜汤送下，量小儿大小加减。

清宁丸 治心肺有热而令咳嗽，宜从小便利出。

桑皮（炙） 葶苈（炒） 赤苓（酒炒） 前仁（炒。各等分） 甘草（减半）

上为末，每服五分，生姜 大枣汤送下。

清热导痰汤 治火咳热痰结胸。

白茯苓 陈皮 半夏 南星 枳实 桔梗 黄芩 栝蒌仁（捶去油） 甘草（各七分） 桑皮川贝（各八分） 杏仁（七粒，去皮尖）

平胃二陈汤 治伤食腹痛，停痰咳嗽。

苍术 陈皮 甘草 浓朴（姜汁炒。各一钱） 茯苓 半夏 楂肉 神曲（炒。各八分）

加减补中益气汤 治咳嗽气虚，以此升之。

蜜 人参 当归 白术（土炒） 茯苓（各一钱） 广皮 炙草 蜜升麻 蜜柴胡（各五分）

以上原方，虚咳者加酒芍、麦冬（各一钱），五味（七粒）。

八仙长寿饮 治肾虚水泛为痰。

熟地 枣皮 怀山药 茯苓（各一钱） 丹皮 泽泻（各七分） 五味子（七粒） 麦冬（去心，一钱）

金水六君煎 治夜咳不愈。

熟地 当归（各四钱） 茯苓（三钱） 半夏 陈皮 甘草（各一钱） 核桃（二个） 煨姜 水煎服。

上一页：伤食门
下一页：喘急门


喘急门 《幼科切要》

喘急门

凡小儿喘急，关纹浮大，手足温，主外感；关纹淡白，唇白，主虚。外感之喘，发热无汗，主表实也；有汗而喘者，主表虚也。

五虎汤 治外感无汗而喘。

麻绒（一钱） 杏仁（七粒） 细茶（一撮） 有痰者加二陈汤，即茯苓（二钱） 法夏 广皮（各一钱）

甘草（三分） 姜（一片） 枣（二枚） 水煎服。

三子汤 治气喘胸中紧满作嗄声。

苏子 芥子 莱菔子（各一钱） 不用引，虚者禁用。

八味地黄汤 治喘急久不愈，肾气虚寒。

熟地（五钱） 枣皮 山药 茯苓（各二钱） 粉丹 泽泻（各一钱） 肉桂 附子（各七分） 生姜、大红枣引，水煎服。

三承气汤 治喘而舌黄，大便坚实者，热邪传里也。

大黄 芒硝 浓朴 枳实（各一钱） 甘草 槟榔 藿香（各七分） 水煎服。

上一页：咳嗽门
下一页：咳血门


咳血门 《幼科切要》

咳血门

小儿感受风寒邪热入肺，初起疏散，久则滋阴，务察关纹浮暗，神气虚实而治之。

加减参苏饮 治小儿初起咳血，或咳血兼外感者。

紫苏 广皮 桔梗 前胡 广香 当归 茯苓（各一钱） 甘草（五分） 水煎服，吐血童便为引。

加减清肺汤

茯苓 当归 生地 白芍 紫菀 玉竹 百合 侧柏叶（炒） 桑皮（各一钱） 甘草（五分）

六味地黄汤 治阴虚久咳吐血者，并治小儿手足心热，神气虚损，日清夜烦等症。

熟地（三钱） 怀山药 茯苓 枣皮（各二钱） 粉丹 泽泻（各八分） 吐血者加牛膝一钱。

上一页：喘急门
下一页：呕吐门


呕吐门 《幼科切要》

呕吐门

凡小儿呕吐，多伤于胃则呕，或上有痰，宜服∶

和胃二陈汤

半夏 广皮 藿香 神曲 麦芽（炒） 紫朴 苍术 茯苓（各一钱） 甘草（五分） 泡姜（引） 水煎服。

唇红呕吐，加竹茹、石膏、黄芩各一钱；小便短加木通、前仁各一钱；吐兼泻而有寒热者，加紫苏、前胡、白芷、泽泻；寒重吐不止者，服逐寒荡惊汤，方见惊风门，照后加减，用生姜汁、蜂蜜为引，煎服。

上一页：咳血门
下一页：霍乱门


霍乱门 《幼科切要》

霍乱门

小儿霍乱之病起于仓卒，其证挥霍扰乱，无有宁止。多因夹食伤寒，阴阳不合，上吐下泻，而烦躁闷乱者是也。其邪在上焦则吐，邪在下焦则泻，邪在中焦则上吐下泻。又有上不能吐，下不能泻者，为干霍乱，又名绞肠痧。其病因脾胃之邪无从内出。若加喘满作搐者，十不救一。凡上吐下泻，当分寒热而治之。凡初起勿饮米汤，以主胃邪者难治，宜服藿香正气散。有先泻后吐者，乃脾胃虚寒，故先泻白水，而吐亦不多，口气缓而神气慢，额上有汗，六脉沉细，此为虚冷，宜温之，六君子汤。不愈则理中汤加霍香、木瓜各一钱。

有先吐后泻者，乃脾胃有热，故喘促唇红吐沫，面赤渴饮水浆，脉洪而数，此为热也。

和解之，五苓散加藿香。

其于霍乱，上不得吐，下不得泻，最为危迫，速用盐汤探吐之，必待其吐出宿食积痰，然后用药，或以针刺十指甲边，令血出，或刺膝弯名委中穴，出血即解，后用藿香正气散。

藿香正气散 治风邪伤胃，阴阳不和，上吐下泻。

紫苏 腹皮 桔梗 茯苓 法夏 紫朴 白芷 广皮 炙草（等分） 生姜（三片） 大枣（三枚水煎服。

六君子汤即四君子汤加陈皮、法夏，方见伤暑门。

理中汤见伤暑门，加藿香、木瓜各二钱。

加味五苓散 治伤暑霍乱吐泻。

焦术 茯苓（各二钱） 猪苓 泽泻 安桂 藿香 木瓜 西砂（各一钱） 生姜（一片） 大枣（一枚） 灯芯（引）

盐汤吐法 其法以温水调食盐略咸，一大碗，令小儿饮之，良久以指探其喉间则吐，一吐即安。

一方用绿豆、胡椒各二十粒，研细，水煎服。如渴甚，将二物研细，以新汲水调服即安。

一方六一散调姜汁水服。

上一页：呕吐门
下一页：吐泻门


吐泻门 《幼科切要》

吐泻门

胃苓汤 小儿吐泻，寒食隔滞，腹痛脾虚必服。

苍术 陈皮 浓朴 猪苓 茯苓 焦术 泽泻 甘草（等分）

腹痛加白芍、香附，罗必伟先生本方加肉蔻最效。

七味白术散

条参 白术 茯苓（各二钱） 藿香 干葛 白芍（各一钱） 甘草（六分） 车前子 炮姜为引。

神效丸 治胃虚泄泻呕吐。

藿香 砂仁（炒） 赤苓（各一两） 炙草 甘草（各五钱） 共为末，老米糊丸，每服一钱，研烂姜汤冲服。火呕泄者，加竹茹、石膏煎汤引。

安胃醒脾汤 脾虚则泻，胃虚则吐，脾胃不合，阴阳不顺，吐泻兼作，宜服此方。

焦术 茯苓（各三钱） 滑石 西砂（各一钱） 木香（七分） 姜枣煎服。

伤食，加枳壳、山楂；夹惊，加胆星、天麻；伤风，加防风、干姜；伤暑，加香薷、扁豆；虚加党参、箭 ；内热，加黄连；渴不止，加乌梅；吐不止，加藿香；泻不止，加升麻。

上一页：霍乱门
下一页：泄泻门


泄泻门 《幼科切要》

泄泻门

泄泻一门，伤暑伤食，痰湿火郁，脾虚肾虚肺虚，皆有泻症，惟变其寒热虚实。若水泻则分之，食泻则消之，热泻则清之，寒泻则温之，虚泻则补之，久泻则止之、涩之。今将诸方开列于下，用此察实的当，加减用之可也。

水泻乃脾气不温，腹不痛者，湿也。宜服∶

分水神丹

焦术（七钱） 车前子（三钱） 水煎服。

白术芍药汤 治脾经受湿，水泄注下，体重困倦，不欲饮食，水谷不化等症。

焦术 芍药（各四钱） 甘草（一钱） 水煎服。

热泻乃过于燥热而成，腹痛肠鸣，腹痛一阵，泻一阵，粪如酱色者。宜服∶

泻青丸 方在惊风门。

芍药汤 清热行血调气。经曰∶溲而便脓血，知气行则血行，行血则便自愈，调气则后重除。

芍药（八钱） 当归 黄芩 黄连 大黄（各二钱） 槟榔（一钱） 肉桂 甘草 木香（各八分） 如便后脏毒，加黄柏二钱。

上为末，每服三钱，煎水去渣服。

痛泻要方 治痛不止。

白术（二钱） 白芍 陈皮 防风（各一钱） 久泻加升麻，水煎服。

痰泻或泻或不泻，或多或少。宜服∶

平胃散 治脾有停湿，痰饮痞隔，宿食不消，满闷呕吐，乃山岚瘴，不服水土。

苍术 紫朴 陈皮（各一钱） 甘草（六分） 姜枣煎服。伤食加神曲，湿胜加五苓，痰多加半夏，脾倦不思食加条参，痞满加枳壳、木香，大便秘加大黄，小便赤涩加猪苓、泽泻，伤寒头痛加葱白、豆豉，取微汗皆可。

食积泻，腹痛，泻后痛。宜服∶神曲 麦芽 焦楂（各二钱） 水煎服。

保和丸 治食积饮停，腹痛，泄泻，痞满吐酸积滞，恶食，食疟下利。

山楂 神曲 茯苓（各一钱） 半夏 陈皮 莱菔子 连翘 麦芽（各一钱） 水煎服。

脾虚作泻，完谷不化。宜服∶

四柱散 治元阳不足，脏气虚，真阳耗散，腹痛冷痛。

茯苓 附子 党参（各二钱） 木香（一钱） 姜（三片） 水煎服。滑泄不止，加豆蔻（去油）、诃子（各一钱），名曰六柱散。《活人书》有焦术无诃子。

参苓白术散 治脾胃虚弱，饮食减少，神气不足，或久病阳虚作泻，及老幼体弱，均可服之。

条参 白术 茯苓 广皮 山药 炙草 扁豆 莲肉（各二钱） 砂仁 桔梗 苡仁（各一钱）

上为细末，枣汤米汁调下。

久泻不止，脾虚者。宜服∶

加味六君子汤 治一切脾胃虚弱，泄泻之证，及伤寒病米谷不化，肠中虚滑；发泻微痛，久不瘥者，乃小儿脾疳，泄泻久痢。

条参 焦术 茯苓 箭 山药 甘草（各二钱） 砂仁 紫朴 肉蔻（面裹煨另研。各一钱）

枣（二枚） 水煎服。如为丸，每服二钱，米汤下。

加味地黄丸 治小儿泄泻、日少夜多。

熟地 枣皮 茯苓 怀山药（各二钱） 泽泻 丹皮 故纸 吴萸（各五分） 肉蔻（去油，六分）

四肢冷，加附子、肉桂各五分，姜枣为引。

真人养脏汤 治泻痢日久，赤白已尽，虚寒脱肛，亦治下痢赤白，脐腹疼痛，日久无度。

粟壳 诃子（曲裹煨） 肉蔻（曲裹煨） 木香 蒙桂（各八分） 条参 焦术 当归（土炒，各二钱白芍（一钱） 甘草（五分） 如寒甚，加附子去当归，红枣为引，水煎服。

上一页：吐泻门
下一页：痢疾门


痢疾门 《幼科切要》

痢疾门

小儿痢疾，由暑湿兼夹食滞，大约宜清消者多，温补者少。切忌大汗大分大下，致成变症。但有红白里急之别，红者血热，白者寒积。红白者用槐花、干姜各二钱，水煎服。尽红者用百草霜半茶杯、熟老米一杯，同研末，加红糖二两，水合成粑，分二三次食完。单白者，用普茶水、糖、枳壳各二钱，水煎服。大便结者，服独黄丸。重者服∶

石室神丹 治血痢并红白积滞。

当归 黄连（各一钱） 枳壳 白芍（各二钱） 莱菔子（一钱） 木香 甘草（各五分） 水煎服。

一方苦参二两、木香五钱，每服二钱。

一方冬至日多收萝卜菜，铺草房上，日晒夜露，计一月，莫多一日，收回用篾篓贮好。

遇有痢疾，水煎服之。并治疫热咽喉肿痛。凡小儿大人皆可服。

一方红糖、白糖各四两，砂仁二两，荸荠三斤，桑子不拘多少，用罐子贮定，火酒三斤泡好。遇有痢疾，令病患面东，小儿食荸荠一个，大人三个自愈。

上一页：泄泻门
下一页：腹痛门


腹痛门 《幼科切要》

腹痛门

小儿腹痛，皆有饮食失节，中气受伤，寒邪乘虚而入。阳虚亦有腹痛，或虫积等症。务察部位，手按虚实，预观气色。关纹浮青风寒，沉青阴寒，淡红虚寒，沉涩食积。口唇内有白坑点者寒虫，宜温；若红子粒者热虫，宜杀虫兼清。

中脘腹痛属太阴，服∶

理中汤 方见伤寒门。

脐腹痛属少阴，服∶

真武汤

白术 附子 茯苓 白芍（各二钱） 甘草（八分） 姜、枣引。

小腹痛属厥阴，服∶当归四逆汤加吴萸 见伤寒门。

寒入阴分小腹痛，急用∶

小建中汤 方见伤寒门。

外感兼宿食而腹痛者，服∶

藿香正气散 方见霍乱门。

腹中绵绵而痛无增减，欲得热手按，及喜热饮者，服∶理中汤加肉桂、砂仁，方见前。

腹中时痛时止，热手按而不减，唇热口干者热，也用∶

二陈汤

法夏 广皮 茯苓 甘草（各一钱） 紫朴 枳实 黄连 黄芩 栀子（各八分） 不用引，水煎服。

饮食过伤腹痛饱胀，服∶

木香 槟榔丸

木香 槟榔 陈皮 香附 熟军 黄柏（各一钱） 灯芯引。成人加莪术、牵牛，热重加黄连一钱。

虫痛或痛或止，口吐清水，服∶

理中汤 方见前，加榧子、雷丸。

椒梅丸 治腹痛口渴，饮水吐酸。

花椒（一钱） 乌梅（三枚） 葱脑（三个） 槟榔（一钱）

上为细末，米糊为丸，开水服。

固土丸 治小儿腹虚腹痛，时常吐泻虫出。

条参 焦术 榧子 茯苓 槟榔 使君子 鹤虱 芜荑 雷丸（各一钱） 甘草（五分） 水煎服。

打虫方

使君子（三钱，去壳） 槟榔 牵牛 大黄（各二钱） 水煎服。体虚者不宜。

一方，雷丸三钱，苍术一钱 共为细末，分为三次，每次用鸡蛋一个，调药煎黄，与小儿食之神效。

上一页：痢疾门
下一页：疟疾门


疟疾门 《幼科切要》

疟疾门

凡小儿触冒风寒暑湿，客于皮肤，积于脏腑，邪正相攻，阴阳偏胜，发则寒热往来，阳不足则先寒后热，阴不足则先热后寒。寒多热少者，阴胜阳也；热多寒少者，阳胜阴也。阴阳互攻，则寒热相半。其初也，必内有痰食，致脏气不流，故发而为疟。

风疟因风得之，恶风自汗烦渴，头痛不安，风疟也，故先热后寒，初服桂枝汤，不退，再服柴胡汤加常山、槟榔、乌梅截之。久不退者，补中益气汤多服自愈。

寒疟因感寒得之，无汗恶寒，挛急面青，阴也。故先寒后热，宜发散寒邪，养胃汤加桂心，不退，再服平胃散加槟榔、草果截之。久不退，六君子汤加干姜、肉桂，服之自愈。

暑疟因伤暑之阴气，发则热而不寒，烦渴少睡，呕恶。宜解暑毒，用柴胡白虎汤。不止，去石膏，加贝母、常山、槟榔截之。久不退，补中益气汤服之自愈。

湿疟因冒雨湿，汗出或久坐湿地得之，身体肢节乏力，呕逆胀满。初服胃苓不止，再服平胃散加茯苓、槟榔、常山截之。久不止者，参苓白术散服之自愈。

食疟由饮食不节，饥饱有伤然也。凡食生冷鱼肉油腻之物，以致中脘停痰，皆为食疟。

其状饥不欲食，中满呕逆，腹痛，宜去食。初服四兽饮，不止，再服二陈汤加枳壳、胡椒、白芷截之。久不愈，六君子汤，谅食积气体虚实加减，服之自愈。

桂枝 白术汤 治感冒而发热疟。

桂枝 青皮 广皮 茯苓 法夏 焦术（各一钱） 川芎 白芷 苏子 桔梗 槟榔（各七分）

生姜（三片） 大枣（三枚）

水煎服，于未发前二时服之。

小柴胡汤，方见伤寒门。

补中益气汤 方见咳嗽门。

养胃汤 治感寒发疟。

草果 藿香叶 广皮 桂心（各一钱） 炙草（五分） 生姜（三片） 乌梅（一粒） 水煎服。

平胃散 治寒疟不止，以此治之。

苍术 紫朴 广皮 槟榔（各一钱） 草果仁（姜汁炒） 炙草（七分） 生姜（三片） 红枣（三枚） 水煎早服。

六君子汤 方见霍乱门。

柴胡白虎汤 治伤暑发疟，但热不寒。

洋参 柴胡 黄芩 法夏 石膏 知母（各一钱） 甘草（六分） 粳米（一钱） 生姜（三片） 大枣（三枚） 水煎未发时早服。

参苓白术散 见泄泻门。

四兽饮 治食疟，和胃消痰。

沙参 法夏 茯苓 广皮 枳壳 焦术（各一钱） 炙草（八分） 生姜（三片） 大枣（三枚） 乌梅（一个） 水煎服。

二陈汤 见腹痛门。

胃苓汤 见吐泻门。

上一页：腹痛门
下一页：疳积门


疳积门 《幼科切要》

疳积门

疳积一证，因小儿脾胃虚弱，凡食生冷油腻，停滞不化，初起为积，积久成疳，遂致五脏受病，形状难看。初起体实，以集圣五疳丸为主，复载五脏病状，察其虚实阴阳，各自加减。体虚者总以参苓白术散，或肥儿丸调之，以补为消可也。

小儿切牙，舌红舌上生疮，爱饮凉水，唇红面白，喜伏于地，此心疳也。

集圣宁心丸

芦荟 灵脂 夜明砂 使君子（各二钱） 当归 洋参（各四钱） 黄连 干蟾蜍（各一钱） 生地茯苓（各二钱） 胆星 朱砂 甘草（各七分）

共为末，炼蜜为丸，如龙眼大，每服二丸，开水化服。末药冲服亦可。

小儿面青目生白膜，泄泻青粪，此肝疳也。

集圣平肝丸

芦荟 灵脂 夜明砂 使君子（各二钱） 当归 川芎 党参（各四钱） 黄连 蟾蜍 胆草栀子 防风 天麻 蝉蜕去头足 青黛（各一钱） 和丸如前。

小儿鼻下赤烂，手足枯细，口中腥臭，或作喘嗽，此肺疳也。

集圣清肺丸

芦荟 灵砂 夜明砂 广皮 使君子（各二钱） 当归 沙参（各四钱） 黄连 蟾蜍 桑皮桔梗 苏叶 阿胶（各二钱） 炙草（一钱） 和丸如前。

鼻烂用泽兰、扫粉、铜绿等分，细末调猪油擦之。

小儿耳内生疮，脚如鹤膝，或齿缝臭烂，变成走马疳者，服∶

集圣补肾丸

芦荟 夜明砂 使君子 当归 条参（各四钱） 黄连 蟾蜍（各一钱） 熟地（五钱） 茯苓 枣仁（各二钱） 粉丹 泽泻（各一钱） 和丸如前。

小儿爱食泥土冷物，饮食无度，身面俱黄，头大项小，腹胀脚弱，间或泄泻，昼凉夜热，不思乳食，此脾疳也。服∶

集圣醒脾丸

芦荟（酒蒸） 灵脂（炒） 夜明砂（炒） 广皮（各二钱） 青皮 莪术（各一钱） 使君肉（二钱） 木香（八分） 当归 川芎 条参（各四钱） 黄连 西砂（各一钱）

上为细末，用公猪胆一个，取汁将药和匀，粟米糊丸如龙眼大，每服二丸，米饮调服。

以下之证以为为主。

食积久而成疳，其症形瘦腹紧，时发潮热，羞见生人则哭。本方去芦荟、灵脂，加党参、黄 、焦术、茯苓、法夏、枳实、紫朴、炙草、神曲、麦芽、鳖甲、三棱各二钱。

久泻不止，胃虚成疳，此疳泻也。本方去芦荟、莪术、灵脂，加白术、茯苓、肉蔻（去油）、诃子、条参各二钱。

久痢不止，胃虚成疳，此疳痢也。本方去芦荟、莪术、青皮、灵脂、加诃子、肉蔻、建莲肉各三钱，合为丸。

疟久不止，胃虚成疳，此必有癖，谓之疳疟。本方去芦荟、灵脂，加箭 、炙鳖甲、柴胡、半夏、神曲、三棱各一钱，党参五钱，和为丸。

余则脑疳、脊疳、蛔疳、下奚疳、无辜疳，无外照经，虚实寒热，用药加减，谅其小儿元气浓薄用之可也。此证悉载《幼幼集成》。

参苓白术散 见泄泻门。

肥儿丸 治一切久病成疳，总归虚处，不可以前法治之，只宜以此久服，以补为消，无不愈者。

条参 箭 焦术 茯苓 广皮 当归（各一两） 青皮 炙鳖甲 川连 木香 使君肉蟾蜍 炙草（各五分）

上为细末，以山药四两，打糊为丸，量小儿大小，加减日日服之，米饮送下，病愈药止。

一方小儿疳积，面黄饮水，久而不愈。可用鸡内金二张，蜗牛五个，焙干细末，以猪贴破开，将末药KT 上菜叶，包好火煨熟，与尔子食之自愈。根据法制食，真有神效。

上一页：疟疾门
下一页：痫症门


痫症门 《幼科切要》

痫症门

小儿痫症，多火痰，如脉滑沫出痰也。脉散腮红，火热肝经，其症之发不一，或眼目直斜，口噤流涎，或手足抽掣，腰曲脊强，或形如死状，或一二时方醒，宜服∶

导痰汤 此方治五痫初起，轻者服之即安。

雄黄 贝母 广皮 茯苓 桔梗 北细辛 菖蒲 栝楼 薄荷 虫蜕（去足） 天麻 郁金 甘草（各三分） 竹沥、姜汁为引。

小儿忽然昏迷抽掣，有力为实邪，肝痫是也。宜服∶

柴胡清肝散

柴胡 黄芩 栀仁 白芍 川芎 连翘 桔梗（各六分） 大便不通加熟军、胆草各五分，水煎服。

小儿忽然昏迷，目赤，吐舌，饮水，为心痫是也。宜服∶

朱砂安神丸

黄连（三分） 当归 生地 甘草（各一钱） 朱砂（三分） 共为末，米糊丸朱砂为衣。

小儿昏迷，目直发热，面色光润，脾痫是也。宜服∶

导痰汤 方见本门前。加紫苏、香附、苍术。

小儿忽然昏迷，面白色，手足微动，肺痫是也。宜服∶

五味异功散

人参 焦术 茯苓 甘草（等分） 水煎服。

一小儿忽然昏迷，肢体如尸，口吐白沫，肾痫是也。宜用∶

六味地黄汤 见咳血门。

小儿忽然卒死，多属痰迷，以白矾、百草霜等分，开水冲合，灌之必苏。

五痫外治法 耳后高骨间有紫青筋，用针挑破即醒。

一方用竹沥、姜汁灌之。

一方细辛、牙皂、巴豆为末，少许微吹鼻中即醒。

一方用蒜捣汁，以茶匙挑入鼻中，三次即效。

上一页：疳积门
下一页：烦渴门


烦渴门 《幼科切要》

烦渴门

小儿烦渴，有虚有实，逐一审视，看的方可用药。

唇舌干燥，用生地、木通、竹叶、知母各八分，水煎服。

唇舌黑色，用熟石膏、淡竹叶、麦冬、连翘各八分，灶心土引。

口渴、小便闭涩，用猪苓、赤苓、泽泻、干葛、花粉各八分，水煎服。

夜间渴甚，小便不已，用生地、泽泻、茯苓、山药、枣皮、麦冬各八分，五味子二分，水煎服。

服清火药烦渴仍不止，当用干姜一钱、白芍一钱、党参二钱、甘草五分、附子一钱、乌梅二枚，水煎服。

小儿体虚口渴，诸药不效，余用洋参二钱、麦冬三钱（去心）、五味三粒，水煎服。

伤风发热、口渴，用炒栀、淡豆豉各一钱，水煎服。

余治一小儿夏月泄泻后烦渴饮茶，小便不已，用熟地、枣皮、山药、茯苓、陈皮、半夏、甘草、花粉、麦冬、五味，水煎服，四剂而愈。

治小儿夏月泄泻烦渴，用黄连煎汤，调六一散服之即安。

余治一小儿泄泻，神倦口渴，用白术、云苓、沙参、麦冬、甘草，水煎服。

余治小儿泄后渴甚吐蛔，用花椒、附子、条参、白术、乌梅，水煎服之即止。

小儿盗汗为阴虚，每于睡后满身有汗，宜用四物汤加龙骨、牡蛎、浮小麦、五味之属，以养其阴。余之意，善补阴者，于阳中求阴，加箭 、枣仁、桑叶为妙。

小儿无端自汗为阳虚，宜用∶四君子汤加五味、牡蛎，以养其阴。或用玉屏风散∶生箭 （二钱） 防风（八分）

一方五倍子一钱、枯矾五分，为末，掺小儿肚脐上，以能收汗。

一方生地、浮麦各二钱，水煎服。

上一页：痫症门
下一页：腹胀门


腹胀门 《幼科切要》

腹胀门

凡气胀水胀，用公鸡屎干一升，炒焦黄色，退去火毒，为末，以水三升，煎沸，用布滤过，每服一杯，调木香、槟榔细末五分。此治中满蛊毒，真奇方也。

治食胀气胀，用莱菔子一两，细末，开水调滤汁，将汁水浸砂仁一两，浸一宿，将砂仁炒干，又浸，共浸七次，将砂仁为末，每服一钱，米汤调下。

上一页：烦渴门
下一页：脾虚门


脾虚门 《幼科切要》

脾虚门

凡小儿脾虚，饮食减少，面黄肌瘦，易致伤食、腹胀、泄泻等症。

枳术丸 治小儿并无外感风热，脾虚能补，有积能消。久服饮食自健，外患不生，百病皆除。

焦术（四两） 枳壳（一两） 蜂蜜（五两）

上为细末，炼蜂蜜捣和为丸，如梧子大，每日米饮化开服之。

凡小儿脾胃不强，饮食减少，中气虚弱，面黄肌瘦，有白虫者，或易伤食，并无外症，余常用八仙糕治之∶条参 茯苓 建莲（去心） 芡实 苡仁 扁豆（炒） 榧子（去壳） 谷芽（各一两）

同炒黄，共为末，加白糖半斤，每服开水调下二钱。

一方参苓白术散见泄泻门。有虫积者，加使君肉、鹤虱，虫重者加芜荑、雷丸；食积者，加焦楂炒黄、鸡内金，重者加谷虫、枳壳，谅小儿气体虚实加之；血虚加熟地黄、当归，此加入八仙糕亦可。

千金肥儿饼

婴儿常缺乳，饮食不消停。脾胃一伤损，吐泻两相并。痰嗽加吭喘，热积致疳惊。面黄肌瘦削，腹胀肚青筋。赤子焦啼哭，慈母苦伤情。吾心怀幼切，家莲子 茯苓，芡实怀山药，扁豆薏苡仁，以上各四两。神曲麦芽陈，条参使君子，山楂炙草存，六味各二两，古糯米二升。药米均为末，布裹甑内蒸。白糖一斤半，调和饼即成。每食二三饼，诸病即安宁。肥儿王道药，价可拟千金。

上一页：腹胀门
下一页：幼科预宜修制应用诸方


幼科预宜修制应用诸方 《幼科切要》

幼科预宜修制应用诸方

消风丸 凡疏通腠理，清解表邪，启发皮毛，流利经络，病之初起用之。

苏荷 羌活 独活 防风 天麻 荆芥 川芎 南星 细辛（各等分）

上为细末，炼蜜为丸，重一钱一颗，每服一丸，薄荷汤化开服，热重竹叶汤化服，水叠成丸尤良。

金粟丹 凡开关通窍，下气利痰，醒昏定痉，一切危急者用之。

九制胆南星（二两） 天麻（一两） 白附（一两） 全蝎（一两，去头足，酒炙晒干） 乳香（一两） 赭石（一两，火 、醋淬七次） 僵虫（一两） 赤金箔（五十张） 麝香（二分） 桃花片（三分）

上为末，炼蜜为丸，如皂子大，金箔为衣，每服一丸，姜汤化开服之。此方比抱龙、金液、保命、至宝、定命等方功强十倍。惟有虚寒之痰，无根之气，绝脱之症，切不可用。

沆瀣丹 治小儿一切胎热胎黄、面赤目闭、鹅口疮、重舌、喉闭、乳蛾、浑身壮热、小便赤、大便闭结、麻疹、 瘰、游风、癣疥、流丹、瘾疹、痰食、风热、 腮、面肿、十种火丹、诸般风搐、及大人头面三焦风热等症。

川芎（酒炒） 黄柏（酒炒） 黄芩（酒炒） 大黄（酒炒，各九钱） 牵牛 苏荷 滑石 连翘 槟榔 荆芥 赤芍 枳壳（各六钱）

上为末，炼蜜为丸，如芡实大小，儿服一二丸，茶汤送下，乳母忌腻煎炒热物，大人一切风热，可服三五十丸，惟有虚寒面赤唇白水泻，阴症畏寒，喜热物者，切勿服此。

三仙丹 治小儿纵口，食物过多，有形之物，填塞肠胃；不能转运传达，脾气抑郁，所以发热不退，眼闭难开，人事昏沉，四肢瘫软，俨若虚极之象。古人谓大实如羸状，即此是也。昧者以为虚证而峻补之，或疑为惊风而镇坠之，百无一救。速以此丸同沆瀣丹同服，待其下后人事即清。余救治既多，剖心以苦，如痢疾误用涩药，闭其湿热，比食物有形之塞，始有甚焉。速宜下之，不下必死。

五灵脂（二两） 广木香（五钱） 巴豆仁（四十粒） 将嫩皮纸包巴豆仁，水湿入慢火中煨熟，取另以绵纸包之，缓缓捶之去油，其纸湿，另换，以成白霜为度。一法∶研细，置新瓦晒之，换瓦三次，其油亦净。将前药同研细末，醋面糊丸，如绿豆大，以朱砂为衣，每服五七九丸。量小儿加减，合沆瀣丹一二丸同研，茶清调下，待其下后病愈，此起死回生之药，勿以常方视之。无积气虚者，切勿服之。

泻青丸 凡退热平肝，清表里，定痉搐，解烦躁热，表里两急者用。方见惊风门。

理中丸 凡脾虚中寒，面青腹痛，寒呕寒泻，四肢厥冷，一切里寒者用。方见伤暑门，加增分两，炒研炼蜜为丸。

逐寒荡惊汤 凡小儿慢惊，腹痛，厥冷呕吐，一切里寒，皆可用。惟火证唇红舌燥，喜饮冷水者，切勿服此。方见惊风门。

寸金丹 治小儿食滞感冒，无不应验，价廉而功大也。方见伤食门。外用钩藤一两，苏荷一两，煎浓去渣，作酒水丸，重五分，姜汤下。

神应丸 治小儿脾虚呕泻等症。

藿香 砂仁（炒） 茯苓 赤苓 炙草 粉草（各一两）

上为细末，老米糊为丸。

和中丸 治小儿脾虚，吐泻伤食，腹痛痰嗽等症。

焦术（二两） 扁豆（炒） 茯苓 砂仁 半夏（各一两） 枳壳 神曲 麦芽（炒） 香附 条参 广皮虫谷（各一两二钱）

上为细末，每服二三钱。

以上十方，皆立预为修制，以便备用。

上一页：脾虚门
下一页：头部门


头部门 《幼科切要》

头部门

清热散 治小儿一切热疮如神。

鸡蛋（五个，取黄用） 乱发（如蛋大，一团） 和铜铫中熬之少顷，液出如油，侧出又熬，取尽为度，候冷以苦参细末调油搽之。

三妙散 治小儿头面疮秃。

松香 枯矾（各三钱） 黄丹（一钱）

为末，调麻油搽之。

三黄散 治小儿头面一切热疮肥疮，并耳根湿烂。

黄芩 黄柏 黄连 扫粉（各一钱）

上为细末 调淡猪油搽之。

头上白秃 用白头翁为末，调陈蜡油搽顶，先剃头，以川椒白矾煎水洗净。

一方用大碗一个，以好构纸封于碗口上，贴紧，上磊谷糠壳于纸上，加小炭火于糠上，扇燃，谅将近纸，即将糠壳去之，取纸，碗中之液如清油者，搽之即效。

天 湿疮，用∶天苞叶捣水，搽之即好。

一方柿油搽之，并搽蛇串疮。

一方用土子末，细茶搽之。

头上疮疖 初起用铁灯台，一名金线重搂，又曰七叶一枝花，用醋磨搽之。

头疮朽烂方

海螵蛸 胡椒 扫粉 细末搽之。

鼻疳，小儿鼻疳蚀烂，用∶胆矾烧候烟尽，研末掺之。

一方芝麻捣烂敷之。

鼻中生疮方

玄参研末，涂之，或以水浸软，塞入鼻内。

鼻流清涕，或黄水，点滴不已，方用∶白芷（八钱） 苍耳（炒） 辛荑（各三钱） 苏荷（二钱）

上为细末，每服一钱，淡葱汤或丝瓜藤煎水调服。

小儿鼻血不止方

一方用小儿胎发烧灰吹之。

一方旧毡帽烧灰吹之。

一方白及捣烂，水调敷鼻梁上，煎汤亦可。

一方生地、山栀仁水煎服。

一方大蒜捣如泥，左鼻出血，涂右足心；右鼻出血，涂左足心，两鼻皆出，涂于两足即止。

一方左鼻流血，将右手中指用麻线扎紧，或手紧捻中指片时；右鼻流血，左手一然即效。

火眼初起，用黄连蒸人乳点之。内服∶羌活 西风 荆芥 蝉衣 黄芩 生地 白芍 木贼 蒺藜 甘草（各一钱） 车前草引。

小儿雀目

石决明（炒） 夜明砂（各一钱） 猪肝（二两） 蒸汤服。

小儿眼肿红烂

乌梅（一粒） 古钱（八文） 五倍子（二钱） 皮硝（一钱） 蝉衣（二钱） 苦参（一钱） 煎水洗内服。

苏荷 赤芍 熟军 白菊 桑皮 桔梗 黄芩 甘草（各一钱） 水煎服。

小儿耳痛

一方黄柏浸水滴入耳内，一方郁金浸水滴之。

一方蛇蜕烧灰吹之，一方虎耳草加盐少许捣汁滴之。

一方芭蕉树用竹筒斜插，次早取下，筒内之汁滴之。

耳中出血

一方龙骨细末吹之，一方胭脂烧灰吹之。

耳中停脓血

海螵蛸 枯矾 甘草（各一钱） 银朱（三分） 红绫（三寸烧灰） 寸香（一厘） 洋片（二分） 胭脂（寸大，烧存）

上为末，先用白纸条入耳拭净脓血，然后吹之。

一方什仿烟灰寸香少许吹之。

耳根红肿

南星 花粉 白芷 赤芍 姜黄（各一钱） 青黛 牙皂（各五分）

上为末，鸡蛋调匀，敷之。

一方锻石水调桐油各半敷之。

绣耳疮

扫粉 海螵蛸 黄丹（各一钱） 洋片（三分）

上为细末，麻油调之。

口生热疮

洋参（一钱） 硼砂（七分） 秋石（五分） 为细末吹之。

一方新鲜鹅屎布包，滤水搽之。

一方陀僧为末，调醋搽足心内，亦效。

牙疳

枯矾（五分） 冰片（二分） 寸香（五厘） 研末抹患处三次即愈。

六仙散 治小儿大人走马牙疳。

青黛 黄柏 苏荷（各五分） 人中白 儿茶（各一钱） 洋片（一分）

上研细末，先用青布洗去白膜，方用芦管吹于患处立效。

牙床肿痛

花粉 石膏 生地 连翘 苏荷 甘草 黄芩 西风（各一钱） 水煎服。

牙痛

生地 石膏 防风 丹皮 蒺藜 荆芥（各二钱） 水煎服。

舌痛

茯苓 麦冬去心 连翘 栀子 黄芩 泽泻 甘草（各一钱） 水煎服。

喉痛

桔梗 甘草 玄参 牛膝 西风 僵虫 水煎服。

喉生双蛾

牛黄（一厘） 寸香（一厘） 熊胆（一厘） 枯矾（三厘） 细末吹之。

一方土牛膝煎水服之。一方白矾、皂角刺烧灰，细末吹之。

一方鹅之喉管烧灰吹之。一方人之指甲刮灰吹之，破即愈。

一方青鱼胆绿豆粉浸干，加洋片细末吹之。

一方燕窝土 雄黄（另研） 鸡拍翅 凤尾草（各等分） 共捣烂，酒醋调敷于喉外两旁，其效如神。

咽喉肿痛

射干根 山豆根 细末吹之。

天蛇头 生指头上起一白泡，或生指甲旁，俗名指边风，痛不可忍，速用明雄一钱，细末，入猪苦胆中，套入指上，丝线扎紧。

一方蟾酥五分、寸香五分、明雄一钱、熊胆二分。共为细末，调蛋清敷之。

上一页：幼科预宜修制应用诸方
下一页：心胃门


心胃门 《幼科切要》

心胃门

胃气疼痛

香附 良姜（各二钱） 水煎服。

必效散 治心胃肿痛。

灵脂 延胡索 枳壳 广皮（各一钱） 丁香 檀香（各五分） 共为细末，每服五分。

心腹气痛

荔枝（炒） 木香各七钱，不过火，为细末，每服七分。

上一页：头部门
下一页：肿症门


肿症门 《幼科切要》

肿症门

小儿肿症多属风肿，食肿者体实，得汗自解。食肿者，消之即愈；致于虚肿者，补之。

水肿者，消之。诸方开于下，用者谅小儿虚实加减用之可也。

看肿症法∶上肿下消，皮肤麻闭，当发汗，宜越婢汤；肿症以手指掐起，迟者水肿也，当服五皮饮；体虚二便皆清者，宜服金匮肾气汤。肿症以手指掐，随手起者，宜服木香流气饮；肿症下肿上消，乃元气下陷，当升提，宜服补中益气汤；因食积肿痛，宜消导，当服香平散。

越婢汤 治风肿感冒初起体实者，得汗自愈。

麻黄（去节，一钱） 石膏（三钱） 甘草（五分） 生姜汁（引） 如面白浮肿，小便利者，加白术（三钱）。

五皮饮

姜皮 苓皮 桑皮 大腹皮 五加皮 水煎服。

香平散

香附（炒为末） 牵牛（炒为末） 三棱 苍术 陈皮 浓朴 甘草（各等分） 水煎服。

芍桂枝汤 治发热汗出，四肢浮肿。

桂枝 白芍（各三钱） 黄 （蜜炙，五分） 水煎服。

防己 茯苓汤 治身肿水气在皮肤。

防己 蜜 肉桂（各一钱） 赤苓（三钱） 甘草（一钱） 共为末，每服三钱。

补中益气汤 治体虚冒风，发肿，升清降浊。

黄 当归（各二钱） 陈皮 升麻（各八分） 人参（二钱） 柴胡（蜜炙，一钱） 甘草 桂枝（各八分） 防风 木通 木瓜（各一钱） 姜皮引。

金匮肾气丸 治肾肿症。

熟地（二两） 白苓（一两五钱） 牛膝 肉桂 泽泻 车前 枣皮 怀山药 丹皮（各五钱） 附子（三钱） 炼蜜为丸。

一方葫芦、牵牛煎水服，一方土狗焙干为末，冲酒服。

一方鲤鱼入蒜满腹煮服，大小便齐通后用健脾丸服之。

上一页：心胃门
下一页：膀胱门


膀胱门 《幼科切要》

膀胱门

小儿膀胱气痛肾坠，看外肾之坚软。坚结气痛者，破之；肾之松散下坠者，补之。小便清，得热手按之便减者，温之即愈，方用盐青果一个，烧灰存性，褐子毛即羽毛，哔叽方寸，烧过细，开水兑酒服。

一方旧酒葫芦煎水服即收。

马蔺散 治小儿疝气偏坠，坚硬痛极。

马兰花 橘核（各二钱） 青盐（五分） 莪术 川楝子 青皮 枳壳（各一钱） 木香 粉甘草（各八分） 荔枝核（五个，烧） 八角茴（五分，引）

补中益气汤 治肾气虚坠，方见咳嗽门。

温疝丸 治疝气寒痛，偏坠等症。

故纸 胡芦巴 橘核（炒） 小茴 安桂 延胡索（炒。各一钱）

上为末，炼蜜为丸，每服二钱，开水下。

上一页：肿症门
下一页：小便门


小便门 《幼科切要》

小便门

小儿小便不利，皆因肝经有热，则小便赤甚肿痛，宜用∶

八正散 治膀胱有热，小便不通。

车前子 熟军 瞿麦 蓄 木通 栀子 甘草 滑石（各一钱）

水煎服。若小便肿者，用蚯蚓泥涂之即消。轻者用∶马鞭梢，车前草（等分） 煎水服。

一方石苇水灯芯煎水服，如服寒凉药不应者，用补气药；阴不足者，用补阴滋水药即效

上一页：膀胱门
下一页：淋症门


淋症门 《幼科切要》

淋症门

有火淋、湿淋、虚淋之别。火淋者，宜服∶

五苓散 膀胱有热，小便不通，淋沥不出，作痛尿血皆治。

赤苓 生地 泽泻 条芩 甘草 当归 木通 赤芍 前仁 滑石 山栀（各一钱） 水煎服。

如痛甚者，加大黄、海金砂。一方蚯蚓泥、滑石、甘草，泡水澄清饮之。

胃苓丸 治小儿小便初出黄色，少顷变为米泔汁者，谓之尿白，伤脾所致，久则成疳。

苍术 浓朴 广皮 白术 云苓 猪苓 泽泻 甘草（各一钱。炙） 上青桂（五分） 水煎服

二术通淋饮 治小儿湿淋，脾虚受湿，小便如米汁者。

焦术 苍术 云苓 泽泻 黄芩 连翘 木通 甘草（各一钱）

车前草为引煎服。

固肾保平煎 治虚淋。

芡实（三钱） 牡蛎（ ） 龙骨（ ） 蒲草根（各一钱）

上水煎，去渣，用猪腰子一个切片，将药水煮熟服之。

小便血用鸡屎尖白如粉者炒焦，为末，酒调，空心服下五分。

尿血乌梅烧灰存性，为末，米泔调下一钱。

上一页：小便门
下一页：大便门


大便门 《幼科切要》

大便门

小儿大便不利，多由饮食热物风热结于便，以保和丸加枳壳、大黄微利之。若是血虚，平素难便者，宜服润肠丸。

保和丸 治饮食停滞，胸膈痞闷，腹胀等症。

神曲 广皮 法夏 云苓 山楂 连翘 莱菔子，为末炼蜜为丸。

润肠丸 治老人、虚人、小儿、男、妇人大便闭结。

火麻仁（八钱） 杏仁 郁李仁（各四钱） 当归（一两） 枳壳 金井胶家苏子 莱菔子（各三钱）

上为末，炼蜜为丸，每一二钱，量人加减，白汤送下。

上一页：淋症门
下一页：脱肛门


脱肛门 《幼科切要》

脱肛门

《难经》云∶出者为虚。肛门之脱，非虚如何。况大肠与肺为表里，肺脏蕴热则闭，虚则脱。须用补中益气汤为主，升举与补之，不可用坠气之药。

补中益气汤 方见咳嗽门。

脱肛，不红不痛，是气血两虚，本方加粟壳、伏龙肝各一钱。

脱肛赤肿有痛，宜凉血去风，本方加羌活、防风、白芍。

脱肛里急后重，有脓血者，本方加木香、乌梅。

脱肛大肠热甚，肛门赤痛，宜服∶

升麻汤

升麻 白芍 甘草 羌活 黄芩 黄连 西风肛门作痒，腹中有虫，内服花椒、乌梅、使君子、槟榔等药，葱白为引，外朴硝煎汤洗之。

脱肛，以鳖头烧灰研细，以麻油调匀涂之，外用尿泡桐叶托进。

小儿脱肛，用陈壁土、地瓜根煎水温洗，用菜叶抬手托进，帕子兜起，大裹脚从屁凹勒住，负于大人背上；外用蓖麻叶捣烂，包小儿囟门，一时即收。内服∶黄芩 连翘 升麻 西风 桔梗 甘草（各一钱） 车前为引。

大便粪前见血者为近血，盖自大便出也，宜服∶

黄连解毒汤

黄连（五分） 黄柏 条芩 栀仁（各一钱） 灯芯为引，水煎热服。

粪后见血者为远血，从胃脘小肠出也。清胃汤止之，久不止者，补中益气汤加黄连。

清胃汤

黑栀子 生地 丹皮 当归（各一钱） 川连（五分） 水煎服。

补中益气汤 方见咳嗽门。

泻血 用乱头发、鸡冠花、侧柏叶，俱烧灰存性，为末，酒冲服一钱。

又方霜后干丝瓜烧灰为末，空心酒服一钱。

上一页：大便门
下一页：足肿门


足肿门 《幼科切要》

足肿门

小儿足肿，用手按之成坑迟起者，水肿也。随按随起者，气肿也。形色虚弱，关纹青淡，眼光散大者，主肾虚方，各方附下。

治水肿方

防己 黄 赤苓 丑牛（各一钱） 肉桂（五分） 甘草（七分） 水煎服。

气肿方

防己 箭 升麻 当归 焦术 炙草（各一钱） 水煎服。

治肾虚肿方

熟地（五钱） 泽泻 云苓 枣皮 怀山药（各二钱） 牛膝 附片（各一钱） 甘草（八分） 水煎服。

治鹤膝风方

虎胫骨 石栏藤 箭杆风 当归 防己 酒煎服。

足上湿气 石菖蒲、箭杆风、姜葱共捣如泥，敷上即效。

足上冻 洗方 用桐子叶或茄子根，煎水洗之。

足上湿烂方 用水龙骨 为末掺之，即旧船底下练子灰。

足上绣烂 枯矾、甘石、扫粉、胡粉，细末掺之。

上一页：脱肛门
下一页：救急门


救急门 《幼科切要》

救急门

烫火伤者，切勿以冷水洗之，恐热气入心。外沾生水，亦易溃烂。仓忙无药，即用盐酱掺之。

一方煤炭细末，调油搽之。一方锻石澄水，调桐油搽之。

一方丝瓜皮焙干为末，调油搽之。一方夏枯草焙干为末，调油搽之。

一方七里香叶晒干研细末，调油搽之。一方桐子花焙干为末，调油搽之。

一方鳖甲烧过，存性细末加洋片、寸香，研细调麻油搽之。

一方冬日收烂橘柑或老黄瓜，用罐盛之，自化成水搽之，皆有奇效。伤重者，恐火毒攻心。内服方∶箭 当归（各三钱） 西风 云苓 荆芥 黄芩 泽泻 大黄 甘草（各二钱） 水煎服。

刀伤出血，用锅烟墨搽之。一方用生姜嚼烂敷之。一方破毡帽烧灰掺之。一方白蜘蛛网缠之。一方古锻石同韭菜捣成饼阴干，刮下掺之。

跌伤未出血者，用手揉散瘀血，外用七里香叶嚼烂敷之。一方泽兰叶贴之。

跌伤已出血者，用刀伤药掺之，甚重用红花、大黄、血竭细末掺之，久溃则用玉红膏贴之。

疯犬撕衣中毒。

一方红豆子根皮为末，米汁调下五分。

一方牛蒡子根一两，煎水去渣，煮米粥一碗，服之即效。

一方黄瓜草，此草生在岩下阴湿处，如嫩萝卜叶，揉烂有黄瓜气即是，用十余兜捣烂，冲米汁服之。一方韭菜捣汁，每服一酒杯，七日一次，服七次即效。一方虎头骨细末调麻油服之，皆有神效。

上一页：足肿门


说明

欢迎浏览“《幼科切要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《幼科切要》”手册】