吴序 《麻疹备要方论》

吴序

夫天有非时之气，人即有非时之疾。禀赋强浓者，尚得以元气胜之，惟麻痘两症，尽人不免，每多发于婴儿，则为寰区通病。考先哲传书，详于论痘而略于论麻，盖以麻出六腑，与痘出五脏者不同，治得其法，可以片言居要，后学不明此意，辄谓治痘难，治麻易，浅试轻尝，多至草菅人命，良可悲也。壬子岁，自春延及夏秋，凡大村小落，小儿枉折者，不知凡几。虽曰气数使然，亦半由司命者未得其窍要也。砚丞汇有《麻疹备要》，皆采古人精言良法，可与明理者证活幼之心源。顷因家君代刻《神灸经纶》一书，请付梓其后，爰志数言于简端。

时咸丰三年岁次癸丑仲夏月双溪吴与九书于聊且粗略之居

下一页：原始论
原始资料来源互联网，中医世家网站整理。


原始论 《麻疹备要方论》

原始论

疹之为病也，本乎胎毒，感时行 戾之气而发，亦与痘同。但痘出五脏属阴，阴主血，故有形有浆，其症有寒有热有虚实。疹出于六腑属阳，阳主气，故有形无浆，其症多实，有热而无寒。症既不同，治法亦异。世咸知痘疹所系于人者甚重，而不知疹之系人生死者为尤重。盖人当有生之初，受天地之气以成形，干为天阳也，故称乎父，坤为地阴也，故称乎母。阴阳二气交感，而相火即寓乎其中，所以阴中之火，伏于人之身，发而为痘，阳中之火，伏于人之身，发而为疹。当其未发，无形可拟，无迹可寻，如石中之火，必击而后动。及其动也，因人之禀质为轻重，轻者可不治而愈，重者非善治不愈，所谓先天而天不违者此也。又必因天行之时气为缓急，缓者外邪之来不暴疾，可轻散，可清解，随表达而不遗；重者外邪之气多暴疾，正气先被其侵伐，内毒蕴结而不出，急当专力以治其标，使蕴结者乘势而外达，所谓后天而奉天时者此也。苟能悉先天之体，明后天之用，则周旋折旋，无所往而不得其中矣。

上一页：吴序
下一页：疹脉


疹脉 《麻疹备要方论》

疹脉

凡候疹脉，自初热见形，以及收没，但看右手一指脉洪大有力，虽有杂症，亦无大害，盖右手一指脉，太阴肺脉也。肺主皮毛，脉气通，自能载毒外出，是以无害。若肺脉沉小无力，大非所宜，疹发于阳经，脉反沉小，是为阳症阴脉。司命者于此处最要留心，不得谓疹症无虚寒，而固执清热解毒，以败乃事也。

上一页：原始论
下一页：辨症


辨症 《麻疹备要方论》

辨症

症者证也，证之于外，以知其内。凡病皆然，不独疹也。疹出于脾肺二经，初必因外感而发，与伤风伤寒无异，特其症咳嗽喷嚏，面肿腮赤，目胞浮肿，眼泪汪汪，鼻流清涕，呵欠闷顿，乍凉乍热，手足稍冷，或中指独冷，睡时惊悸，或恶心呕哕，或以手掐面目唇鼻，是皆出疹之候。又必发热五六日，而后见遍身红点，大者如苏子，次者如芥子，小者如蚕子，而成粒成片者是也。麻则最细而碎，如蚊迹模糊，斑则无颗粒，惟成片红紫，如云如锦。又有遍身但红而绝无斑点者，谓之火丹，数种亦皆疹类，大都正疹则热至五六日而后出，则成朵成粒，非若斑疹之皮红成片也。且斑疹之出，则不拘三日四日五日六日，出而又没，没而又出，俗谓一日三出，三日九出，只要出透，以遍身红润者为美，最嫌黑陷，及面目胸腹稠密，缠锁咽喉者为逆。发不出而喘者即死。如伤寒发斑，不能透发者亦危。金鉴谓麻为正疹，亦胎元之毒，故凡出疹，必须识各经中现症，如邪气遏郁于脾，则泄泻不止，扰乱于心，则烦热不退而发惊，熏灼于肺，则呕嗽出血，移热于肝，则目多眵泪，归结于肾，则牙龈烂而疳蚀。五脏受病既深，正气日馁而不振，若非及早图之，鲜有不败者矣。更有不治之症，如黑黯焦枯一出即没者，气血两败也。鼻扇口张者，脾肺气将绝也。鼻青粪黑者，脾肾垂危也。气喘心前吸者，心气已殆也。谚云∶走马看麻痘，极言其变迁甚速，非比寻常内伤外感，可缓治以图功。

上一页：疹脉
下一页：初热


初热 《麻疹备要方论》

初热

天地六淫之气感人，多致发热，但手足稍微冷，恶寒而无汗，面色青惨不舒，左颊有青纹者，伤寒之热也。手足稍微冷，发热有汗，面赤而光者，伤风之热也。目胞肿，右颊有筋，发热时头额肚腹更甚，或兼呕吐腹疼者，伤食之热也。面色青红，额正中有纹，手掌心有汗，时作惊惕，手络微动而发热者，惊热也。身热而倍能食，唇红颊赤，大小便秘，胁下汗者，火热也。面色红黄，发热多汗，腹痛吐泻，暑邪湿热也。凡此症各不同，而热则一。麻疹之热，又何以别？大法以面赤耳冷，手中指独冷，目含泪，鼻清涕，咳嗽喷嚏为别耳。且麻疹发热见点，近者五六日，远则七八朝，甚者有十余日，不限定日数也。初起一二日内，不可即行汗解，妄用寒凉，若热发微和，发一日退一日，可不必服药。如热来连日不退，嗽烦无汗，宣毒发表汤主之，或用升麻 葛根汤发之。

上一页：辨症
下一页：疹治合时


疹治合时 《麻疹备要方论》

疹治合时

疹由胎毒，亦必因时令之气而发，先宜表托，使毒尽达于肌表。若过用寒凉，遏伏热毒，则必不能出透，多致毒瓦斯内攻，喘闷而亡。若已出透，又当清利，以解余热，免致疹后变生诸症。且疹属阳，热重则阴分受伤，血为所耗，故没后必须养血，以保阴亏发燥，勿执泥于清利也。若病者血气和平，素无他疾，虽感时气，而正能胜邪，发热必然和缓，微微汗出，神清气爽，二便调匀，见点则透彻，收没亦不疾不徐，此为轻而易治，故万氏家法，戒用药不可太早，恐致耗散元气，反生害患，必待见点方用，徐徐升发。然饮药亦有次第，凡一剂分作十余次服，以疹在皮肤之间。若作一次服，则药性催之太速，每致谵语烦躁，是可为轻视妄药之良箴也。若素有风寒食滞，表里交杂，一触邪阳，火旺之气，内外合发，而正不能制邪，必大热无汗，躁烦口渴，神气不清，便闭尿涩，见点不能透彻，收散或太急速，则为重而难治，急宜临机审察，果犯何逆，损其有余，扶其不足，毋稍存游移之见，此又万氏之法不可拘守也。善治者机圆而法活，用药必合时宜，如时值温暖，宜发之以辛凉，用防风解毒汤。时值暄热，宜治之以辛寒，用黄连解毒汤。若大寒之时，宜以辛温发之，用桂枝解毒汤，或麻黄汤。当乍寒乍暖之际，宜以辛平发之，用升麻解毒汤，或荆防败毒散。因时用药，毋伐天和，又须看人之虚实。如大便闭结，躁烦热重，疹发不出，属实症者，将酒蒸大黄微利之。如大小便清利，热不重，吐利不止，属虚症者，可加人参、白术之类补托之。毋实实，毋虚虚，贵得其平，中病则止。如用前药发散，一剂而疹仍不出，再作一剂，水煎温服，外擦以芫荽酒，又以苎麻蘸酒戛之，务使肌理疏通，疹尽透发于表，庶无腹胀喘闭之患。若再不出，则为不治之症矣。然亦有不尽然者，当人人束手之时，细心详察。

●初起发热，遍身自汗，此毒从汗解，麻疹易出。若自汗过多，又是火盛内迫，致汗妄流，恐有亡阳之变，宜当归六黄汤加浮麦止之。

●发热鼻血，亦毒从鼻衄解也，不可妄治，倘血出太多，是火盛致血妄行，以茅花汤主之。

●发热呕吐者，是邪火内逼，毒瓦斯上行，用竹茹石膏汤，微吐者不必用此。

●初起自利甚者，亦火邪内炽，毒瓦斯奔下大肠，宜升麻 泽泻汤。

●初热里急后重，毒甚而滞下也，宜黄芩芍药汤。

●初热咳嗽气急，而出不快者，宜麻黄汤，春夏秋加石膏，冬加桂枝，或用羌活散，或用消毒饮，外以芫荽酒自头至足遍擦之。

上一页：初热
下一页：见形论治


见形论治 《麻疹备要方论》

见形论治

麻出有阴阳部位多寡之分，自头而背及四肢向外处为阳部，宜多出起顶，向内处为阴部，宜稀少。若见阳部稀疏而不起顶，纵阴部多出起发是阴阳相反，必有后患，当预防之。又云∶自耳后项上腰腿先见，其顶尖而不长，其形小而匀净者吉也，勿药有喜。大凡疹子只要出得尽，则毒邪散，正气自得和平。如拂拂发热，烦闷不安，如蛇在灰，如蚓在尘，或呕吐注泻，皆毒邪壅遏，尚未尽出，急用托里散表之剂，或用麻黄汤，去杏仁加蝉蜕、升麻，外用胡荽酒之类。

●疹出色白，由于脾胃气馁，血不充肌，不可专主于清热，宜帮助脾气，或养营汤，或人参败毒散主之。

●风寒外闭，欲出不出，热重无汗，内外有不可解之势，速用羌活内托散。若见隐影紫色，热甚气喘，宜清热黄芩汤。

●麻出紫黑，晦暗不透，宜黄连解毒汤。若紫红干燥色晦，是火毒炽盛，宜滋阴凉血汤，或大青汤，或元参汤选用。

●麻出不透，热极目红，发痰作喘，此毒未尽出，气因热逼，宜用柴连解毒汤。

●麻出热不退，渴不止，遍身如锦纹者，宜化斑汤，毒甚烦躁不眠，紫滞不红活者，宜疏风解毒饮。夹痰烦渴者，宜人参白虎汤。

●麻出夹斑，无他杂症，宜小柴胡汤。若蕴毒发斑者，宜黄芩橘皮汤。疹出色黑，热毒亢极，乃不治之症，姑用加味化斑汤，或凉血解毒汤。

●麻出紫赤，内热极也，但得形色光润，颗粒尖耸者可治，速宜清凉解毒，佐以清痰定喘，便得安痊。若枯燥无起色者不治。又有见暖则红活，不暖则枯燥，是为风寒所折，虽宜凉解，不可太过。如见疹色鲜红，光泽有艳，头粒离肉者轻，头顶平塌不起者重。

●麻出如云一片红肿，又有细碎红点，见于红肿大片之上，此毒火炽盛，宜清解分利。

●疹已透表而粒焦者，无分红淡，皆属热重，急当清解肺胃之热，分利小便。如大便闭者，佐以凉血润下之品，甚则投以承气汤，失治则变紫黑，难以救疗。

●暑月出疹，发自阳明，古人治暑，以白虎汤主之。盖以暑必兼湿，非用甘寒，不足以彻其热。若疹毒内发，暑湿外侵，烦渴神不安者，宜却暑丹，佐以化毒。

●咳嗽气喘，口干心烦者，乃毒在心肺发未尽也，宜泻白散。

●咽喉肿痛，不能食者，乃毒火抑郁上熏，宜甘桔汤加味，或以千金散少许，用竹管吹入喉中，或玉锁匙亦可。

●疹出即没，烦渴躁甚者，宜白虎汤加桔梗，连进二三服，若疹出后，热不退，连绵三四日不收者，此毒火太甚，外发未尽，内有余邪，宜化斑汤，或消毒饮，加元参、石膏、桔梗。倘遍身既出，而犹烦热，频作呕吐，此毒邪留于肺胃，亦宜化斑汤。如大便闭结者，少加大黄微利之。

上一页：疹治合时
下一页：收没论治


收没论治 《麻疹备要方论》

收没论治

麻疹收没，期以三日为常，不疾不徐，自无后患。若未至三日而没，肌肤暖处，绝无形影，此为太速，必因调摄不谨，或为风寒所袭，或为邪秽所触，以致毒反内攻，急宜内服荆防解毒汤，外用胡荽酒熏其衣被，使疹透出，方保无虞。有至二三日，疹虽没而肌肤暖处还有形迹，此毒尚未尽，失治必致内攻，仍当疏托，佐以清凉。若当散不散者，内有虚热留滞于肌表也，切不可纯用寒凉之剂，以柴胡四物汤治之，使血分和畅。余热悉除，疹即没矣。若麻点带白色，隐于肌表，似没而不没者，必因风寒外折，而不能透发，亦表虚故也，宜温散风寒，使白变红活，免致生变。古云∶白疹温而自消是也。有延至五六日不没者，此内热未除，以致不能尽没，宜清凉佐以利水。若加烦躁，右关脉洪数有力，此胃中伏有湿热，宜化斑汤。若疹已没而身犹热，昼夜不退，此邪火伏郁皮肤之间，久则毛发焦枯，肌表干燥，肉见消瘦，是为骨蒸痨症，宜芦荟肥儿丸治之，迟则不救。如疹没后身虽不见瘦削，但时发壮热，烦躁不安，搐掣惊悸，神昏志乱者，此阴血虚耗，余毒入肝而传于心，宜枣麦四物汤主之。

●疹没绵绵发热，不知早治，则成疳症，必致腹胀，午后发热头痛，宜柴苓四物汤。若口渴少食烦闷，宜小柴胡汤。

●没后潮热，宜升麻 葛根汤，烦渴用黄连解毒汤，溺赤如米泔汁宜五苓散加车前子、木通。若见便血，宜黄连解毒合犀角地黄汤。鼻血用凉膈散，加栀仁、生地童便。

●没后日夕烦躁，谵语狂乱，是余热在肺胃，宜辰砂益元散，灯草煎服下，或辰砂五苓散，水煎服。

●没后饮食如常，动止如故，卒然心腹绞痛，遍身汗出如水，此元气虚弱，失于调补，偶为恶气所中，谓之中恶，危在旦夕。用砂仁末二钱，浮麦煎汤冲服，或伏龙肝泡水温饮，亦百中救一。

●没后腹痛兼泻利，宜连芍汤。若腹胀不食，脾胃受伤，宜柴苏清肺饮。

●面目浮肿，此饮食内伤，或过食生冷，致阴阳不能升降，膀胱之气不行。如见小便短少，必致气喘，宜五苓散，加木通、滑石、腹皮。若见喘促，又宜四苓，加竹沥、桑皮、葶苈。喘促甚急者不治。

●没后泄泻，用黄连解毒合导赤散。若泄泻不止，口渴目闭，四肢厥冷者难治。加以呕吐不食，肛门突出，或大孔直如竹筒者不治。如没后痢疾，是热积大肠，宜四苓加芩、连、木通、白芍，或香连丸亦可。

●没后咳嗽，宜凉膈散，加桔梗、地骨皮。嗽不止，宜清肺饮，或四物合二陈，加桔梗、栝蒌、五味。渴加麦冬。喘加桑皮、枳壳、苏子。呛嗽或咳出血，此热毒乘肺，宜麦冬清肺饮。

●胸高如龟，肩耸而喘，血从口鼻出，摇头摆手，面色时变枯黯者不治。亦有肺气虚，为毒所遏，而发喘不已者，宜清肺饮，倍人参，不可拘肺热一端，纯用清凉。若声哑喘咳，身热不退，肺金受克，宜清金降火汤。又有麻毒内攻，喘促胸突，肚急目闭者，九死

●生之症，速用防风消毒饮治之。

●没后发痈毒，肢节疼痛者，乃热毒留结，宜羌活散，微汗利之。或遍身生疮，为麻风疮，宜大连翘饮。若生疮发热不退，宜解表，用疏风散，不治必每岁应时而发。

●没后眼红目肿，翳膜遮睛，乃麻毒上攻，久必伤目，宜芎归饮。

●口舌生疮肿痛，此心脾有热，必二便结涩，宜清心脾之火，兼润大肠，用猪苓 泽泻汤，泄去余毒，其症自愈。若满口唇舌黄赤白烂，其症最重，速宜清胃凉血，佐以润肠。

●没后牙疳，乃心脾二经为毒火所攻，若不早治，渐有穿腮落齿之患，甚至痰喘，救无及矣。又麻后血液伤耗，早食甜物，及感风生虫侵蚀筋骨，口鼻坏烂，先以米泔温洗净，急用胜金散敷之，或搽牙散亦好，仍以消毒饮煎服，合四物汤加甘草五味更妙。若烂喉者，以小竹筒装药吹之。如山根发红点者，便不可治。若牙疳肉烂，鼻血横行，并为失血之症，用四物加山楂、茵陈、木通、犀角治之。如疳及舌苔白色者，则胃已烂，亦不可治。又有麻毒入胃，结而不散，致成牙龈黑烂出血，是为走马牙疳，久则穿腮破烂，缺唇崩鼻，遂成危症。外用文蛤散吹之，或雄黄散，先以艾煎汤洗净搽之，再服芦荟 黄连丸，以清胃火。大抵牙疳一症，初见红肿，俱宜清胃散主之。

上一页：见形论治
下一页：发热


发热 《麻疹备要方论》

发热

麻疹非热不出，然有微热，有壮热，有乍热潮热复热之不同。微热者热轻而不壮，惟初起为宜。正出之时，热不可微，微则不能透表，将没及没后见此，为疹毒已尽，不须服药。壮热者经日不退，正出时是为正候。若初起壮热，直至已出不少减，其症必重。没时壮热不退，尤为不宜，急当用药清解，热退神安，方可无虑。然亦有没后壮热，口干唇燥，昏睡沉沉，服清凉解毒之药，热退身冷如冰，少时又复大热，再投以芩、连之类，全无应效。而且面色青惨，喉作鸡声，头摇目泛，气喘神昏，此为中气虚寒，浮阳外越，有不得终日之势。非大辛大热之品，不足以冲开寒痰反真阳于内府，速用熟附汤，或加肉桂、胡椒、炮姜之类，接用附子理中汤，合六味丸料，去泽泻、丹皮，加枸杞子、破故纸，庶使寒消阳复，风熄痰平，再加枣仁、白芍、五味子，以敛其阴，所谓甘温能除大热，正此意也。有热数日止，过数日又热，或一日间早热午凉，中热暮止，均为乍热，未出时见之，毒邪难透，宜疏散，正出时见之，恐毒攻内，宜疏托。若没后乍热，毒邪未尽，当凉解分利。又有一日一度，如潮水之信，来不失期曰潮热。初时必无此症，出尽及没后，气血两虚，营卫之行，失其常度，故热应时而作，宜益阴退阳，乃为正治。复热者热已退而复发，亦没后有之，是余毒未尽，治宜凉解总之疹子出透，其热当减。倘仍大热者，宜化毒清表汤，疹已收没而身热者，宜柴胡清热饮。

上一页：收没论治
下一页：身冷


身冷 《麻疹备要方论》

身冷

麻疹属火，身宜温暖，今反身冷如冰，未出正出时见之，最为逆候。正没及没后有此，属气血大亏，脾胃将坏，当行温补，或可得生。

上一页：发热
下一页：咳嗽


咳嗽 《麻疹备要方论》

咳嗽

疹喜咳嗽，咳多则毛窍开而易出，故先时以嗽为吉，若初热三日中咳，至四五日仍不见咳，便非疹候，初时咳少，则腠理秘密，而疹不出，当于发散药中加半夏，以助其咳。

又有干咳，连咳不断者，此为火旺，肺金受克，必须清肺降火，佐以升发，初起升麻 葛根汤，加前胡、桔梗、苏梗、杏仁，没后用清金宁嗽汤。但疹后旬日内，尚宜有嗽，所遗余毒，须假嗽而散，此顿出顿入之势，切不可见嗽多而治嗽也。

上一页：身冷
下一页：气喘


气喘 《麻疹备要方论》

气喘

喘为恶候，麻疹浓为不宜，喘者开口而作，胸肋高叠，起止不定是也。当分虚实施治，虚者小便清利，大便溏泻，唇白身不甚热，绝无火证又非外邪，必皆气脱之候。此非六气，煎贞元饮，必不可也。实者大便坚结，小便赤涩，热重不退，初出未透无汗，用麻杏石甘汤，已出用清气化毒饮，或如神定喘汤亦佳。大抵未出而喘者可治，已出并没后喘者，多不可救。

上一页：咳嗽
下一页：气促


气促 《麻疹备要方论》

气促

气来急迫，呼吸紧而不和，是属肺病。盖肺为五脏华盖，主气出入，一经毒火熏灼，失其清肃之权，则气不清，因致急促，见于未出正出之时，治宜疏托，甚至 声鸣，速为清痰降火，十中可救二三。若见于正没，没后亦宜清火保金。倘见风没早，毒火内攻，并见 ，可不必治。

上一页：气喘
下一页：呕吐


呕吐 《麻疹备要方论》

呕吐

麻疹呕吐，是胃中毒火，不能发泄，郁而上攻，须以竹茹石膏汤，和中清热，其吐自止。若吐清涎白沫，亦胃火内逼，津液上泛，又有吐出如药者，有吐出成块者，皆宜降火消痰，用花粉、贝母、甘桔、芩连、杏仁、桑皮、麦冬之类，南星、半夏等燥药，又不可妄用。

上一页：气促
下一页：吐下蛔虫


吐下蛔虫 《麻疹备要方论》

吐下蛔虫

虫之吐下，见于将出正出之间，因胃中有热，膈上有痰，虫不能安，所以吐而下也。

正没没后犯此，是热重不纳食，虫无所养，思食而出，若过十余条，则有虫厥之变。初热吐虫者，是脾胃亏虚，疹必难出，大非所宜。没后下虫，乃胃热未清，热退自愈。

上一页：呕吐
下一页：烦渴


烦渴 《麻疹备要方论》

烦渴

凡麻疹烦渴者，乃毒火壅甚也，心为热扰，神志不得安然，故嘈杂而烦，胃因热郁，津液被火烁耗，故口干而渴。初出用升麻 葛根汤，加麦冬、花粉，已出用白虎汤，没后用竹叶石膏汤。若烦至干燥，渴无已时，则亦难矣。

上一页：吐下蛔虫
下一页：谵妄


谵妄 《麻疹备要方论》

谵妄

谵妄一症，乃真气昏昧，神识不清所致。夫心藏神而主火，病则热气归焉。麻疹胃中热甚，上乘于心，心为热冒，则神明昏乱，而言无伦次，遂成谵妄之语。未出宜三黄石膏汤治之，已出用黄连解毒汤治之。

上一页：烦渴
下一页：发搐


发搐 《麻疹备要方论》

发搐

麻症发搐，不可以急惊风同论。初热见形之时，热势勃勃，周身气扰动筋络，遂抽搐，无甚大害，只宜疏散，加以清凉。若没后壮热不除，忽作搐者，宜导赤散，加人参、麦冬，送七味安神丸。小便清者可治，短少者难治。如见多痰，或用抱龙丸，或以四物汤，加麦冬、枣仁、淡竹叶、龙胆草、甘草、黄连、茯苓、辰砂、石菖蒲之类。

上一页：谵妄
下一页：饮食


饮食 《麻疹备要方论》

饮食

凡出疹不思饮食，此胃为邪气所侵，或三四日，或五六日，亦无妨。切不可因其不食，着意治之，只宜清胃火，疹子出尽，自能渐进谷食。若麻后血虚脾弱，不思食者，宜四物汤，加麦芽、神曲治之。如欲饮水者，可少少与之，则毒瓦斯随之渐解。盖疹为实热，自初至末，必皆喜饮凉水，此不必禁。

上一页：发搐
下一页：目疾


目疾 《麻疹备要方论》

目疾

凡疹初热未出，眼光如水，此为正候。若眼多眵泪，乃肝脾有火，无分前后，总宜清热。未出时白珠赤肺有热也，疹出自解。没后白珠仍赤，亦肺火未尽，宜清肺泻火。若没后不避风寒，以致眼眶红烂流泪，速宜疏风解毒。若延迟不治，则有终身之患。若没后余毒入目，翳膜遮睛，或成珠目蟹眼，用孙氏洗肝散。又斑疮入目生翳障，用通神散。

余毒坏目，用明目方。

上一页：饮食
下一页：鼻症


鼻症 《麻疹备要方论》

鼻症

鼻为肺窍，肺气清则疹易出。若鼻干无涕，脏腑热极，塞而不通，前后见之，皆为重症，或暂涕暂无，或先无涕，热退清涕即来。或因热鼻眵干结，似无涕者，此皆热毒闭塞，速为清热解毒，得嚏涕鼻通，毒即解矣。若毒火上冲，肺气载血上行，则为鼻衄。

然衄中有发散之义，以毒从衄解，不须止，但不可太过，过则血脱而阴亡也。如衄甚者，外用发灰散吹入鼻中，内服犀角地黄汤，其血可止。又有鼻扇者，肺将绝也，一见喘满痰鸣，便不能治，若咽清不喘，精神如故，治以润肺清痰，庶危者犹可望其生也。

上一页：目疾
下一页：口舌牙喉病


口舌牙喉病 《麻疹备要方论》

口舌牙喉病

凡麻症口臭，是火毒积于肠胃，若其人平日已然，又不以此论，只清胃降火，口臭自平。若见唇口破裂，知为心脾二经热毒上冲，初起色红血活，用清凉加以疏托，尚可解散。如见紫黑枯燥，血已凝滞，遂不易治。

没后见此，则心脾已败，必不免于危亡。若唇生疮，亦属胃热，每日用米泔水温洗十余次，渐次消解。至于舌乃心之苗，舌苔薄热亦轻，舌苔浓热亦重，或生疮蕈，白屑肿痛，皆心火炎灼，惧宜清凉疏利治之。惟黑苔枯燥起刺，火亢而兼水化，则胃败矣。凡出疹之先，或有胃火，及出疹之后，余毒不散，热毒积聚于牙龈，若不知早为解毒，多变走马疳症。又有热重切牙者，此阳隐于阴，必多渴而手足俱热，喜饮冷水，宜滋阴降火。如食辛辣助热之物，必致下血，咽痛痰响而死。盖热毒上攻咽喉，轻则肿痛，重则汤水难下，最为可虑。表邪郁遏疹毒，不能发舒于外，而咽喉肿痛者，元参升麻汤主之。里热壅盛，疹已发于外，而咽喉作痛者，凉膈消毒饮主之。若热毒闭塞肺窍，以致失音，初出用元参升麻汤，已出用加减凉膈散，没后宜儿茶散主之。

上一页：鼻症
下一页：论汗


论汗 《麻疹备要方论》

论汗

凡出疹最喜有汗，有汗则腠理开通，毒从汗解，但不可太过。如汗太多，用人参白虎汤，或合黄连解毒汤治之。若皮肤干燥无汗，闭而难出，或致内攻，为腹胀气急等症。

此外为风寒所折，夏秋用轻剂宣发肌表，春冬用重剂升散寒邪。如果属火热，闭郁无汗，必唇红破裂，二便结涩，浑身胀痛，多致喘促， 痰鸣，速用寒凉，清肺降火，俾肌表透达而有汗，疹即随汗而尽出于外，后可无余毒，不然即成败症，故麻症始终以微汗为吉。

上一页：口舌牙喉病
下一页：腹痛


腹痛 《麻疹备要方论》

腹痛

麻症腹痛，由于食滞凝结，热毒不能宣发于外，故有时曲腰啼叫，两眉频蹙，须用加味平胃散治之。若不因食积，全是热毒内结，治宜疏托，使疹子尽出，痛自止矣。没后见此，又宜清凉解毒，使毒内消，痛亦随减。

上一页：论汗
下一页：泄泻


泄泻 《麻疹备要方论》

泄泻

麻本火候，大便溏泻，黄褐色为正。初热正出时，下利数次，毒瓦斯得泄，但不宜多，久久则脾气下陷。毒难发越，后恐变痢，初起作泻者，以升麻 葛根汤，加赤苓、猪苓、泽泻主之。已出作泻者，以黄连解毒汤主之。若水泻黄色有沫，小便赤，唇燥口干，乃毒热移入肠胃，传化失常，亦宜清凉利水，俱不可用温热之剂。如自利不止，水泻频数，最为恶候。若疹子稠密，或紫红色，则又无妨。盖以毒在大肠，非泻不解，宜平胃散加黄连、葛根、连翘以解之。疹子发透，自然泻止。有没后仍不止者，此未出尽，再用前药，倍连翘、黄连，加木通，泽泻、牛蒡子分利之，切勿治以固涩，致腹胀痞满，喘急不治。景岳以为泻利一症，果由疹毒，固不可以温补，若其人脾气本弱，或过用寒凉之药，或误食生冷，致伤脾胃，而为泄泻者，虽曰由疹而发，而实非疹毒之病矣。但察其无热症热脉，而兼色白气馁者，便宜温胃饮、五君子煎、胃关煎之类主之。若执谓疹毒不可温，则无不危矣。

上一页：腹痛
下一页：痢疾


痢疾 《麻疹备要方论》

痢疾

麻疹作痢，谓之夹疹痢，因毒热未解，移于大肠所致。有腹痛欲解，或赤或白，或赤白相兼者，悉用清热导滞汤主之。若见痢色紫黯，或如痈脓，屋漏水，鸡肝色，黑豆汁，气喘燥渴，发呃不食，皆不可治。若麻出之时，曾作泻痢，未经清解，至没后变成休息痢，里急后重，昼夜无度，此余毒留于大肠，须分虚实用药。实者三黄丸利之，虚者香连丸和之，再以黄芩汤养血行气，血和则便脓自愈，气行则后重自除，正此谓也。

上一页：泄泻
下一页：大小便闭


大小便闭 《麻疹备要方论》

大小便闭

麻疹大便闭者，乃火邪留结大肠，结而不解，致毒内攻，故无论前后，即与润利无妨。小水赤涩者，初起正出时为正候，若见于正没及没后，为遗毒不散，宜用导赤散治之。如仍不通，或因大便闭结所致，通其大便，小便自利。

上一页：痢疾
下一页：沉睡


沉睡 《麻疹备要方论》

沉睡

凡麻疹热轻，神安气安，醒睡如常吉也。设当发热正出之时，昏昏沉睡，必是火邪内郁，未透于表，速宜胜药宣发，佐以清热，免致后患。若正没及没后见此，又是热退神清，多睡以养元复元气，不为害也。倘昏睡不省人事，不知痛痒，或似睡非睡等症，皆在不治。又有一等面肿目闭者，乃脾经火旺，治以泻黄利水，火退，目闭自开。

上一页：大小便闭
下一页：麻疳


麻疳 《麻疹备要方论》

麻疳

麻后发热成疳，初时夜间身热自汗即退，或日晡时面红神倦嗜卧，微热得汗稍解，日复如是，宜早为施治，用黄连解毒汤主之。倘延迟失治，或四五十日、或百日、或一二年，形体日瘦，腹膨泄泻，不可救药。

上一页：沉睡
下一页：妊娠出疹


妊娠出疹 《麻疹备要方论》

妊娠出疹

凡妇人怀胎出疹，不可与寻常同论，须以安胎清热为主，使胎无犯，而麻易没也，宜四物汤，加条芩、白术、艾叶、砂仁。如胎气上冲，急用苎根、艾叶煎汤，磨槟榔少许，服之即安。

上一页：麻疳
下一页：盖痘疹


盖痘疹 《麻疹备要方论》

盖痘疹

凡小儿出痘方愈，随即出疹，名盖痘疹。因痘后余毒未尽，更兼不戒口腹，外感风寒，以致遍身出疹，色赤作痒，如如粟米，渐成云片，宜加味消毒饮，疏风清热，疹即愈矣。

上一页：妊娠出疹
下一页：瘾疹


瘾疹 《麻疹备要方论》

瘾疹

瘾疹者，发必多痒，色则红赤，隐隐于皮肤之间，乃心火灼于肺金，又兼外感风湿，先用加减羌活散，疏风散湿，继以加味消毒饮，清热解毒，表里清而疹自愈。

上一页：盖痘疹
下一页：禁忌


禁忌 《麻疹备要方论》

禁忌

凡麻疹初出，切戒风寒生冷，如一犯之，则皮肤闭密，毒瓦斯壅滞，遂变浑身青紫，而毒反内攻，烦躁腹痛，气喘闷乱，诸症作矣。欲出不出，危亡立至，首宜慎之。至于饮食，尤宜戒忌，鸡鱼炙 ，盐醋五辛之类，须过七七之后，方宜食之。惟宜食淡，不可纵口，致生他疾。若误食鸡鱼，则终身粟起如鸡皮之状，误食猪肉，则每岁出疹之月，多致下利，误食盐醋，必致咳嗽，亦遇出疹时必发，误食五辛，则不时多生惊热。此皆出疹之家，不可略意，而遗小儿终身之患也。戒之慎之。

上一页：瘾疹
下一页：麻疹备用诸方


麻疹备用诸方 《麻疹备要方论》

麻疹备用诸方

宣毒发表汤

升麻 葛根 荆芥 防风 薄荷叶 枳壳 桔梗 前胡 连翘 牛蒡子 木通 生甘草 淡竹叶

引加芫荽，水煎。外感寒邪，加麻黄，夏月勿用。食滞加南山楂。内热加黄芩。

升麻 葛根汤

升麻 葛根 赤芍 生甘草

引加芫荽。水煎。

防风解毒汤

荆芥 防风 连翘 枳壳 牛蒡子 桔梗 石膏 知母 木通 生甘草 淡竹叶

引加灯心，水煎温服。

加味黄连解毒汤

黄芩 黄连 黄柏 元参 山栀仁 桔梗 石膏 荆芥 防风 牛蒡子 知母 木通 生甘草

水煎服。

桂枝解毒汤

麻黄 桂枝 赤芍 甘草 荆芥 防风 川芎 羌活 桔梗 人参 牛蒡子

生姜引，水煎。

升麻解毒汤

升麻 葛根 荆芥 防风 柴胡 前胡 甘草 桔梗 羌活 牛蒡子 连翘 赤芍

引用竹叶，水煎。

荆防败毒散

羌活 荆芥 独活 防风 茯苓 生甘草 枳壳 柴胡 前胡 川芎 桔梗

引用生姜，水煎服。

当归六黄汤

当归 黄连 黄芩 黄柏 黄 山栀仁 生地 熟地

引加浮小麦，水煎服。

茅花汤

生地 丹皮 归身 甘草 茅花 元参 百草霜

水煎服。

犀角地黄汤

犀角 丹皮 生地 白芍

水煎服。

竹茹石膏汤

半夏（姜制） 赤苓 石膏（ ） 陈皮 生甘草 竹茹

引用生姜，水煎服。

升麻 泽泻汤

赤苓 猪苓 泽泻 甘草 滑石 升麻

用引灯芯，水煎服。

黄芩芍药汤

黄芩 黄连 当归 白芍 升麻 甘草 生地 木通 枳壳

或加大黄。水煎服。

羌活散

羌活 防风 川芎 前胡 枳壳 桔梗 薄荷 甘草

引用生姜，水煎服。加连翘、蝉蜕、茯苓，名加味羌活散。

消毒饮

荆芥 防风 桔梗 枳壳 牛蒡子 升麻 苏叶 甘草 石膏

引用生姜，水煎服。

本方去枳壳、桔梗、苏叶、石膏，加连翘、赤芍、山楂，名加减消毒饮。

养营汤

人参 当归 赤芍 红花 甘草

水煎服。

羌防内托散

羌活 防风 葛根 桔梗 楂肉 地骨皮 蝉蜕 僵蚕 连翘 甘草

引用姜、枣，水煎服。

清热黄芩汤

黄芩 赤芍 木通 防风 葛根 桔梗 楂肉 元参 连翘 蝉蜕 僵蚕 花粉 石膏 地骨皮

引用灯芯，水煎服。

黄连解毒汤

黄连 黄芩 黄柏 黑山栀

水煎服。

滋阴凉血汤

当归 白芍 川芎 柴胡 葛根 牛蒡子 黄芩 连翘 红花

水煎服。

大青汤

大青草 元参 桔梗 石膏 知母 人中黄 栀子仁 木通 升麻

水煎服。

元参解毒汤

元参 甘草 桔梗 山栀 黄芩 葛根 荆芥 生地

水煎服。

柴连解毒汤

柴胡 黄芩 黄连 元参 知母 贝母 防风 赤芍 连翘 牛蒡子 陈皮 甘草

水煎服。

化斑汤

人参 知母 石膏 牛蒡子 连翘 升麻 地骨皮 竹叶 甘草 粳米

水煎服。

人参白虎汤

人参 石膏 知母 甘草 粳米

水煎服。去人参即白虎汤。

疏风解毒饮

荆芥 牛蒡子 丹皮 元参 贝母 苏叶 黄连 甘草 麦冬

水煎服。

小柴胡汤

人参 半夏 甘草 黄芩 柴胡

引用生姜，水煎。

黄芩橘皮汤

黄芩 陈皮 干葛 杏仁 枳实 麻黄 浓朴 甘草

水煎服。

凉血解毒汤

当归 生地 紫草 红花 丹皮 连翘 白芷 川连 甘草 桔梗

引用灯芯，水煎服。

小承气汤

大黄 浓朴 枳实

水煎服。

却暑丹

黄芩 甘草（各五钱） 朱砂（二钱）

研末蜜丸，麦冬汤下。

泻白散

桑白皮 地骨皮 甘草 粳米

水煎服。

甘桔汤

甘草 桔梗 连翘 元参 防风 牛蒡子

水煎服。

千金散

黄柏（钱半，酒炒） 黄芩（二钱） 元参（五分） 硼砂（三分） 乳香（二分） 儿茶（四分）

雄黄（五分）

共研细末，每用少许吹之。

玉锁匙

硼砂（一钱） 朴硝（五分） 僵蚕（二条） 冰片（五厘）

共为细末，用竹管吹之。

荆防解毒汤

荆芥 薄荷 黄连 防风 大青草 黄芩 犀角 人中黄 连翘 牛蒡子

引用灯芯、芦根，水煎。

四物汤

生地 白芍 当归 川芎

水煎服。

柴胡四物汤

即四物加人参 柴胡 淡竹叶 地骨皮 知母 黄芩 麦冬

引用姜、枣，水煎。

枣麦四物汤

即四物加麦冬 枣仁 黄连 石菖蒲 淡竹叶 龙胆草 茯神 甘草

引用灯芯，水煎。

柴苓四物汤

即四物加茯苓 黄芩 陈皮 甘草 柴胡 黑山栀 木通

水煎服。

芦荟肥儿丸

芦荟 龙胆草 木香 蝉蜕 人参 胡黄连 川黄连 槟榔 芫荑 使君子肉 麦芽 当归 连翘

各制为末，猪胆汁丸黍米大，每服五六十丸，米饮下。

五苓散

白术 泽泻 茯苓 猪苓 官桂

水煎服。本方除桂，即四苓散。本方加辰砂，即辰砂五苓散。

凉膈散

大黄 朴硝 黑山栀 连翘 黄芩 薄荷 甘草

水煎服。

辰砂益元散

滑石（六钱） 甘草（一钱） 辰砂（三分）

共为细末，每服三钱，灯芯煎汤调服。

连芍汤

当归 白芍 黄芩 黄连 甘草 枳壳 葛根 陈皮 苍术 乌梅

水煎服。

清肺饮

知母 贝母 甘草 桔梗 杏仁 牛蒡子 石膏 马兜铃 粳米

水煎服。

麦冬清肺饮

即前清肺饮加麦冬 连翘

水煎服。

紫苏清脾饮

防风 柴胡 苏叶 浓朴 腹皮 当归 山楂 香附 神曲 麦芽 陈皮 甘草 砂仁

水煎服。

导赤散

生地 木通 甘草梢 淡竹叶

水煎服。

香连丸

黄连（一两，吴茱萸一两水拌盖定，坐滚水内半日许，炒拣去萸） 广木香（三钱，不见火）

同研末。醋糊丸。每服一钱，米饮汤化服。

清金降火汤

生地 当归 白芍 陈皮 栝蒌子 贝母 天冬 杏仁 甘草 石膏 黄连 黑山栀桑皮 茯苓 元参 苏梗 黄芩

水煎，加姜汁、竹沥服。

防风消毒饮

荆芥 防风 牛蒡子 甘草 枳壳 桔梗 石膏 苏叶 百部 马兜铃 葶苈 桑皮

水煎服。

大连翘饮

当归 赤芍 荆芥 防风 黑山栀 黄芩 柴胡 甘草 蝉蜕 淡竹叶

水煎服。

疏风散

羌活 当归 白芍 连翘 升麻 苍术 干葛 生地 柴胡 甘草

水煎服。

芎归饮

升麻 干葛 蔓荆子 连翘 荆芥 防风 木贼 白蒺藜 石膏 白菊花 黄芩 黄柏 黑山栀 甘草 灯心

水煎服。

猪苓 泽泻散

荆芥 防风 薄荷 连翘 当归 白芍 川芎 白术 白芷 陈皮 桔梗 猪苓 泽泻

水煎服。

清胃散

升麻 黄连 当归 生地 牡丹皮

水煎服。

胜金散

青黛 明矾 雄黄 文蛤 皂荚 栀子 血余 冰片

制为细末。瓷瓶收贮。

文蛤散

雄黄（五钱） 五倍子（二钱） 枯矾（八分） 麝香（五厘）

共为末，用吹牙疳甚效。

雄黄散

雄黄（一钱） 黄柏（二分） 麝香（五厘）

合为末，用治牙疳，先以艾煎汤，洗净搽之。

芦荟 黄连丸

芦荟 龙胆草 黄连 五灵脂 使君子肉 人中白

蒸饼为丸，开水下。

熟附汤

熟地 制附子

水煎服。

附子理中汤

人参 制附子 白术 炙甘草 炮黑干姜

水煎冷服。

六味丸

熟地 丹皮 泽泻 山萸肉 山药 茯苓

制末蜜丸，或照料煎服亦可。

化毒清表汤

葛根 薄荷 地骨皮 牛蒡子 荆芥 防风 黄芩 黄连 元参 知母 甘草 桔梗

引生姜、灯草，水煎。

柴胡清热饮

生地 白芍 柴胡 黄芩 麦冬 地骨皮 知母 甘草

引生姜、灯草，水煎。

清金宁嗽汤

前胡 桔梗 栝蒌仁 杏仁 川连 贝母 橘红 炙桑皮 甘草

引生姜、红枣，水煎。

麻杏石甘汤

麻黄 杏仁 石膏 甘草

水煎服。

清气化毒饮

前胡 桔梗 栝蒌仁 杏仁 川连 黄芩 连翘 桑皮 元参 麦冬 甘草

引芦根，水煎。

如神定喘汤

黄芩 川连 栀子仁 桔梗 花粉 赤苓 贝母 牛蒡子 栝蒌仁 杏仁 麦冬 生石膏

水煎，冲竹沥一杯服。

三黄石膏汤

麻黄 石膏 淡豆豉 黄柏 黄连 栀子仁 黄芩

水煎。

七味安神丸

川连 麦冬 当归 茯苓 甘草（各五钱） 朱砂（一两） 冰片（二分半）

上为末，蒸饼，用 猪心血捣，丸黍米大，每服十丸，灯芯汤下。

抱龙丸

天竺黄 水飞辰砂 生甘草 炒枳壳 白茯神 姜炒胆星 白硼砂（各一两） 怀山药（二两） 琥珀（七钱） 沉香 雄黄（各五钱） 麝香（三分）

蒸饼为丸，芡实大，金箔为衣，阴干收贮，薄荷汤下。

孙氏洗肝散

全蛇脱（一条） 马勃（一两） 皂角子（十四枚）

共入瓷罐内，盐泥封固，烧存性，退火研末，白汤调下。

通神散

甘菊 绿豆皮 谷精草

上等分为粗末，同柿饼用粟米泔慢火熬干，去药渣，食柿饼，不过十余个立效。

发灰散

取少壮无病患发，煮皂角水洗净，焙干填满新瓦罐内，用新瓦片盖定，盐泥封固，用炭火围罐之半， 一炷香，取出候冷，研极细末，吹入鼻中。或发灰二分，童便七分，酒三分调服，止血如神。

加减凉膈散

苦桔梗 山栀仁 黄芩 生甘草 元参 牛蒡子 薄荷 连翘 麦冬

水煎服。

儿茶散

硼砂（二钱） 孩儿茶（五钱）

共为细末，凉水一盏调服。

加味平胃散

升麻 防风 枳壳 葛根 南山楂 麦芽 苍术 浓朴 陈皮 生甘草

引生姜、灯芯，水煎。

五君子煎

人参 茯苓 白术 炙草 炮姜

水煎服。

温胃饮

人参 当归 扁豆 白术 炙草 陈皮 干姜

水煎服。

胃关煎

熟地 山药 扁豆 炙甘草 淡吴萸 白术 炮姜

水煎服。

清热导滞汤

当归 白芍 连翘 牛蒡子 小青皮 炒枳壳 黄芩 川连 山楂 浓朴 槟榔 甘草

引生姜，水煎。

三黄丸

黄芩（酒炒） 川连（吴萸拌炒） 蒸大黄

上各等为末，糊丸梧子大，每服二十丸，白汤下。

黄芩汤

黄芩 黄连 当归 川芎 人参 木香 青皮 枳壳 槟榔 甘草

水煎服。

贞元饮

熟地 当归 甘草

水煎服。

六气煎

人参 黄 当归 肉桂 白术 炙草

水煎服。

上一页：禁忌


说明

欢迎浏览“《麻疹备要方论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《麻疹备要方论》”手册】