自序 《伤寒括要》

自序

伤寒证治．自古难之．始于仲景．后贤纂述．无虑百家．而在人耳目间者．十有余种．不患．畴能千支万派．汇归一源．而有张长沙．若合符节耶．自非丹铅几偏．而髓竭心枯者．未易语也．余发始燥．便读仲景书．今且雪盈巅矣．上下南阳易水间．纸败墨渝．始成授珠十帙．乙酉春杪集甫竣．而毁于兵火．己丑春孟谋梓之而艰于费．且念多则惑．少则得．古语谆切．今授珠虽备于义．而后学或苦其繁．曷若以一茎笔现丈六紫金．俾入门径而登高捷乎．遂以授珠删繁去复．简邃选玄．仅得十之二．而竟无漏义矣．颜曰括要．谓括义详而征词简也．及门之能谙其义．而嘘枯振槁．独有许石子一见颔之．且汲汲于寿世．乃捐金付诸剞劂．

欲指扶桑．无舟莫适．非谓执此可以尽废百家．谓谙此可以折衷千古也．夫病机繁杂．变迁无穷．如珠走盘．纵横不可测．虽纵横不可测．而终不出此盘也．是帙者其珠之盘乎．审是帙者．其持盘者乎．操通灵之法．以应无穷之变．惟变取适．而不胶于法．斯善读括要者矣．

顺治六年岁次己丑上元日尽凡居士李中梓士材甫识．

下一页：凡例
原始资料来源互联网，中医世家网站整理。


凡例 《伤寒括要》

凡例

一仲景为伤寒鼻祖．虽后贤蜂起．莫能越其范围．然有发仲景之奥旨．补仲景之未备者．无不采收．更附以一得之愚．使学人一览无余．不致遗珠之叹耳．

一释仲景书者．惟成无己最为详明．然智者一失．时或有之．必本诸经文．要诸至理．详为条辨．用正千古之讹非敢以臆见．妄肆讥评也．

一仲景立方．动以斤计．或称升合者．何其多也．及考其用末药．只服方寸匕．丸药如梧桐子大者．多不过三十粒．又何其少也．丸散汤液．岂得如此悬绝耶．千金本草．皆以古三两为今一两．古三升为今一升．可为准则．盖衡数以二十四铢为两．汉制六铢钱．四个为一两．宋制开元钱．十个为一两．大约羌三分之一耳．且仲景汤液并分三次服．则轻重止得三分之一．而服法又得三分之一．岂非古之一两．仅得今之一钱乎．局方纲目概以今之五钱．作为一剂．则失之太少 ．陶氏吴氏．各以意为重轻．尽变古法．则其失更甚．兹刻方药．悉选仲景古本．不敢轻于变古也．但世有古今．时有寒暑．地有南北．药有良犷．人有强弱．惟明达者．随在变通为得耳．

一前辑授珠．每一症．先列仲景全文．次列后贤续论．次列管窥总释兹刻欲其简便．不能尽遵全文．有复字．及不紧要字．稍稍节去．然其要旨．固已摭拾无剩矣．

一仲景伤寒论例．凡曰太阳病者．皆谓脉浮恶寒．头项强痛也．凡曰阳明病者．皆谓胃家实也．皆谓脉微细但欲寐也．凡曰厥阴病者．皆谓气上冲心痛吐蛔也．如少阴病．反发热脉沉．用麻黄 附子 细辛汤者．谓脉沉细．但欲寐．而又反发热者．用是方也．后人不解其意．不察少阴病．所括脉微细．但欲寐之症．第见发热脉沉．便用麻黄 附子 细辛汤．大失仲景之旨．姑举一以例其余．

一后贤以慎重太过．凡仲景重剂辄以轻剂代之．如以冲和汤代麻黄汤之类．不可枚举．而仲景之微奥隐矣．殊不知有是病．则服是药．如钥之配锁．不可移易者也．其祸人者．皆药不对症耳．彼易以轻剂者．是欲以柔士任强弓．安望其中的哉．兹刻悉遵古法．第详别脉症．自无妄投之失矣．

一仲景伤寒论暨金匮要略．诚为千古医宗．但文辞简古．义味深玄．非熟读深思．未易明了．不揣肤俚．将以注疏．畅其言外之旨．开其晦蚀之光．客嗣布之．以就正有道．

上一页：自序
下一页：寒总论


寒总论 《伤寒括要》

寒总论

冬令严寒．万类闭藏．君子固密．则不伤于寒．触犯其邪．名曰伤寒．夫四时之气．皆能为肤．至春而发．名为温病．至夏而发．名为热病．独不言至秋为凉病者．何也．寒水之气．

与火为仇．遇仇不发．已为火胜．而长夏湿土．又制水邪．况逢金令．金得寒而愈坚．故秋月无伤寒也．秋病之似伤寒者．皆夏月纳凉之邪．或时行不正之气．或秋令凉气之邪耳．仲景方法．为冬月即病之正伤寒设也．后世混将冬月伤寒之方．通治春夏温热之病．遗祸至今．未有能改．陶节庵以麻黄 桂枝．难以轻投．竟以冲和代之．施于时疫之病．犹或可也．用于伤寒之症．不亦悖乎．深嗟今之治伤寒者．在一二日．不问属虚属实．便汗之．在三四日．不问在经在腑．便和之．在五六日．不问在表在里．便下之．投剂一瘥．幽泉沉冤矣．人之表里虚实不同．邪之传变异气各别．奈何拘于日数不审形证耶．且寒邪伤人．原无定体．

或自太阳始．日传一经．六日传至厥阴而愈者．或不罢而留滞一经者．或间经而传者．或但传二三经而止者．或始终只在一经者．或越经而传者．或阳经一齐合病者．或阳经后先并病者．或初入太阳．不作郁热．便入少阴而成阴症者．或直中阴经而为真寒者．或伤生冷而为内伤寒者．必审脉验症．辨名定经．确然无疑．然后投剂．日数虽多．但见表症脉浮者犹宜汗之．日数虽少．但见里症脉沉者即当下之．若表里症俱见．或表里症俱无．此属半表半里．禁汗禁下禁吐．但当和之．若日久不愈．脉虚神困者盒饭补之．果能辨阴阳．审表里．

察虚实．譬之善射．莫不中的矣．

上一页：凡例
下一页：肾虚人易犯伤寒论


肾虚人易犯伤寒论 《伤寒括要》

肾虚人易犯伤寒论

肾属寒水．主令在冬．故内经以为闭蛰封藏之本．以欲耗其精．则不能奉若天时．封藏固密．遂致太阳疏渗．寒邪易侵．若肾脏坚固．即使迫于寒灭受邪轻浅．治之即痊．肾脏虚衰．略冒寒邪．便尔深重．医药难疗故曰．伤寒偏死肾虚人．良非虚语．

上一页：寒总论
下一页：不服药为中医论


不服药为中医论 《伤寒括要》

不服药为中医论

伤寒传变淆讹．症端错杂．且肃杀之气．最为毒烈医者不能博古衡今．漫投汤剂．鲜不夭枉．致令愤激之说．以不服药为中医．岂其然哉．惟正气实而邪气轻者．或可俟其经尽而愈．若正气虚而邪气重者．非按法施治．何由得痊．譬如人溺洪涛．命在呼吸．不为援手．而听其自渡．恐全活者几希矣．

上一页：肾虚人易犯伤寒论
下一页：两感论


两感论 《伤寒括要》

两感论

一曰太阳受之．即与少阴俱病．则头痛．（太阳）口干．烦满而渴．（少阴）二日阳明受之．即与太阴俱病．则身热谵语（阳明）腹满不欲食．（太阴）三日少阳受之．即与厥阴俱病．则耳聋．（少阳）囊缩而厥．（厥阴）病至六日．腑脏之气俱尽．营卫之气俱绝．则死矣．仲景既论两感为必死之症．而复日治有先后者．盖不忍坐视．而觊其万一之活也．如下利身痛．则先救里．不利身痛．则先救表．表症多者发表为急．里症多者．攻里为先．东垣曰．虚而感之深者必死．实而感之浅者或生．用大羌活汤．十救一二．

上一页：不服药为中医论
下一页：时行疫症


时行疫症 《伤寒括要》

时行疫症

春应暖而反寒．夏应热而反凉．秋应凉而反热．冬应寒而反温．非其时而有其气．触冒之者．沿门遍户．长幼相似．此时行疫症也．春感寒邪．升麻 葛根汤．夏感凉邪．调中汤．秋感热邪．苍术白虎汤．冬感温邪．葳蕤汤．表不愈者．芎苏散．里不愈者．调胃承气汤．或成大头瘟者．当辨其经．先于鼻额红肿．以致面目肿盛．阳明也．壮热气喘．口干咽痛．脉数而大．普济消毒饮．耳旁及头角红肿少阳也．往来寒热潮热．口苦咽干．目痛胁痛．小柴胡汤．加花粉芩翘．发于项上．及脑后项下．目后赤肿者．太阳也．荆芥败毒散．三阳俱受邪．普济消毒饮．不可峻攻．恐邪气内陷也．虚人兼扶正气．便结者微下之．

上一页：两感论
下一页：伤寒十六症


伤寒十六症 《伤寒括要》

伤寒十六症

伤寒者．寒伤营血脉浮而紧．头痛发热．无汗恶寒．伤风者．风伤卫气．脉浮而缓．头痛发热．有汗恶风．伤寒见风者．既伤于寒．复感风邪．恶寒不躁．其脉浮缓．伤风见寒者．既伤于风．复感寒邪．恶风烦躁．其脉浮紧．（以上四症皆冬月即病者）温病者．冬受寒邪．交春乃发．发热头痛．不恶寒而渴．脉浮数．温疟者．冬受寒邪．复感春寒．脉阴阳俱盛．症寒热往来．风温者．冬受寒邪．复感春风．头痛身热．自汗身重．默默欲眠．语涩鼻鼾．四肢不收．尺寸俱浮．又发汗后．身犹灼热者．亦名风温．温疫者．冬受寒邪．复感春温时行之气．温毒者．冬受寒邪．春有非时之热．复感其邪．或有发 者．（以上五症冬伤于寒病发于春故皆有温之名也）热病者．冬伤于寒．至夏乃发．头疼身热恶寒．其脉洪盛．伤暑者．暑热为邪．自汗烦渴．身热脉虚．伤湿者．感受湿邪．身重而痛．自汗微热．两足逆冷．四肢沉重．胸腹满闷．风湿者．既受湿气．复感风邪．肢体重痛．额汗脉浮．痉者．身热足寒．头项强急．面红目赤．口噤头摇．角弓反张．若先受风邪．复感于寒．无汗恶寒为刚痉．先受风邪．复感于湿．恶风有汗为柔痉．仰面而卧．开口为阳．合面而卧．闭目为阴．

浮紧口渴属阳．沉细口和属阴．

上一页：时行疫症
下一页：类伤寒六症


类伤寒六症 《伤寒括要》

类伤寒六症

一曰痰症．停痰留饮．自汗胸满．发寒热．但头不痛．项不强．与伤寒异．二曰食积．胸腹满痛．头不痛．不恶寒．不浮紧．与伤寒异．四曰香港脚．足受寒湿．头痛身热．肢节作痛便闭呕逆．但脚肿痛．或枯细．与伤寒异．五曰瘀血．跌触损伤．胸胁腹痛．手不可近．但头不痛．脉不浮紧．与伤寒异．六曰内痈．发热恶寒．胸痛而咳．浊唾腥臭．右寸数大．为肺痈．小腹重痛．便数如淋．皮肤甲错．腹皮肿急．脉滑而数．为肠痈．胃脘大痛．人迎脉盛．胃脘痈也．但无头痛．项强．与伤寒异．

上一页：伤寒十六症
下一页：内伤外感辨


内伤外感辨 《伤寒括要》

内伤外感辨

内伤外感．颇相疑混．误治必死．极当详辨．外感则人迎大于气口．内伤则气口大于人迎．外感则寒热齐作而无间．内伤则寒热间作而不齐．外感恶寒．虽近烈火不除．内伤恶寒．得就温暖即解．外感恶风．乃恶一切风寒．内伤恶风．惟恶些小贼风．外感症显在鼻．故鼻塞不利．而壅盛有力．内伤症显在口．故口不知味而腹中不和．外感邪气有余．故发言壮厉．先轻而后重．内伤元气不足．故出言懒怯．先重而后轻．外感头痛．常常而痛．内伤头痛．时作时止．外感手背热．手心不热．内伤手心热．手背不热．若内外相兼而病者．尤当细辨．以内症多者．是内伤重于外感．补养为先．外症多者．是外感重于内伤．解散为急．此东垣未发之旨也．

上一页：类伤寒六症
下一页：治伤寒宜早


治伤寒宜早 《伤寒括要》

治伤寒宜早

仲景曰．伤寒初起．实时求治．凡作汤药．不避晨夜．医之稍迟．病即传变．必难为力矣．凡作汗药．虽言一日三服．若病剧者．半日中可尽三服．一日一夜．当时时观之．如救焚拯溺．不容少怠．

上一页：内伤外感辨
下一页：视伤寒宜详


视伤寒宜详 《伤寒括要》

视伤寒宜详

凡看伤寒．自顶至踵．最宜详察．一有不到．错误匪轻．仲景云．观今之医．各承家技．始终顺旧．省疾问病．务在口给．相对斯须．便处汤剂．按寸不及尺．握手不及足．人迎趺阳．三部不参．动数发息．不满五十．明堂阙庭．尽不见察．夫欲视死别生．实为难矣．嗟乎．业已称医．人之司命．孟浪至此．乌乎可哉．

上一页：治伤寒宜早
下一页：辨成氏再传之讹


辨成氏再传之讹 《伤寒括要》

辨成氏再传之讹

伤寒传经．自表入里．由浅渐深．故六经以次受之．六经传尽．无出而再传之理也．太阳为三阳．最在于外．阳明为二阳．在太阳内．少阳为一阳．在阳明内．此三阳为表也．太阴为三阴．在少阳内．少阴为二阴．在太阴内．厥阴为一阴．在少阴内．此三阴为里也．皆由内以数至外．故一二三之次第如此．一二日始于太阳．二三日传于阳明．三四日少阳．四五日太阴．五六日少阴．六七日厥阴．此论其常耳．若论其变．或间经．或越经．或始终一经．不可以次第拘．不可以日数限也．大抵传至厥阴．为传经已尽．不复再传矣．乃成氏云．六日厥阴为传经尽．七日当愈．七日不愈者．再自太阳．传至十二日．复至厥阴为传经尽．十三日当愈．十三日不愈者．谓之过经．其说谬矣．善哉马仲化曰．自太阳以至厥阴．犹人从户外．而升堂．而入室也．厥阴复出而传于太阳．奈有少阴太阴少阳阳明以隔之．岂有遽出而传太阳之理乎．仲景太阳篇云．太阳病．头痛七日以上自愈者．以行其经尽故也．若欲作再经者．针足阳明．使经不传则愈．此言始终只在太阳一经者也．故太阳篇曰．发于阳者七日愈．阳数七故也．若七日不愈．欲再传阳明矣．当针足阳明．迎而夺之也．试玩行其经尽．不曰传其经尽．则仲景之意．显然矣．成氏误认行其经尽为传遍六经．乃有自太阳再传之说耳．或问曰．霍乱篇云．十三日愈者．经尽故也．此非六日传遍六经．后六日再传经尽．十三日当愈者欤．仲景云．十三日不解．过经谵语者．当下之．此非十二日传尽．十三日不愈为过经者欤．答曰．经尽者行其经尽之谓也．如太阳受病于一日．至七日为行．太阳经尽之例推之．则诸经皆可屈指而期矣．阳明受病于二日．至八日自愈者．行阳明经尽也．少阳受病于三日．至九日自愈者．行少阳经尽也．四五六日至三阴经．次第至十二日愈者行厥阴经尽也．十三日大气皆去．精神爽慧之期．故曰．过十三日以上不间．尺寸陷者大危．何尝有再传经尽．谓之过经之旨哉．详考仲景所谓过经．或言过太阳经成里症者．或泛言过经者．阳明篇曰．汗出谵语燥屎在胃此为风也．过经乃可下之．谓燥屎在胃而谵语．风邪在表而汗出．须过太阳经无表症．乃可下之．此言过太阳经成里症者也．果如成氏十三日再传经尽．谓之过经．则燥屎在胃．必待十三日乃下乎．于此条则注曰．过太阳经无表症．乃可下之．则自相矛盾矣．霍乱篇曰．下利后当便 （音硬）硬则能食者愈．今反不能食．到后经中颇能食．复过一经能食．过之一日当愈．不愈者．不属阳明也．此泛言过经者也．何尝有再传经尽．谓之过经之旨哉．蕴要祖成氏之说．其过经不解例曰．经言十三日不解．谓之过经．仲景实无此语．误以成注为经矣．千古承讹后学聋瞽．故表而出之．

上一页：视伤寒宜详
下一页：六经七日病愈论


六经七日病愈论 《伤寒括要》

六经七日病愈论

六经以次受病．其愈皆以七日为期．王叔和曰．其不两感于寒．更不传经．不加异气者．至七日太阳病衰．头痛少愈．八日阳明病衰．身热小歇．九日少阳病衰．耳聋微闻．十日太阴病衰．腹减如故．则思饮食．十一日少阴病衰渴止．舌干已而嚏．十二日厥阴病衰．囊纵．少腹微下．大气皆去．精神爽慧也．此论本于素问从来注疏．不能无误．请更疏之．不两感者．非表里双传也．更不传经者．邪在此经更不传彼经也．不加异气者．不复感寒．感风．感温．感热．感湿．而变为他病也．如是则可以期六经病愈之日矣．太阳篇曰．发于阳者．七日愈．以是计之．乃知六经之病．自一日受者．七日当衰．二日受者．八日当衰．故七日邪在太阳．不传阳明．更无变症．则至七日．太阳病衰．头痛少愈．二日传阳明．更不传变．至八日阳明病衰．身热少歇．三日传少阳．更不传变．至九日少阳病衰．耳聋微闻．四日传太阴．

更不传变．至十日太阴病衰．腹减如故．则思饮食．五日传少阴．更不传变．至十一日少阴病衰．渴止．舌干已而嚏．六日传厥阴．至十二日．厥阴病衰．头痛少愈．大气皆去精神爽慧．明乎此．而上章成氏之误．不辨自见矣．

上一页：辨成氏再传之讹
下一页：仲景三百九十七法一百一十三方论


仲景三百九十七法一百一十三方论 《伤寒括要》

仲景三百九十七法一百一十三方论

仲景伤寒论．三百九十七法．一百一十三方．医者但能诵之．欲条分缕析以实其数者．未之前闻也．余考太阳上编六十六法．中篇五十六法．下编三十八法．阳明篇七十七法．少阳篇九法．太阴篇九法．少阴篇四十六法．厥阴篇五十四法．来病篇二十法．霍乱篇九法．阴阳易．瘥后劳复篇七法．又据旧本太阳中篇不可汗六法．移在条辨十五篇内．共得三百九十七法．太阳篇七十三方．阳明篇十方．少阳篇一方．太阴篇二方．少阴篇十四方．厥阴篇六方．霍乱篇三方．阴阳易．瘥复四方．共得一百一十三方．统而论之．方者．定而不可易者也．法者．活而不可拘者也．非法无以善其方．非方无以疗其症学人先以方法熟习之．后以方法融会之．则方可以随时变．而不逾仲景之法．法可以随症立．而不外仲景之方．由是则超于方．亦方也．逸于法．亦法也．若拘拘于一定之轨则．而不思变通．不惟胶柱鼓瑟．抑且浩漫靡穷矣．

上一页：六经七日病愈论
下一页：陶氏辨差认十六条


陶氏辨差认十六条 《伤寒括要》

陶氏辨差认十六条

非时感冒．误作伤寒．（非时者四时不正之气伤寒者冬月杀厉之气）直中阴经．误作传经热症．（稍辨伤寒者即无此误也）夹阴伤寒．夹阴中寒．误作正伤寒（夹阴者因房劳肾虚必有足冷脉沉之异）内伤于寒．误作外伤寒．（内伤生冷法当湿中外感寒邪理宜发表）如狂之症．误作发狂．（蓄血症每见如狂而发狂者热邪深重也）血症发狂．误作湿热发黄．（腹满小便利此蓄血发黄也色如烟熏一身尽痛小便不利此温热发黄）蚊迹．误作发 ．（发 多见于胸腹蚊迹只见于手足脉洪大烦躁昏愦先红后赤者 也脉不大安静清爽先红后黄者蚊迹也蚊迹因肾虚误服凉药逼其无根之火熏肺而然）动少阴血．误作鼻衄．（少阴病但厥无汗而强发之血从口鼻出名下厥上竭者死鼻衄不过火邪熏肺耳）谵语．误作狂言．（谵语者数数更端狂言者叫号怒骂）独语．误作郑声．（独语者无人则言郑声者频频谆复）女劳复．误作阴阳易．（女劳复者愈后交合也阴阳易者女病易于男男病易于女也）痞满．误作结胸．（不痛为满痛为结胸）哕逆．误作干呕．（哕者呃也干呕者有声无物也）并病．误作合病．（合病者二三经齐病也并病者一经未尽又过一经之传）正阳明腑病．误作阳明经病．（府病在里宜下经病在表宜汗）阴躁．误作阳狂．（阴躁脉沉足冷冻饮料水不下咽也阳狂脉实大渴饮水）

上一页：仲景三百九十七法一百一十三方论
下一页：察色法


察色法 《伤寒括要》

察色法

青属肝木．主风．主寒．主痛．面青唇青．舌卷囊缩．急温之．青而黑．青而红．相生者吉．青而白．枯燥者死．赤属心火．主热．太阳面赤．当汗．阳明面赤．恶热不恶寒．便闭谵语．可下表里俱热．燥渴脉洪．未可下．少阳面赤脉弦．小柴胡和之．少阴下利清谷．里寒外热．面赤．四逆汤加葱白．此阴寒逼其浮火上行．服寒凉必死．赤而青．赤而黄．相生则吉．赤而黑．相克则凶． 黄属脾土．主湿．黄而明者．热也．黄而暗者．湿也．黄而白．黄而红．相生则吉．黄而青．相克则凶．黄色明润．病将愈．枯夭者凶．白属肺金．主气血虚白而黑．白而黄．相生者吉．白而赤．相克者凶．黑属肾水．主寒．主痛．黑而白．黑而青．相生则吉．黑而黄．相克则凶．黑气自鱼尾入太阴者死．自法令人中入口者死

上一页：陶氏辨差认十六条
下一页：察目法


察目法 《伤寒括要》

察目法

目明者吉．昏者凶．开目欲见人．阳症也．闭目不欲见人．阴症也．目中不了了．睛不和．热甚也．目赤痛者．阳明热也．瞑目者．将衄血也．白睛黄．将发黄．目睛微定．临时稍动者．痰也．目 黄．病将愈．或反目上视．或瞪目直视．或目睛正圆或戴眼反折．或眼胞陷下．皆死症也．

上一页：察色法
下一页：察鼻法


察鼻法 《伤寒括要》

察鼻法

鼻青腹痛．冷者死．微黑者水气．黄者小便难．白者气虚．赤者肺热鲜明者．有留饮也．鼻孔干躁．阳明热将衄．鼻孔燥黑如烟煤．阳毒也．冷滑而黑．阴毒也．鼻鼾者．风温也．鼻塞者．风热也．鼻煽者．肺风难治．

上一页：察目法
下一页：察口唇法


察口唇法 《伤寒括要》

察口唇法

唇焦黑为脾热．肿赤为热甚．青黑为冷极．口苦为胆热．口甜为脾热．口燥咽干为肾热．舌干燥渴为胃热．口噤为痉风．上唇有疮．狐虫食脏．下唇有疮．惑虫食肛．唇青舌卷．唇吻反青．环口黧黑．鱼口气促唇口颤摇．气出不返．皆死症也．

上一页：察鼻法
下一页：察舌法


察舌法 《伤寒括要》

察舌法

在青则无胎．在半表半里白胎而滑．在里则黄胎．热甚则黑胎．芒刺．不热．不渴．黑胎．有津为寒．舌乃心苗．红为本色．故吉．黑为水色．故凶．凡舌硬．舌肿．舌卷．舌短舌强者．十救一二．舌缩神昏．脉脱者死．阴阳易．舌出数寸者死．夏月黑胎可治．冬月黑胎难治．黑胎刮不去．易生刺裂者死．凡见舌胎．以井水浸青布．擦净舌胎．薄荷细末．蜜调敷之．吐舌者．掺冰片末．即收．

上一页：察口唇法
下一页：察耳法


察耳法 《伤寒括要》

察耳法

耳叶红润者吉或黄或白．或黑或青．枯燥者凶．耳聋肿痛．属少阳可治．耳聋舌卷唇青

上一页：察舌法
下一页：察身法


察身法 《伤寒括要》

察身法

身轻能转侧吉．身重难转侧凶．凡阴症．手足冷．蜷卧恶寒．好向壁卧．闭目恶明．懒见人．头重视深．天柱骨倒者死．循衣摸床．两手撮空．神去而魂乱也．脉浮而洪．身汗如油．喘而不休．形体不仁．乍静乍乱．此为命绝．

上一页：察耳法
下一页：察声


察声 《伤寒括要》

察声

（少阴咽中有疮则不语太阴火来乘金则无声）

出言壮厉．先轻后重为外感有余之症语言懒怯．先重后轻．为内伤不足之症．怒骂叫号．奔走不定．谓之狂言．无人则言．见人则止．谓之独言．语无伦次．数数更端．谓之谵语．一事一语．频频谆复．谓之郑声．睡则多言．唤醒则止．谓之睡中呢喃．出言不正．旋自知非．谓之错语．鼻塞声重为伤风．唇疮声哑为狐惑．口噤挛搐为痉症．鼻鼾语涩为风温．（笑为心声呼为肝声哭为肺声歌为脾声呻为肾声）

上一页：察身法
下一页：察脉


察脉 《伤寒括要》

察脉

（浮大动数滑为阳沉涩弱弦微为阴）

浮候 举指于皮肤之上．轻手得之曰浮．主在表之症．浮紧有力．无汗恶寒．为寒伤营．浮缓无力．有汗恶风．为风伤卫．

中候 寻指于肌肉之间．不重不轻而得曰中．主半表半里之症．洪而长者．阳明胃脉也．弦而数者．少阳胆脉也．

沉候 按指于筋骨之下．重手得之曰沉．主在里之症．沉数有力．为热邪传里．沉迟无力．为直中阴经．

浮为表属阳．沉为里属阴．迟则为寒．数则为热．数大无力．为阳中伏阴．浮数有力．为纯传里．浮而迟涩．浮而软散．皆虚．浮而紧数．浮而洪滑．皆实．沉而细弱．沉而迟伏．皆虚．沉而滑数．沉而坚大．皆实．乍大乍小．乍数乍疏．此为死脉．亦为祟脉．

细察浮中沉三候．而别其有力．无力．则阴阳表里虚实．自无遁情．但能于此精求．临症万无一失．阳症之脉．以大则病进．小则病退．阴症之脉．以沉伏病进．迟缓病退．汗后脉当安静．躁乱者死．温后脉当渐出．歇止者死．表症而脉伏者．有邪汗也．昏沉而脉静者．欲战汗也．阴症见阳脉者生．真阳来复之象．任受补也．阳症见阴脉者死．正气衰微之象．不任受攻也．

足脉二条． 一曰趺阳．又名冲阳．又名会源．阳明胃脉也．在足面大指间．五寸骨间动脉是也．病势危笃．当诊趺阳．以察胃气之有无．盖土为万物之母．后天之根本也．经曰．冲阳绝死不治．一曰太溪．少阴肾脉也．在足内踝．后跟骨上陷中动脉是也．病势危笃．当诊太溪．以察肾气之有无．盖水为天一之元．先天之根本也．经曰．太溪绝死不治．

上一页：察声
下一页：太阳脉似少阴少阴症似太阳辨


太阳脉似少阴少阴症似太阳辨 《伤寒括要》

太阳脉似少阴少阴症似太阳辨

太阳脉似少阴．少阴症似太阳．虽曰相似．治法不同．脉沉发热．同也．以其有头疼．故名太阳病．阳症脉当浮．今反不浮而沉．里必虚寒也．身体疼痛．但宜救里．使正气内强．逼邪出外．用干姜生附出汗而解．若里不虚寒．则必脉浮．正属太阳麻黄汤症矣．脉沉发热．同也．以其无头疼．故名少阴病．阴症当不热．今反发热．寒邪在表．未传于里．但皮肤郁闭而为热．如在里无热．用麻黄 附子 细辛汤．麻黄发表间之汗．附子温少阴之经．假使寒邪在里．则外必无热．当见吐利厥逆等症．正属少阴四逆症矣．盖少阴表邪浮浅．发热反为轻．太阳正气衰微．脉沉反为重．熟附配麻黄．发中有补．生附配干姜补中有发．仲景之旨微

上一页：察脉
下一页：从症不从脉四条


从症不从脉四条 《伤寒括要》

从症不从脉四条

脉浮为表．治宜汗之．若脉浮大．心下硬有热．属脏者攻之．不令发汗．脉沉为里．治宜下之．若少阴病．始得之反发热脉沉者．麻黄 附子 细辛汤微汗之．脉促为阳．治宜清之．若脉促而厥冷．炙之温之．此又非促为阳盛之论矣．脉迟为寒．治宜温之．若阳明脉迟．不恶寒．身体 汗出．用大承气下之．此又非迟为阴寒之论矣．四者皆从症不从脉也．

上一页：太阳脉似少阴少阴症似太阳辨
下一页：从脉不从症四条


从脉不从症四条 《伤寒括要》

从脉不从症四条

表症宜汗．此其常也．然发热头痛．脉反沉身体疼痛．当救其里．用四逆汤．里症宜下．此其常也．日晡发热属阳明．脉浮者宜汗．用桂枝汤．结胸症具．宜陷胸汤下之．然脉浮大者不可下．下之则死．当治其表．身疼痛者．宜桂枝 麻黄解之．然尺中迟者不可汗．营血不足故也．当调其营四者皆从脉不从症也．

上一页：从症不从脉四条
下一页：合病并病论


合病并病论 《伤寒括要》

合病并病论

合病者．两阳经．或三阳经齐病．不传者也．并病者．一阳经先病未尽．又过一经．而传者也．太阳阳明并病．若并未尽．所谓太阳症不罢．面赤佛郁．烦躁短气．是传未尽．尚有表症．当麻黄 桂枝各半汤汗之．若并已尽所谓太阳症罢．潮热．手足汗出．便硬．谵语．当承气汤下之．三阳合病．皆自下利．太阳阳明合病．葛根汤．太阳少阳合病．黄芩汤．少阳阳明合病．调胃承气汤．

上一页：从脉不从症四条
下一页：阳厥阴厥辨


阳厥阴厥辨 《伤寒括要》

阳厥阴厥辨

阳厥者．初得病．身热头疼．以后传入三阴．大便闭．小便赤．谵渴躁乱．见诸热症而发厥者．热极反兼胜已之化也．热微厥亦微．宜四逆散．热深厥亦深．宜承气汤．阴厥者．初得病．无身热头疼．面寒肢冷．引衣蜷卧．见诸寒症而发厥者．轻则理中汤．重则四逆汤．二厥之脉．皆沉．阴厥沉迟而弱．指头常冷．阳厥沉而滑．指头常温．

上一页：合病并病论
下一页：伤寒禁忌


伤寒禁忌 《伤寒括要》

伤寒禁忌

误投麻黄．汗多亡阳．误投承气．下多亡阴．老弱虚人．但当微利．或猪胆．或炼蜜导之．尺脉弱者禁下．寸脉弱者禁吐．吐蛔一症．虽有热症．大忌寒凉．误服必死．初愈勿骤进参．邪气得补即复．脉虚神倦者．不在禁例．宜随机活变．伤寒欲饮水为欲愈．不可禁绝．不可多与．初愈勿过饱．勿劳动．勿忧怒．勿行房．勿食羊肉．勿多饮酒．勿轻见风．

上一页：阳厥阴厥辨
下一页：死症歌


死症歌 《伤寒括要》

死症歌

两感伤寒不须治．阴阳毒过七朝期．黑 下厥与上竭．阳症见阴脉者危．舌卷耳聋囊更缩．阴阳交及摸寻衣．重 除中皆不治．唇吻青兮面黑黧．咳逆不已并脏结．溲屎遗失便难医．汗出虽多不至足．口张目陷更何为．喘不休与阴阳易．离经脉见死当知．结胸症具烦躁甚．直视摇头是死时．少阳症与阳明合．脉弦长大救时迟．汗后反加脉躁疾．须知脏厥死无疑．

上一页：伤寒禁忌
下一页：用火法


用火法 《伤寒括要》

用火法

服发表药．汗不得出．用薪火烧地．长久扫去．以热水洒之．取蚕沙柏叶桃叶．少加糠麸．

．（白术 本川芎白芷米粉各等分为细末）扑之．汗止上床．最得力者．蚕沙桃柏叶也．糠麸乃助其浓耳．

上一页：死症歌
下一页：用水法


用水法 《伤寒括要》

用水法

水七碗．烧锅令赤．投水待沸．取起．再烧锅赤．又以水投之．如此七次．取汤一碗．乘热饮．或浸手足．或漱口．表未解．及阴症似阳者忌之．

上一页：用火法
下一页：摘陶氏七法


摘陶氏七法 《伤寒括要》

摘陶氏七法

发狂难制．醋炭气入鼻即定．方可察其阴阳．以脉之有力无力为辨．腹痛有阴有阳．将凉水半碗与病患饮之．痛减者属热．痛增者属寒．更参脉来有力无力．寒症脉伏．或吐泻脱而无脉．以姜汁好酒各半盏．与病患服．脉出者生．不出者死．更覆手取之而无脉．则绝矣．

鼻衄不止．山栀炒黑为末．吹入鼻中．外用湿纸搭于鼻冲．其血自止．吐血不止．韭汁磨墨呷之．如无韭汁．鸡子清亦可．赤属火．黑属水．有相制之理．

阴毒昏愦．唇青．肢冷．甲黑．药不得入．将葱一握束紧．切去根叶．留白三寸如饼．将麝半分填脐内．后加葱饼．以火熨之．烂即易．约三饼可醒．先灌姜汁．后服姜附汤．未醒．灸关元穴三十壮．不醒者必死．

服药即吐者．生姜汁半盏热饮．吐即止．大抵寒药热饮．热药冷冻饮料．中和之剂温饮．补汤须用熟．（慢火久煎）利药不嫌生．（猛火急煎）

上一页：用水法
下一页：足太阳经症治


足太阳经症治 《伤寒括要》

足太阳经症治

太阳膀胱经．为诸经之首．四通八达之衢．故多传变．其经起于目内 ．从头下后项．连风府．行身之背．终于足小指．其症头项痛．腰脊强．恶心拘急．体痛．骨节痛．发热．恶寒．此表症标病．脉浮紧有力．无汗为表实．寒伤营血．宜麻黄汤发表．浮缓无力．有汗为表虚．风伤卫气．宜桂枝汤实表散邪．身疼热甚而烦．脉浮而紧．此伤风见寒脉也．身不疼．热少不烦．脉浮而缓．此伤寒见风脉也．俱用大青龙汤发之．脉静为不传．脉躁盛为欲传．

如脉浮．发热烦渴．小便不利．此太阳传本病．宜五苓散利之．小便如常者．不可利也．恐引邪入里．为热结膀胱．又不可下．恐表邪乘虚入里．为痞满结胸．协热下利．虽当汗者．亦勿太过．恐其亡阳肉 筋惕．故有汗禁麻黄．无汗禁桂枝．有汗勿再汗．汗多则小便不利．

上一页：摘陶氏七法
下一页：足阳明经症治


足阳明经症治 《伤寒括要》

足阳明经症治

阳明胃经．乃两阳合明于前后．腑居中土．万物所归．其经起于鼻交 中．络目循于面．行身之前．终于足大指．其症目痛．鼻干．不眠．头额痛．身微热．恶寒．脉洪长．

此阳明标病．宜葛根汤解肌．身热渴饮汗出恶热．脉洪数．此阳明本病．宜白虎汤清热．潮热自汗谵渴．不恶寒．反恶热．揭去衣被．扬手掷足． 黄狂闭．或手足乍冷乍温．腹满硬痛喘急．脉沉数．此正阳明腑病．调胃承气汤下之．自汗者勿利小便．恐津液枯竭也．

上一页：足太阳经症治
下一页：足少阳经症治


足少阳经症治 《伤寒括要》

足少阳经症治

少阳胆经．胆无出入．主半表半里．其经起于目锐 ．上头角．络耳中．循胸胃胁．行身之不从标本．从乎中治．只用小柴胡汤和解．别无他药．禁汗．禁吐．禁下．禁利小便．

上一页：足阳明经症治
下一页：足太阴经症治


足太阴经症治 《伤寒括要》

足太阴经症治

太阴脾经．乃三阴之首．故名太阴．其经起于足大指．上行至腹．络于咽．连舌本．循身之前．口渴．发黄茵陈汤．小便赤．大便闭．是太阴本病．桂枝 大黄汤．初病起．不热．不渴．

头不痛．便怕寒．胸腹满痛．或吐泻．手足冷．小便清白．或呕呃．是本经直中寒邪．宜理中汤初病起．不热不渴．胸腹满痛．手足冷．气口沉细．此内伤生冷．宜治中汤．

上一页：足少阳经症治
下一页：足少阴经症治


足少阴经症治 《伤寒括要》

足少阴经症治

少阴肾经．人之根蒂也．三阴交中名曰少阴．其经起于足心涌泉穴．上行贯脊．循喉．络舌本．下注心胸．行身之前．其症引衣蜷卧．恶寒．口躁咽干．谵语．口渴．便闭．脉沉有力．此热邪传入少阴本病．大承气汤急下之．初起身热．面赤足冷．本经自受夹阴伤寒．标本俱病也．麻黄 附子 细辛汤．温经散寒．若阴躁欲坐泥水井中．虽欲饮而不受．面赤足冷．脉沉或脉虽大．按之如无．此阴极发躁．本病也．宜四逆合生脉散．退阴回阳．身热烦躁．面赤足冷．脉数大无力．此虚阳伏阴．标本俱病．宜加减五积散．温解表里．初病起．头不痛．口不渴．身不热．便厥冷蜷卧．腹痛吐泻．或战栗．面如刀刮．脉沉细．此少阴直中寒邪．宜四逆汤．急温之．无热恶寒．面青．小腹绞痛．足冷脉沉．蜷卧不渴．或吐利昏沉．手足甲青．冷过肘膝．胀满不受药．此夹阴中寒本病也．宜人参四逆汤温补之．六经之中．惟此经难辨．以燥渴便闭．脉沉实知其热．脉沉迟别其寒．

上一页：足太阴经症治
下一页：足厥阴经症治


足厥阴经症治 《伤寒括要》

足厥阴经症治

厥阴肝经．三阴交尽．名曰厥阴．乃六经之尾．其脉起于足大指．上环阴器抵小腹．循胁上口唇．与督脉会于巅．行身前之侧．其症烦满囊拳．消渴舌卷．谵语便闭．手足乍温乍冷．脉沉有力．此热邪传入厥阴本病大承气汤急下之．寒热似疟．脉浮缓．此热邪在经标病．柴胡 桂枝 麻黄各半汤．不呕清便．不药自愈．初病起．不热渴．不头疼．便怕寒厥冷．或小腹至阴痛．或吐泻体痛．呕涎沫．唇面手足甲俱青．冷过肘膝舌卷囊缩．脉沉微．此直中本病茱萸四逆汤急温之．

上一页：足少阴经症治
下一页：可汗


可汗 《伤寒括要》

可汗

头项体痛．或腰痛背强．或肢节痛．拘急．或洒洒恶寒．或翕翕发热．或烦热．脉浮紧或浮数．皆表症也．宜发其汗．

上一页：足厥阴经症治
下一页：不可汗


不可汗 《伤寒括要》

不可汗

无表症或身有汗．或口燥舌干．或口苦咽干．或咽中闭塞．或亡血虚家．或淋沥泻利．或阴虚劳倦．或梦遗精滑．或脐旁动气．或风温．湿温．中暑．或疮痛．或厥．或产后．或经水适来适断．或太阳与少阳并病．头项强痛．眩冒．心下痞．头痛而热．脉弦细．属少阳经．或脉沉．或脉微弱．并不可汗．

上一页：可汗
下一页：可下


可下 《伤寒括要》

可下

蒸蒸发热．便闭．或潮热腹满痛．或潮热谵语．或阳明自汗．胃燥谵闭．或阳明无汗．小便不利．懊 ．必发黄．或脉滑谵语．或潮热．手足腋下汗出．谵闭．或目中不了了．便闭．或下利脐腹硬痛．或痞满燥实． 黄狂闭揭去衣被．扬手掷足．或汗吐下后．微烦．小便数．大便难．或转失气．或小腹满痛．小便利．大便黑为蓄血．皆可下也．

上一页：不可汗
下一页：不可下


不可下 《伤寒括要》

不可下

脉虽沉．有表症．或恶风寒．或头背项腰．强痛拘急．或呕吐．或腹胀．时满时减．或不转失气．或腹胀可按．或有动气．或腹如雷鸣．或阳明面赤．或咽中闭塞．或夹阴面赤．或硬在心下．或小便清白．或内伤或房劳．或胎前．或产后．或崩漏．或经水适来适断．或脉虚．或脉浮大．或紧皆不可下．

上一页：可下
下一页：可吐


可吐 《伤寒括要》

可吐

病在膈上．或胸满多痰．或食在胃口．或胸满微烦．或胸中懊 或胸中痛欲按．或寸口脉滑．或寒气在胸烦满．或寸脉沉伏．或干霍乱．心腹刺痛．皆宜吐之．

上一页：不可下
下一页：不可吐


不可吐 《伤寒括要》

不可吐

邪在膈下．或膈上寒干呕者．宜温忌吐．或老弱．或素虚．或阴虚．或房劳．或胎前产后．经水适来适断．或脉虚细．皆不可吐．

上一页：可吐
下一页：可温


可温 《伤寒括要》

可温

直中阴经．或无热恶寒．或呕吐不止．或冷痛泄泻．或战栗蜷卧．面如刀括．或四肢逆冷．或夹阴面青．或下后利不止，或舌卷囊缩．厥冷．或胃寒呃逆脉沉迟无力者．悉当温之

上一页：不可吐
下一页：不可温


不可温 《伤寒括要》

不可温

燥渴咽干．或身热．小便赤．或喜饮冷．或大便闭或脉数大有力．皆不可温．

上一页：可温
下一页：急下


急下 《伤寒括要》

急下

（五症）

急者病势危笃不可稍缓也．少阴舌干口燥．恐热消肾水．大承气汤急下之．少阴自利纯清水．心下硬痛．燥渴．大承气汤急下之．阳明汗多热甚．恐胃汁干．大承气汤急下之．目睛不明．肾水已竭．热而便闭大承气汤急下之．阳明腹满痛为土实．急用大承气汤下之．

上一页：不可温
下一页：急温


急温 《伤寒括要》

急温

（二症）

少阴．内寒已甚．阳气欲绝．急用四逆汤．少阴．膈上有寒饮．干呕不可吐者．急用四逆汤温之．

上一页：急下
下一页：发热


发热 《伤寒括要》

发热

（发热者无休止也潮热者时热时止如潮之有汛也烦热者虚而烦躁发热也）

太阳发热．头痛．项强．腰脊痛身痛．骨节痛．恶寒无汗．脉紧．（麻黄汤）恶风有汗脉浮．（枝桂汤）发热．烦渴．小便不利．太阳传本病．（五苓散）阳明发热．目痛．鼻干．不眠．微恶寒．头额痛．脉洪长．（葛根汤）表里俱热．口渴．脉洪数．（白虎汤）谵狂渴闭．恶热．脉沉数．（承气汤）少阳发热．耳聋．胁痛．寒热呕．口苦．头角痛．脉弦数．（小柴胡汤）三阴惟少阴有表热．但脉沉．足冷．（麻黄 附子 细辛汤）下利厥．里寒外热．（人参四逆汤）汗后．发热脉躁疾．下利．热不止．皆死．

上一页：急温
下一页：恶寒


恶寒 《伤寒括要》

恶寒

（寒邪客于荣卫故恶寒身虽热不欲去衣被也虽里症悉具而微恶寒亦表未解当先解其外俟不恶寒方可攻里）

太阳发热．恶寒．（麻黄汤）少阴无热．恶寒．（四逆汤）汗后．恶寒．（桂枝芍药汤）阳明背微恶寒．口渴．心烦．（白虎加人参汤）少阴口中和．背恶寒．（附子汤）少阴恶寒．厥冷自利．烦躁脉不至者死．

上一页：发热
下一页：恶风


恶风 《伤寒括要》

恶风

（邪风伤 卫故恶风悉属于阳三阴经症并无恶风也）

太阳无汗．恶风．（麻黄汤）有汗．恶风．（桂枝汤）汗后不解．表里俱热．时时恶风．烦渴．（白虎加人参汤）汗多亡阳．恶风．（桂枝术附汤）风湿相搏．骨节痛．短气．小便不利．自汗．恶风．（甘草 附子汤）

上一页：恶寒
下一页：潮热


潮热 《伤寒括要》

潮热

（一日一发属阳明症如潮之有信旺于未申故日晡乃发）

阳明潮热．大便硬与．（大承气汤）不硬者不与．先与小承气．转失气者．燥粪也．可与大承气．不转失气者．初硬后心溏．慎勿攻．攻之则胀满不食．太阳病．小有潮热．大结胸．（大燥屎．（大承气汤）潮热．大便溏．小便利．胸胁满．（小柴胡汤）

上一页：恶风
下一页：往来寒热


往来寒热 《伤寒括要》

往来寒热

（邪在半表半里表多则寒甚里多则热甚或往或来日二三发非如疟疾之止作有时也）

伤寒十余日．热结在里．往来寒热．（大柴胡汤）往来寒热．胸胁满．心烦．喜呕．或心下悸热．（柴胡 桂枝 干姜汤）

上一页：潮热
下一页：烦热


烦热 《伤寒括要》

烦热

（心中热而烦扰亦有属寒者或在表或在里或半表半里或因阴虚火动或因气虚或因心虚）

太阳汗解后．复烦脉浮数．（桂枝汤）太阳汗后．脉浮数．烦渴．（五苓散）太阳吐下后．表里（栀子浓朴汤）汗吐下后．微烦．小便数．大便硬．（小承气汤）悸而烦．（小建中汤）阳明下利后．虚烦．（栀子豉汤）下后烦．尚有燥屎．（大承气汤）少阳胸满而烦．寒热．（小柴胡汤）兼惊．小便不利．谵语．身重．（柴胡 桂枝龙骨牡蛎汤）少阴欲寐而烦．自利而渴．小便白．（四逆汤）服白通汤后．利不止．厥逆．无脉．干呕而烦．（白通汤加猪胆汁）心烦．不得卧．（黄连 阿胶汤）厥阴厥冷而烦．脉乍结乍紧．心中满．（瓜蒂散）阴虚火动而烦．（生脉散）气虚自汗．脉虚而烦．（补中益气汤）

上一页：往来寒热
下一页：烦躁


烦躁 《伤寒括要》

烦躁

（烦为烦扰心病也故烦字从火躁为愤躁肾病也故躁字从足有在表在里之分有火劫阳虚之异）

太阳发热．恶寒．身痛．无汗．脉浮急．（大青龙汤）太阳 下后．胃干．烦躁不眠．欲饮水利．屎硬．乃可攻．（大承气汤）下后复汗．烦躁不眠．夜则安静．不呕．不渴．无表症．脉沉微．身无大热．（干姜 附子汤）汗下后不解．烦躁不渴．脉沉微．（茯苓四逆汤）阳明病．五六日不大便．绕脐痛．烦躁．有燥屎．（承气汤）少阴吐利厥冷．烦躁者死．（吴茱萸汤）厥阴脉沉而厥．肤冷而躁．无时暂安．为脏结．死．

上一页：烦热
下一页：懊


懊 《伤寒括要》

懊

（ 即恼字古人通用郁郁不舒愦愦无奈比之烦躁殆有甚焉因误下故表邪乘虚内陷伏于胸间故懊 也）

太阳脉浮动数．头痛发热．微汗出．恶寒．表未解也．短气懊 ．（栀子柏皮汤）汗吐下后．不眠懊 ．（栀子豉汤）阳明下后．外有热．手足温．懊 ．头汗出．（栀子豉汤））阳病下之懊．尚有燥屎．（大承气汤）阳明无汗．小便不利．懊 ．必发黄．（茵陈汤）

上一页：烦躁
下一页：头痛


头痛 《伤寒括要》

头痛

（巅顶脑后痛者太阳也头额痛者阳明也头角痛者少阳也三阴脉至颈而还故无头痛惟厥阴脉会于巅故亦有头痛然风温病在少阴经温病在太阴而头反痛至于阴毒亦然此痰与气逆壅而上气不得降故头痛是又不可拘拘为也）

太阳头顶痛．有汗．恶风．（桂枝汤）无汗．恶寒．（麻黄汤）阳明头额痛．目痛．鼻干．不不恶寒．反恶热．大便实．（调胃承气汤）潮热．谵闭．渴而头痛．脉沉数有力．（小承气汤）少阳头角痛．脉弦数．（小柴胡汤加川芎）厥阴头痛．吐涎沫．（吴茱萸汤）太阴头痛．气逆有痰也．（二陈汤加枳实川芎细辛）少阴头痛．足寒而气逆也．（麻黄 附子 细辛汤）

上一页：懊
下一页：项强


项强 《伤寒括要》

项强

太阳项强．无汗．脉浮紧．（麻黄汤）有汗脉浮缓．（桂枝汤）痉症独摇头．卒口噤．项强．（小续命汤）结胸项强．如柔痉状．下之则和．（大陷胸丸）

上一页：头痛
下一页：摇头


摇头 《伤寒括要》

摇头

内有痛则摇头里症也．风痉则独摇头．心绝则头摇．状如烟煤．直视者死．风主摇动．

故头摇多属风．风脉必弦．（神术汤加天麻羌活 防风 僵蚕）

上一页：项强
下一页：头眩


头眩 《伤寒括要》

头眩

（眩者头旋眼花也因汗吐下后上焦虚也少阳发窍在目且居表里之间表邪渐入于里表中阳虚故目眩也发汗过多言乱目眩者死）

太阳汗吐下后．表里俱虚．必眩冒．（真武汤加川芎天麻）太阳汗后不解．心下悸．头眩．肉 ．振振擗地．（真武汤加川芎天麻）阳明头眩．不恶寒．能食而咳．（茯苓 白术 甘草 生姜汤加川芎天麻）少阳目眩运．脉弦数．（小柴胡汤加川芎天麻）挟血虚者．（四物芎麻汤）有痰火者．加酒芩竹沥．挟气虚者．（补中益气汤加芎麻）少阴利止．头眩时时自冒者死．

上一页：摇头
下一页：身体痛


身体痛 《伤寒括要》

身体痛

（体痛乃六经俱有之症有表里寒热风湿之分太阳宜汗汗后脉沉迟者宜温中 者宜白虎汤里寒外热者宜先救里而后攻表寒在三阴者脉沉风在三阳者脉浮中湿者身重痛不可转侧阴毒者身大痛宛如被杖）

太阳体痛．无汗．恶寒．脉浮紧．（麻黄汤）体痛．有汗．恶风．脉浮缓．（桂枝汤）少阴体痛．吐利肢冷．（四逆汤）厥冷．下利．身痛如被杖．呕逆．（茱萸四逆汤）一身尽痛．发热．面黄．热结在里．小便利．大便闭．为蓄血．（轻则犀角地黄汤重则桃仁承气汤）风湿一身尽痛．

身重不可转侧．小便不利．（五苓散加苍术 羌活）霍乱体痛．脉沉．（桂枝汤）表里俱寒．下利清谷．身痛．救里（四逆汤）后救表．（桂枝汤）

上一页：头眩
下一页：无汗


无汗 《伤寒括要》

无汗

（有邪在表者有邪行里者有水饮内蓄者有阳虚者捣生姜绵裹周身擦汗自出）

太阳无汗而喘．（麻黄汤）太阳无汗．烦躁．（大青龙汤）阳明无汗．渴欲饮水．无表症者．（白虎加人参汤）少阴脉沉．发热无汗．（麻黄 附子 细辛汤）少阴但厥无汗．强发之必动其血．或从口鼻．或从目出．名下厥上竭者死．投麻黄汤三大剂．而不得汗者死．汗虽出．不至足者死．

热病脉躁盛而不得汗者死．

上一页：身体痛
下一页：自汗


自汗 《伤寒括要》

自汗

（不因发散自然汗出也伤风则发热自汗中 则汗出恶风风湿则汗多而濡惟伤寒无汗及传者皆表虚也宜温之汗出不恶风寒里症也宜下之阳明发热汗多宜急下汗出如油如贯珠凝而不流皆死 将发披水盆中足露于外用糯米粉龙骨牡蛎为细末周身扑之）

太阳风伤卫．脉浮缓自汗．（桂枝汤）表虚．汗不止．（黄 建中汤）太阳过汗．遂漏不止．恶风者．（桂枝 附子汤）阳明自汗．不恶风寒．反恶热．谵渴．便秘．（调胃承气汤）阳明自汗．小便不利．津液竭也．急下之．（大承气汤）肢冷．额上手背汗出．脉沉细．（四逆汤）自汗．小便难身不热．足冷．脉沉．（四逆汤加桂枝苓术）吐逆．厥冷．脉沉．身痛．大汗．（人参四逆汤加桂枝 术）

上一页：无汗
下一页：盗汗


盗汗 《伤寒括要》

盗汗

（睡而汗出觉即汗止故名盗汗睡则胃气行里而表中阳气不致故津液泄也觉即气行于表而止矣杂病盗汗主于阴虚伤寒盗汗邪在半表半里也）

阳明潮热．脉浮盗汗．（黄芩汤）三阳合病．目合则汗．胆有热也．（小柴胡汤）

上一页：自汗
下一页：头汗


头汗 《伤寒括要》

头汗

（诸阳经络皆循于头邪搏诸阳乃为头汗故三阴无头汗也经曰关格不通不得尿头有汗者死湿家下之额上汗出小便不利者死下利不止者亦死）

太阳水结胸．无大热头微汗．（大陷胸汤）阳明头汗．剂颈而还．小便不利．而渴．瘀热在里．身血症．（四物汤加桃仁 红花 白术 甘草以益脾土）

上一页：盗汗
下一页：手足汗


手足汗 《伤寒括要》

手足汗

（胃主四肢为津液之主手足汗出为热聚于胃是津液旁达也经曰手足 然汗出大便已硬宜下之阳明中寒不能食小便不利手足汗欲作痼瘕不可下）

阳明谵渴满闭．手足汗出．（大承气汤）中寒不能食．水谷不化．手足汗出．（理中汤）

上一页：头汗
下一页：动气


动气 《伤寒括要》

动气

（藏气不调肌肤间筑筑跳动病患先有痞积而后感寒医者不知妄施汗下致动其气随藏所主而见于脐之左右上下独不言当脐者脾为中州以行四脏之津液左右上下且不宜汗下何况中州其敢轻动乎）

动气在右．误汗则衄．烦渴饮即吐水．（先服五苓散次服竹叶汤）误下则津渴．咽燥．鼻干．眩悸．（人参白虎汤加川芎）动气在左误汗则头眩汗不止．筋惕肉 ．（先服防风 白术 牡蛎汤汗止服小建中汤）误下则腹内拘急．食不下．虽身热而蜷卧．（先服甘草 干姜汤后服小建中汤）动气在上．误汗则气上冲心．（李根汤）误下则掌握．热烦．身上浮冷．热汗自泄．欲得水自灌．（竹叶汤）动气在下．误汗则无汗．心大烦．骨节痛．目晕．恶寒．食即吐．（先服大橘皮汤吐止小建中汤）误下则腹满．头眩．食则下清谷．（甘草泻心汤）

上一页：手足汗
下一页：渴


渴 《伤寒括要》

渴

（凡渴问所饮欲冷欲热欲多欲少饮多而欲冷者阳渴也饮少而喜温者阴渴也隔明不甚渴太阴乃大渴有救肾花粉知母是也有利小便茯苓 猪苓是也太阳无汗而渴禁白虎汤阳明汗多而渴禁五苓散大抵在表渴少在里渴多三阳或渴不如三阴之甚也渴欲饮水稍稍与之若不与无以解其枯燥若过多恐成动悸水结胸咳呕KT 哕肿满下利等症可不慎哉太阳汗后．烦渴．少少与水若脉浮．小便不利．微热者．（五苓散）六七日不解而烦．有表里阳明脉长微洪．无汗而渴．（葛根解肌汤）阳明恶热．自汗．面赤．谵渴．脉洪数．（人参白虎汤加花粉黄连）阳明腑症．谵黄狂渴．脉沉数．（大承气汤）阳毒．目赤．唇焦．鼻如烟煤，便白．（四逆汤）少阴渴．自利．纯青色水者．（大承气汤）厥阴消渴．大热．甚则谵闭．舌卷囊缩．（大承气汤）食少而渴．胃脉弱者．宜白术 茯苓．勿用凉药益伤中气．

上一页：动气
下一页：口燥舌干


口燥舌干 《伤寒括要》

口燥舌干

（干燥俱为热症有因汗下后而得者有不因汗下而得者或和解或微汗或急下或微下当考兼见之症而施治经谓咽干不可汗以其多里症故也）

阳明便硬．舌干口燥者．（调胃承气汤）少阳口苦舌干．（小柴胡汤加天花粉干葛）阳明身热．背恶寒．口燥舌干．（白虎加人参汤）少阴口燥咽干．下利清水．色纯青．恐热消肾汁．（大承气汤急下之）燥干脉沉．足冷者．多死．

上一页：渴
下一页：呕吐


呕吐 《伤寒括要》

呕吐

（呕者有物有声而渐出吐者无声有物而顿出干呕者有声而无物也呕则或寒或热吐则但寒无热盖邪传里多呕症生姜为呕家圣药散逆气也半夏为呕家要药去痰水也呕家虽有阳明症不可攻者谓气逆尚未收敛为实也热者脉数烦渴寒者脉迟逆冷有水气者先渴后呕腹满怔忡有脓血者吐尽自愈不烦治也）

初病起．即呕吐．寒伤胃也．（霍香正气散）太阳与阳明合病．不下利．但呕者．（葛根半夏汤）阳明呕吐．得汤反剧者．属上焦．（葛根半夏汤）太阳与少阳合病．下利而呕．（黄芩加半夏．寒热而呕．或日晡发热而呕．（并用小柴胡汤加半夏生姜）潮热便闭而呕．（大柴胡汤）太阴腹满痛．脉沉．（理中汤加藿香姜橘）少阴呕．肢冷．脉沉细（四逆汤加橘半生姜）厥阴吐涎沫．逆冷．脉沉微．（茱萸四逆汤加橘半）少阴欲吐不吐．但欲寐．五六日利而渴．小便白．（四逆汤）似呕似喘．愦愦无奈．（大橘皮汤主之）虚烦呕吐．（竹叶石膏汤加姜橘）先呕后渴．宜与水解．先渴后呕．为水停心下．（茯苓半夏汤加姜橘）呕而脉弱．小便利．身微热．厥冷者．多难治．（四逆汤加生姜）

上一页：口燥舌干
下一页：干呕


干呕 《伤寒括要》

干呕

（热在胃脘心下痞结故干呕）

太阳汗出．干呕．桂枝汤）少阴下利．干呕．（姜附汤）表不解．心下有水气．身微热．

干呕微喘．或自利．（小青龙汤）太阳头痛．心下痞．硬满．干呕．短气．汗出．不恶寒．此表解里未和也．（十枣汤）膈上有寒饮．干呕（四逆汤）少阴下利．厥逆无脉．干呕而烦．（白虎汤加猪胆汁）

上一页：呕吐
下一页：噫气


噫气 《伤寒括要》

噫气

（说文云饱食息也俗作嗳因胃弱而不和虚气上逆也）

汗解后．心下痞硬．干噫食臭．肋下有水气．腹中雷鸣下利．（生姜泻心汤）汗吐下后．

心下痞满．噫气．不下利者．（旋复代赭石汤）虚而噫气．脉弱．神困．（四君子汤加枳桔姜）

上一页：干呕
下一页：哕


哕 《伤寒括要》

哕

（古称哕者即今所谓呃逆也东垣以哕为干呕者非也多因胃寒亦有胃热不可不辨病患烦败矣可不谨乎）

吐下后．虚极得哕．胃中寒也．（理中汤加丁香半夏）阳明脉弦浮大．鼻干．发黄．小便难潮橘皮竹茹汤主之）因痰而哕．（半夏生姜汤）病患自觉热．他人扪其肌则冷．（附子理中汤冷服兼以硫黄乳香散 之并灸期门中脘气海关元）有瘀血而哕者．难治．

上一页：噫气
下一页：衄血


衄血 《伤寒括要》

衄血

（衄者鼻中出血也肺开窍于鼻血得热则随火上逆故杂症以衄为里热也经曰伤寒失汗致衄与黄麻汤六七日不大便头痛有热与小承气汤小便清者知不在里仍在表也当发其汗邪解则血不拥盛而迫上故伤寒衄为表热也古人以血为红汗故曰夺血者毋汗此为衄过多或脉微者言也．成流者不须服药当与水解点滴者邪犹在经当散其邪．经曰少阴病但厥无汗而强发之必动其血或从口鼻或从目出名下厥上竭死症也但头汗而身无汗亦衄症之逆）

太阳脉浮紧．不发汗．致衄者．（麻黄汤）阳明口干．鼻燥．脉浮紧．必衄．（黄芩汤）阳明漱水不欲咽．（黄芩芍药汤）衄家脉微．（犀角地黄汤）衄多不止．（茅花汤加黄芩 黄连墨汁）衄忌寒药．凉水过多．必成蓄血结胸．（犀角地黄汤重则桃仁承气汤）

上一页：哕
下一页：吐血


吐血 《伤寒括要》

吐血

（失汗失下蓄热而成吐血亦或误汗误下所致）

凡服桂枝汤吐者．其后必吐脓血．（黄芩汤）咽痛．吐血．面赤斑斑如锦纹．为阳毒．（升墨汁）

上一页：衄血
下一页：便脓血


便脓血 《伤寒括要》

便脓血

（便脓血皆是传经热邪或与微凉或用疏导阳症血色鲜红者易治阴症血色如猪肝迟而有力者可治无力者难治凡下血脉小者生身热脉大者多死）

阳明下血谵语．夜则见鬼．为热入血室．（小柴胡汤加当归生地丹皮）少阴下利脓血．（桃花汤）色紫黑．（理中汤主之）

上一页：吐血
下一页：蓄血


蓄血 《伤寒括要》

蓄血

（当汗不汗则为血结胸腹硬满手按则痛若小便不利乃水与气也若小便自利为有蓄血许学士云蓄血在上其人喜忘蓄血在下其人如狂屎血身黄必蓄血）

太阳不解．热结膀胱．其人如狂．（桃仁承气汤）阳明病喜忘．大便黑为蓄血．在上．（犀角地黄汤）在中．（桃仁承气汤）在下．（抵当汤）

上一页：便脓血
下一页：胸满胁满腹满少腹满


胸满胁满腹满少腹满 《伤寒括要》

胸满胁满腹满少腹满

（邪气传里先自胸而胁以次入腹也故胸满多带表症胁满多带半表半里腹满多里症少腹满非溺即血也盖身半以上同天之阳身半以下同地之阴故在上满者无形之气也在下满者有形之物也在上者因而越之故胸满宜吐在下者引而竭之故腹满宜下俱有阴阳之辨不可不察）

下后脉促胸满．（桂枝去芍药汤）太阳与阳明合病．喘而胸满．（麻黄汤）汗下后．烦热胸满．（栀子豉汤）胸满．气上冲喉．不得息者．此胸中有寒痰．（瓜蒂散）胸满胁痛．（小柴胡汤）太阳不解．传入少阳．胁下硬满．干呕．寒热．脉沉紧．（小柴胡汤）太阳下利．呕逆．汗出．头痛．胸胁硬满．不恶寒．表解里未和也．（十枣汤）胸胁腹满．唇青厥冷．脉沉细此生冷伤脾．（理中汤去参术加香附）胁下素有痞．连在脐旁．痛引少腹．入阴筋者．名藏结．死．腹满不减．为里实．（大柴胡汤）腹满时减．为里虚．（理中汤加木香浓朴）太阴误下．腹满痛．（桂枝芍药汤）痛甚．（桂枝 大黄汤）阳明潮热．谵渴喘秘满．（大柴胡汤）大实大满．（承气汤）哕而腹满．小便难．（小柴胡加茯苓）三阳合病．腹满．身痛．难转侧．谵语．口中不仁．（小柴胡汤）少阴六七日不大便．腹满胀痛．土不胜水．漉漉有声．（小半夏茯苓汤加桂）腹满身痛．（先以四逆汤温里后以桂枝汤攻表）小腹痛．小水自利．膀胱血结．其人如狂．（桃仁承气汤）太阴身黄．小腹满．小便难．（五苓散）阴寒．小腹满痛．（茱萸四逆汤甚者灸关元）厥冷．脉沉小．腹满痛．冷结膀胱．（四逆汤）生姜捣去汁．炒热揉熨．或满或痛．或痰或食．或寒或气．俱用此法．神良．

上一页：蓄血
下一页：结胸痞


结胸痞 《伤寒括要》

结胸痞

（经曰病发于阳而反下之热入因作结胸病发于阴而反下之因作痞以下之太早故也成注云无热恶寒发于阴误矣无热恶寒是为阴症岂有误下之理又岂止作痞而已哉仲景所谓阴阳者指表里而言在表当汗而反下之因作结胸病虽在里尚未入腑而辄下之因作痞也结胸有大小寒热水血食痰八者之异而痞则所传犹浅但一味气凝耳若未经下者不名结胸或痰或食或热随症治之不按自痛．为大结胸．（大陷胸汤）按之乃痛．为小结胸．（小陷胸汤）烦渴．便闭．为热结胸．（大陷胸汤加黄连）不热渴．小便清白．为寒结胸．（枳实理中汤）怔忡头汗．无大热．揉之有声．为水结胸（半夏茯苓汤）胸满痛．漱水不咽．喜忘如狂．大便黑．小便利．为血结胸．（犀角地黄汤）脉滑喘嗽为痰结胸．（黄芩半夏生姜汤加枳实）气口脉大为食结胸．（小陷胸汤加枳实浓朴）结胸兼斑黄狂呃者最重．脉沉小者死．结胸症具．烦躁甚者死．误下成痞．俟表症罢而后可下．（柴胡枳桔汤）恶寒．汗出痞满．（附子泻心汤）表未解．心下满名支结．（柴胡 桂枝汤）热甚而痞．（大黄 黄连泻心汤）寒多热少．（半夏泻心汤）

上一页：胸满胁满腹满少腹满
下一页：发


发 《伤寒括要》

发

（ 者胃经热毒也下之太早热气乘虚入胃乃致发 下之太迟热气留中不散亦令发胃主肌肉故微微隐起实无头粒小者如芝麻大者如芡实轻者如星布重者如锦纹鲜红者为胃热易治紫者为热甚难治黑者为胃烂必死 有六症一曰伤寒二曰时气三曰温毒四曰阳毒五曰内伤寒六曰阴症此外惟有发疹颇类 症但诊属肺家肺主皮毛故有头粒尖起惟瘾疹亦如锦纹而无头粒尤为难辨然疹为肺症必兼鼻塞流涕咳嗽声重为异耳疹脉多浮大 脉多洪数疹多发于病之首 多发于病之尾自不同也独有时气发 亦是病起便见贵乎临症精思而熟察之嗟乎 症之发反掌生杀余每深考似有独得故以下辨论最悉尔）

一曰伤寒发 ．固当汗不汗．当下不下．或未当下而早下．则热蕴于胃而发 也．身温足暖脉洪数有力者易治．脉沉足冷．挟虚者难治． 欲出未出．（升麻 葛根汤发之）紫黑者．（上方加紫草茸）脉虚者．（上方加人参） 已出．不宜再发．恐伤其气也．烦渴热盛．脉洪数者．（犀角大青汤）谵语．便硬．（大柴胡汤加芒硝）麻黄发表．则增 烂．承气攻里．则必内陷．故古有明禁也．大青为化 要药．如无．以大蓝叶代之．凡发 避忌香臭．与痘疮同．凡已出未出之时．切不可投寒凉之剂．吃生冷物．恐冰凝其毒．不得发泄也．挟虚者．必先助真气．往往拘泥而不敢补者．多致不救．

二曰时气发 ．四时不正之气．人感之则寒热拘急．或呕逆．或烦闷．或头痛．鼻干．不眠．皆 候也．鲜红稀朗者吉．紫黑稠密者凶．重者发热二三日便出．轻者发热三四日而出也必察元气虚实．脉来有力无力为主．如虚者．（先以参胡三白汤助元气） 未透者．（升麻 葛根汤热甚加紫草）稠密咽肿．（甘草 桔梗玄参知母 升麻犀角黄连） 出呕逆．（陈皮半夏茯苓 黄连 甘草 生姜）

三曰温毒发 ．或犯春令温邪而发．或犯冬令寒邪．至春始发．或冬有非时之温．皆名温毒．治例大抵与伤寒同法．但冬令寒而闭藏．春令温而发皇．小有分别． 将出未出．咳闷呕吐．（葛根橘皮汤） 已出．（宜用黑膏或犀角大青汤化之）受邪于春．病发于夏．亦同此例．

四曰阳毒发 ．大热狂言．目赤鼻黑． 欲出未出．须凉以解之．（干葛升麻 紫草大青陈皮 甘草） 紫烦渴．（三黄石膏汤加犀角大青）阳毒发 ．或成脓疮．蜜煎升麻涂之．

五曰内伤寒发 ．暑月纳凉太过．食冷太多．内外皆寒．逼其暑火．浮游于外而为 ．不过数点．身无大热．脉来沉涩．（调中汤去麻黄 桂枝加浓朴干姜 香薷扁豆）

六曰阴症发 ．状如蚊迹蚤痕．手足多而胸背少．其色淡红．稍久则为微黄．病患安静．脉来．熏灼肺胃．传于皮肤．（升麻藿香陈皮 甘草 人参熟附子 生姜）得温补之剂．阳回而阴火自降．此治本不治标也．然而此症．根本既拨．吉少凶多．惟老成炼达者．拾救四五．病家医家．临斯症者．顾可忽乎哉．

上一页：结胸痞
下一页：发黄


发黄 《伤寒括要》

发黄

（黄者中央土色也故属阳明太阴之症湿热交并必发身黄如夏月罨曲因湿热而生黄也湿胜者一身尽痛色如熏黄而晦热胜者一身无痛色如橘黄而明更有蓄血亦能发黄但兼小腹硬小便自利其人如狂耳发黄鼻出冷气寸口近掌无脉者死黄而直视摇头为心绝黄而环口黧黑为脾绝皆瘀热在里．头汗．渴．小便难．汗不得越如橘之黄且明．（大便闭者茵陈蒿汤小便难者五苓蒿汤）寒湿发黄身疼发热．头痛鼻塞而烦．脉大．瓜蒂散搐鼻取水或用防风 葛根 苍术 茵陈 桔梗 甘草 陈皮 生姜煎服取微汗）痞气发黄．（半夏泄心汤加茵陈 枳实小便难者栀）结胸发黄．（陷胸汤加茵陈）蓄血发黄．小腹满痛．小便利．大便黑．如狂．脉沉．（桃仁承气汤）内伤寒发黄．（调中汤加茵陈逆冷者加附子）阴症发黄．脉沉迟肢冷．气促．呕闷．或面赤足冷．阴躁欲坐泥水井中．（轻者用理中汤加茵陈重者用四逆汤加茵陈）凡治阴黄．须热汤温之．或以盆盛汤．令病患坐于上．布蘸热水．搭其黄上乃愈．

上一页：发
下一页：发狂


发狂 《伤寒括要》

发狂

（热毒在胃并于心则狂乃邪热之极也狂之发作少卧不饥妄语笑妄起行登高而歌弃衣而走甚则杀人不避水火骂詈不辨亲疏悲怒号哭逾垣上屋皆独阳亢极非大下之不能已也狂言目反视为肾绝汗出复热狂言不能食皆死症也 发狂奔跳势不可遏倾好醋于火盆令气冲于病患鼻内又将姜汁啧其头面及身上及手足即定方可察 其阳狂阴躁 揭开床帐放入干搭在病患前大渴．目赤．唇焦．舌干．齿燥．脉实．狂妄．（大承气汤急下之）脉浮无汗．医以火逼取汗．必惊狂．（桂枝汤去芍药加蜀漆龙骨牡蛎救逆汤）汗家重发汗．必恍惚心乱．小便已．阴痛．（禹余粮丸）太阳病六七日．表症仍在．脉微而沉．反不结胸．其人发狂者．以热在下焦．

少腹当硬满．小便自利下血乃愈．所以然者．以太阳随经瘀热在里故也．（抵当汤）太阳病不解．热结膀胱．人如狂．血自下者愈．外不解尚未可攻．当先解外．外已解．但少腹急结者．乃可攻之．（桃仁承气汤）身黄．脉沉结．少腹硬．小便自利．其人如狂．血症谛也．（抵当汤）阴症发躁．欲坐泥水井中．面赤．足冷．脉沉．不能饮水．（霹雳散冷服）身微热．面赤足冷．脉举之数大．按之无力．此虚阳伏阴而躁．（人参四逆汤冷服）按狂之为症．多属实热．非大承气大下之．安能已乎．如脉无力者．宜三黄石膏汤清之．至于蓄血症．但如狂．非真狂也．由于当汗不汗．或汗迟．或脉盛汗微．或覆盖不周而汗不透太阳之邪．无从而出．故随经入腑．血结膀胱．外症既解．方可攻下．若夫阴躁．真气败坏．虚阳上越．乃阴盛隔阳．庸医不察脉之浮盛沉衰与不能饮水．见其面赤身热．误与凉剂．则立毙矣．大抵此症．肌表虽热．重按之．则冷透手矣．然阴躁一症．十中止救二三．惜乎昧者不识．识者忧谗．束手待尽．良可痛也．

上一页：发黄
下一页：惊悸


惊悸 《伤寒括要》

惊悸

（心之所主者神也神之所根据者血也心血一虚神气失守则舍空而痰水客之此惊悸之所由作也惊者惕惕然不宁触事易郁气郁生痰也 悸者筑筑然跳动盖以心虚则停水水居火位心实畏之故怔忡而不能自安也）

伤寒八九日下之胸满烦惊．小便不利．谵语．一身尽重．（柴胡加龙骨牡蛎汤）火劫汗．亡．（炙甘草汤）汗枝甘草 大枣汤）太阳病汗出不解．发热心悸．头眩．身 动．振振欲擗地．（真武汤）少阳耳聋．目赤．烦满．不可吐下．吐下则悸而惊．（救逆小柴胡去黄芩加茯苓）五六日往来寒热．胸胁满．嘿嘿不饮食．心烦悸．喜呕微热．或咳．（小柴胡汤）脉弦细．头痛．发热．属少阳．不可汗．汗则谵语．胃不和．则烦而悸．（调胃承气汤）少阴病．四逆而悸．或小便不利．或腹痛．泄利．（四逆散）厥而悸者．宜先治水．（茯苓 甘草汤）霍乱心悸．（理中丸加茯苓）

按惊与悸虽有分别．总皆心受伤也．因阳气内弱．法当镇固．因水饮停留．法当疏通．饮之为溢况其他乎．

上一页：发狂
下一页：振战栗


振战栗 《伤寒括要》

振战栗

（振者身微动正气虚寒也战者身大动邪正相争也栗者心动邪气胜也振为轻而战为重战在外而栗在内也）

吐下后．心下满．气上冲．头眩．脉沉紧．发汗则动经．身为振摇．（茯苓 桂枝 白术 甘草汤）太阳病．汗后仍热．心悸头眩．肉 身振．（真武汤）

按经云．下后复发汗．及亡血家误汗．必为寒振．内外俱虚也．又曰．表气微虚．里气不守．邪中于阴则栗．乃知振摇之症．大抵属虚．素问曰．寒邪伤人使人毫毛毕直．鼓颔战栗．

此素有邪．当发其汗．仲景云．脉浮而紧．按之反芤此为本虚．当战汗而解．又三部脉．浮沉迟数同等．必战汗而解．若脉浮数．按之不芤．其人不虚．汗自出而解不发战也．外不战但内栗者．阴中于邪也．凡伤寒欲解．则战而汗出．此邪不胜正也．若正不胜邪．虽战无汗．为不可治矣．

上一页：惊悸
下一页：筋惕肉


筋惕肉 《伤寒括要》

筋惕肉

（汗多亡阳津液枯而 筋肉失养故筋惕惕而跳肉 而动也）

脉微弱．汗出恶风．误服大青龙汤．则厥逆．筋惕肉 ．（真武汤）太阳病已汗仍发热．头眩．身 振．（真武汤或人参养荣汤）吐下后复发汗．虚烦．脉微．心痞．胁痛．气冲眩冒．动惕．久而成痿．（桂枝苓术甘草汤）

大抵此症．因于汗者．十有七八．不因于汗．素禀血虚．邪热搏血．亦见此症．又有未尝发汗．七八日筋惕而肉不 ．潮热．大便闭．小便涩．脐旁硬痛．此燥屎也．大柴胡下之．一虚一实．治法相悬．临症者．可以不详察乎．

上一页：振战栗
下一页：螈


螈 《伤寒括要》

螈

（螈者筋脉急而缩纵者筋脉缓而申一申一缩手足牵引搐搦风主动摇故也）

汗下后．日久螈 ．（此虚极生风小续命汤加减）不因汗下螈 ．（羌防芩连天麻四物之类）汗出露风．汗不流通．手足搐搦．（牛蒡根散）风温．被火劫．发微黄色．螈 （葳蕤汤）

肝为风木之脏而主筋风火搏 ．多患螈 ．当平肝降火．佐以和血．有痰者．二陈竹沥为主．属虚者．补中益气为先．如应用小续命者．有汗去麻黄．无汗去黄芩．此常法也．若戴眼上视．汗出如珠．凝而不流太阳绝也．又有四肢HT HT ．动而不已．似螈 而无力抽搐者．肝绝也．汗下过度．日久变出者．多不可治．

上一页：筋惕肉
下一页：胃实不大便


胃实不大便 《伤寒括要》

胃实不大便

（有大便不通有大便难有大便硬皆阳明胃实之候）

六七日不大便．头痛有热．与承气汤．小便清者．知不在里．仍在表也．（桂枝汤）阳明病（小柴胡汤）阳明病．自汗若发汗．小便自利者．津液内竭．虽硬不可攻（蜜煎导之）阳明病．潮热不大便．少与小承气．不转失气者．无燥屎不可攻．转失气者．有燥屎可攻．（大承气汤）阳明病．不吐不下．心烦．（调胃承气汤）阳明小便不利．大便乍难乍易．时有微热喘冒不卧．有燥屎也．（大承气汤）伤寒六七日．目中不了了．睛不和．无表里症大便难．身微热．（大承气汤急下之）脉浮则胃气强．脉涩则小便数．浮涩相搏．大便则难．其脾为约．（麻仁丸）阳明症喜忘．大便色黑必有蓄血．（抵当汤）无表里证．下后脉数．不解．善饥．六七日不大便者．有瘀血．

按仲景或曰．阳明潮热不大便．与小承气．不转失气者．初硬后必溏．不可攻之．此胃中初热．未作实者也．或曰．太阳病下之腹满．初硬后必溏．此虚热在上．无燥屎者也．或曰阳明病．中寒不能食．小便不利．手足 然汗出．欲作痼瘕．初硬后必溏．以水谷不分也．或曰．小便少者．服承气汤．若不大便六七日．小便少者．初硬后必溏．须小便利屎必硬．乃可攻之．乃知仲景测大便法．皆以小便验之．然小便利．屎必硬．固为可攻．亦有小便利．大便硬．而不可攻者．何也．阳明自汗．或发汗．小便自利．此津液内竭．虽硬不可攻．待其自欲大便．与蜜煎导之．夫胃虽实．有表者汗之．半表半里者和之．不因胃实便下也．此仲景心法．精考详求．自无妄下之误矣．

上一页：螈
下一页：自利


自利 《伤寒括要》

自利

（自利者不因攻下而自利俗名漏底是也六经皆有自利表里寒热治各不同）太阳表不解．心下有水气．干呕．发热而咳．或渴．或利．或小便不利．少腹满或喘．（小青龙汤）太阳与阳明合疾．必自下利．（葛根汤）太阳病外症未除．而数下之．遂挟热而利．心下痞硬．表里不解．（桂枝 人参汤）太阳与少阳合病．自利．（黄芩汤若呕者黄芩加半夏生姜汤）太阳少阳并病．而反下之．成结胸．下利不止．水浆不下．其人心烦．（生姜泻心汤或小陷胸汤）太阳病．反下之．利遂不止．脉促者．表未解也．喘而汗出．（葛根 黄芩 黄连汤）太阳病二三日．不能卧．心下必结．脉微弱者．本有寒也反下之．若利止．必结胸未止者．四日复下之．

此干噫食臭．胁下有水气．腹中雷鸣下利．（生姜泻心汤）太阳下利．头痛．心下痞．胁下痛．干呕．短气．汗出．不恶寒此表解里未和也．（十枣汤）十三日过经谵语者．热也．当下之．若小便利者．大盒饭硬．而反下利．医以丸药下之．非其治也．自利者．脉当微．今反和者．内实也．（调胃承气汤）下后利不止．身痛者．急当救里．（四逆汤）身痛．便调．急当救表．（桂枝汤）下利心痞．复下之．利不止．治以理中．利益甚．理中者．理中焦．此利在下焦．（赤石脂 禹余粮汤）过经十余日．欲吐．胸中痛．大便反溏．微满微烦．（调胃承气伤以上皆太阳）阳明病．潮热．大便溏．胸胁满．（小柴胡汤）无表里症．发热七八日．脉虽浮数可下．下后脉数不解．而利不止．必便脓．（黄芩汤柏皮汤）阳明少阳合病．必下利．其脉不滑而数．有宿食也．（大承气汤）脏结如结胸状如故．时时下利．寸脉浮关脉小细沉紧．舌上胎滑者难治．（以上皆阳明）十三日不解．胸胁满而呕．日晡潮热．微利．此本柴胡症．

下之不利．今反利者．误以丸药下之也．潮热者．实也．（先以柴胡解外复以柴胡加芒硝此条当属少阳）自利．不渴．属太阴．脏有寒也．（四逆辈）太阴病．脉弱自利．设当行芍药大黄者．宜减之．以胃弱易动故也．脉浮而缓．手足温者．当发身黄．若小便利者．不发黄．至七八日．虽暴下利．必自止．以脾家秽腐当去故也．（平胃散加穿山甲以上皆太阴）少阴病．欲吐不吐．但欲寐．五六日自利而渴者．少阴虚．故引水自救．若小便色白者．下焦虚寒．（四逆汤）少阴病．下利咽痛．胸满心烦．（猪肤汤）少阴病．四逆．泄利下重．（四逆散）少阴病．下利六七日．咳而呕渴．心烦不眠．（猪苓汤）少阴病．下利清水．纯青．心下痛．口干燥（大承气汤急下之）少阴腹痛．小便不利．下利脓血．（桃花汤）少阴病．腹痛小便不利．肢重而痛．自下利者．此为水气或咳或呕．或小便利者．（真武汤）少阴病．下利清谷．里寒外热．厥逆脉微．反不恶寒．面赤．或腹痛．或干呕．或咽痛．或利止脉 不出．（通脉四逆汤）少阴病．下利脉微．与白通汤．利不止．厥逆无脉．干呕烦者．白通加猪胆汁．服汤后．脉暴出者死．微续者生．少阴病．脉紧至七八日自利．脉微手足反温．脉紧反去者．为欲解也必自愈．少阴病．脉沉微欲卧．汗出而烦．欲吐自利．烦躁不寐者死．少阴病．利止．眩冒者死．少阴病．恶寒．身蜷而利．手足逆冷者死．（以上皆少阴）下利欲饮水者．热也．（白头翁汤）厥阴病．脉浮而迟．表热里寒．下利清谷．（四逆汤）大汗出．热不去．内拘急．四肢疼．下利．厥逆恶寒．（四逆汤）下利清谷不可攻表．汗出必胀满．（四逆汤）下利．脉沉迟．面少赤．身微热．下利清谷者．必郁冒汗出而解．下虚必微厥．（四逆汤）发热下利．厥逆．躁不得卧者死．发热下利．厥不止者死．汗不止者亦死．下利脉反实者死．（以上皆厥阴）

按下利有寒热之分．最宜详辨．凡寒泻者．口不燥渴．脐下多寒．小便清利．脉来沉迟细软无力．完谷不化．粪色淡白．或淡黄色．或如骛溏．或身虽热．手足逆冷．皆为寒也．凡热泻者．口必燥渴．脐下多热．小便黄赤．或涩而不利．脉来数大．或浮．或滑．或弦．粪色焦黄．或热而臭．或粪出声响．得凉药与冷冻饮料则减．得热药与热饮则增．皆为热也．热泻亦有邪热不杀谷者．与寒泻之完谷不化相似．当以他症．及脉色辨之．身不热．手足温者．属太阴经．身体四逆．属少阴厥阴二经．身热者．皆属阳明经．然阴利有反发热者．不可因其热遂以为阳也．未可下而早下之内虚热入名为挟热下痢．

凡胃虚脉弱．热渴自利者．必用四君子汤．如发热者．四君子加柴胡 黄连．若腹满．小便不利．五苓散．合理中汤．呕则加藿香半夏陈皮 生姜．湿则加苍术．胀则加浓朴．腹痛加芍药木香．如脉浮者．表邪未解．小青龙去麻黄．加芫花．此散表兼治水也．凡下利不可发汗．当先治利．利止则正气复．而邪自解．盖因利内虚．若误汗之．则内外皆虚．变证危殆．

上一页：胃实不大便
下一页：腹痛


腹痛 《伤寒括要》

腹痛

（邪传于里与正气搏则为腹痛太阳经无腹痛症少阳经有胸胁痛而无腹痛阳明经腹满而痛此为里实三阴下利清谷而腹痛者此为里寒太阴腹痛当分虚实肠鸣泄泻而痛者也便秘按之转痛者实也）

伤寒阴脉涩阴脉弦．当腹中急痛．（先与小建中汤不 瘥者与小柴胡汤）胸中有热．胃中有邪．腹痛呕吐．（黄连汤）往来寒热．胸胁满．烦呕腹痛（小柴胡汤）阳明病不大便五六日绕脐痛．烦躁．此有燥屎．（大承气汤）大下后．六七日不大便．烦而腹痛．有宿食也．（大承气汤）发汗重自利．此有水气．（真武汤）少阴病．下利清谷．里寒外热．厥逆脉微．反不恶寒．面赤腹痛．（通脉四逆汤）少阴病．四逆．或咳或悸．或小便不利．腹痛泄利．（四逆散）少阴病．腹痛．便脓血．（桃花汤）厥阴四五日腹痛．若转气下趋少腹者欲下利也．（四逆汤）．

按腹痛．有虚．有实．有寒．有热．有食．有血当详辨之．可按可揉而软者．虚也．不可揉按而硬者．实也．身无大热．口中不渴．喜饮热汤者．寒也．身热口渴．喜饮凉水者．热也．噫气恶食．气口脉实者．食也．痛有定处．而不动移．或胁．或小腹硬满．小便利．大便黑者．血也．大抵脉大而有力者．可凉可下．脉沉而无力者．宜补宜温．更以症参之．百不失一矣．

上一页：自利
下一页：谵语


谵语 《伤寒括要》

谵语

（谵语者妄有所见呢喃而语不伦于理也多言稍有次第者独语如见鬼者睡中呢喃者皆热之轻也音声高厉言之不休者热之重也狂言叫喊骂詈不辨亲疏神明昏乱热之最甚也皆因胃中热盛上乘于心心为热冒故也脉短则死脉和则愈又身微热脉浮大者生逆冷脉沉者死或气逆喘满或气下夺而自利皆为逆也）

阳明病．谵语．潮热．脉滑而疾．与小承气汤．转失气者更服．不转失气者．勿服．阳明病汤）脉浮自汗．微恶寒．挛急．误与桂枝攻表．胃不和而谵语．（调胃承气汤）三阳合病．腹满．身重．口中不仁面垢遗尿．自汗．谵语．（白虎汤） 伤寒四五日．脉沉．喘满．沉为在里．反发其汗．津液越出．大便为难．表虚里实．久则谵语．（大承气汤）脉弦头痛．发热．属少阳．不可汗．汗则谵语．汗多亡阳．谵语．不可下．（柴胡 桂枝汤和营卫以通津液自愈）

下后胸满烦惊．小便不利．谵语．一身尽痛．（柴胡加龙骨牡蛎汤）热入血室．在男子．阳明病．下血谵语．（小柴胡汤加黄连栝蒌）妇人中风．发热恶寒．经水适来．昼则明了．暮则谵语．（小柴胡汤加生地黄丹皮当归）十三日过经不解．谵语者热也．当以汤下之．小便利者．大盒饭硬．而反下利．脉调和者．知以丸药下之．非其治也．若自利者．脉当微厥．今反和者．内实也．（调胃承气汤）下利谵语．脉滑数．有燥屎也．此汤饮傍流．所利皆稀水．可下之．（承气汤）气虚独言．脉无力者．（补中益气汤）虚则郑声．盖郑重频烦．语言谆复也．谓止将一事．频烦谆复．不能如谵语之数数更端也．成注为郑卫之声误矣．四逆脉微．郑声．（四君子汤甚者参附汤送黑锡丹）

按实则谵语．虚则郑声．二者本不难辨．但阳盛里实．与阴盛隔阳．皆致错语．须以他症别之．如身热．烦渴．大便闭．小便赤．乃阳盛里实也．小便清白．大便洞泄．发躁．乃阴盛隔阳也．

上一页：腹痛
下一页：小便不利


小便不利 《伤寒括要》

小便不利

（因汗而小便不利者津液亡于外也因下而小便不利者津液耗于内也痞症或发黄及热病而小便不利者皆热郁所致也）

伤寒表不解．心下有水气．干呕．发热而咳．小便不利．少腹满．或喘．（小青龙汤去麻黄加茯苓）太阳病．大汗后．胃干．烦躁不眠．欲饮．小便不利．（脉浮者五苓散不浮者猪苓汤）太阳病．饮水多．心下悸．小便少．（茯苓 甘草汤）太阳发汗．遂漏不止．则恶风．小便难．四肢难屈伸．（桂枝加附子汤）身黄．小腹硬．脉沉结．（茵陈汤）表未解．反下之．不结胸．但头汗出．小便不利．必发黄．（茵陈汤或栀子柏皮汤）小便不利．大便乍难乍易．微热．喘冒不能卧．有燥屎也．（大承气汤）少阳往来寒热．胸胁满．不欲食．心烦喜呕．或心下悸．小便不利．（小柴胡汤）八九日下之．胸满烦惊．小便不利．谵语．身重．（柴胡加龙骨牡蛎汤）少阴小便不利．大便自利．腹痛．四肢沉重．有水气也．（真武汤）厥阴小便不利．关节疼痛．汗出恶风．身肿者．属风湿．（甘草 附子汤）厥阴少阴寒闭．或灸气海．或行葱熨法按仲景大法．在太阳症．脉浮用五苓散．不浮用猪苓汤．二方皆以猪苓 茯苓 泽泻为主．

但五苓散．加白术与桂辛甘为阳也．猪苓汤．加阿胶 滑石甘寒为阴也．阳明热黄．与栀子柏皮汤．胁痛身黄．与小柴胡汤．少阴有水．则行真武．厥阴寒秘．则行四逆．其汗多亡阳者．以桂枝加附子汤．后世以渴者与八正散．不渴者与知柏地黄．补仲景之未备也．大都汗多者．津液外泄．小便因难．不可利之．恐重亡其津液．待汗止小便自行也．又有热甚而小便仍利者．勿妄利之．恐引热入于膀胱．往往变为蓄血也．

上一页：谵语
下一页：小便自利、小便数


小便自利、小便数 《伤寒括要》

小便自利、小便数

（小便自利有在表者有在里者有因热者有因寒者六经俱有此症宜详考而条分之 小便数者频欲去而不多也在三阳经有表里之分在三阴经并无此症不可不详辨也太阳病六七日．表症仍在．脉微而沉．反不结胸．其人发狂．以热在下焦．小腹硬满．小便自利．（抵当汤）伤寒有热．应少腹满．小便不利．今反利者．为有血也．（宜抵当丸不宜他药）

十三日过经谵语．小便利．大便亦利．脉反和．（调胃承气汤）不大便六七日．小便少者．初硬后溏未可攻．如小导）小便自利而大汗．下利清谷．内寒外热．脉微欲绝．（四逆汤）脉浮自汗．小便数．心烦．微恶寒．脚挛急．慎不可行桂枝汤．（甘草 干姜汤芍药甘草汤）脉浮而涩．浮则胃气强．

涩则小便数．浮涩相搏．大便则难．其脾为约．（麻仁丸）太阳汗吐下后．微烦．小便数．大便因硬．（小承气汤和之则愈）

按小便不利者．初硬后溏．未可下．小便已利而汗多．津液已竭．不可下．小便不利而小腹硬者．溺也．当渗泄之．小便利而少腹硬者．非血则屎也．当疏利之．发黄而小便利．则为可治．腹满而小便利．则为欲解．湿热而小便利．则不能发黄．发谵而至循衣摸床．小便利．为可治．则小便之当察也审矣．小便数者．太阳阳明．治各有条．若肾虚有热者．生脉散．加知柏莲子．脾肾俱虚者．补中益气．加生脉知柏．而法无遗用矣．

上一页：小便不利
下一页：遗溺


遗溺 《伤寒括要》

遗溺

（遗溺者小便自出而不知也夫膀胱所以潴水者也下焦虚故不能约摄也）

三阳合病．腹满．身重．口中不仁面垢．谵语．遗尿．（白虎汤）邪中下焦．阴气为栗．足冷遗溺．（四逆汤）太阳病．火熨其背．大汗．谵语．振栗．下利．欲小便不得．反呕而失溲．

此为欲解．遗溲狂言．目反直视．此为肾绝．

按阳症热甚．神昏而遗尿者易治．阴症逆冷．脉微而遗尿者难治．宜益智桂附以温其下．若厥阴囊缩逆冷．四逆加吴茱萸．汗下后阴虚．宜参芍术草知柏．经曰．水泉不止者．膀胱不藏也．肾虚．则膀胱之气．不能约束也．东垣又谓遗溺属肺虚气陷．宜补中益气．合生脉知柏．更以他证．及色脉详之．则自无遁情矣．

上一页：小便自利、小便数
下一页：口苦咽干、口干舌干


口苦咽干、口干舌干 《伤寒括要》

口苦咽干、口干舌干

（咽通六经口为脾窍舌为心苗津为肾液俱属热而无寒也惟误汗误下及虚人久病者方与温经耳有因汗下者有不因汗下者或和或解或微汗或微下或急下当考兼见之症而为施治也）

太阳咽干．不可发汗．（津液竭也）脉浮自汗．小便数．心烦．微恶寒．脚挛急．本桂枝 附子症．反与桂枝汤攻表．便厥．咽干．烦躁．吐逆．（甘草 干姜汤）吐下后不解．表里俱热．恶风．大渴．舌干而烦．（白虎加人参汤）太阳病．重发汗．复下之．不大便五六日．舌燥干．日晡潮热．心腹硬满痛．（大陷胸汤）阳明病．口干燥．漱水不欲咽．必衄．（犀角地黄汤）阳明汗下后．口干舌燥渴．（白虎加人参汤）少阳口苦．咽干．目眩．（小柴胡汤）少阴自利．清水．色纯青．心下痛．口干燥．急下之．（大承气汤）少阴病．二三日．便口燥咽干．急下之．（大承气汤）按活人谓脾热则津枯．固矣．然白虎汤症．言表里俱热．则三阳俱矣．口燥咽干．及自利纯青．皆急下者．救少阴也．脉沉者．附子汤．加知柏门冬五味花粉．汗下后．大虚脉微．古人尝以补中益气．合生脉知柏．安可专主脾热一症哉．

上一页：遗溺
下一页：眩


眩 《伤寒括要》

眩

（眩者目黑暗而无常主也脑体空虚也眩冒者昏冒也少阳口苦咽干目眩者邪渐入里而表也若言乱目眩即为死症）

吐下后．逆满．头眩．脉沉紧．发汗则动其经．身为振摇．（茯苓 桂枝 白术 甘草汤）吐下后脉微．心下痞硬．胁痛．气上冲．眩冒动惕．久而成痿．（真武汤）阳明病．但目眩．不恶寒．（葛根汤加天麻川芎）少阳病．口苦咽干．目眩．（小柴胡汤加天麻川芎）动气在左．误汗则头眩．汗不止．筋惕肉 ．（小建中汤）少阴下利．止而眩冒者死．

上一页：口苦咽干、口干舌干
下一页：咳嗽


咳嗽 《伤寒括要》

咳嗽

（有声无痰者咳也有声有痰者嗽也肺主气肺伤则气逆而咳或寒或热或表或里或半表半里或停饮各常分剖古云咳为肺疾发散则愈然亦有不可发散者如经曰咳而小便不可发汗发汗则肢厥又曰咳而发汗蜷而苦满腹坚为逆是也）

太阳表不解．心下有水气．干呕喘咳．（小青龙汤）少阳往来寒热．胸胁满．嘿嘿不欲饮食．心烦呕咳．（小柴胡去人参加五味子 干姜）少阴病．四逆而咳．（四逆散加五味子 干姜）少阴病．下利．咳而呕渴．心烦不眠．（猪苓汤）少阴病．腹痛．小便不利．肢重痛．自下利．为有水气．其人咳者．（真武汤加五味子 细辛 干姜）

按表寒咳嗽者．三拗麻黄．里热咳嗽者．栀芩桑杏．少阳咳嗽．小柴胡加五味干姜．胸中痞满．枳桔瓜杏．阴症脉沉．四逆加五味．细阅仲景治例．不分阴症阳症．必用五味干姜．盖干姜辛温．散肺家逆气．五味甘酸．收肺家浮气故也．

上一页：眩
下一页：喘


喘 《伤寒括要》

喘

（肺主气形寒饮冷则伤肺故气逆上行急迫而张口抬肩是名为喘或水寒射肺者或邪在表者或邪在里而喘心腹必濡而不坚若腹满即为可下至于汗出如油喘而不休及直视谵语而喘满者皆死症也）

太阳病．无汗而喘．（麻黄汤）太阳与阳明合病．喘而胸满．不可下．（麻黄汤）表不解．心下有水气．干呕而喘．（小青龙汤）汗后饮水多．必喘．（小青龙汤加杏仁猪苓）喘家有汗．（桂枝汤加浓朴杏仁）汗下后．不可更行桂枝．若汗出而喘．无大热者．（麻黄杏仁甘草石膏汤）

太阳病桂枝证．医反下之．利遂不止．脉促者．表未解也．喘而汗出．（葛根 黄芩 黄连汤）阳明口苦咽干．腹满微喘．发热恶寒．脉浮紧．（麻黄汤）阳明脉浮紧．咽燥口苦．腹满而喘．发热汗出．不恶寒．反恶热．身重．（白虎汤五苓散）脉沉喘满．沉为在里．反发其汗．津液越出．大便为难．表虚里实．久则谵语．（大承气汤）阳明脉迟．汗出．不恶寒．身重腹满而喘．手足 然汗出．大便已硬．（大承气汤）小便不利．大便乍难乍易．微热．喘冒不卧．有燥屎也．（大承气汤）阴症喘促．四肢逆冷．（返阴丹）

按心火刑金．肺受迫而喘呼．如人有难而叫号．故古人以诸喘为恶．至于阴喘．则无根虚火．泄越于上．根本将脱．更为危恶．华佗曰．盛则为喘．指邪气盛．非肺气盛也．所谓泻白者．非泻肺也．泻邪气以救肺也．故曰．气即是火．其义了然．

上一页：咳嗽
下一页：短气


短气 《伤寒括要》

短气

（气急而短促不能相续似喘而不抬肩似呻吟而无痛苦或为实或为虚或在表或在里或属阴或属阳或饮多而水停心下各宜详审）

短气．骨节痛．汗出．小便不利．恶风身肿．为风湿．（甘草 附子汤）短气腹满．胁痛．脉弦浮大．外不解．无汗嗜卧．身黄．小便难．潮热．（小柴胡汤）表未解．短气．手足 然汗出．或潮热．（大承气汤）若表解．心下痞硬．干呕．短气．（十枣汤）下后．心中懊 硬痛．（大陷胸汤）按汗吐下后．脉微．气不能续．则与异功散．阴症脉沉．逆冷．难以布息．则与四逆汤加人参．饮多水停．则与茯苓 甘草汤．皆补仲景之未备也．

上一页：喘
下一页：郁冒


郁冒 《伤寒括要》

郁冒

（即昏迷也郁结而气不舒昏冒而神不清也经云虚寒则为郁冒然有宜下者）

太阳下后复汗．表里俱虚．致冒．汗出则表和自愈．里未和．然后复下．（小承气汤）阳明小便下利．大便乍难乍易．微热．喘冒不卧．有燥屎也．（大承气汤）少阴但欲寐．利止而眩冒者死．厥阴不利清谷．脉沉迟面赤．身微热．必郁冒汗出而解．

按海藏谓心火熏肺．所以神昏．若下之则误矣．宜栀子芩连汤．脉浮在丙．宜导赤散．脉沉在丁．宜泻心汤．刘河间云．热者脉必数．然热甚而反致沉细．谓为寒者误也．宜解毒加大承气下之．或失下而脉微昏冒者．若急下之．则残阴暴绝．不下亦死．以解毒汤．养阴退阳．则脉和而生．仲景曰．血虚而厥．厥而必冒．又曰．少阴下利止．眩冒者死．盖虚极而脱也．或虚或实．细心明辨之．

上一页：短气
下一页：不能言


不能言 《伤寒括要》

不能言

太阳发汗已．身犹灼热．名风温．脉尺寸俱浮．自汗身重．多眠鼻鼾．语言难出．（葳蕤汤汤）痉症．口噤不能言．（刚痉用葛根汤柔痉用桂枝汤加栝蒌）热病．喑哑不言．三四日不得汗出者死．火邪刑金．声哑．（芩连甘桔知母 黄连 麦冬五味）风热壅盛．咳嗽声嗄．（荆防甘桔薄荷花粉知母）

上一页：郁冒
下一页：怫郁


怫郁 《伤寒括要》

怫郁

（乃面赤也阳气怫郁在表故面色发赤虽由于热然六经俱无可下之症亦有阴寒症水极似火者须以他症别之）

太阳病．如疟状．脉微．恶寒．面反热色．身痒．（桂枝 麻黄各半汤小汗之）太阳发汗不彻．转属阳明．续微汗出．不恶寒．若太阳症不罢．不可下．可小发汗．设面色缘缘正赤．阳气怫郁在表．当汗之．（麻黄汤）阳明面赤不可攻．（葛根汤）少阴小利清谷．厥逆脉微．反不恶寒．（通脉四逆汤加葱白）面赤如锦纹．咽喉痛．吐脓血者．阳毒也．（阳毒升麻汤）

上一页：不能言
下一页：吐蛔


吐蛔 《伤寒括要》

吐蛔

气上冲心疼．饥不欲食．吐蛔者厥阴病．（桂枝 白术 茯苓汤理中安蛔散）静而时烦．此为藏寒．蛔上入膈．须臾复止．得食而呕．又烦．蛔闻食臭出．当吐蛔．（乌梅丸）病患有寒．复发汗．胃中冷．必吐蛔．（先服理中汤次服乌梅丸）

按吐蛔主胃寒．人所共知．然亦有属阳症者．如脉来洪大数实．或渴．或秘．或 ．或黄．皆以冷剂取效．切不可执一也．凡吐蛔症．勿服甘草．勿食甜物．盖蛔虫得甘则动．得苦则安．得酸则止．得辛则伏也．

上一页：怫郁
下一页：循衣摸床


循衣摸床 《伤寒括要》

循衣摸床

（手弄衣被及摸床者必兼撮空此肝家之热肝将绝故见危恶之症）

太阳中风．以火发汗．邪风被火．两阳相熏其身发黄．阳盛则衄．阴盛则小便难．但头汗出．口干咽烂．或不大便．谵语．甚者哕．捻衣摸床．小便利者．可治．吐下后不解．不大便．日晡潮热．不恶寒．独语如见鬼状．剧则不识人．循衣摸床．惕而不安．微喘直视．脉弦者生．涩者死．（大承气汤）

按循衣摸床．必兼见撮空．及怵惕．肝主筋．肝热甚．故动惕也．脉弦则肝木未败．故生脉涩则金旺．而木欲绝．故死．仲景主下者．因其不大便也．若内无燥屎．而脉重按无力者．往往以大补气血而愈．此法外之变通也．

上一页：吐蛔
下一页：目直视


目直视 《伤寒括要》

目直视

（视物而不转睛也五脏六腑之气皆上注于目邪气壅盛冒其正气则神识不慧藏精之气不能上荣于目则直视此邪气已极正气已坏吉少凶多者也故曰狂言直视为肾绝直视摇头为心绝直视谵语喘满者死直视下利者死）

衄家不可汗．汗则额陷．脉紧急．直视不能 ．（肝受血而能视亡血则肝虚又发汗亡阳则阴阳俱虚此症虽逆尚可以补剂救十中之一二也）

风温被下．小便不利．直视失溲．（仲景无治法）目中不了了．睛不和．无表里症．大便难．微热为实．（大承气汤）

上一页：循衣摸床
下一页：厥


厥 《伤寒括要》

厥

（厥者四肢冷也逆者手足冷也邪在三阳则热传至太阴则温至少阴则逆至厥阴则厥故成氏以为厥甚于逆而王履非之似亦不必 厥有阴阳之殊最当详慎）

太阳脉浮．自汗．小便数．心烦微恶寒．脚挛急．反与桂枝攻表．误也．得之便厥．咽干．烦躁．吐逆．（甘草 干姜汤）阳明脉滑而厥．里有热也．（白虎汤）三阳合病．腹满．身重．口不仁．面垢．谵语．遗尿．发汗则谵语．下之则额汗手足逆冷．若自汗者．（白虎汤）少阴吐利．手足厥冷．烦躁欲死．（吴茱萸汤）少阴病．下利清谷．里寒外热．厥逆脉微．反不恶寒．面赤．或腹痛．或干呕．或咽痛．或利止脉不出．（通脉四逆汤）少阴四逆．或咳或悸．或小便不利．或腹痛泄利．（四逆散）厥而悸者．宜先治水．却治其厥．不尔．水渍入胃．必作利（麻黄 升麻汤）厥冷．脉细欲绝．（当归四逆汤）厥冷．脉乍紧者．邪结胸中．（瓜蒂散）一二日至四五日厥者．必发热．厥深者热亦深．厥微者热亦微．（承气汤下之若误汗之必口伤烂赤）

少阴恶寒．身蜷而利．逆冷者．不治．少阴吐利．烦躁四逆者．死．少阴但厥无汗．强发之．必动其血．或从口鼻．或从目出．名下厥上竭．为难治．逆厥者．不可下．发热．下利．厥不止者死．下利厥逆．无脉．灸之不温．脉之还反微喘者死．

按厥有阴阳．辨之宜精．阴厥者．初得病．便逆冷．脉沉迟．足挛恶寒．或引衣自盖．或不．阳厥者．初病必身热．小便赤．大便秘．渴饮．烦躁不眠．动转不宁．至二三日后方发厥．其脉虽沉．按之必滑．手足心温．指甲微温．法当清之．或下症悉具．而见四逆．是因失下血气不通．承气汤下之．其曰逆冷不可下者．为真寒者言也．若夫火极似水而厥．则手足心温．指甲亦温．非下何以救乎．

上一页：目直视
下一页：不得卧


不得卧 《伤寒括要》

不得卧

（不得眠者阳明病也胃不和则卧不安也或因汗下而心血亏损或因烦热而辗转不宁或因瘥后余热未尽阴气未复皆令人不得卧也）

太阳病．二三日不得卧．心下必结．脉微弱者．寒也．（桂枝加浓朴杏子汤）太阳脉浮数．身疼无汗．烦躁不眠．汗之．（麻黄汤）下后复汗．昼日烦躁．不得眠．夜而安静．不呕不渴．无表症．脉沉微．身无大热．（ 干姜 附子汤）衄家不可汗．汗则额上陷．脉紧急．直视不 ．（黄芩芍药汤）下后心烦复满．卧起不安．（栀子浓朴汤）汗吐下后．虚烦不得眠．心中懊 ．（栀子豉汤）身热．目痛．鼻干．不得卧．尺寸脉俱长．阳明病也．小便不利．大便乍难乍易．微热．喘冒不卧．有燥屎也．（大承气汤）阳明脉浮紧．咽燥口苦．喘满发热．汗出．不恶寒．反恶热．烦躁不眠．（栀子豉汤）少阴病欲寐．二三日后．心烦不得卧．（黄连 阿胶汤）少阴病．下利欲寐．六七日后．咳而呕渴．心烦不得眠．（猪苓汤）少阴病．但欲寐．脉沉细．烦欲吐．至五六日自利．复烦躁不得寐者．死．发热下利．厥逆烦躁不得卧者．死．

按不得眠．皆为热症．夫心为丙丁之主．邪火炎灼．则神不休息．魂气飞扬．不能归肝而卧也．其在太阳汗下后．昼日烦躁不眠一症．虽用附子 干姜汤．盖复其汗下所亡之阳．非治其所感之寒也．若汗下后．虚烦甚而脉微弱者．加味温胆汤．与栀子 乌梅汤．均称要剂．

上一页：厥
下一页：但欲寐


但欲寐 《伤寒括要》

但欲寐

（卫气者昼则行阳夜则行阴行阳则寤行阴则寐阳气虚阴气强盛则目瞑乃邪传于阴不在阳也昏昏闭目者阴主关也但欲寐是少阴本病然亦有热者）

太阳病十日．脉浮细嗜卧．外已解也．胸满胁痛者．（小柴胡汤按此条当是太阳少阳合病）少阴但欲寐．口燥咽干．急下之．（大承气汤）少阴欲吐不吐．但欲寐．五六日自利而渴．少阴虚．故引水自救．小便白者．下焦虚寒．（四逆汤若小便黄赤而渴者白头翁汤）风温．汗出身重．鼾睡．语言难出．（葳蕤汤）

按嗜卧亦有阴阳之殊．少阴脉微细．但欲寐．或蜷卧．或向壁卧．四肢逆冷．身体沉重．皆阴症也．附子汤温之．如热气内伏．神气昏倦．令人多眠．小柴胡汤．诚为要剂．

上一页：不得卧
下一页：奔豚


奔豚 《伤寒括要》

奔豚

（气从少腹上冲心而痛如豕突之状必脐下筑筑而动一由误汗一由烧针）

太阳发汗后．脐下悸者．欲作奔豚．（茯苓 桂枝 甘草 大枣汤）烧针令汗．针处被寒．核起而赤．必发奔豚．气从少腹上冲心．灸核上各一壮．（桂枝加桂汤）

按奔豚为少阴之气．非肉桂能泄其邪也．

上一页：但欲寐
下一页：除中


除中 《伤寒括要》

除中

脉迟厥冷．下利当不能食．若反能食者．名曰除中．不可治．其症有二．一由误服黄芩汤．凉药而致者．必死．一则热少厥多．胃气在者．可治．此不因药故也．

上一页：奔豚
下一页：肉


肉 《伤寒括要》

肉

（顽痹不知痛痒也汗出太多营与卫俱虚血气不和肌肉失养故也）

汗后虽近衣絮．犹尚肉 ．（羌活冲和汤加桂枝 当归 木香主之）

上一页：除中
下一页：百合狐惑目赤黑阴毒阳毒总论


百合狐惑目赤黑阴毒阳毒总论 《伤寒括要》

百合狐惑目赤黑阴毒阳毒总论

尝读仲景书．至金匮要略第三论．乃以阴阳二毒之症．附于百合狐惑目赤黑之尾．反复玩之．而知斯五症．皆奇症也．百合之状．欲食不食．欲卧不卧．欲行不行．如寒无寒．如热无热．状如神灵．何其奇也．狐惑之状．嘿嘿欲眠．目不得瞑．蚀喉为惑．蚀阴为狐．面目乍赤．乍黑．乍白．又何其奇也．目赤黑之状．不热而烦．嘿嘿欲卧．三四日目赤．七八日 黑．又何其奇也．阳毒则面赤如锦．咽痛吐血．阴毒则面目俱青．咽痛．身如被杖．俱以五日可治．七日不可治．及其施治．则二症均用升麻 鳖甲汤．则不可解已．在阳毒之热．反加蜀椒．在阴毒之寒．反去蜀椒．则更不可解矣．味其叙阳毒．不过曰面赤咽疼．唾脓血而已．并不言亢阳极热之状也．其叙阴毒．不过曰面青咽痛．身如被杖而已．并不言至阴极寒之状也．其所用剂．不过升麻 甘草．鳖甲 当归而已．并不用大寒大热之药也．乃知仲景所谓阳毒者．感天地恶毒之异气入于阳经．则为阳毒．入于阴经．则为阴毒．故其立方．但用解毒之品．未尝以桂附姜茱治阴．芩连硝黄治阳也．后世名家不深察仲景之旨．遂以阳毒为阳症之甚者．而用寒凉．阴毒为阴症之甚者．而用温热．殊不知仲景论疗阳症．状极其热．而药极其寒．论疗阴症．状极其寒．而药极其热．已无余蕴．而何必别出名色乎．至其治阳毒．反投蜀椒者．椒本解毒之品．从其类而治之也．阴毒反去蜀椒者．为升麻 鳖甲．既属清凉．只觉蜀椒为赘矣．若以阳毒为极热．何不投凉剂而反入蜀椒耶．若以阴毒为极寒．何不投温剂而反去蜀椒耶．是知如上五症．皆奇异而罕觏者．此金匮总类于一条之中．良有说也．故凡学人．读前贤之书．不得草草看过．必深思而明辨之．庶乎入仲景之室耳．

上一页：肉
下一页：百合


百合 《伤寒括要》

百合

（无分经络百脉一宗悉致其病也欲食不能食欲卧不能卧欲行不能行如寒无寒如热口苦小便赤时常嘿嘿药不能治得药则吐如有神灵其形如和其脉微数每溺时头痛者六十日愈溺时头不痛淅然者四十日愈若溺时快然但头眩者二十日愈）

百合病．汗后者（百合 知母汤）下后者．（滑石代赭汤）吐后者．（百合鸡子汤）．不经汗吐下者热者．（百合 滑石汤）

上一页：百合狐惑目赤黑阴毒阳毒总论
下一页：狐惑


狐惑 《伤寒括要》

狐惑

（状如伤寒嘿嘿欲眠目不得闭卧起不安蚀于喉为惑蚀于阴为狐不欲饮食恶闻食臭蚀于上部．则声喝．（甘草泻心汤）蚀于下部．则咽干．（苦参汤洗之）蚀于肛．（雄黄一味为末取艾肭拌匀以二瓦合之烧向肛门熏之）

上一页：百合
下一页：目赤黑


目赤黑 《伤寒括要》

目赤黑

（此症后贤遗而不论及或混杂于狐惑症中尤为可笑也）

脉数无热．微烦．嘿嘿欲卧．汗出．初得之三四日．目赤如鸠眼．七八日目四黑．若能食者．脓已成也．（赤豆当归散）

按此症．乃目疡也．当其未成脓时．毒瓦斯未出．故腹满不能食．及脓成毒出．则腹舒故能食也．

上一页：狐惑
下一页：阳毒


阳毒 《伤寒括要》

阳毒

面赤斑斑如锦纹．咽喉痛．吐脓血．五日可治．七日不可治．（升麻 鳖甲汤）

上一页：目赤黑
下一页：阴毒


阴毒 《伤寒括要》

阴毒

面目青．身痛如被杖．咽喉痛．五日可治．七日不可治．（升麻 鳖甲汤去雄黄蜀椒）

按后贤所论阴毒．皆阴症之重者．阳毒乃阳症之甚者．并非仲景的旨．故悉删去．

上一页：阳毒
下一页：舌卷囊缩


舌卷囊缩 《伤寒括要》

舌卷囊缩

（厥阴危恶之症扁鹊孙真人皆断为死症仲景无治法今采南阳海藏治法有阴阳之殊至于女人乳头缩者即同此症）

厥阴病．尺寸俱沉短者．必舌卷囊缩．毒瓦斯入腹．（大承气汤）烦满囊缩．二便不通．发热引饮．邪在里也．（大承气汤）厥逆爪青．二便不通．地道塞也．（正阳散或回阳丹）

上一页：阴毒
下一页：漱水不欲咽


漱水不欲咽 《伤寒括要》

漱水不欲咽

（内有热者必喜饮水今欲水而不欲咽是热在经而里无热也此症属在阳明经此经气血俱多经中热甚逼血妄行必将衄也 蓄血症燥而不渴多见此症 阴症发躁烦渴不能饮水或勉强不能饮也）

阳明身热．头痛．口燥．漱水不欲入咽．必衄血．脉微．（犀角地黄汤茅花汤）无表症．

不寒丸）少阴脉沉细．厥逆．漱水不欲咽．（四逆汤）下利厥逆无脉．干呕烦渴．漱水不欲咽．（白通汤加猪胆汁人尿）吐蛔口燥舌干．但欲凉水浸舌．及唇．不欲咽．（理中汤加乌梅）

上一页：舌卷囊缩
下一页：过经不解


过经不解 《伤寒括要》

过经不解

（伤寒十三日不解谓之过经脉尺寸陷者大危）

过经不解．柴胡症未罢．（小柴胡汤和之）呕不止．心下郁郁微烦．（大柴胡汤）形弱脉虚．（参胡三白汤）虚烦不眠．（温胆汤加人参 柴胡）坏病（汗吐下后仍不解者此名坏病桂枝不中与也审其脉症知犯何逆随症治之或因误汗或因误吐或因误下皆不顺于理故曰逆也）

太阳病不解．转入少阳．胁下硬满．干呕．往来寒热．未吐下．脉沉紧．（小柴胡汤）汗吐下后．柴胡症罢．此为坏症．知犯何逆．以法治之．

按伤寒既久．汗吐下后．邪气渐平．正气渐薄．阳亡于外．阴竭于内．自非大补．宁有生机屡屡回生．如有兼症．必以人参为主．随症调之．真良法也．

上一页：漱水不欲咽
下一页：身热恶寒身寒恶热


身热恶寒身寒恶热 《伤寒括要》

身热恶寒身寒恶热

身大热．反欲近衣者．热在皮肤．寒在骨髓也．身大寒．反不欲近衣者．寒在皮肤．热在骨髓也．

按丹溪云．大热当喜冷．反欲得衣者．表气虚不足以自温．其人阴弱．阳无所附．飞越而出．发为大热．宜作阴虚治之．大寒反不欲衣者．邪郁肤腠．表气大实．宜作邪郁治之．赵嗣真云．虚弱表寒之人．感邪发热．热邪浮浅．不胜沉寒．故外怯而欲衣也．治宜辛温．壮盛素热之人．感邪之初．寒未变热．阴邪闭于伏热．阴凝于外．热郁于内．故内烦而不欲衣也．治宜辛凉．二说虽殊．各有至理．学人当因症察之．

上一页：过经不解
下一页：表热里寒表寒里热


表热里寒表寒里热 《伤寒括要》

表热里寒表寒里热

伤寒脉浮．此表有热．里有寒．（白虎汤）少阴下利清谷．里寒外热．手足厥逆．脉微．反不恶寒．面赤．或腹痛．或呕．或咽痛．或利止脉不出．（通脉四逆汤）既吐且利．小便复利．大汗出．下利清谷．内寒外热．脉微．（四逆汤）下利清谷．里寒外热．汗出而厥．（通脉四逆汤）脉浮而迟．表热里寒．下利清谷．（四逆汤）

上一页：身热恶寒身寒恶热
下一页：热多寒少


热多寒少 《伤寒括要》

热多寒少

太阳病．发热恶寒．热多寒少．脉微弱者．无阳也．不可汗．桂枝二越婢一汤）太阳病．七．脉微．恶寒．此阴阳俱虚．不可汗吐下也．面色反热者．未欲解也．以其不得小汗出．身必痒．（桂枝 麻黄各半汤）

上一页：表热里寒表寒里热
下一页：风湿相搏


风湿相搏 《伤寒括要》

风湿相搏

（须知此症脉必浮虚而涩若沉实滑大数者非也）

伤寒八九日．风湿相搏．身体烦疼．不能转侧．不呕不渴．脉浮虚而涩．（桂枝 附子汤若大便硬小便自利桂枝去桂加白术）风湿相搏．骨节烦疼．掣痛．不得屈伸．近之则痛剧．汗出短气．小便不利．恶风不欲去衣．或身微肿．（甘草 附子汤）

上一页：热多寒少
下一页：阴阳易病


阴阳易病 《伤寒括要》

阴阳易病

（伤寒未全瘥因于交接而无病之人反得病也易者邪毒之气交相易换也男子病新瘥妇人与之交而得病名曰阳易妇人病新瘥男子与之交而得病名曰阴易其候身重气乏百节解散头重不举目中生花热上中胸火浮头面憎寒壮热在男子则阴肿小腹绞痛在妇人则里急连腰胯内痛甚者手足冷挛蜷男子卵陷入腹妇人痛引阴中皆难治也若吐舌出数寸者必死）

易病阳症．（烧 散竹皮汤）阴症．（ 鼠屎汤当归 白术汤）大便不通．昏乱惊惕（妙香丸）

按阴阳易病．得离经脉者死．太过而一呼三至曰至．不及而一呼一至曰损．此离于经常之脉也．惟易病有之．

上一页：风湿相搏
下一页：房劳复


房劳复 《伤寒括要》

房劳复

（瘥后犯房事而热名房劳复其候头重眼花腰背痛小腹里急心胸烦闷）

房劳．头重．目花．小腹绞痛．（赤衣散烧 散竹皮汤选用）虚弱脉微．（四君子汤送烧 散）

上一页：阴阳易病
下一页：劳复


劳复 《伤寒括要》

劳复

（大病新瘥最忌思虑伤神多言耗气梳浴行动太早则因劳发热复病如初）

劳复发热．（小柴胡主之脉浮汗解脉沉下解）劳神．（归脾汤）气弱脉细．（补中益气汤）一切劳复．（鳖甲为末炒黄米汤送下）

上一页：房劳复
下一页：食复


食复 《伤寒括要》

食复

（凡病瘥后先进清粥汤次进浓粥汤次进糜粥亦须少少与之切勿令任意过食也至于酒肉尤当禁忌若有不谨便复发热名为食复）

食复轻者．（香砂枳术汤）重者．（枳实 栀子豉汤）酒复．（小柴胡加葛根 黄连）

上一页：劳复
下一页：遗毒


遗毒 《伤寒括要》

遗毒

（汗下不彻余邪热毒结于耳后名曰发颐宜速消散之稍缓即成脓矣）

余毒发颐．（可消者用连翘败毒散若不可消者不问已破未破俱用内托消毒散）

上一页：食复
下一页：瘥后昏沉


瘥后昏沉 《伤寒括要》

瘥后昏沉

（瘥后数日渐见昏沉或错语呻吟如见鬼状皆因余热蕴在心胞络）

脉浮者．微汗之．（小柴胡汤加紫苏知母生地）虚甚．（归脾汤加黄连竹叶）

上一页：遗毒
下一页：瘥后发豌豆疮


瘥后发豌豆疮 《伤寒括要》

瘥后发豌豆疮

余毒发疮．（黄连 甘草荆防连翘煎服外用赤小豆为末入青黛以鸡子清和涂神效）

上一页：瘥后昏沉
下一页：瘥后发肿


瘥后发肿 《伤寒括要》

瘥后发肿

水气浮肿．壮实者．（以商陆少许煮粥食之）脾虚发肿．（四君子五苓散合服）足肿．（大米茯苓苡仁煎汤代茶）

上一页：瘥后发豌豆疮
下一页：瘥后喜唾


瘥后喜唾 《伤寒括要》

瘥后喜唾

胃中虚寒．不纳津液．故喜唾．（理中汤加益智仁）

上一页：瘥后发肿
下一页：脏结


脏结 《伤寒括要》

脏结

（脏气闭结不能流通也外症如结胸状但饮食如故时时下利为异耳寸脉浮关脉沉细而紧阴筋引脐腹而痛也）

胁下有痞气．连在脐旁．痛引小腹阴筋．此冷脏结．必死藏结无阳症．不往来寒热．其人反静．舌上胎滑．不可攻也．（茱萸四逆汤宜灸关元穴）

上一页：瘥后喜唾
下一页：痉


痉 《伤寒括要》

痉

（俗作痉误也今正之）病（身热足冷项强恶寒头痛面目赤头摇口噤手足挛搐角弓反张太阳先伤风复感寒无汗为刚痉先伤风复感湿有汗为柔痉脉浮紧口渴仰面开目为阳易治脉沉不渴合而闭目为阴难治或风淫为实或血枯为虚也）

太阳病．身体强．脉反沉迟．（栝蒌桂枝汤）太阳无汗．小便反少．气上冲．口噤不语．

（汤）

上一页：脏结
下一页：大头瘟


大头瘟 《伤寒括要》

大头瘟

（天行疫毒邪犯高巅分别三阳经而施治）

发于项上．并脑后目后赤肿．太阳也．（荆芥败毒散）发于鼻额．以至面目闭．阳明也．

（通圣消毒散）发于耳之上下前后．并头角者．少阳也．（小柴胡汤加荆芥芩连）三阳俱受邪．（普济消毒饮）

上一页：痉
下一页：风温


风温 《伤寒括要》

风温

（汗后热名曰风温脉浮自汗身重多眠鼻鼾不语此先受温热复感于风也）

风温忌汗．（葳蕤汤热加知母干葛汤加栝蒌）身重．汗出．（防己汤）

上一页：大头瘟
下一页：伤湿


伤湿 《伤寒括要》

伤湿

（身重痛小便不利与太阳伤寒相似但脉沉细为异耳）

一身尽痛．日晡发热．风湿也．（麻黄杏仁苡仁甘草汤）头汗出．背强．欲得被覆向火者．寒湿．（理中汤合胃苓汤）关节痛而烦．脉沉细．当利小便．（甘草 附子汤）

上一页：风温
下一页：湿温


湿温 《伤寒括要》

湿温

（先伤于湿复伤于暑名曰湿温腹满目痛多汗妄言足冷寸脉浮弱尺小而急）

湿温．（白虎加苍术汤）不可发汗．汗之名重 ．必死．

上一页：伤湿
下一页：温疟


温疟 《伤寒括要》

温疟

（此伤寒坏病也前热未除复感寒邪变为温疟）

寒热往来．口苦胸满．（小柴胡加桂枝芍药汤烦渴用人参白虎汤）

上一页：湿温
下一页：中暑中


中暑中 《伤寒括要》

中暑中

（纳凉于广厦凉亭乘风挥扇多食冰冷瓜果静而得之名为中暑奔役于赤日炎威之中负重远行不得休息动而得之名为中 脉虚汗多身热烦渴）中暑．面垢．自汗．烦渴．（人参白虎加莲薷扁豆）心胞络受邪．热甚．昏而不醒．（香薷汤冷服须加黄连）足冷脉沉．（理中汤）中．大热烦渴．（苍术白虎汤）

按中暑为阴症．阳气为阴寒壅遏．法当辛温．中 为阳症．热火熏灼．法当清凉．凡热死．切勿便与冷水．及冷物逼其外．即不可救．须置于暖处．取路上热土于脐上作窝．溺热尿于中．此为良法．或以晒热瓦．熨其心腹．亦佳．宜苏合香丸．汤调灌之．或热土大蒜同研．热水调去渣灌之．

上一页：温疟
下一页：妇人伤寒


妇人伤寒 《伤寒括要》

妇人伤寒

（治法皆与男子相同但热入血室与胎前产后则不同也）

妇人伤寒．经水适来．昼则明了．夜则谵语．此名热入血室．（小柴胡汤加生地丹皮归尾枳壳）妊娠伤寒．安胎为主．不可过于汗下．有表者．（羌活冲和汤加当归芍药）燥渴便闭．（小承气汤大黄须酒炒）直中寒症．（理中汤加桂）护胎法．（井底泥青黛伏龙肝等分加面少许水调涂脐下二寸许干则再涂）产后伤寒．血气空虚．勿轻汗下．有表症者．（四物汤加羌活苏叶苍术葱头）燥渴便闭．（四物汤加枳壳酒炒大黄浓朴）汗下太过．遂变郁冒昏迷．筋惕肉 ．（八珍汤加干姜主之）

上一页：中暑中
下一页：桂枝汤桂枝


桂枝汤桂枝 《伤寒括要》

桂枝汤桂枝

芍药 甘草 生姜 大枣

太阳中风．阳浮者．热自发．阴弱者．汗自出．啬啬恶寒．淅淅恶风．翕翕发热者．此方自汗．风邪干卫者．乃为相宜．仲景以解肌为轻．发汗为重．故汗吐下后身痛者津液耗也．虽有表邪．止可用桂枝解肌也．内经曰．风淫于内．以辛散之．以酸收之．以甘缓之故以桂枝为君．芍药为臣．甘草为佐．姜枣为使．姜枣行脾之津液．而和营卫者也．麻黄汤．不用姜枣者．为其专于发汗．不待行化．津液自通耳．桂枝 麻黄二汤．为冬月伤寒而设．若春温夏热之病．决不可用．

上一页：妇人伤寒
下一页：麻黄汤麻黄


麻黄汤麻黄 《伤寒括要》

麻黄汤麻黄

桂枝 甘草 杏仁

主太阳头痛．发热身疼．腰痛．骨节痛．恶寒．无汗而喘． 本草云．轻可去实．麻黄是也枝所能独散．所以为臣．内经曰．寒淫于内．治以甘热．佐以辛苦．甘草甘平．杏仁甘苦．用以为佐．经所谓肝苦急急食甘以缓之也．且桂枝汤．治风伤卫．则卫实营弱．故佐以芍药．和其营血也．麻黄汤．治寒伤营．则营实卫虚．故佐以杏仁利其卫气也．

上一页：桂枝汤桂枝
下一页：大青龙汤麻黄


大青龙汤麻黄 《伤寒括要》

大青龙汤麻黄

桂枝 甘草 杏仁 生姜 大枣 石膏

主伤寒见风．脉浮缓身不疼．但重．乍有轻时．无少阴症者宜之．青龙者．东方木神也．应春而主肝．专发生之令．为敷荣之主．万物出甲．则有两岐．肝有两叶以应之．谓之青龙者．发散营卫两伤之邪也．桂枝主风．麻黄主寒．此则伤寒见风．所以处青龙汤．两解风寒也．寒伤营．必以甘缓之．风伤卫．必以辛散之．此风寒两伤．必用辛甘相合而疗之．是以麻黄为．夫风寒两伤．非轻剂可以独散．必须以轻重之剂同散之．是以用石膏之苦辛．质重而又达肌为使也．此汤为发汗重剂．用之稍过．即有亡阳之害．故仲景戒多服也． 服药后汗不止．将病患发披水盆中．露足出外．以温粉周身扑之．白术． 本．川芎．白芷．等分细末．每药末一两．入米粉三两．

上一页：麻黄汤麻黄
下一页：小青龙汤麻黄


小青龙汤麻黄 《伤寒括要》

小青龙汤麻黄

芍药 细辛 干姜 甘草（炙） 桂枝 五味子 半夏

主表邪不解．心下有水气． 青龙象肝木之两岐．主两伤之疾．麻黄汤散寒．桂枝汤散风．若表不解而心下有水气．为表里两伤．须小青龙祛表里之邪．麻黄辛温．为发散之君．桂枝辛热．甘草甘平．为发散之臣．芍药酸寒．五味酸温．寒饮伤肺．则咳喘而肺气逆．经曰．肺欲收急食酸以收之．故芍药五味子为佐．以收逆气心下有水．津液不行．则肾燥．经曰．肾苦燥急食辛以润之．故以干姜辛热．细辛辛温．半夏微温为使．以散寒水．如是则津液通行．汗出而解． 心下有水气．变症多端．故立加减之法．渴者．去半夏．加栝蒌根．水蓄则津液不行．气燥而渴．半夏性燥．去之则津易复．栝蒌性润．加之则津易生．微利者．去麻黄．加芫花．水渍肠胃．则为利．下利不可发表．发之必胀满．故去麻黄．酸苦能涌泄．水去则利止．故加芫花．经曰．水得冷气．其人即噎．胃寒非表症．故去麻黄．辛热能温中．故加附子．若小便不利．病在下焦．甘淡者下渗．故加茯苓．发散者上行．故去麻黄．喘则气上．法当降下．麻黄轻扬而上．是以去之．杏仁苦泄而下．是以加之．

上一页：大青龙汤麻黄
下一页：桂枝葛根汤葛根


桂枝葛根汤葛根 《伤寒括要》

桂枝葛根汤葛根

芍药 甘草 生姜 桂枝 大枣

主太阳病．项背强．KT KT ．及汗出．恶风． 按诗豳风野狼跋云．赤写KT KT ．注云．KT KT拘貌．言不敢左右顾视也．借以喻项强之状也．表邪方盛．不当有汗．今反汗出．风伤卫也．故以桂枝解肌．葛根发表．芍药和营．甘草甘平．姜枣和胃．

上一页：小青龙汤麻黄
下一页：葛根汤


葛根汤 《伤寒括要》

葛根汤

葛根 麻黄 桂枝 芍药 甘草 生姜 大枣

主太阳病．项背强．KT KT ．无汗恶风．KT KT ．注见前．旧释鸟羽．未当．今正之．此方即桂枝．无汗用麻黄．确乎不可易矣．此复以太阳无汗．用葛根汤．太阳有汗．用桂枝 葛根汤．何也．葛根本阳明经药．恐太阳病久．将传阳明．故用葛根．迎而夺之．豫发其邪．勿令传入也．前用桂枝汤麻黄汤者．病方起也．今用此二方者．病已久也．又按太阳病．脉静为不传．若烦躁脉数．为欲传也．意者既见其欲传之状．故用此二方．此未发之秘旨．

上一页：桂枝葛根汤葛根
下一页：桂枝麻黄各半汤


桂枝麻黄各半汤 《伤寒括要》

桂枝麻黄各半汤

桂枝 芍药 生姜 甘草 麻黄 大枣 杏仁

太阳病．八九日如疟状．热多寒少． 不呕清便．一日二三度发．脉微缓．为欲愈．脉微．恶寒．不可汗吐下．面反有热色．未欲解也．以不得汗．身必痒．

此方论．当分作三段看．太阳病至寒少一段．为自初至今之症．下文皆拟病防变之辞．至欲愈一段．言不必治也．至不可汗吐下．言宜温之也．至末一段．是小汗之．麻黄与桂枝．一发一止．则汗不至大出矣． 桂枝二麻黄一汤不录．

上一页：葛根汤
下一页：桂枝二越婢一汤


桂枝二越婢一汤 《伤寒括要》

桂枝二越婢一汤

桂枝 芍药 甘草 生姜 大枣 麻黄 石膏

太阳病．发热恶寒．热多寒少．脉微弱者．无阳也．不可发汗． 胃为十二经之主．脾治水谷气．通行津液也．凡仲景称太阳病者．皆表症发热恶寒．头项强痛也．若脉浮大．则与症相应．宜发其汗．今表症见而脉反微．是脉不应症．故不可发汗．但用此方和之而已．

上一页：桂枝麻黄各半汤
下一页：桂枝去桂加茯苓白术汤


桂枝去桂加茯苓白术汤 《伤寒括要》

桂枝去桂加茯苓白术汤

芍药 甘草 生姜 白术 茯苓 大枣

主汗下后．仍头项强痛．发热无汗．心下满．微痛．小便不利．头项强痛．邪仍在表．何故去桂而加苓术耶．不知此属饮症也．既经汗下而不解．心下满痛．小便不利此为水饮内蓄．邪不在表．故去桂加苓术也．若小便利．则水饮行．而热满头痛．无不悉愈矣．

上一页：桂枝二越婢一汤
下一页：桂枝加芍药生姜人参新加汤


桂枝加芍药生姜人参新加汤 《伤寒括要》

桂枝加芍药生姜人参新加汤

桂枝 芍药 甘草 人参 大枣 生姜

主汗后．身体痛．脉沉迟．汗后身痛．邪未尽也．脉来沉迟．血不足也．经曰．脉沉者．营气微也．与桂枝汤．以解未尽之邪．加芍药参姜．以补不足之血．夫身痛一也．以脉浮紧．

为邪盛．盛者损之．以脉沉迟．为血虚．虚者补之．此之身痛．因血虚而致．误作表实而发之．则血愈虚而危矣．

上一页：桂枝去桂加茯苓白术汤
下一页：桂枝附子汤


桂枝附子汤 《伤寒括要》

桂枝附子汤

桂枝 附子 大枣 生姜 甘草

伤寒八九日．风湿相搏．身痛烦．不能转侧．不呕不渴．脉浮虚而涩． 病至八九日．则邪多在里．身当不痛．今日数多．而身痛不能转侧者．湿也．经曰．风则浮虚．又曰．涩为寒湿．不呕不渴．里无邪热也．脉浮虚而涩．身有烦疼．则知风湿．但在经也．与桂枝 附子汤．以散表中风湿．风在表者．散以桂枝之辛甘．湿在经者．逐以附子之辛热．姜枣同甘草．行营卫而通津液．以和其表也．

上一页：桂枝加芍药生姜人参新加汤
下一页：桂枝加附子汤


桂枝加附子汤 《伤寒括要》

桂枝加附子汤

悉照前方．加芍药．

脉浮为风．大为虚．风则微热．虚则痉挛．宜与桂枝加附子汤．厥逆咽干烦躁．阳明内结．谵语烦乱．更饮甘草 干姜汤．夜半阳气还．两足当热．胫尚微拘急重．与芍药甘草汤．乃胫伸．以承气汤微溏．则止其谵语．

上一页：桂枝附子汤
下一页：甘草干姜汤


甘草干姜汤 《伤寒括要》

甘草干姜汤

甘草 干姜

上一页：桂枝加附子汤
下一页：芍药甘草汤


芍药甘草汤 《伤寒括要》

芍药甘草汤

芍药 甘草

浮为风．合用桂枝汤．大为虚．虚而胫挛者．寒则筋急也．非附子不能温经以舒筋．故加之．厥逆咽干烦躁．此阴躁也．虽内结谵语．而阳气未回．故以甘草 干姜，温理中气．为脾主四肢．又甘能缓急也．及阳气已还．则除去温剂．虽胫尚拘急．不过以芍药和营而已．直待胫伸．寒症尽去．然后以承气止其谵语．盖内结者．非承气不能除耳．一症也．始而大温之．既而微温．又既而微寒之．终而大寒之．非有见垣之智者．未易语此．后人遇此症．岂复能出此手眼耶．

上一页：甘草干姜汤
下一页：桂枝附子去桂加白术汤


桂枝附子去桂加白术汤 《伤寒括要》

桂枝附子去桂加白术汤

白术 甘草 附子 生姜 大枣

主风湿相搏．身痛．不呕渴．脉虚涩若其人大便硬．小便利者．宜与此汤．仲景云．初服之．其人身如痹．半日许．复服之．三服尽．其人如冒状．勿怪．此以术附并走皮内．逐水气．未得除故耳．当加桂四两．此本一方二法．以大便硬．小便利．故去桂也．以大便不硬．小便不利．当加桂附．

上一页：芍药甘草汤
下一页：甘草附子汤


甘草附子汤 《伤寒括要》

甘草附子汤

甘草 白术 桂枝 附子

风湿相搏．骨节痛．不能屈伸．汗出短气．小便不利．恶风．或身微肿．身肿．加防风．小便不利．加茯苓．

上一页：桂枝附子去桂加白术汤
下一页：芍药附子甘草汤


芍药附子甘草汤 《伤寒括要》

芍药附子甘草汤

芍药 甘草 附子

发汗不解．反恶寒者．虚也．当与此汤． 汗后病解．则不恶寒．汗后病不解．而表实者．亦收敛津液而益营．附子之辛热固阳气而补卫．甘草调和辛酸而安正气也．

上一页：甘草附子汤
下一页：桂枝去芍药汤


桂枝去芍药汤 《伤寒括要》

桂枝去芍药汤

桂枝 甘草 生姜 大枣

太阳下后．脉促胸满．若微寒．加附子．名桂枝去芍药加附子汤．胸满者．不利于酸收．故去芍药．其曰微寒者．非表寒．乃里寒也．故加附子．祛寒而消满也．

上一页：芍药附子甘草汤
下一页：柴胡加桂枝汤


柴胡加桂枝汤 《伤寒括要》

柴胡加桂枝汤

桂枝 黄芩 人参 甘草 芍药 生姜 大枣 柴胡 半夏

伤寒六七日．发热．微恶寒．支节烦疼．微呕．心下支结．外症未去．伤寒至六七日．邪当传里之时也可攻里．与柴胡 桂枝汤．以和解之．南阳云．外症未解．心下妨闷．谓之支结．非痞也．不可不辨．

上一页：桂枝去芍药汤
下一页：白虎汤


白虎汤 《伤寒括要》

白虎汤

知母 石膏 甘草 粳米

吐下后．七八日不解．热结在里．表里俱热．脉浮滑．大渴而烦．按仲景云．伤寒脉浮滑．此表有热．里有寒．白虎汤主之．疑必有误．又云．热结在里．表里俱热．大渴饮水．白虎汤主之．又云．表不解者．不可与白虎汤．又阳明一症云．表热里寒．四逆汤主之．又少阳一症云．里寒外热．通脉四逆汤主之．乃知其言脉浮滑．表热里寒者．必表里二字传讹也．即仲景数论而断之．岂有里既寒而反用大寒之剂乎．岂有里寒而脉浮滑者乎．岂有里寒而大热烦渴者乎．故知白虎为阳明大热而设．其曰．里有寒者．定瘥无疑也．成氏随文注释．惑误后人．不得不详为之辨也．白虎西方金神也．应秋而归肺．表里俱热．金被火囚．用辛寒以救肺．所以名为白虎也．活人谓夏月阴气在内．宜戒白虎．明理论云．立秋后不可服．恐白虎大寒．将变虚羸不食．二说俱偏矣．有是病即当服是药．安可拘于时哉．设使秋冬病．苟无表症．而大热烦渴．便与白虎．为对症之良剂矣．虽欲不用．其可得乎．

上一页：柴胡加桂枝汤
下一页：白虎加人参汤


白虎加人参汤 《伤寒括要》

白虎加人参汤

知母 石膏 甘草 粳米 人参

主太阳中 ．发热恶寒．脉微弱．手足逆冷而渴者．白虎加人参汤．又曰．身无大热．

口渴心烦．背微恶寒者．白虎加人参汤主之．伤寒脉浮．发热无汗．其表不解．不渴者．

宜麻黄汤．渴者宜五苓散．并非白虎所宜也．惟大渴饮水．无表症者．乃可与白虎．加人参以除里热．

上一页：白虎汤
下一页：五苓散


五苓散 《伤寒括要》

五苓散

猪苓 泽泻 茯苓 桂 白术

太阳汗后．胃干．烦躁不眠．欲饮水者．少少与之．脉浮．小便不利而渴．宜用此方．

太阳渴为膀胱经本病．然则治渴者．当泻膀胱之热．泻膀胱之热者．利小便而已矣．淡味渗泄为阳．内蓄水饮．须渗泄之．故以三苓泽泻为主．脾土强旺．则水饮不敢停留．故以白术为佐．水蓄则肾燥．经曰．肾苦燥急食辛以润之．故用桂为向导之使．

上一页：白虎加人参汤
下一页：柴胡桂枝干姜汤


柴胡桂枝干姜汤 《伤寒括要》

柴胡桂枝干姜汤

柴胡 桂枝 黄芩 干姜 牡蛎 甘草 栝蒌根

伤寒五六日．已发汗．复下之．胸胁满．微结．小便不利．渴而不呕．但头汗出．往来寒热邪在半表半里也．小便不利而渴者．汗下津亡内燥也．若热消津液．令小便不利而渴者．当呕．今桂枝 干姜汤．以解表里之邪．复津液以助阳也．

上一页：五苓散
下一页：柴胡加龙骨牡蛎汤


柴胡加龙骨牡蛎汤 《伤寒括要》

柴胡加龙骨牡蛎汤

柴胡 半夏 大黄 人参 桂枝 茯苓 龙骨 黄芩 铅丹 牡蛎 生姜 大枣

八九日下之．胸满烦惊．小便不利．谵语．一身尽重．伤寒八九日．邪热已深．下之而满烦者．热未尽也．惊者．心恶热．而神不守也．小便不利者．津液不行也．谵语者．胃实也．身重不可转侧者．阳气伏于里．不行于表也．与柴胡汤．以除烦闷．加龙骨牡蛎丹铅．以镇惊．加茯苓以行津液．利小便．加大黄．以涤胃热．止谵语．加桂枝．以行阳气．解身重．而错杂之邪．靡不悉愈矣．

上一页：柴胡桂枝干姜汤
下一页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤


桂枝去芍药加蜀漆龙骨牡蛎救逆汤 《伤寒括要》

桂枝去芍药加蜀漆龙骨牡蛎救逆汤

桂枝 生姜 蜀漆 牡蛎 龙骨 甘草 大枣

伤寒脉浮．医以火迫劫之．亡阳．必惊狂．起卧不安．此方主之．伤寒脉浮．责邪在表．以非去脱也．

上一页：柴胡加龙骨牡蛎汤
下一页：葛根加半夏汤


葛根加半夏汤 《伤寒括要》

葛根加半夏汤

葛根 麻黄 甘草 芍药 桂枝 生姜 半夏 大枣

太阳与阳明合病．不下利．但呕者．此方主之．太阳表症．与阳明里症．协议而见．其邪甚．外症．必头痛．腰痛．肌热．目痛．鼻干．不眠．

上一页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤
下一页：葛根黄芩黄连汤


葛根黄芩黄连汤 《伤寒括要》

葛根黄芩黄连汤

葛根 甘草 黄芩 黄连

太阳病．桂枝症．反下之．利下脉促．表未解也．喘汗．宜此汤．表未解者．散以葛根 甘草之甘．里受邪者．清以黄芩 黄连之苦．

上一页：葛根加半夏汤
下一页：黄芩汤


黄芩汤 《伤寒括要》

黄芩汤

黄芩 芍药 甘草 大枣

太阳与少阳合病．自下利者．与黄芩汤．若呕者．黄芩加半夏生姜汤．太阳与少阳合病．下之气．甘草 大枣之甘平．以补养脾胃之弱．

上一页：葛根黄芩黄连汤
下一页：黄芩加半夏生姜汤


黄芩加半夏生姜汤 《伤寒括要》

黄芩加半夏生姜汤

即前方加半夏．生姜．

按半夏辛燥．除湿而大和脾胃．生姜辛散．下气而善理逆结．故二物为呕家圣药也．

上一页：黄芩汤
下一页：桂枝加浓朴杏仁汤


桂枝加浓朴杏仁汤 《伤寒括要》

桂枝加浓朴杏仁汤

桂枝 芍药 生姜 浓朴 甘草 杏仁 大枣

太阳病．下之．微喘者．表未解也．宜与此汤．下后大喘．则为里气大虚．下后微喘．

则为里气上逆．邪未传里犹在表也．与桂枝汤．以解外邪．加浓朴杏仁．以下逆气．

上一页：黄芩加半夏生姜汤
下一页：干姜附子汤


干姜附子汤 《伤寒括要》

干姜附子汤

干姜 附子

下后复汗．尽则烦躁．夜而安静．不呕不渴．无表症脉沉微．身无大热．下后复汗．阳气无热．外无表症．脉见沉微．则虚寒显著矣．身无大热者．但微热也．此无根虚火．游行于外．非姜附之辛温．何以复其阳乎．

上一页：桂枝加浓朴杏仁汤
下一页：麻黄杏仁甘草石膏汤


麻黄杏仁甘草石膏汤 《伤寒括要》

麻黄杏仁甘草石膏汤

麻黄 杏仁 甘草 石膏

汗后．下后．不可更行桂枝汤．若汗出而喘．无大热者．可与麻黄杏仁甘草石膏汤．仲景凡言汗后．下后．乃表邪悉解．止余一症而已．故言不可更行桂枝汤．今汗下后而喘．身无大热．乃上焦余邪未解．当与麻黄杏仁甘草石膏汤．以散之．夫桂枝加浓朴杏仁汤．乃桂枝症悉具．而加喘者用之．今身无大热．但汗而喘者．不当以桂枝止汗．但以麻黄散表．杏仁石膏清里．俟表里之邪尽彻．则不治喘汗．喘汗自止矣．

上一页：干姜附子汤
下一页：桂枝甘草汤


桂枝甘草汤 《伤寒括要》

桂枝甘草汤

桂枝 甘草

发汗过多．其人叉手自冒心．心下悸．欲得按者．此汤主之．汗多亡阳．则胸中气怯．故叉手冒心．心悸欲得按者．虚故喜按也．与桂枝之辛．入肺而益气．甘草之甘．归脾而缓中．

上一页：麻黄杏仁甘草石膏汤
下一页：茯苓桂枝甘草大枣汤


茯苓桂枝甘草大枣汤 《伤寒括要》

茯苓桂枝甘草大枣汤

茯苓 桂枝 甘草 大枣

发汗后．其人脐下悸者．欲作奔豚．此汤主之．作甘澜水法．取水置大盆内．以杓扬之．待豚．发则从少腹上至心．为水来凌火．以茯苓．伐水邪．以桂枝泄奔豚．甘草 大枣之甘平．助胃土以平肾．用甘澜水者．取其动而不已．理停滞之水也．

上一页：桂枝甘草汤
下一页：浓朴半夏生姜甘草人参汤


浓朴半夏生姜甘草人参汤 《伤寒括要》

浓朴半夏生姜甘草人参汤

浓朴 生姜 人参 半夏 甘草

太阳发汗后．腹胀满．此汤主之．仲景凡言发汗后者．以外无表症．里无别邪．止有腹胀实．由脾胃津液不足．气涩不通．壅而为满．但与此汤．和调脾胃．则浊气自降．而胀自已

上一页：茯苓桂枝甘草大枣汤
下一页：茯苓桂枝白术甘草汤


茯苓桂枝白术甘草汤 《伤寒括要》

茯苓桂枝白术甘草汤

茯苓 桂枝 白术 甘草

吐下后．心下逆满．气上冲胸．起则头眩．脉沉紧．发汗则动经．身为振摇．此汤主之．吐误汗之．则外动经络．损伤阳气．阳气外虚．则不能主持诸脉．故身为振摇也．阳不足者．补之以甘．茯苓 白术．生津液而益阳．里气逆者．散之以辛．桂枝 甘草．行阳分而散气．

上一页：浓朴半夏生姜甘草人参汤
下一页：茯苓四逆汤


茯苓四逆汤 《伤寒括要》

茯苓四逆汤

茯苓 人参 附子 甘草 干姜

发汗．若下之．病仍不解而烦躁．此汤主之．发汗则阳气外虚．下之则阴气内虚．阴阳俱虚．则生烦躁．既曰阴阳俱虚．独用气药者．盖为气药有生血之功也．

上一页：茯苓桂枝白术甘草汤
下一页：茯苓甘草汤


茯苓甘草汤 《伤寒括要》

茯苓甘草汤

茯苓 桂枝 甘草 生姜

汗出不渴．此方主之．仲景云．汗出而渴者．五苓散．汗出不渴者．茯苓 甘草汤．夫渴为太阳传本．故利小便以涤热．不渴为表气虚弱．故与此汤以和卫．

上一页：茯苓四逆汤
下一页：栀子豉汤


栀子豉汤 《伤寒括要》

栀子豉汤

栀子 香豉

汗吐下后．虚烦不得眠．若剧者．必心中懊 ．栀子豉汤主之．若少气者．栀子 甘草豉汤．若呕者．栀子 生姜豉汤．邪气自表传里．留于胸中．为邪在高分．则可吐也．所吐之症不同．如未经汗下．邪郁于膈者．乃实邪也．以瓜蒂散吐之．若汗吐下后．邪气乘虚．留于胸者．乃虚烦也．以栀子豉汤吐之．经曰．酸苦涌泄为阴．涌者．吐也．涌吐虚烦．必以栀子之苦为君．清除伏热．必以香豉之寒为臣也．

上一页：茯苓甘草汤
下一页：栀子甘草豉汤（症治见前方）


栀子甘草豉汤（症治见前方） 《伤寒括要》

栀子甘草豉汤（症治见前方）

栀子 甘草 香豉

上一页：栀子豉汤
下一页：栀子生姜豉汤（症治见前方）


栀子生姜豉汤（症治见前方） 《伤寒括要》

栀子生姜豉汤（症治见前方）

栀子 生姜 香豉

上一页：栀子甘草豉汤（症治见前方）
下一页：栀子浓朴汤


栀子浓朴汤 《伤寒括要》

栀子浓朴汤

栀子 浓朴 枳实

主下后心烦腹满．卧起不安．

上一页：栀子生姜豉汤（症治见前方）
下一页：栀子干姜汤


栀子干姜汤 《伤寒括要》

栀子干姜汤

栀子 干姜

医以丸药大下之．身热不去．微烦．病在上者．因而越之．其为吐一也．而所以吐则异．虚烦而兼少气．加甘草以和中．虚烦而兼呕恶．加生姜以散逆．腹满而虚烦．则中州之实也．入枳朴以宽中．大热而微烦．则中州之虚也．入干姜以理中．内经曰．气有高下．病有远近．症有中外．治有重轻．适其所以为治．根据而行之．所谓良矣．

上一页：栀子浓朴汤
下一页：真武汤


真武汤 《伤寒括要》

真武汤

茯苓 芍药 生姜 白术 附子

太阳发汗不解．仍发热．心悸．头眩．身 动．振振欲擗地．又少阴病．二三日至四五日．腹痛．小便不利．四肢沉重．疼痛下利．此为水气．其人或咳．或小便利．或下利．或呕．

真武．北方水神也．水在心下．外带表而属阳．必应辛散．故治以真武汤．真武生少阴之水．亦治太阳之悸．夫脾恶湿．腹有水气则不治．脾欲缓．甘以缓之．则土调．故以茯苓甘平为君．白术甘温为臣．经曰．湿淫所胜．佐以酸辛．故以芍药生姜为佐．经曰．寒淫所胜．平以辛热．故以附子为使．然水气内清．则变动多端．故立加减之法．咳者．水寒射肺也．肺气逆．则以五味子酸收之．肺恶寒．则以细辛 干姜辛润之．小便利．则去茯苓．以其渗泄也．小便不利．则去芍药．以其酸涩也．加干姜者．散其寒也．呕者．必因于气逆．附子益气．故去之．生姜散气．故加之．

上一页：栀子干姜汤
下一页：四逆汤


四逆汤 《伤寒括要》

四逆汤

甘草 干姜 附子

发热．头痛．脉反沉．苦不瘥．身体痛．当救其里．下后．下利清谷．身痛．急当救里．四为土味．是以甘草为君．寒淫所胜．平以辛热．是以干姜为臣．温经回阳．非纯阳而健悍者．无此大作用．是以附子为使．太阴与少阴．俱受阳和之煦．而真气充周于肢节矣．若发热云云．下后云云．皆阴症故并主之．

上一页：真武汤
下一页：调胃承气汤


调胃承气汤 《伤寒括要》

调胃承气汤

大黄 甘草 芒硝

太阳病未解．脉阴阳俱停．必先振栗．汗出乃解．但阳脉微者．先汗出而解．但阴脉微者．下之而解．若欲下之．宜调胃承气汤．阴阳俱停．是阴阳和已．可以弗药而愈．阳脉微者．阴胜也．有汗则解．设或无汗．大都宜温．阴脉微者．阳胜也．非下之何以解其亢阳乎．经曰．热淫于内．治以咸寒．佐以苦寒．芒硝咸寒为君．大黄苦寒为臣．正合此法也．加甘草以缓之和之．监其峻烈．虽则有承顺其气之势．复有调和其胃之功矣．故名调胃承气．本阳明药．而此主太阳未解也．

上一页：四逆汤
下一页：小建中汤


小建中汤 《伤寒括要》

小建中汤

桂枝 甘草 大枣 芍药 生姜 胶饴

伤寒二三日．悸而烦．小建中汤． 阳脉涩阴脉弦．腹中急痛．与小建中汤．二三日邪方盛．又未经汗下．见症不过悸而烦．不审何故．便行建中．疑必有脱文也．若阳脉涩而痛脉弦．腹中掣急而痛．灼然虚寒．建中温之当矣．脾居四藏之中．生育营卫．通行津液．一有不调．则营卫失育．津液失行．此汤甘温．善为中州培养．有创建之气．故曰建中．脾欲缓急食甘以缓之．故以胶饴甘温为君．甘草甘平为臣．脉弦木旺．土之仇也．以桂与芍药制之为佐．益卫宜辛．补营宜甘．故以姜枣为使．

上一页：调胃承气汤
下一页：大柴胡汤


大柴胡汤 《伤寒括要》

大柴胡汤

柴胡 半夏 黄芩 芍药 生姜 大枣 枳实 大黄

太阳过经．反二三下之．四五日柴胡症仍在．先与小柴胡汤．呕不止．心下急．微烦者．与大柴胡汤．又曰．十余日热结在里．往来寒热．与大柴胡汤．夫大实大满．非驶剂不能泄．当与大小承气汤．苟不至大满大实．惟热甚而须下者．必轻缓如大柴胡汤为当也．清热必以苦为主．余邪必以解为先．故用柴胡之苦平解肌为君．黄芩之苦寒清热为臣．芍药佐黄芩祛营中之热．枳实佐柴胡祛卫中之热．是以为佐．半夏姜枣．理胃气之逆．大黄荡涤．夺土中之壅．是以为使．

上一页：小建中汤
下一页：柴胡加芒硝汤


柴胡加芒硝汤 《伤寒括要》

柴胡加芒硝汤

柴胡 黄芩 甘草 人参 生姜 半夏 大枣 芒硝

十三日不解．胸胁满而呕．日晡潮热．已而微利．此本柴胡症．下之而不得利．今反利者．以丸药下之．非其治也．潮热者实也．先宜小柴胡解外．后用此汤． 胸胁满．呕而潮热．邪在半表半里．小柴胡汤为的当之剂．但下之失宜．则里邪未尽．非柴胡汤所能疗也．故加芒硝以荡之．

上一页：大柴胡汤
下一页：桃核承气汤


桃核承气汤 《伤寒括要》

桃核承气汤

桃仁 大黄 甘草 桂枝 芒硝

太阳病不解．热结膀胱．其人如狂．血自下者愈．外不解者．尚未可攻．当先解外．外解已．但少腹急结者．乃可攻之．宜与此汤．按犀角地黄汤．治上血．吐血衄血是也．桃核承气汤．治中血．蓄血中焦．下利脓血是也．抵当汤．治下焦血．如狂是也．少腹急结．缓以桃仁之甘．下焦蓄血．行以桂枝之辛．热甚搏血．故加二物于调胃承气汤中也．以症状察之．当是浓桂非是桂枝也．桂枝轻扬治上．浓桂重降治下．其为错误无疑也．

上一页：柴胡加芒硝汤
下一页：桂枝加桂汤


桂枝加桂汤 《伤寒括要》

桂枝加桂汤

桂枝 芍药 生姜 甘草 大枣

烧针令汗．针处被寒．核起而赤．必发奔豚气．从少腹上冲心．宜此汤． 奔豚者．如豕突药．同桂枝汤用之．则针处被寒之邪．莫不毕散矣．

上一页：桃核承气汤
下一页：桂枝甘草龙骨牡蛎汤


桂枝甘草龙骨牡蛎汤 《伤寒括要》

桂枝甘草龙骨牡蛎汤

桂枝 甘草 牡蛎 龙骨火逆下之．因烧针烦躁．此汤主之．辛甘发散．桂枝 甘草之辛甘．以发散经中之火邪．涩可固脱．龙骨牡蛎之咸涩．以收敛正气之浮越．

上一页：桂枝加桂汤
下一页：抵当汤


抵当汤 《伤寒括要》

抵当汤

水蛭 虻虫 大黄 桃仁

太阳病．身黄．脉沉结．小腹硬．小便不利．为无血．小便自利．其人如狂．血症谛也．气不行者去血必以咸．是以水蛭咸寒为君．经曰．苦走血．散血必以苦．是以虻虫苦寒为臣．血结则干燥．以桃仁之润滑为佐．血结则凝泣．以大黄之荡涤为使．

上一页：桂枝甘草龙骨牡蛎汤
下一页：抵当丸


抵当丸 《伤寒括要》

抵当丸

水蛭 虻虫 大黄 桃仁

伤寒有热．少腹满．应小便不利．今反利．为有血也．当下之．不可余药．宜抵当丸．

少腹满而小便利．为下焦蓄血．若蓄热者．津液不行．则小便不利．今小便利．知为蓄血．蓄血坚结．非轻缓之剂可疗．必峻猛之剂．方对症耳．以丸较汤．仅得三分之一．为稍缓也．

上一页：抵当汤
下一页：大陷胸丸


大陷胸丸 《伤寒括要》

大陷胸丸

大黄 葶苈子 芒硝 杏仁 甘遂 白蜜

病发于阳．而反下之．热入．因作结胸．项强如柔痉状．下之则和．宜进此汤． 病发于阳之表．未传于阴之里．但当汗解．今早下之．热气乘虚．陷入于里．邪热凝聚．结于胸中．项强如柔痉者．邪气甚也．大黄 芒硝之苦咸．善于散结．葶苈杏仁之苦甘．长于泄满．甘遂取其直达．白蜜取其润利．皆为散结之品．而葶苈尤专主胸中也．

上一页：抵当丸
下一页：大陷胸汤


大陷胸汤 《伤寒括要》

大陷胸汤

大黄 芒硝 甘遂

结胸热实．脉沉而紧．心下痛．按之石硬． 但结胸．无大热．为水结胸也．邪在上者．宜若可吐．然谓之结者．固结于胸中．非虚烦膈实者比也．上焦为高邪．必陷下以平之．故曰陷胸．荡平邪寇．将军之职也．所以大黄为君．咸能软坚．所以芒硝为臣．彻上彻下．破结逐水．惟甘遂有焉．所以为佐．此惟大实者．乃为合剂．如挟虚．或短气．或脉浮．不敢轻投也．

上一页：大陷胸丸
下一页：小陷胸汤


小陷胸汤 《伤寒括要》

小陷胸汤

半夏 黄连 栝蒌实

小结胸者．按之则痛．脉浮滑．此汤主之． 大结胸者．不按亦痛．小结胸者．必手按而后觉痛也．邪轻于前．故曰小陷胸．夫苦以泄之．辛以散之．黄连栝蒌之苦寒以泄热．半夏之辛温以散结．邪自解矣．

上一页：大陷胸汤
下一页：文蛤散


文蛤散 《伤寒括要》

文蛤散

文蛤病在阳．应以汗解．反以冷水 之．灌之．热被却．不得去．弥更益烦．肉上粟起．意欲饮水．反不渴．服文蛤散．若不瘥．服五苓散． 热为寒闭．火郁于肺．而不得泄越．故弥烦也．

此不可以凉药解除．宜以文蛤之酸平．敛而降之．

上一页：小陷胸汤
下一页：白散


白散 《伤寒括要》

白散

桔梗 贝母 巴豆寒实结胸．无热症者．可与白散． 此方为寒结胸而设．惟病甚者．不得已而用之．若轻者．活人但以枳实理中丸与之．应手取效．

上一页：文蛤散
下一页：半夏泻心汤


半夏泻心汤 《伤寒括要》

半夏泻心汤

半夏 黄芩 干姜 人参 甘草 黄连 大枣

呕而发热．柴胡症具．而以他药下之．心下满而不痛．以此汤主之． 若加甘草去参．即甘草泻心汤．治痞硬吐利．若加生姜．即生姜泻心汤．治痞硬噫气．辛入肺而散气．半夏干姜之辛．以散结气．苦入心而泄热．黄芩 黄连之苦．以泻痞热．脾欲缓．急食甘以缓之．人参 甘草 大枣之甘以缓脾．

上一页：白散
下一页：生姜泻心汤


生姜泻心汤 《伤寒括要》

生姜泻心汤

生姜 半夏 甘草 人参 黄芩 黄连 干姜 大枣

汗后胃中不和．心下痞硬．干噫食臭．心下有水气．腹中雷鸣不利． 胃为津液之主．阳气之根．汗后外亡津液．胃中空虚．客气上逆．心下痞硬．中焦未和．不能消谷．故干噫食臭．水气腹鸣．土弱不能胜水也．

上一页：半夏泻心汤
下一页：甘草泻心汤


甘草泻心汤 《伤寒括要》

甘草泻心汤

甘草 黄芩 干姜 半夏 黄连 大枣

伤寒中风医反下之．下利日数十行．谷不化．腹中雷鸣．心下痞硬而满．干呕心烦．复下之．其痞益甚．此非结热．但胃虚气逆故硬也．此汤主之． 邪气在表而反下之．虚其中而邪内陷也．利下谷不化腹鸣者．里虚胃弱也．痞鞭呕烦者．胃虚气逆也．与泻心汤以攻痞．加炙甘草以补虚．前以汗后胃虚．是外伤阳气．故加生姜．此以下后胃虚．是内损阴气．故加甘草． 痞与结胸．有高下之分．邪结在胸中．故曰陷胸．邪留在心下．故曰泻心．泻心者．必以苦为主．是以黄连为君．黄芩为臣．散痞者必以辛为主．是以半夏干姜为佐．阴阳不交曰痞．上下不通曰满．欲通上下．交阴阳者．必和其中．中者脾也．脾不足者．以甘补之．故以人参 甘草 大枣为使．以补中气．中气安和．则水升火降．痞满自消．

上一页：生姜泻心汤
下一页：附子泻心汤


附子泻心汤 《伤寒括要》

附子泻心汤

大黄 黄连 黄芩 附子

心下痞．而复恶寒汗出者．此汤主之． 心下痞者．邪热也．恶寒汗出者．阳虚也．以三黄也．

上一页：甘草泻心汤
下一页：大黄黄连泻心汤


大黄黄连泻心汤 《伤寒括要》

大黄黄连泻心汤

大黄 黄连

心下痞．按之濡．其脉关上浮者．此汤主之． 濡者．软也． 结言胸．痞言心下．结言按之曰．大热受邪．心病生焉．味苦入心．性寒除热．大黄 黄连之苦寒．以泻心下之虚热．但以麻沸汤渍服者．取其清薄而泻虚热也．

上一页：附子泻心汤
下一页：十枣汤


十枣汤 《伤寒括要》

十枣汤

芫花 甘遂 大戟

太阳中风．下利呕逆．表解者．乃可攻之． 汗出．发作有时．头痛．痞满．引胁下痛．干呕短气．汗出．不恶寒者．此表解．里未和也．此汤主之． 杜壬问孙兆曰．十枣汤治何病．孙曰．治太阳中风．表解里未和．杜曰．何以知里未和．孙曰．头痛．痞满．胁痛．干呕．汗出．知里未和也．杜曰．此但言病症．而所以里未和之故．总未言也．孙曰．某实未决．愿听开论．杜曰．里未和者．痰与燥气壅于中焦．故头痛干呕．短气汗出．是痰隔也．非十枣汤不能治．但此汤不宜轻用．恐损人于倏忽也．

上一页：大黄黄连泻心汤
下一页：赤石脂禹余粮汤


赤石脂禹余粮汤 《伤寒括要》

赤石脂禹余粮汤

赤石脂 禹余粮

下利心下痞硬．服泻心已．复以它药下之．利不止．治以理中．利益甚．理中者．理中焦．此利在下焦．与赤石脂 禹余粮汤．复下利．当利小便．

上一页：十枣汤
下一页：旋复代赭汤


旋复代赭汤 《伤寒括要》

旋复代赭汤

旋复花 甘草 人参 代赭石 生姜 半夏 大枣

汗吐下后．心下痞硬．噫气不除．此汤主之． 噫气．俗名嗳气．饱食息也． 硬则气坚．咸味可以软之．旋复花之咸．以软痞硬．虚则气浮．重剂可以镇之．代赭石之重．以镇虚逆．生姜半夏．辛以散虚痞．人参 大枣．甘以补胃弱． 痞而下利．生姜泻心汤．痞而不下利．旋复代赭汤．

上一页：赤石脂禹余粮汤
下一页：桂枝人参汤


桂枝人参汤 《伤寒括要》

桂枝人参汤

桂枝 甘草 白术 人参 干姜

太阳病．外症未除．而数下之．遂协热而利不止．心下痞硬．表里不解． 仲景论太阳病桂枝症．医反下之．利遂不止．与葛根 黄连 黄芩汤．此又与桂枝 人参汤．二症俱系表不解．而下之成利者．何故用药有温凉之异乎．二症虽同是内虚热入．协热遂利．但脉症不同，故用药有别耳．前言脉促者．表未解．喘而汗出者．主葛根 黄连 黄芩汤．夫脉促为阳盛喘汗为里热．用葛根芩连．理所宜也．且前症但曰下之．此曰数下之．前症但曰利下．此曰利不止．两论细味之．即有虚实之分矣．

上一页：旋复代赭汤
下一页：瓜蒂散


瓜蒂散 《伤寒括要》

瓜蒂散

瓜蒂 赤小豆 香豉

病如桂枝症．头不痛．项不强．寸脉微浮．痞硬．气上冲咽喉．不得息．此胸有寒也．当以瓜蒂散吐之． 病在上者．因而越之．邪客胸中．至气冲不得息．非吐之不可也．寒气在胸．瓜蒂之苦寒．从其．然此为快剂．重亡津液．与栀子豉汤．大不相侔也．故亡血虚家．特为申禁．

上一页：桂枝人参汤
下一页：黄连汤


黄连汤 《伤寒括要》

黄连汤

黄连 甘草 干姜 桂枝 人参 半夏 大枣

胸中有热．胃中有邪气．腹痛欲呕吐．此方主之． 邪气传里．下寒上热．夫胃中有邪．则阴阳不交．阴不得升．而独治于下．为下寒而腹痛．阳不得降．而独治于上．为上热而呕吐．上热者泄之以苦．黄连之职也．下寒者．散之以辛．姜桂半夏之任也．脾欲缓急食甘以缓之．人参甘枣之用．其在斯乎．

上一页：瓜蒂散
下一页：炙甘草汤


炙甘草汤 《伤寒括要》

炙甘草汤

甘草 生姜 人参 生地 桂枝 麦冬 阿胶 麻仁 大枣

一名复脉汤． 脉结代．心动悸．此汤主之． 脉结代者．血气虚衰．不能相续也．心动悸者润益阴之品．所以济其枯涸．而脉之结代者．可复于和平矣．故名复脉汤．

上一页：黄连汤
下一页：桂枝二麻黄一汤


桂枝二麻黄一汤 《伤寒括要》

桂枝二麻黄一汤

桂枝 芍药 麻黄 生姜 杏仁 甘草 大枣

服桂枝．大汗脉洪．与桂枝汤．若形似疟．日再发．汗出必解． 汗后脉洪．病犹在也．如疟日再发者．邪气客于营卫之间．与桂枝二麻黄一汤．以散营卫之邪．桂枝汤料．倍于麻黄汤料者．为其伤卫多而伤营少也． 前桂枝 麻黄各半汤．以不得汗故也．今既已大汗出．故桂枝倍麻黄耳．

上一页：炙甘草汤
下一页：大承气汤


大承气汤 《伤寒括要》

大承气汤

大黄 浓朴 枳实 芒硝

阳明病．潮热谵语．腹满而喘．手足 然汗者．大便已硬．此汤主之． 潮热者．阳明内实也．谵语喘满者．热聚于胃也．手足汗出．知大便已硬．非大承气不能疗也．承者顺也．胃为水谷之海．邪气入胃．胃气壅滞．糟粕秘结．必荡涤之．正气乃顺．故有承气之名也．王冰曰．宜下必以苦．枳实苦平．溃坚破结为君．浓朴苦温．逐气泄满为臣．热淫于内．治以咸寒．芒硝除热软坚为佐．燥淫所胜．以苦下之．大黄荡涤润燥为使． 王海藏云．浓朴去痞．枳实泄满．芒硝软坚．大黄泄实．惟痞满燥实四症全具者．方可用之．若不宜下而误下之．变症不可胜数． 按承气有三种．用者大须审酌．必真有大热大实者．方与大承气汤．小热小实者．可与小承气汤．若但结热而不满坚者．仅与调胃承气汤．此为合法适宜也．若病大而以小承气攻之．则邪气不伏．病小而以大承气攻之．则正气必伤．仲景曰．凡欲行大承气．先与小承气．转失气者．有燥屎也．可与大承气．若不转失气者．慎不可攻．攻之则胀满而难治．又曰．服承气得利者．慎勿再服．何其谆谆致谨乎．

上一页：桂枝二麻黄一汤
下一页：小承气汤


小承气汤 《伤寒括要》

小承气汤

大黄 浓朴 枳实

小热微结．此汤主之． 小热微结者．示亚于大热坚结也．惟其热不大甚．故去芒硝．结不至于坚．是以稍减枳朴也．

上一页：大承气汤
下一页：猪苓汤


猪苓汤 《伤寒括要》

猪苓汤

猪苓 茯苓 泽泻 滑石 阿胶

脉浮发热．渴欲饮水．小便不利者．此汤主之． 按浮字上应有不字．详见后释． 活人云．脉浮者．五苓散．脉沉者．猪苓汤．则知此汤论中．脉字下脱一不字也．按太阳篇内五苓散．乃猪苓 泽泻 茯苓三味中．加桂与白术也．阳明篇内猪苓汤．乃猪苓 泽泻 茯苓三味中．加阿胶 滑石也．桂与白术．味甘辛为阳主外．阿胶 滑石．味甘寒为阴主内．南阳之言．可谓不失仲景之旨矣．但竟以沉字易之．不若不浮为妥．

上一页：小承气汤
下一页：蜜煎方


蜜煎方 《伤寒括要》

蜜煎方

用蜜微火煎凝．如饴状．捻作挺．内谷道中．欲大便乃去．汗出小便自利．此津液内竭．虽硬不可攻．待自欲大便．以此导之．

上一页：猪苓汤
下一页：猪胆汁方（治症同上）


猪胆汁方（治症同上） 《伤寒括要》

猪胆汁方（治症同上）

大猪胆一枚．泻汁和醋少许．灌谷道中．如一食顷．当大便．

汗出．则津液枯于上．小便利．则津液竭于下．若强攻之．危症立见．如上二法导之．

为虚弱人立权巧法也．然此惟燥在直肠者宜之．若燥屎在上者．非其治也．

上一页：蜜煎方
下一页：茵陈蒿汤


茵陈蒿汤 《伤寒括要》

茵陈蒿汤

茵陈蒿 栀子 大黄

阳明病．发热．但头汗出．小便不利．渴饮水浆．腹微满．身发黄．如橘子色．汗出者．热得以越．但头汗出而他处无汗．且小便不利．则热不得越．郁而发黄．黄如橘子色者．是热甚于外．津液不行也．非大寒之品．不能彻其郁热．茵陈酸苦．栀子苦寒．二物之性．皆能导丙丁之邪．屈曲下行者也．黄为土之本色．夺土郁而无壅滞者．大黄有专掌焉．夫三物偕行．而水泉涌决．则发黄之症．可使遄已．

上一页：猪胆汁方（治症同上）
下一页：吴茱萸汤


吴茱萸汤 《伤寒括要》

吴茱萸汤

吴茱萸 人参 生姜 大枣

食谷欲吐者．属阳明也．此汤主之． 脾胃虚寒．则不能纳谷．以参枣益其不足．以姜茱煦其中寒．当有速效．若得汤反剧者．属上焦也．火逆于上．食不得入．或小柴胡汤．或黄芩汤．可选用之．

上一页：茵陈蒿汤
下一页：麻仁丸


麻仁丸 《伤寒括要》

麻仁丸

麻仁 芍药 枳实 大黄 浓朴 杏仁

趺阳脉浮．则胃气强．涩则小便数．浮涩相搏．大便则难．其脾为约．此丸主之 趺阳者．脾胃之脉．浮为阳．知胃气强．涩为阴．知脾气约．约者．约束也．经曰．饮入于胃游溢精气．上输于脾．脾气散精．上归于肺．通调水道．下输膀胱．水精四布．五经并行．是脾主为胃行其津液者也．今胃强脾弱．约束津液．不得四布．但输于膀胱．致令小便数．水液只就州都．大腑愈加燥竭．大便乃秘．与麻仁丸．通幽润燥．

上一页：吴茱萸汤
下一页：栀子柏皮汤


栀子柏皮汤 《伤寒括要》

栀子柏皮汤

栀子 甘草 黄柏

阳明身热发黄．此汤主之． 身黄者．本于湿热．去湿热之道．莫过于清膀胱．故投黄柏．直入少阴．以达膀胱之本．投栀子导金水而下济．甘草入中宫．调和升降．剖别清浊．庶几直捣黄症之巢矣．

上一页：麻仁丸
下一页：麻黄连轺赤小豆汤


麻黄连轺赤小豆汤 《伤寒括要》

麻黄连轺赤小豆汤

麻黄 连轺 赤小豆 梓白皮 杏仁 大枣 生姜 甘草

瘀热在里．身必发黄． 按内经曰．湿土甚而热．治以苦温．佐以甘辛．以汗为故．正此方之谓也．又煎用潦水者．亦取其水味薄．不助湿气也．

上一页：栀子柏皮汤
下一页：小柴胡汤


小柴胡汤 《伤寒括要》

小柴胡汤

柴胡 黄芩 人参 甘草 生姜 半夏 大枣

胸中烦而不呕．去半夏人参．加栝蒌实．渴者．去半夏．加人参．栝蒌．腹痛．去黄芩．加芍药．胁下痞硬．去大枣．加牡蛎．心下悸．小便不利．去黄芩．加茯苓．不渴．外有微热．去人参．加桂枝．温覆取微汗．咳者．去人参 大枣 生姜加五味子．干姜．主往来寒热．胸胁若满．嘿嘿不欲饮食．心烦喜呕．身有微热．又曰．有柴胡症者．但见一症不可汗．不可下．但当以小柴胡汤和解而已．夫邪既内传．则变不可测．须迎而夺之．故以柴胡里．则气必上逆．故以半夏散逆气．生姜辅柴胡以和表．甘枣辅黄芩以和里．邪气自表．未敛虽聚．而气未逆．邪气欲渐实也．去人参者．恐其助热．去半夏者．以无逆气．加栝蒌实者．专除烦热耳． 渴为津枯．半夏性燥．故去之．人参甘润．栝蒌苦坚．可以生津而止渴．气不通畅．血不和调．则为腹痛．黄芩能滞气．故去之．芍药能和营．故加之． 痞则气满．甘能满中故去大枣．硬则形坚．故加牡蛎． 悸而小便不利停水之候也去黄芩之苦坚助水．加茯苓之淡渗行水． 不渴者．里自和．故去人参．微热者．表未解．故加桂枝． 咳为气逆．故去参枣之补．肺欲收．酸收逆气者 ．五味之能也．干姜辛温快气．固主散寒．亦司火逆．故仲景不分寒热．每治咳症．必用此二物也．

俗医治伤寒．不分阴阳虚实．概用小柴胡汤．去人参．加清热消导之药．以为常法．盖喜其禁捧腹矣．夫小柴胡为少阳经．半表半里．和解之剂．苟未至此经．谓之引邪入室．既过此经．谓之守株待兔．倘太阳之表热．及阳明之标热．岂此汤所能治乎．若夫阴寒假热．足冷脉沉者．投以此汤．立致危殆矣．嗟乎．人命至重．冥报难逃．后之学人须详审经症．有是疾．则用是方．万勿蹈此陋辙也．

上一页：麻黄连轺赤小豆汤
下一页：桂枝加芍药汤


桂枝加芍药汤 《伤寒括要》

桂枝加芍药汤

桂枝 芍药 甘草 大枣 生姜

本太阳病．医反下之．因尔腹满时痛者．属太阴也．此汤主之． 按邪气入里．则为腹痛．盖邪气传里而痛者．其痛不常．法当下之．此因太阳误下而痛．故以桂枝和卫芍药和营．中气受调．满痛自愈．

上一页：小柴胡汤
下一页：桂枝加大黄汤


桂枝加大黄汤 《伤寒括要》

桂枝加大黄汤

桂枝 芍药 甘草 大黄 大枣 生姜

本太阳病．医反下之．腹满而大实痛者．此汤主之． 或问太阴病．用四逆辈．固所宜也．然复用桂枝 大黄．何也．大黄至寒．何为用于阴经耶．又何为与桂枝寒热互用耶．曰．自利而渴者．属少阴为寒．在下焦．宜行四逆．自利而不渴者．属太阴为寒．在中焦．宜与理中．若太阳病．误下之．则表邪未解．乘虚陷入太阴．因而满痛．且见大实脉症者．当以桂枝除表邪．大黄除里邪．若脉无力．而大便自利者．大黄又在禁例矣． 按太阴腹满痛．其症有三．如腹满咽干者．此传经之阳邪．在法当下．如吐食自利而复满痛．此直入本经之阴邪．在法当温．如太阳误下．因而满痛．此乘虚内陷之邪．法当以桂枝加芍药汤和之．若手不可按．脉洪有力．此为大实．当以桂枝加大黄汤和之．设使直入之阴症．而脉来沉细者．非二汤所宜也．大抵阴邪满痛．宜与理中．热邪满痛．宜与大柴胡．惟误下满痛．

宜用二汤．不可不辨也．

上一页：桂枝加芍药汤
下一页：麻黄附子细辛汤


麻黄附子细辛汤 《伤寒括要》

麻黄附子细辛汤

麻黄 细辛 附子

少阴病．始得之．反发热．脉沉者．此汤主之． 按太阳病．发热头痛．其脉当浮．今反沉．少阴脉而病似太阳．所以皆谓之反．而治之不同也．均是脉沉．发热．以其有头痛．故为太阳病．阳姜生附．亦能发汗．假使里不虚寒．则脉 必浮．而正属太阳麻黄症矣．均是脉沉．发热．

以其无头疼．故名少阴病．阴病当不热．今反发热．则寒邪在表．未传于里．但以皮腠．郁闭为热．而在里无热．故用麻黄 细辛．以发表间之热．附子以温少阴之经．假使寒邪入里．

则外必无热．当见吐利厥逆等症．而正属少阴四逆症矣．由此观之．表邪浮浅．发热之反为轻．正气衰微．脉沉之反为重．此四逆汤．不为不重于麻黄 附子 细辛汤也．又可见熟附配麻黄．发中有补．生附配干姜．补中有发．而仲景之旨微矣．

上一页：桂枝加大黄汤
下一页：麻黄附子甘草汤


麻黄附子甘草汤 《伤寒括要》

麻黄附子甘草汤

麻黄 附子 甘草

少阴病．二三日．以此汤微发汗．以无表症．故微发汗也． 按少阴症脉多沉．若沉紧．不可汗．沉细数．为在里．不可汗．此症必脉沉而喘．是表有寒．而里无邪．故以小辛之药．微微取汗．按仲景发汗汤剂．各分重轻如麻黄 桂枝青龙越婢等汤．各有差等．至少阴发汗二汤．虽同用麻黄 附子．亦有轻重之别．故以加细辛为重．加甘草为轻盖辛散甘缓之义也第一症以少阴本无热．今发热．故云反也．发热为表邪．当汗．又兼脉沉属阴．当温．故以附子温经．麻黄发表．而热从汗解．故加细辛是汗剂之重者．第二症．既无里寒可温．又无里热可下．其所以用麻黄 附子之义．则是脉亦沉．方可名曰少阴病．身亦发热．方行发汗药．又得之二三日．病尚浅比前症稍轻．故不重言脉症．但日微发汗．所以去细辛．加甘草．是汗剂之轻者．

上一页：麻黄附子细辛汤
下一页：附子汤


附子汤 《伤寒括要》

附子汤

附子 白术 茯苓 芍药 人参

少阴病．得之一二日．口中和．背恶寒者．当灸．此汤主之． 背者．胸中之府．诸阳受气在表而恶寒者．则一身尽寒矣．但背恶寒者．阴盛可知已．或乘阴气不足．阳陷阴中．表阳新虚．而背微恶寒者．经所谓无大热．燥渴．心烦．背微恶寒．白虎加人参汤主之．一为阴寒气盛．一为阳气内陷．盖阴寒不耗津液．故于少阴病则曰．口中和也．及阳气内陷．则热耗津液．故于太阳病则曰口燥舌干而渴也．故阴阳不同．当以口中润燥为辨．按辛以散之．附子之辛以散寒．甘以缓之．茯苓 人参 白术之甘以补阳．酸以收之．芍药之酸以扶阴．大抵偏阴偏阳．则为病．火欲实水当平之．不欲偏胜也．

上一页：麻黄附子甘草汤
下一页：桃花汤


桃花汤 《伤寒括要》

桃花汤

赤石脂 干姜 粳米主

少阴病．二三日至四五日．腹痛．小便不利．下利脓血． 二三日至四五日．寒邪入里深也．腹痛者．里寒也．小便不利者．水谷不分也．下利脓血者．肠胃虚弱．下焦不固也．涩可去脱．石脂之涩．以固肠胃．辛以散之．干姜之辛．以散里寒．甘以缓之．粳米之甘．以养正气．

上一页：附子汤
下一页：猪肤汤


猪肤汤 《伤寒括要》

猪肤汤

猪肤（一斤即鲜猪皮也吴绶以为 猪时刮下黑肤非革外浓皮之义矣）

少阴病．下利咽痛．胸满心烦者．此汤主之． 猪．水畜也．其气先入肾．少阴客热．

是以猪肤解之．加白蜜．以润燥除烦．加白粉．以益气断利．

上一页：桃花汤
下一页：甘草汤


甘草汤 《伤寒括要》

甘草汤

甘草

主少阴病．二三日咽痛． 阴邪传于少阴为咽痛者．服甘草汤．如其不瘥．与桔梗汤．以和少阴之气．

上一页：猪肤汤
下一页：桔梗汤（主治同上）


桔梗汤（主治同上） 《伤寒括要》

桔梗汤（主治同上）

桔梗 甘草

桔梗味辛温以散寒．甘草味甘平以除热．甘梗相合．以调寒热．

上一页：甘草汤
下一页：苦酒汤


苦酒汤 《伤寒括要》

苦酒汤

半夏（十四枚洗） 鸡子（一枚去黄内上苦酒）

主少阴病．咽中伤．生疮．不能语言．声不出者． 六经皆无咽痛．惟少阴篇中．有咽伤咽痛之症．何也．少阴之脉．上贯肝鬲．入肺循喉咙．故有此症．古方有醋煮鸡子．主喉痛失音．取其酸敛．固所宜也．独半夏辛燥．何为用之．大抵少阴．多寒症．取其辛能发散．一散一敛．遂有理咽之功耶．

上一页：桔梗汤（主治同上）
下一页：半夏散及汤


半夏散及汤 《伤寒括要》

半夏散及汤

半夏 桂枝 甘草

主少阴病．咽中痛． 凡曰少阴病者．必兼脉微细．乃知咽痛．多是伏寒于少阴之经．

法当温散．此半夏桂枝之所由用也．和以甘草．盖缓其热耳．若肺家实火咽痛．当与山栀葶苈甘桔．或刺大指端内侧．去爪甲角如韭叶．以三棱针刺之．血出即愈．

上一页：苦酒汤
下一页：白通汤


白通汤 《伤寒括要》

白通汤

葱白 干姜 附子

主少阴下利脉微者．内经曰．肾苦燥急食辛以润之．葱白之辛．以通阳气．姜附之辛．以散阴寒．

上一页：半夏散及汤
下一页：当归四逆汤


当归四逆汤 《伤寒括要》

当归四逆汤

当归 桂枝 芍药 细辛 甘草 通草 大枣

主手足厥寒．脉细欲绝． 手足厥寒者．阳气外虚不能温于四末．脉细欲绝者．阴血内弱不能充于经队．桂枝 细辛．调卫外之阳气．当归芍药．和营内之阴精．通草宣利．甘枣缓中．则阴阳均受剂矣．厥寒有不愈者乎

上一页：白通汤
下一页：当归四逆加吴茱萸生姜汤


当归四逆加吴茱萸生姜汤 《伤寒括要》

当归四逆加吴茱萸生姜汤

当归 甘草 通草 芍药 桂枝 细辛 生姜 大枣 吴茱萸

主内有久寒．厥寒．脉细欲绝者． 症虽同上．但久寒之人．阳气益弱．非生姜茱萸．

不能充温于四末．然不用四逆汤．何也为手足厥寒邪犹浅也．按仲景凡言四逆者．乃四肢逆冷之省文也谓也．其邪为浅．仲景下字不苟．须合而玩之．则轻重浅深．一览了然矣．或曰四肢厥逆．或但曰四逆．皆轻症也．

上一页：当归四逆汤
下一页：麻黄升麻汤


麻黄升麻汤 《伤寒括要》

麻黄升麻汤

麻黄 升麻 当归 知母 黄芩 葳蕤 石膏 白术 干姜 芍药 天门冬 桂枝 茯苓 甘草

伤寒六七日．大下后．寸脉沉而迟．手足厥逆．下部脉不至．喉咽不利．吐脓血．泄利不止者．为难治．麻黄 升麻汤主之． 伤寒六七日．邪传厥阴之时也．大下后．下焦气虚．阳气内陷．寸脉迟而手足厥．下部脉不至．厥阴之脉贯膈循喉咙．故咽喉不利而吐脓血也．此肝家雷火燥金．若泄利不止．又绝肺金生化之源．故为难治． 热气甚者．以汗发之．故用麻黄 升麻．正气虚者．以辛润之．故用当归姜桂．肺热者．以苦泄之．故入知母 黄芩．津竭者．

以甘润之．故入茯苓 白术．以芍药甘草制肝．以门冬葳蕤润肺．更以石膏清胃．勿使东方之邪．犯中气也．

上一页：当归四逆加吴茱萸生姜汤
下一页：干姜黄芩黄连人参汤


干姜黄芩黄连人参汤 《伤寒括要》

干姜黄芩黄连人参汤

干姜 黄芩 黄连 人参

伤寒本自寒下．医复吐下之．寒格更逆吐下．若食入口即吐．此汤主之．上焦寒则吐下焦寒为向导之兵．此从治也．

上一页：麻黄升麻汤
下一页：白头翁汤


白头翁汤 《伤寒括要》

白头翁汤

白头翁 黄连 黄柏 秦皮

热利．下重者．下利欲饮水者．以有热故也．均以此汤主之． 自利不渴．为藏寒．与四逆以温中．下利饮水．为有热．与此汤以消里． 按少阴自利而渴．乃下焦虚寒．而用四逆者．恐不可以渴不渴分寒热也．正当以小便黄白别之耳． 内经曰．肾欲坚急食苦以坚之．利则下焦虚．是以纯苦之剂坚之．

上一页：干姜黄芩黄连人参汤
下一页：四逆加人参汤


四逆加人参汤 《伤寒括要》

四逆加人参汤

人参 干姜 甘草 附子

主恶寒．脉微而复利．利止亡血也．此汤主之． 恶寒脉微而利．是阳虚阴胜也．利止而津

上一页：白头翁汤
下一页：理中汤


理中汤 《伤寒括要》

理中汤

人参 甘草 白术 干姜

主霍乱．寒多．不用水者． 按仲景法．发热．头痛．身疼．恶寒．吐利者．此名霍乱．热多饮水者．五苓散主之．寒多不饮水者．此方主之．凡吐利．以无寒热．不头痛为阴．以有寒热头痛为阳．更以饮水不饮水辨之．百不失也．中州陆沉．吐利交作．其象为乱．故名霍乱．汤名理中．理者治也．治其乱而敉宁之也．白术 甘草．自是脾家要剂．干姜祛太阴之寒．无他药可代者．寒则必本于虚．故以人参益气．寒甚者．加附子．其功更大．若审症明确而投之．神效捷于桴鼓．

上一页：四逆加人参汤
下一页：通脉四逆加猪胆汁汤


通脉四逆加猪胆汁汤 《伤寒括要》

通脉四逆加猪胆汁汤

照原方加猪胆汁汤合服．

主吐已下断．汗出而厥．四肢拘急不解． 按仲景法．既吐且利．小便复利．大汗出．下脉微欲绝者．此汤主之．夫吐下虽止．津液已亡．况加汗出．则津液益枯．中寒转甚．故筋脉挛急．非四逆温经．何以救乎．加猪胆者．用为引经之助．恐人参亦必不可缺也．

上一页：理中汤
下一页：烧散取


烧散取 《伤寒括要》

烧散取

妇人中 近隐处．剪烧灰．以水和服方寸匕．日三服．小便即利．阴头微肿则愈．妇人病．取男子 裆烧灰．

主阴阳易病．身重少气．少腹里急．引阴中拘挛．热上冲．头重．眼花．膝胫拘急者．

按阴阳惟裆近隐．则气之所熏袭者．仍以治交媾之恙．而经所谓竹破须将竹补宜之意．

上一页：通脉四逆加猪胆汁汤
下一页：枳实栀子豉汤


枳实栀子豉汤 《伤寒括要》

枳实栀子豉汤

枳实 栀子 豉

大病瘥后．劳复．此汤主之．有宿食者．加大黄少许． 按大病之后．无有不虚．况因劳而复．则虚而且伤矣．古人以一味人参助正．多煎顿服而愈．予屡试而屡验者．此方寒凉峻伐．惟禀壮而脉有力者宜之．若脉虚神倦者而误投之．能无犯虚虚之戒耶．

上一页：烧散取
下一页：牡蛎泽泻散


牡蛎泽泻散 《伤寒括要》

牡蛎泽泻散

牡蛎 泽泻 蜀漆 栝蒌根 葶苈子 商陆根 海藻

主大病瘥后．腰以下有水气者． 大病瘥后．脾胃气虚．不能制水．归于队道．故下焦发肿．法当洁净府．牡蛎 泽泻 海藻之咸．以泄水气．蜀漆葶苈栝蒌商陆之酸辛．以导肿湿．

上一页：枳实栀子豉汤
下一页：竹叶石膏汤


竹叶石膏汤 《伤寒括要》

竹叶石膏汤

竹叶 石膏 半夏 人参 甘草 粳米 麦门冬

主伤寒解后．虚羸少气．气逆欲吐者．宜与此汤． 竹叶石膏甘草之甘辛．以发散余热．麦冬 人参粳米之甘平．以培益真元半夏辛平．善散气逆而止吐．

上一页：牡蛎泽泻散
下一页：百合知母汤


百合知母汤 《伤寒括要》

百合知母汤

百合 知母

主百合病．汗后者．

上一页：竹叶石膏汤
下一页：滑石代赭汤


滑石代赭汤 《伤寒括要》

滑石代赭汤

百合 滑石 代赭石

主百合病．下后者．

上一页：百合知母汤
下一页：百合鸡子汤


百合鸡子汤 《伤寒括要》

百合鸡子汤

百合 鸡子黄

主百合病．吐后者．

上一页：滑石代赭汤
下一页：百合地黄汤


百合地黄汤 《伤寒括要》

百合地黄汤

百合 生地黄汁

主百合病．不经汗吐下者．

上一页：百合鸡子汤
下一页：栝蒌牡蛎散


栝蒌牡蛎散 《伤寒括要》

栝蒌牡蛎散

栝蒌根 牡蛎

主百合病．变发渴者．

上一页：百合地黄汤
下一页：百合滑石散


百合滑石散 《伤寒括要》

百合滑石散

百合 滑石

主百合病．变发热者．

按以上百合病．凡六方．俱不外乎百合．夫百合之性．以宁心润肺．补中祛邪．为功者也．且观其佐使诸药．皆属清凉之品．乃知百合病者．本于君主不宁．因而熏灼相传．百合为之调剂于其间．则炎者息而燥者润．君臣道合．而百脉交和．命曰百合．不亦名实相副者乎．

上一页：栝蒌牡蛎散
下一页：雄黄熏法


雄黄熏法 《伤寒括要》

雄黄熏法

雄黄为末．筒瓦二枚合之．烧向肛熏之．另以苦参煎汤洗之．

主惑病．虫蚀肛者．

上一页：百合滑石散
下一页：赤豆当归散


赤豆当归散 《伤寒括要》

赤豆当归散

赤豆 当归

主三四日目赤．七八日 黑．若能食者．脓已成也．

上一页：雄黄熏法
下一页：升麻鳖甲汤（如治阴毒去雄黄蜀椒）


升麻鳖甲汤（如治阴毒去雄黄蜀椒） 《伤寒括要》

升麻鳖甲汤（如治阴毒去雄黄蜀椒）

升麻 当归 蜀椒 甘草 雄黄 鳖甲

主阳毒．面如锦纹．咽喉痛．吐脓血．观其阴阳二毒．并用一方．已可异矣．及阳毒宜行凉之异气．非伤寒余疾．昭然可见．乃后贤不察．却以大寒治阳毒．以大热治阴毒．于仲景之旨．不啻径庭矣．又考此六味．莫非解毒之品．即当归一味．亦导引诸解毒药．敷布于遍体者也．

上一页：赤豆当归散
下一页：九味羌活汤


九味羌活汤 《伤寒括要》

九味羌活汤

羌活 防风 苍术 白芷 川芎 生地 黄芩 细辛 甘草

一名冲和汤．主天令温热之候．用此方以发散风寒． 按陶节庵．用此方于春夏秋三时．发散伤寒．以代桂枝 麻黄汤用．虽然．亦不可太泥也．如天令尚寒．麻黄 桂枝．仍不可缺如非盛夏．黄芩生地．亦勿轻投．倘挟暑邪．必入香薷扁豆．倘遇呕吐．必入半夏藿香．气弱脉虚．可进人参．足冷脉沉．因肾虚房劳复感寒邪．则当温经散寒．此方即在禁例矣．虽当热令．而其人无血虚烦热者．芩地亦不敢肆用也．

上一页：升麻鳖甲汤（如治阴毒去雄黄蜀椒）
下一页：芎苏散紫


芎苏散紫 《伤寒括要》

芎苏散紫

苏 干葛 柴胡 苍术 川芎 枳壳 陈皮 桔梗 半夏 茯苓 甘草

主春夏秋三时．感寒头痛．发热恶寒．脉浮紧无汗． 按紫苏解太阳之邪．干葛解阳明之邪力．桔梗 甘草．有和调之功．天地之道．阴阳和而云雨作．人身之道．阴阳和而津液通．故经曰．阳之汗．以天地之雨名之．可谓知类也夫．

上一页：九味羌活汤
下一页：藿香正气散


藿香正气散 《伤寒括要》

藿香正气散

紫苏 藿香 大腹皮 白芷 茯苓 苍术 浓朴 陈皮 桔梗 半夏 甘草

主伤寒头痛寒热．霍乱吐泻．山岚瘴气或感湿气． 按风湿为外感．紫苏白芷．辛以散之．吐气既散．则正气得申．故名正气散．

上一页：芎苏散紫
下一页：不换金正气散


不换金正气散 《伤寒括要》

不换金正气散

半夏 藿香 苍术 浓朴 陈皮 甘草

主时行瘟疫．及山岚瘴气．霍乱吐泻．及出远方．不伏水土等症． 按平胃散．本表里双解之剂．又加之以藿香温胃气．半夏除痰湿．中州受调和之益．则外来无侵犯之邪．远游者．诚当宝重．故名不换金．

上一页：藿香正气散
下一页：大羌活汤


大羌活汤 《伤寒括要》

大羌活汤

防风 羌活 独活 防己 黄芩 黄连 苍术 白术 甘草 细辛 知母 川芎 生地

治两感伤寒．脏腑俱病． 按内经及仲景．皆以两感为必死之症．为表里不可并攻．阴阳难同．以羌独防风 苍术 细辛川芎理其表邪．芩连知地白术 甘草治其里邪．以此治之屡有生者．

上一页：不换金正气散
下一页：雄黄丸


雄黄丸 《伤寒括要》

雄黄丸

雄黄 当归 芦荟 麝香 槟榔

主狐惑．微烦．默默欲卧．毒上攻咽．虫蚀声嗄．兼下蚀湿慝．或便脓血．

上一页：大羌活汤
下一页：雄黄锐散


雄黄锐散 《伤寒括要》

雄黄锐散

雄黄 苦参 青葙子 黄连 桃仁

主下部 疮．

上一页：雄黄丸
下一页：升麻葛根汤


升麻葛根汤 《伤寒括要》

升麻葛根汤

升麻 葛根 白芍药 甘草

去 疹欲出未出．以此汤升发之．已出者．不可用也． 按 者．阳明经壅积之热毒也．故以升麻 葛根．乃畏其酸敛辄以意削去之．使此汤大减功力．嗟乎．岂古人心智不如今人至此乎．

上一页：雄黄锐散
下一页：三因加味羌活散


三因加味羌活散 《伤寒括要》

三因加味羌活散

羌活 独活 柴胡 前胡 枳壳 桔梗 茯苓 川芎 升麻 白芍药 甘草 生姜

主 疹初出身痛．头痛．憎寒．壮热．胸中不利． 按 为阳明之症．升麻 葛根汤．乃确剂也．兹以身痛．故加二活．以寒热故加二胡．以胸中不利．故加枳桔．后来复立加减诸法．盖确乎其不可易矣．

上一页：升麻葛根汤
下一页：犀角玄参汤


犀角玄参汤 《伤寒括要》

犀角玄参汤

犀角屑 黑玄参 升麻 射干 黄芩 甘草

主发 毒盛．心烦狂言．或咽痛者． 心烦狂言．南方之火亢炎也．咽喉作痛者．北方之水衰微也．水虚不能制火．火旺必来乘金．金燥乃为咽痛．理势之固然者也．以犀角泻南．玄参补北．射干 黄芩救西方之燥金．甘草和中．化毒．狂烦等症．靡不悉愈矣．

上一页：三因加味羌活散
下一页：大青四物汤


大青四物汤 《伤寒括要》

大青四物汤

大青 阿胶 甘草 淡豆豉

主解毒化 ． 雷藏泽中．雷起而火随之．龙潜海底．龙起而火随之．龙雷之火燔灼．熏逼余邪．震木霁威．坎水归元．水火有既济之功．肌体无炎蒸之苦矣．

上一页：犀角玄参汤
下一页：当归丸


当归丸 《伤寒括要》

当归丸

当归 甘草 黄连 大黄

主发 内实．大便不通者．

上一页：大青四物汤
下一页：黄连解毒汤


黄连解毒汤 《伤寒括要》

黄连解毒汤

黄连 黄芩 黄柏 栀子

主发 热甚．心烦不得眠． 中州热不得越．则肌肉斑烂．脾主肌肉故也．是方以黄连泻丙丁．以黄芩泻庚辛．以黄柏泻壬癸．以栀子泻甲乙．而戊己之药．何以反不及乎．盖土位居中．而寄旺于四时之末．四职咸致清宁中宫默享和平．不烦更为调剂耳．

上一页：当归丸
下一页：人参三白汤


人参三白汤 《伤寒括要》

人参三白汤

人参 白术 白茯苓 白芍药 生姜 大枣

治阴症发 ．亦出胸背手足之间．但稀少而淡红．或为凉药太过． 大凡元气素虚．或因房室损肾．或因内伤生冷．或因寒药太过．遂成阴症．寒伏于下．逼其无根失守之火．上犯金宫育元阴．皆养正之道也．然寒淫所胜．治以辛热．非附子之健悍．干姜之理中．何以扶阳返本．而回元气于无何有之乡乎．

上一页：黄连解毒汤
下一页：黄建中汤


黄建中汤 《伤寒括要》

黄建中汤

黄 芍药 桂枝 胶饴 甘草

主汗多亡阳．尺脉虚弱者． 按汗者心之液也．若不可汗而误汗．与可汗而过汗．则丙丁之散气．桂枝固卫而实腠．胶饴补中以壮肌．譬诸墙垣密固．中宫无遗失之虞．则向之颓废者．今且复为创建矣．

上一页：人参三白汤
下一页：犀角地黄汤


犀角地黄汤 《伤寒括要》

犀角地黄汤

芍药 生地 丹皮 犀角屑

主伤寒应汗失汗．内有瘀血．鼻衄．吐血．面黄大便黑．此方消化瘀血． 按去瘀之剂．抵当汤丸最紧．桃仁承气汤次之．犀角地黄汤又次之．紧者．主下焦．次者．主中焦．缓者．主上焦．此方行中有补．血家中和之品也．

上一页：黄建中汤
下一页：丁香柿蒂散


丁香柿蒂散 《伤寒括要》

丁香柿蒂散

丁香 柿蒂 茴香 干姜 良姜 陈皮

主胸中虚寒．呃逆不止者 按火炎者．固气逆上冲．而寒凝者．气滞不行．亦逆上而为逆也．取二香．开上焦之结．取二姜．温中土之经．陈皮有彻上彻下之功能．柿蒂有引经从治之力用．俾寒谷阳回．而逆转为顺矣．

上一页：犀角地黄汤
下一页：乳香硫黄散


乳香硫黄散 《伤寒括要》

乳香硫黄散

乳香 硫黄 艾叶

主阴寒呃逆．用此劫之． 按硫黄为益火之精．阴寒所喜．乳香为宣气之主．壅滞所宜．又藉艾叶之芬芳．则经络队道．无微不达．且鼻通乎天．嗅之则干金得职．而阴翳之邪．陡避三舍矣．

上一页：丁香柿蒂散
下一页：茵陈四逆汤


茵陈四逆汤 《伤寒括要》

茵陈四逆汤

附子 茵陈 干姜

主阴黄厥冷．脉沉迟．腰以下自汗．

上一页：乳香硫黄散
下一页：茵陈理中汤


茵陈理中汤 《伤寒括要》

茵陈理中汤

茵陈 白术 干姜 人参

主阴黄腹痛．自利．或因内伤寒发黄． 按以上二方．总为阴黄而设．但四逆主少阴之寒．故理腰下自汗．理中主太阴之寒．故除自利腹疼．毫厘千里．非具眼者莫能辨也．

上一页：茵陈四逆汤
下一页：霹雳散


霹雳散 《伤寒括要》

霹雳散

附子（一枚炮） 细茶（三钱）

主阴盛隔阳．身热面赤．烦躁不能饮水．脉沉细或伏绝． 少火生气．安于下者也．壮火食气．一线之气．汲汲乎殆哉．桂姜之力．犹为浅鲜．惟附子一物独行．功力最大．诚堪起死．名之以霹雳者．为雷霆之用．在乎春夏．一喻其阳和之敷布．一喻其力用之弘大也． 按阴盛隔阳毙者．比比皆是也．

上一页：茵陈理中汤
下一页：参胡三白汤


参胡三白汤 《伤寒括要》

参胡三白汤

人参 柴胡 白茯苓 白术 白芍药

主过经不解．人弱脉虚． 按病久而余邪未解．盖正气虚而邪不能伏也．以人参三白．补其正气．以柴胡一味．彻其余邪．此养正则邪自除．遵乎末法之治者也．

上一页：霹雳散
下一页：连翘败毒散


连翘败毒散 《伤寒括要》

连翘败毒散

连翘 栀子 羌活 玄参 薄荷 防风 柴胡 桔梗 升麻 川芎 当归 芍药 黄芩 牛蒡子

主发颐．耳后．或耳下肿硬．宜速消之．缓则成脓矣．

上一页：参胡三白汤
下一页：消毒围药


消毒围药 《伤寒括要》

消毒围药

黄连 黄芩 黄柏 大黄 栀子 雄黄 白芨 白蔹 芙蓉叶 大蓟根 赤豆 南星归尾 朴硝 五倍子 半夏

上为细末．用五叶藤脑．见肿消草．野苎麻根三件捣汁．入苦酒少许．调匀敷之．留头出毒．

上一页：连翘败毒散
下一页：托里消毒散


托里消毒散 《伤寒括要》

托里消毒散

黄 白芷 连翘 羌活 川芎 归尾 赤芍药 防风 桔梗 柴胡 皂角刺 金银花 甘草节

主发颐．有脓不消．已破未破．俱可服． 按足少阳之脉．从耳后．入耳中．故发颐一症．其发颐．当其未成也．以凉药消之．以风药散之．连翘败毒散是也．及其已成也．以补剂托之．以升剂提之．托里消毒散是也．将溃未溃之际．既恐其蔓衍．又恐其难溃．故以解毒消肿之剂防闲之．消毒围药是也．先后缓急之序．大须审详．不得草草．

上一页：消毒围药
下一页：鼠粪汤


鼠粪汤 《伤寒括要》

鼠粪汤

韭白根（一握） 两头尖（十四粒）

主阴阳易．及女劳复．调烧 散尤妙．

上一页：托里消毒散
下一页：栝蒌竹皮汤


栝蒌竹皮汤 《伤寒括要》

栝蒌竹皮汤

栝蒌根 青竹皮

主阴阳易．热气上冲．胸中烦闷．手足挛蜷．及搐搦． 按阴阳易．及女劳复．所伤俱在肾．韭之功．竹青具清心之德．热既清而风亦化．古人用药．岂漫然者哉．

上一页：鼠粪汤
下一页：普济消毒饮


普济消毒饮 《伤寒括要》

普济消毒饮

柴胡 黄连 黄芩 玄参 甘草 桔梗 连翘 牛蒡子 升麻 白芷 僵蚕 马屁勃板蓝根（如无以大青或青黛代之）

主时行大头瘟疫． 按大头瘟疫．宜审察运气．分别六经．而为施治．普济消毒饮．不过为主方耳．往往此毒．先肿于鼻．次肿于耳．从耳至头．上络脑后．结块则止．不散必成脓也．此方以凉剂降浊．以风剂升清．又佐以解毒诸品．诚为良法．

上一页：栝蒌竹皮汤
下一页：葳蕤汤


葳蕤汤 《伤寒括要》

葳蕤汤

葳蕤 石膏 葛根 杏仁 川芎 麻黄 羌活 白薇 青木香

主风温病．在少阴厥阴者． 按先伤于风．复伤于热．风热相搏．乃为风温故以麻黄．

葛根．羌活．川芎．祛在表之风．葳蕤．石膏．杏仁．白薇．祛在表之热．大抵风症．多本于厥阴风木之经．故以青木香．畅东方之气．则风热易解耳．

上一页：普济消毒饮
下一页：知母葛根汤


知母葛根汤 《伤寒括要》

知母葛根汤

干葛 知母 石膏 羌活 人参 防风 杏仁 川芎 葳蕤 甘草 升麻 南星 木香麻仁

主发汗后．身犹发热． 按邪从汗解．则灼热当除．今既得汗．而热犹如故．是药浅而病深也．仍以羌活．葛根．升麻．防风．理其表．石膏．知母．川芎．杏仁解其肌．风热日深．风痰必聚．故以南星．木香．涤其痰．已经发汗．中气必虚．故以人参．葳蕤．养其正．和之以甘草．润之以麻仁．而风热相搏之症．自当双解矣．

上一页：葳蕤汤
下一页：紫雪


紫雪 《伤寒括要》

紫雪

升麻 黄金 凝水石 石膏 犀角 羚羊角 玄参 沉香 木香 丁香 甘草

主发班． 又主暑中三阳．大热烦躁发渴．一切热症． 按紫雪．乃阳明经药也．以升麻清阳香性温．一取其入热分．为向导之兵．使无拒格之患．一取其宣气分．为下降之用．使无炎逆之愆．黄金重坠．可以镇定南方．甘草和平．可以调和中气．水强则热自化．气降则火自清．阳明蕴蓄之邪．肌表灼燔之苦．不期其愈而自愈也．

上一页：知母葛根汤
下一页：葱熨法葱白（一握如臂大）


葱熨法葱白（一握如臂大） 《伤寒括要》

葱熨法葱白（一握如臂大）

主阴症．厥逆沉昏． 以索缠缚．切去根及青．约浓二寸．先于火上烘热．着病患脐上．更以熨斗．贮火熨之．令热气透入．别作三四饼．坏则易之．良久．病患当渐苏．汗出手足温．续以四逆汤温之．若熨而手足不温．不可治也．

上一页：紫雪
下一页：灼艾法


灼艾法 《伤寒括要》

灼艾法

气海穴（在脐下一寸五分） 丹田穴（在脐下二寸） 关元穴（在脐下三寸）

主阴症．面如刀刮．四逆．爪甲青黑．身体如冰．上以艾炷灸五十壮．甚者灸二百壮．以手足渐温．人事稍省．为可治也．

上一页：葱熨法葱白（一握如臂大）
下一页：结胸灸法


结胸灸法 《伤寒括要》

结胸灸法

黄连 巴豆

上二味和匀捏作饼子．装脐中．以艾炷如龙眼核大．灸之．轻者一炷．重者不过二三炷．热气透入．腹中作声．泄下恶物．立愈．

上一页：灼艾法
下一页：蒸汗法


蒸汗法 《伤寒括要》

蒸汗法

主服药不得汗．故天寒汗不得出．宜行此法． 以薪火烧地良久．令极热．扫去灰以沸汤洒移时汗出．俟周身至脚心热．乃用温粉扑之． 南史载范云病伤寒．恐不得与武帝九锡之庆．召徐文伯诊视．以实告之曰．可得便愈乎．文伯曰．便愈甚易．但恐二年后．不复起耳．

云曰．朝闻道．夕死犹可．况二年乎．文伯乃以是法取汗．翼日果愈．后二年果卒．取汗先期．尚促寿限．况罔顾表里．不待时日．便欲速效乎．

上一页：结胸灸法
下一页：水薄法


水薄法 《伤寒括要》

水薄法

叠布数重．新汲水渍之．稍捩去水．搭于患人胸上．须臾布温．又以别渍冷布易之．频换新水．热势稍减续以寒剂清之．

主阳症大热．或狂烦昏乱．

上一页：蒸汗法
下一页：搐鼻法


搐鼻法 《伤寒括要》

搐鼻法

取瓜蒂为末．口中噙水．搐一字入鼻孔．出黄水即愈．更以姜渣茵陈擦之．黄色即减．

主湿家．发黄头痛等症．

劫呕吐法药中加自然姜汁．及炒焦粳米少许．随用竹管重纳内关．其呕即止．惟胃实者．忌粳米．

上一页：水薄法
下一页：灸期门法


灸期门法 《伤寒括要》

灸期门法

期门穴．妇人屈乳头．向下尽处．骨间动脉是也．男子乳小者．以手一指为率．陷中动脉是穴．男左女右．灸三五壮．

主阴寒呃逆．

上一页：搐鼻法
下一页：吐痰法


吐痰法 《伤寒括要》

吐痰法

先用皂荚．麝香．细辛．生明矾．为细末．调姜汁灌．然后以鹅毛醮桐油皂荚末．入喉中探吐{3}姜渣熨法一切寒结．水结．食结．痞结．血结．痰结．支结．俱用生姜四五斤．捣烂如泥．略捩去汁．取渣炒热．绡帛松包．操按心腹．豁然自愈．如冷别以热者易之．以愈为度．惟热结者．用冷姜渣揉按．切忌炒热．

主一切停滞．结胸等症．

上一页：灸期门法
下一页：蒸脐法


蒸脐法 《伤寒括要》

蒸脐法

麝香 半夏 皂荚等分为末．填入脐中．更用生姜切片．如二文钱浓．铺于脐上．以大艾炷．于姜片上灸二七壮．热气达于内．逼寒出于外．候手足温暖．即止．然后投姜附等药．

主阴症．吐利厥逆昏沉．心下胀硬如冰．汤药不受．唇面指甲皆青黑．脉沉欲绝．

上一页：吐痰法
下一页：辟瘟疫方


辟瘟疫方 《伤寒括要》

辟瘟疫方

雄黄 赤小豆 丹参 鬼箭羽

上为细末．炼蜜为丸．如梧桐子大．每日空心．以温水下五丸．虽与病患同床．亦不相染． 治一切时行疫症不相传染．

上一页：蒸脐法
下一页：治时疫不染诸方


治时疫不染诸方 《伤寒括要》

治时疫不染诸方

以水飞雄黄．男左女右．吹鼻孔中． 或透明雄黄一块．重五钱．绢包系头顶心妙．取贯仲浸水饮之． 以赤小豆．同糯米．浸水缸中．每日取水用之．

上一页：辟瘟疫方
下一页：问因察症正名总论


问因察症正名总论 《伤寒括要》

问因察症正名总论

夫伤寒者．病势险重．症绪繁多．若非问因．察症．正名．未有不误者也． 凡至病家．未得之饱食．或为素虚．或为素实．或素有别症．或数无别症．此问因之法也． 六经形症．各当审详．太阳病．发热．恶寒．头项俱痛．腰脊俱强．恶心拘急．体痛骨疼．则是太阳表症．为标病也．若内热烦渴．小便不利．则是太阳里症．为本病也．其脉浮紧有力为伤寒．浮缓无力．为伤风．脉安静．为不传．脉躁盛．为欲传也． 阳明病．身热．微恶寒头额目痛．鼻干不眠．则是阳明表症．为标病也．若烦渴欲饮．汗出恶热．则是阳明里症．为本病也．若潮热自汗．谵渴硬满．斑黄狂秘．则是正阳明胃实．为腑病也．其脉微洪为标．洪数为本．沉数为实也． 少阳病．头角痛而目眩．胸胁痛而耳聋．寒热呕而口苦．则是少阳经病也．其经为半表半里．其脉为且弦且数． 太阳病．壮热．咽干．或自利不渴．则是阳经热邪．传入太阴．为标病也．若燥渴发黄．尿赤便秘．则是太阴本病也．若初病起．无头疼渴热．便寒冷满痛．吐利呕呃．则是太阴直中本病也．若初病不热．但胀满嗳痛．则是生冷内伤也．其脉沉缓为标．沉实为本．直中与内伤寒皆沉细也少阴病．舌干口燥．谵渴便秘．则是阳经热邪．传入少阴为标病也若身热面赤．足冷脉沉．则是肾经夹阴伤寒．标本俱病也．阴躁欲坐泥水井中．虽欲饮而不受．面赤足冷脉沈．则是阴极发躁．为本病也．若面赤足冷．烦躁欲饮．揭去衣被．脉数大无力．则是虚阳伏阴．标与本病也．若初病起．无头疼热渴．便厥冷蜷卧．脐腹俱痛．吐泻战栗．则是肾经直中本病也．更兼小腹绞痛．或吐利．甚则舌卷囊缩．则是夹阴中寒．亦本病也．其脉沉实有力．为阳邪标病．沉细无力．为直中寒症．数大无力．为虚阳伏阴．脉沉．为夹阴伤寒也． 厥阴病．寒热如疟．则是阳邪传入厥阴．为标病也．若舌卷囊缩．烦满秘渴．手足乍温乍冷．则是阳邪传入厥阴．为本病也．若初病起．无头疼热渴．便怕寒厥冷．腹阴俱痛．吐沫泄利．舌卷囊缩．则是厥阴直中本病也．其脉浮缓为标．沉实为本．细软为直中也． 头疼拘急．身热恶寒．腹痛呕吐．气口与人迎俱盛．则为夹食伤寒．身热恶寒．头疼微汗．神倦懒言．则为劳力伤寒．身热恶寒．隐隐头痛．喘咳烦闷．左脉紧盛．右脉洪滑．则为夹痰伤寒．身热恶寒．头胁俱痛．气郁不舒．则为夹气伤寒．胸胁腹痛．痛定不移．头痛烦渴．身热恶寒．则为血郁伤寒．更有伤暑．伤湿．温病．热病．冬温．风温．温毒．温疟．风湿．湿温．疫病．痉病．咸须辨之确而正其名．因其名而施其治．然后万举万当耳．在表者汗之．散之．在里者利之．下之．在半表半里者和解之．在上者因而越之．下陷者升而举之．夹阴者补之．直中者温之．其于表里．阴阳虚实．寒热标本．如别黑白．绝无眩惑．症有变迁．治无胶执．轻重缓急．用之不忒．可谓知医而不愧操司命之权矣．

上一页：治时疫不染诸方


说明

欢迎浏览“《伤寒括要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤寒括要》”手册】