花序 《伤寒指掌》

花序

上古之人．禀天地浑穆之气以生．寿永而无病．中古自轩辕氏尝百草分经络．始知有药．始知有病．岐伯氏通脉理辨病因．始知有医．圣人惧后世疾痼而不求治．则着灵枢素问内经诸书以垂世．后人宗之．代有名医．各有着论．随时施治．无非救世之苦心．然而病情多端．其变幻叵测而速于死者．莫如伤寒一症．药一误投．

病不可挽．诸名家述伤寒略而不周．惟张仲景先生定一百一十三方．治分六经．可谓该之．后学误以类伤寒作正伤寒治．而不分手足．无怪乎病之浅者深．深者危．危者莫救．浙西吴坤安先生．亲炙吴中叶天士薛生白两先生．

深探伤寒之秘旨．应世三十年．凡伤寒一症．在经治经．杜传经之渐．无论虚实．数剂而愈．使病者不伤元气．易于痊复．仁心妙手．闻之耳熟．先生安于家．不肯轻出．余羁职守．南朔间隔．徒忻慕焉．乃弟友石．辑先生平日所着书为四卷．名之曰伤寒指掌．北来就正于余．并嘱序．余读其自序．观其门类．及论症用药处方．

分条析理．古今来治伤寒之法．莫能越其范围．知先生得力于仲景者深矣．而前后条辨诸书．胥成渣滓．

余乐为之序以共世也．学人获此卷读之．循序而进．以治伤寒．分六经之法治杂症．无不应手以尽其妙．岂独治伤寒一症哉．

时嘉庆十有二年岁次丁卯中秋太医院院使花映墀拜题

下一页：自序
原始资料来源互联网，中医世家网站整理。


自序 《伤寒指掌》

自序

仆少多疾病．薄弱无能．遂究心于医．以求卫生之道．无如质性鲁愚．医理深奥．会将仲景伤寒．反复研求．不得其旨．用旁索诸家之书．以求其理．惟准绳汇集诸贤之大成．非操明敏之资．

不能溯流穷源．余皆独抒所见．别开径窦．不无与圣训相悖谬．徒滋心中之蛊惑．迨观方中行之条辨．

喻嘉言之尚论．虽彼此互异．均可谓独出新裁．发明古训．至扫叔和之伪．明仲景之真．不使鱼目溷珠．

乱玉．非嘉言慧眼灵心．谁能及此．更阅柯韵伯之来苏集．王晋三之古方注．尤能得仲景之深心．重开生面．

故其发明方义．两贤如出一揆．至若辨六日传经之妄．辟三方鼎立之谬．改服麻桂于太阳未衄之前．移系白散于太阴误下之后．千古疑团．一朝打破．又谓．仲景伤寒．已兼六气．六经主病．已该杂症．非专指伤寒立言．柯氏以前．孰能指出厥旨．金刘河间．叔季人也．扰攘之世．炎火统运．见仲景伤寒．每详于寒而略于温．特着医书四种．其直格一书．每多发明温热之理．惜杂于正伤寒内．在乎明眼择取．厥后绀珠一书．

亦宗河间之法．但以双解散用代麻黄 桂枝等汤．以治伤寒．则竟以伤寒为温热矣．不知仲景麻黄 桂枝等汤．原治伤寒．河间双解通圣等法．原治温热．两不相侔．不可移易．一经倒施．祸如反掌．嗟乎．寒温之别．判若天洲．寒温之治．反如冰炭．何朦混若此．

赖周禹载薛生白诸先生出．见世之伤寒正病绝少．类症殊多．寒症绝少．热病殊多．恐人误以伤寒正法施治．乃作温热暑疫全书济世．夫温热暑疫．皆热病也．其云伤寒．自表达里．温热自内发外．温病发于少阳．热病发于阳明．仲景黄芩汤治少阳温病．白虎汤治阳明热病．并非伤寒之方．此真发前人所未发．

其觉迷救世之功．诚非浅鲜．近又出伤寒第一书．云仲景伤寒．治分九州．此书专主扬州分野．虽其说不足凭信．然观其用药．远热投凉．以透 解毒为主．亦治温热之良法也．第求其六淫之治．未免寡陋．独叶天士先生所留治案．每寓伤寒于六气之中．妙法精义．无不毕备．其云仲景伤寒．先分六经．河间温热．须究三焦．此即先生分治寒温之大法．明示人不可以足经之药．混治手经之病．只此二语．已得伤寒之肯綮．奈世人不察．反憾叶案无伤寒．甚矣．伤寒之难明也．仆自矜管窥之见．一割之能．述六经本病一卷．变病类病一卷．先古法．次新法．古法悉本准绳金鉴选注来苏集之注释．新法则参叶案第一书温热全书之治焉．书成．非敢出而问世．姑存之．以就有道之政云尔．

时嘉庆元年仲秋吉日苕南吴贞坤安氏识．

上一页：花序
下一页：类伤寒辨


类伤寒辨 《伤寒指掌》

类伤寒辨

凡感四时六淫之邪．而病身热者．今人悉以伤寒名之．是伤寒者．热病之总名也．

其因于寒者．自是正病．若夫因暑因湿．因燥因风．因六淫之兼气．或非时之戾气．发为风温、湿温、温病、寒疫等症．皆类伤寒耳．病热虽同．所因各异．不可概以伤寒法治之．且伤寒正病绝少．类症尤多．

苟不辨明．未免有毫厘千里之差．准绳独以类症弁诸首．亦以辨症为先务也．用仿其意．首列类症．凡同伤寒之例而治者十一症．不同者八症．共一十九症．庶临症者得其先务云．

冬温 春温 寒疫 热病 湿温 风温 霍乱 痉 湿痹 风湿 中 （以上十一症同伤寒施治）

伤食 痰 香港脚 内痈 虚烦 蓄血 黄耳 赤胸(以上八症不同伤寒施治）

自霜降以后．天气寒冷．感之而病者．伤寒也．

霜降以后．当寒不寒．乃更温暖．因而衣被单薄．以致感寒而病者．冬温也．

邵评∶冬温者．冬时受邪而即病者也．症多客寒包火．

春时天道和暖．有人壮热口渴．而不恶寒者．温病也．以辛温药汗之．则坏矣．若天令尚寒．

冰雪未解．感寒而病者．亦伤寒也．

邵评∶春温病有两种．冬受寒邪不即病．至春而伏气发热者．名曰春温．若春令太热．外受时邪而病者．

此感而即发之春温也．辨症之法．伏气春温．初起但热不寒而口渴．此自内而发出于外也．感而即发之春温．初起微寒．后则但热不寒．此由肺卫而受也．

三月以后．八月以前．天道或有暴寒．感之而病者．时行寒疫也．此寒疫亦伤寒也．不得以正疫治之．

夏至以后．时令炎热．有人壮热烦渴．而不恶寒者．热病也．热病与中暑相似．但热病脉盛．中暑脉虚．

邵评∶热病中暑两病．同在夏天．故必以脉辨之．热病脉盛．大而有力．中暑脉虚．弦而芤细．

夏月有病．头痛谵语．自汗．身不甚热．两胫逆冷．四肢沉重．胸腹满而渴者．湿温也．其人常伤于湿．因而中暑．湿热相搏．故发此病．不可发汗．

头痛身热自汗．与伤寒同．而脉尺寸俱浮．身重默默．但欲眠鼻鼾．语言难出．四肢不收者．风温也．不可发汗．

病呕吐而腹痛泄泻．恶寒发热．或吐或利．而发热者．霍乱也．

身热足寒．头项强急．恶寒时头热面赤．目脉赤．独头摇．卒口噤．背反张者．痉也．

太阳病．发热无汗．反恶寒者．为刚痉．发热汗出．不恶寒者．为柔痉．

邵评∶以有汗无汗．恶寒不恶寒．分别刚柔二痉．刚为寒．柔为风．

太阳病．关节痛而烦．脉沉而细．此名湿痹．其候小便不利．大便反快．但当利其小便．

病者一身尽痛．发热晡剧．脉浮而濡．额上微汗．不欲去衣被．或四肢浮肿．此风温也．不可大汗．若汗大出．风去湿不去．但令微微似欲汗出者．风湿俱去也．

太阳中热． 是也．发热恶寒．身重而痛．汗出而渴．脉微弱．以上十一症．同伤寒施治．

头痛发热．与伤寒同．而身不痛．右关短滑．左脉和平者．伤食也．中脘必痞闷．亦有停食兼感寒者．

人迎气口脉俱大．

憎寒发热．恶风自汗．胸满气上冲咽．不得息．与伤寒相似．而头不痛．或时痛时止．其脉紧而不大者．痰也．痰在上焦．则寸口脉沉滑．或沉伏．痰在中焦．则右关脉滑大．有气郁．则沉而滑．夹食．则短而滑．凡脉弦滑者．有痰饮．偏弦者主饮．沉弦者．有悬饮内痛．

发热憎寒头痛．肢节痛．呕恶．与伤寒相似．而痛起自脚．脚膝肿痛．两胫肿满．或枯细．大便坚者．香港脚也．

脉浮数发热．洒淅恶寒．若有痛处．饮食如常者．内痈也．胸中隐隐痛．振寒脉数．咽干不渴．口中咳．时出浊唾腥臭．久而吐脓者．肺痈也．小腹重皮急．按之痛．便数如淋．久必便脓血．时时汗出．复恶寒．脉滑而数者．肠痈也．胃脘隐隐而痛．手不可近．

胃脉沉细．人迎逆而盛者．胃脘痈也．

烦热与伤寒相似．而脉不浮紧．头不疼．身不痛．不恶寒．或烦时头亦痛．烦止而痛止者．虚烦也．

发热如伤寒．而其人有所从高坠下． 扑损伤．或盛怒叫呼．或强力负荷．无何而病．小便自利．

口不甚渴．按胸胁脐腹间有痛处．或手不可近者．蓄血也．（以上出准绳）

发热恶寒．脊强背直．有似痉状．耳中策策作痛者．黄耳也．此属太阳．风入肾经．以荆防败毒散、加蝉蜕、黄芩、赤芍、紫荆皮．寒邪重者．以小续命汤、加白附、天虫、天麻．外治法．用苦参磨水滴耳中．

发热恶寒头痛．似伤寒．而胸膈赤肿疼痛者．赤胸也．属少阳风热．以荆防败毒散、加芩、连、栝蒌、元参、赤芍、升麻、紫荆皮、大便燥实加大黄．外治法．用三棱针刺其血．则肿消痛止矣．（黄耳赤胸出伤寒奥旨）以上八症．不同伤寒施治．

按伤寒类症虽多．惟温热关于伤寒为尤重．以今之伤寒．大半属于温热也．且治法与伤寒不侔．伤寒入足经．而温邪兼入手经．伤寒宜表．而温邪忌汗．伤寒药宜辛温．而温邪药宜辛凉．苟不辨明．必有误治．故兹集特参以温热立论．而以温热之法为兼治焉．凡列于太阳症内．

是伤寒正病．而列于阳明少阳经中．其症都兼温热．盖少阳木火之原．阳明湿热之薮．其风温温热之邪．自是同气之感．他如霍乱香港脚等症．治法各备本门．

邵评∶此数句．分别伤寒温热之来路不同．治法用药之各异．大宜着眼．

上一页：自序
下一页：察舌辨症法


察舌辨症法 《伤寒指掌》

察舌辨症法

病之经络、脏腑、营卫、气血、表里、阴阳、寒热、虚实．毕形于舌．故辨症以舌为主．而以脉症兼参之．此要法也．兹将舌之部位形色．详列于左．实临症者之金鉴焉．

上一页：类伤寒辨
下一页：部位


部位 《伤寒指掌》

部位

满舌属胃．中心亦属胃．舌尖属心．舌根属肾．两旁属肝胆．四畔属脾．

（又）舌尖属上脘．舌中属中脘．舌根属下脘．

上一页：察舌辨症法
下一页：形色


形色 《伤寒指掌》

形色

白苔肺经．绛苔心经．黄苔胃经．鲜红胆经．黑苔脾经．紫色肾经．焦紫起刺肝经．青滑肝经．

上一页：部位
下一页：诊察


诊察 《伤寒指掌》

诊察

白苔肺经．候卫分气分之表邪也．（肺属金故白苔应肺）

肺主卫．主气．主皮毛．风寒先入皮毛．内应乎肺．又太阳主一身之表．故肺家之邪．即可以候太阳之表．仲景麻黄汤．亦泻肺分之邪也．舌无苔而润．或微白而薄者．风寒也．外症必恶寒发热．而口不渴．

宜温散之．舌苔白而燥刺者．温邪也．

邵评∶风寒在表．故无苔而薄白．

外症必微寒．继即发热不已．此伤在手太阴肺经．宜凉散之．忌足经辛温药．

舌白而粘腻者．湿邪在于气分也．外症必发热头重身痛．而口不渴．宜解肌去湿．如桂枝、秦艽、羌活、紫苏、二陈、二苓之类．

邵评∶湿邪干犯气分．

肺分虽兼太阳．惟寒邪可用足经辛温药．若风温入肺．症见发热口渴．咳嗽喉痛．舌苔白燥．或白兼边红．治宜轻清凉解肺经．如栀、豉、桑、杏、蒌皮、象贝、前胡、薄荷、苏子、黄芩、桔梗之类．

邵评∶风温犯肺之正法．

绛苔心经．候营分血分之温热也．（心属火故绛色应心绛深红色）

心主营．主血．舌苔绛燥．邪已入营中．宜清络中之热．血分之火．忌用气分药．

凡温邪从口鼻吸入．上焦心肺先受．如舌苔先白后红者．邪先入气分．后入营分也．如初起舌即绛色者．

邪不入气分．而入营分也．宜清解营分之热．犀角、鲜生地、（北方无此）丹皮、元参之类．暑邪温疫．

如遇此苔．亦宜泄营解毒．凡白苔邪在气分．宜解表．忌清里．绛苔邪在营分．宜清热．忌发汗．经主气．

络主血．卫主气．营主血．临症最宜辨清．

黄苔胃经．辨阳明里症之热邪也．（阳明燥金从土化故黄色应胃）

邪入手经．以舌之绛白．分心营肺卫矣．邪入足经．又当以舌之黄白．分表里为治也．盖白苔主表．黄苔主里．太阳主表．阳明主里．故黄苔专主阳明里症而言．

辨症之法．但看舌苔带一分白．病亦带一分表．必纯黄无白．邪方离表而入里．

邵评∶此以舌苔黄白．分邪之在表在里．

如见舌苔白中带黄．或微黄而薄．是邪初入阳明．犹带表症．微兼恶寒．宜凉散之．如黄而兼燥．外症不恶寒．反恶热．是伤寒外邪．初入阳明之里．或温热内邪．欲出阳明之表．斯时胃家．热而未实．宜栀豉白虎之类．清之可也．如浓黄燥刺．或边黄中心焦黑起刺．脐腹胀满硬痛．

乃阳明里症也．承气汤下之．

红色胆经 候少阳内发之温邪也．（少阳相火从火化故红色应胆）

少阳以木火为用．温邪内发．必借少阳为出路．乃同气之应也．如淡红嫩红．白中带红．是温邪之轻者．初起微寒．即发热不已．口渴甚者．是也．宜柴、芩、栀、翘等清解之．如纯红．鲜红起刺．

此胆火炽．而营分热．急宜犀角、翘、丹等清解之．如不解．此温邪伏于少阴．而发于少阳之表也．

症匪轻渺．速宜重加鲜生地、麦冬、元参之类．以滋少阴之水．而少阳之火自解矣．大忌风药．

内伏之温邪．自少阴而从少阳发出．以救阴泄热为要．又风温瘟疫等症．如见舌苔鲜红者．当从手少阴治．

邵评∶从手厥阴心包络施治．即是治心．

黑苔脾经．辨太阴湿土之寒热也．（太阴湿土从湿化易云水就湿故黑苔应脾）

太阴湿土所主．而水就湿．故脾家见症．每每舌现黑色．如舌苔灰黑而滑者．

此寒水侮土．太阴中寒症也．外症腹痛吐利手足指冷．六脉沉细．宜理中汤主之．

邵评∶寒中之太阴脾．自宜温中为定法．

如杂症而现黑滑苔者．必是湿饮伤脾．宜温中和脾逐饮治之．

邵评∶寒湿水饮伤脾．自宜温中逐饮．

如白苔而兼带灰黑色．更兼粘腻浮滑者．此太阴在经之湿邪．是从雨雾中得之．宜解肌渗湿．

如五苓散加羌、防之类．

邵评∶湿入．太阴之表．故可解肌利湿．

如白带黑点．或兼黑纹而粘腻者．亦属太阴气分之湿．宜行湿和脾．如黄中带黑．而浮滑粘腻者．

是太阴湿热内结．宜利湿清热．

若黑而燥刺．是阳经注入太阴之热邪．宜清火解毒．兼阳明治．如屡清不解．腹无痞满硬痛之症者．不可妄投承气．是胃中津液干涸．少阴肾水不支．宜大小甘露饮主之．

邵评前半条．阳经热邪注入太阴．而阳明胃热．宜兼阳明治而用清解．后半条．是胃中阴液枯涸．宜滋养而不可下．

如舌苔黑刺．大便秘结．脐腹硬满攻痛．此燥矢为患也．承气汤下之．仍从阳明治．若黑而坚敛．焦刺如荔枝形者．

乃阳亢阴竭．胃汁肾液俱涸也．不治．若诸书但以黑苔为肾气凌心水来克火．百无一治．庸有未验．

邵评∶此系肾阴胃液俱竭．热阳亢极．阴涸而死．故曰不治．不得已用大剂滋阴清热之法．药勿间断．希救万一．

又有以舌之五色分五脏．乃五行之．死法．不足以测伤寒之变．

紫色肾经．察少阴本脏之虚邪也．（少阴君火从火化故紫色应肾）

六经惟肾无实症．故仲景于少阴症中．揭出脉微细．但欲寐．为主病．示正气之虚也．如见舌形紫而干涩．口渴唇燥．外见少阴症者．此肾阴不足．坎中水亏．宜壮水为主．六味饮一阴煎之类．如兼谵语神昏．又当从手少阴治．微清痰火．如生地、丹参、茯苓、川贝、菖蒲、钩藤、天竺黄之类．如舌形胖嫩．而色淡红者．外症必见躁扰不宁．六脉迟微．或动气内发．腹寒畏冷．或初起吐利．手足逆冷．或格阳躁狂．六脉洪数无根．

此肾气大亏．坎中火衰．宜益火之原．人参八味主之．

邵评∶肾阳衰而虚火上逆．治以补火壮水．与上条水亏不同．

如舌形紫燥．唇焦齿黑．二便俱秘．此为阴中兼阳．可兼阳明以治．犀角、地黄、甘露饮之类．

邵评∶肾水亏而阳明热．治以滋水清热．

凡舌形圆大胖嫩．皆属少阴虚症．

不拘伤寒杂证．如见舌色紫如猪肝．枯晦绝无津液者．此肾液已涸．不治．痢疾见此苔．胃阴已竭．必死．

伤寒更衣后．舌苔顿去．而见紫色如猪肝者．此元气下泄．胃阴已绝．不治．如舌苔去．而见淡红有神者佳．

邵评∶此肾胃阴液涸绝舌苔．

焦紫肝经．辨厥阴阳毒之危候也．（厥阴风木从火化故焦紫应肝）

凡舌苔焦紫起刺如杨梅状者．此阳邪热毒已及肝脏．险症也．大便秘者．急以更衣散下之．金汁、人中黄之类大清大解之．

邵评∶热毒入于厥阴．阴伤阳陷．故危险．

凡舌苔肝胆部位．有红紫点者．肝脏伏毒也．大凶之症．急用犀角尖、人中黄透之解之．此阳毒．谓阳邪热盛不解．其毒及于厥阴肝脏．非金匮所称阴阳毒也．乃热毒陷入至阴．

青滑肝经．辨厥阴阴毒之危症也．（肝属木故青色应肝）

凡舌苔青滑乃阴寒之象．急宜四逆吴萸辈温之．外症若见面青唇紫囊缩厥逆筋急直视等症者．厥阴败症也．不治．凡舌苔焦紫如刺．厥阴热毒．难治．青滑厥阴寒邪．吴萸温之即愈．

邵评∶阴寒直中厥阴．阳气虚弱欲脱．故为败症．

上一页：形色
下一页：察舌辨症歌


察舌辨症歌 《伤寒指掌》

察舌辨症歌

六淫感症有真传．临症先将舌法看．察色分经兼手足．营卫表里辨何难．

邵评∶白苔主表．黄苔主里．足经之邪．分表里治之．白苔主卫．绛苔主营．手经之邪．分心营肺卫治之．

凡诊伤寒．当先察舌之形色．分别足经手经．卫分营分．在表在里．再参脉症施治．无不获效．若拘定足六经治病．非但无效．且病亦鲜有合六经者．伤寒兼六气言．故曰六淫感症．

邵评∶伤寒邪在足经．故从足六经分表里而施治．温热暑疫．邪入手经．当辨明心营肺卫．从上中下三焦施治．不可拘定足六经认症也．

白肺绛心黄属胃．红为胆火黑脾经．少阴紫色兼圆浓．焦紫肝阳阴又青．

邵评∶此条统论手经足经．以舌之形色辨之．

此以形色分六经．兼心肺两手经．足六经不言太阳者．以太阳初感．舌未生苔也．故凡临症．见舌无苔而润．

或微白而薄．即是太阳．黄苔阳明．红色少阳．黑苔太阴．紫色少阴．焦紫厥阴阳邪．青滑厥阴阴邪．俱见前．

邵评∶上二条总论舌苔．太阳与肺．同主表．邪尚在表．故舌无苔而或薄白．

表白里黄分汗下．绛营白卫治天渊．次将津液探消息．泽润无伤涩已亏．

此以下辨营卫表里治法．白苔属表．当汗．黄苔属里当下．绛苔营分之热．宜清忌表．白苔卫分之邪．

宜汗忌清．治法天渊．再以舌之燥润．验其津液存亡．不拘何色．但以润泽为津液未伤．燥涩为津液已耗．

热病以存津液为主．故宜深察．

邵评∶伤寒邪从肌表而入．以舌之黄白．分表里而汗下．温暑从口鼻吸入．以舌之绛白．分营卫而用清解．以舌之润燥．辨其津液之存亡．分际极清．

白为肺卫仍兼气．绛主心营血后看．白内兼黄仍气热．边红中白肺津干．

邵评∶卫之后方言气．营之后方言血．卫气营血．逐层递进．须认明此四层施治．邪之入先到卫分．

不解．然后入气分．营分不解．然后入血分．白内兼黄．仍属气分之热不可用营分药．白苔边红．此温邪入肺．灼干肺津．不可辛温过表．清轻凉散为当．

邵评∶此经辨邪入之路．有卫分气分营分血分之不同．临症时最宜细审．

卫邪可汗宜开肺．气分宜清猛汗难．入营透热羚犀妙．到血惟清地与丹．

邵评∶此条辨邪之在卫．在气．在营．在血．分层治法．

凡舌苔白润而薄．邪在卫分．可汗．开肺即是开太阳．如麻黄、羌活之类．如舌苔白而浓．或兼干．

是邪已到气分．只宜解肌清热．如葛根、防风、连翘、薄荷之类．不可用辛温猛汗也．若寒邪化热．过卫入营．或温邪吸入．竟入营分．则舌苔红绛而燥．惟羚、犀为妙品．以能透热于营中也．邪在营分不解．渐入血分．则发热不已．宜清血分之热．

鲜生地、牡丹皮之类．

邵评∶此条以舌苔之黄白红绛．辨卫分营分之表里．界限极清．

白黄气分流连久．尚冀战汗透重关．舌绛仍兼黄白色．透营泄卫两和间．

邵评∶邪在气分．日数虽多．可从战汗而解．若邪入营．则不作战．如初入于营．尚在营卫之间．

犹可透营以达至卫耳．

凡舌苔白中带黄．日数虽多．其邪尚在气分流连．可冀战汗而解．若舌红绛中仍带黄白等色．是邪在营卫之间．当用犀、羚以透营分之热．荆、防以散卫分之邪．两解以和之可也．

邵评∶此条是透营泄卫之要法．惟荆、防不如薄荷、连翘为稳．

白而薄润风寒重．温散何妨液不干．燥薄白苔津已少．只宜凉解肺家安．

邵评∶风寒在表．舌薄白而润．可从足经用温散药．如燥白尖红．此风热入肺而津亏．当从手经用轻清凉解．

此辨风寒与风热治法不同．凡风寒初入太阳．则舌无苔．或生苔白润而薄．此寒邪重．津液不亏．辛温汗之可也．如白苔虽薄而燥．或舌边舌尖带红．此风热之邪．伤于气分．病在太阴手经．津液已少．不可过汗．只宜清轻凉解肺分．如前胡、苏子、杏仁、连翘、黄芩、薄荷、桔梗、淡竹叶之类．

苔若纯黄无白色．表邪入里胃家干．更验老黄中断裂．腹中满痛下之安．

邵评∶舌苔纯黄无白．邪入胃经．热而未实．宜白虎等汤．清热凉润．若焦黄断裂．热入胃腑而燥实．症必腹满坚痛．故可下之．

凡治病．先要辨清营卫表里．上文辨营卫．此论表里．然表证即属卫分．故此专论里症．伤寒由表达里．故舌苔先白后黄．至纯黄无白．邪已离表入里．即仲景所云胃家实也．然舌苔虽黄．而未至焦老裂纹起刺．大便虽秘．而未至痞满硬痛．尚属胃家热而未实．宜清不宜攻．必再验其舌形黄浓焦老．

中心裂纹．或起刺．腹中硬满胀痛．方用承气．下之则安．

邵评∶邪入阳明．有在经在腑之分．有已实未实之别．治法有宜清宜下之异．临症切宜详察．

舌中心属胃．凡肠中有燥矢．舌心必有黄燥黑燥等苔．然腹无硬满攻痛之状．

亦只须养阴润燥．不可妄用承气攻之．

邵评∶二条论外邪．以舌之黄白分表里．惟舌燥有津亏邪实之不同．须分别施治．

太阴腹满苔粘腻．苍朴、陈苓、湿结开．黄燥若还胸痞闷．泻心小陷二方裁．

邵评∶湿邪结于太阴．症必胸腹满闷．湿阻气机．宜以苦温开之．若痰热湿邪结于心下而痞痛者．

邪滞中宫．宜泻心陷胸．以开痞涤痰．阳明实满．舌苔老黄燥裂．太阴湿满．舌苔白而粘腻．阳明实满．

满及脐下少腹．太阴湿满．满在心下胃口．

邵评∶此数句辨症确切．当熟记之．

湿邪结于太阴．则胸腹满闷．宜苦温以开之．苍朴、二陈、二苓之类．若黄苔而燥．

胸中痞满．此阳邪结于心下．按之痛者．热痰固结也．（小结胸症）小陷胸法．呕恶溺涩者．湿热内结也．泻心法．

微黄粘腻兼无渴．苦泄休投开泄安．热未伤津黄薄滑．犹堪清热透肌端．

邵评∶舌微黄薄滑．邪在肺卫．结于上焦气分．宜杏、蔻、桔、橘．轻苦微辛．开泄上焦气分以达邪．不可用陷胸、泻心苦泄之法．

病有外邪未解．而里先结者．如舌苔粘腻微黄．口不渴饮．而胸中满闷是也．此湿邪结于气分．

宜白蔻、橘红、杏仁、郁金、枳壳、桔梗之类．开泄气分．使邪仍从肺分而出．则解矣．不可用泻心苦泄之法．黄苔虽主里．如苔薄而滑者．是热邪尚在气分．津液未亡．不妨用柴、葛、苓、翘．或栀、豉、翘、薄之类．轻清泄热透表．邪亦可外达肌分而解也．此两条．舌色似里而实表．不可作里症治．

湿留气分苔粘腻．小溺如淋便快联．湿结中焦因痞满．朴陈温苦泄之痊．

邵评∶舌苔粘腻．湿之证据．当以苔之黄白分寒湿湿热．寒湿用苦温以开泄之．

湿热用苦寒以开泄之．

此以粘腻舌苔．为湿邪之验．白而粘腻者寒湿．黄而粘腻者湿热．更验其小便不利．大便反快．为湿邪痞满．乃湿邪结于中焦．宜浓朴、苍术、二苓、二陈之类．苦温以开泄之．若舌黄粘腻．痞闷呕恶．

大小便俱不利．此湿热结于中焦．宜泻心之类．苦寒以开泄之．

上焦湿滞身潮热．气分宣通病自痊．湿自外来肌表者．秦艽、苏、桂解肌先．

邵评∶湿滞上焦．宣通气分则愈．以湿邪从外来．上焦气分先受也．非若内生之湿．恒结中焦而痞满也．

凡看舌苔．或白或微黄而粘腻不渴者．总属湿邪．但湿自内出．恒结于中焦．而成痞满．若湿自外来．

上焦气分受之．每见潮热自汗．医者表之不解．清之不应．不知热自湿中来．只要宣通气分．如淡豆豉、茯苓皮、滑石粉、半夏、猪苓、米仁、广皮、白蔻、黄芩之类．气分湿走．热自止矣．若冒雨雾湿邪．留于太阴肌分之表．发热自汗不解．口不渴饮．身虽热．不欲去衣被．舌苔灰白粘腻．宜桂枝、秦艽、紫苏、茯苓皮、二陈、姜皮之类．解肌和表．湿邪自去．

湿热久蒸成内着．浓黄呕吐泻心权．若兼身目金黄色．五苓、栀、柏共茵煎．

邵评∶湿热结于中焦．呕吐痞满．舌苔黄浓．宜泻心开泄中焦．若误治迁延而成黄胆．宜茵陈、五苓、栀子柏皮等方．

湿热内着．从饮食中得之．嗜酒人多此．苔必浓黄粘腻．痞满不饥．呕吐不纳．惟泻心最效．川连、干姜、赤苓、半夏、枳实、茵陈、通草之类．湿热内结．若错治必致成疸．宜五苓、加茵陈、栀、柏之类．

邵评∶以上论黄白舌苔．前二条论风寒．后四条论湿症．

舌绛须知营分热．犀、翘、丹、地、解之安．若兼鲜泽纯红色．胞络邪干菖、郁、攒．素有火痰成内闭．西黄、竺、贝、可加餐．

邵评∶舌红绛．邪入营分也．宜犀、翘、等清透之．舌纯红鲜泽．邪入胞络也．轻用菖蒲、郁金、开之．

重用牛黄丸、至宝丹、紫雪丹．芳香开秘．若痰热结秘．加西黄、川贝、天竺黄．清火化痰．

邪入营中．宜泄营透热．故用犀角．以透营分之热邪．翘、丹、鲜地．以清营分之热邪．邪入心胞络．则神昏内闭．须加川郁金、石菖蒲、以开之．若兼有火痰．必致痰涎内闭．更当加西黄、川贝、天竺黄之类．清火豁痰．

心承胃灼中心绛．清胃清心势必残．君火上炎尖独赤．犀兼导赤泻之安．

邵评∶黄苔而中心绛者．胃火灼心也．宜川连、石膏、以清心胃．舌尖赤而有刺．心火上炎也．宜犀角、川连、合导赤散．泻小肠火府．

如黄苔而中心绛者．心受胃火蒸灼也．于清胃药中．加清心药．其势必孤矣．如舌尖独赤起刺．心火上炎之故．犀角合导赤散以泻之．若见边红中燥白．上焦气热血无干．但清膈上无形热．滋腻如投却病难．

邵评∶舌苔边红．中心燥白．乃上焦气分无形之热．其邪不在血分．切勿妄投滋腻血分之药．宜轻清凉解为治．

凉膈散去芒硝、大黄、加石膏．能清膈上无形客热．其邪不在血分．妄投滋腻．必增病矣．

绛舌上浮粘腻质．暑兼湿浊欲蒸痰．恐防内闭芳香逐．犀、珀、菖蒲、滑、郁、含．

邵评∶舌绛粘腻上浮．暑湿酿蒸．痰浊蒙闭心包也．急用芳香逐秽．宣窍涤痰之法．痰多．可用西黄、天竺黄之属．

暑蒸湿浊则成痰．暑湿兼秽．恐蒙闭心胞．故用菖蒲、郁金、藉其芳香逐秽．犀角以透营分暑邪．琥珀、滑石清暑利湿．

白苔绛底因何事．热因湿伏透之难．热毒乘心红点重．黄连、金汁乱狂安．

邵评∶舌苔白底绛者．热被湿遏．不得外透也．用犀角、滑石等药．泄湿透热．湿去则热自解矣．

热因湿邪遏伏．宜泄湿以透热．如犀角、滑石、茯苓皮、猪苓、米仁、茵陈、黄柏之类．

若湿温症．舌现红星点点．此热毒乘心．必神昏谵语．宜苦寒之品治之．狂乱者．非黄连、金汁不解．如无金汁．以人中黄代之．

邵评∶舌苔有大红点子者．此湿温症热毒乘心也．症必昏谵狂乱．故用黄连清心火．金汁解热毒．

舌绛碎生黄白点．热淫湿 欲生疳．古名狐惑皆同此．杂症伤寒仔细探．

邵评∶舌绛碎而有黄白腐点者．此湿热邪毒．蕴久不宣．蒸腐气血．化为瘀浊．得风木之气．化而成虫也．

狐惑．即牙疳、下疳之古名也．近时惟以疳名之．牙疳．即惑也．蚀咽腐龈．脱牙．穿腮．破唇．

下疳即狐也．蚀烂肛阴．由伤寒余毒．与湿 为害．若胃强能食．可任苦寒重药者．可治．（参金鉴）

邵评∶金鉴以牙疳、下疳分狐惑．与金匮所言似异．

按狐惑．虫症也．上唇有疮．虫食其脏．兼咽烂．名惑．下唇有疮．虫食其肛．兼声哑．名狐．面色乍白．乍黑．乍赤．恶闻食气．情志嘿嘿．此其候也．（参准绳）

邵评∶此参准绳与金匮之言相同．又云狐惑．虫病也．惑当作蜮．看其上唇内生疮如粟．唾血．心内懊 而痛．此虫在上．食其五脏．下唇内生疮者．其人不寤．此虫食下部是也．

金匮蚀于上部则声嗄．甘草泻心汤．蚀于下部则咽干．苦参汤洗之．蚀于肛者．雄黄熏之．

舌绛不鲜枯更萎．肾阴已涸救之难．紫而枯晦凋肝肾．红泽而光胃液干．

邵评∶紫绛不鲜．枯晦且痿．为肝肾阴涸而败．药难救治．若淡红光润鲜明者．乃胃津干也．急用甘凉濡润之药．以救胃阴．舌形紫晦如猪肝色．绝无津液者为枯．舌形敛缩．伸不过齿为萎．此肝肾已败．

不治．若舌色红泽而光．其色鲜明者．属胃阴干涸．犹可滋养胃阴．甘凉纯静之品主之．如鲜生地、鲜石斛、蔗浆、梨汁之类．

邵评∶以上论红绛舌苔．

黄浓方知邪入里．黑兼燥刺热弥深．屡清不解知何故．火燥津亡急救阴．

邵评∶舌苔黑燥．阳明热极．然无痞满之症．不宜下而宜清．清之不应．肠中燥屎与热邪固结．土燥水亏．胃液已干．急宜甘寒凉润．以救胃阴．阴回．二便自通不可妄下．

黑燥为阳明之热．腹无痞满硬痛．非承气症．只宜清解．若清之不应．是肠中燥矢与热邪固结．胃土过燥．肾水不支．胃中阴液已干．宜大小甘露饮．以救胃汁．阴液充溢．阳邪自解．二便自通．

黑滑太阴寒水侮．腹痛吐利理中寻．更兼粘腻形浮胖．伏饮凝痰开逐斟．

邵评∶舌苔黑滑．寒水侵侮脾土．宜理中汤温之．若兼粘腻浮胖．是湿痰寒饮．伏于脾中．宜温运药以开逐痰湿．

舌苔黑滑．为太阴之寒．所谓寒水侮土．理中症也．若更兼粘腻浮胖．是湿痰寒饮伏于太阴．当用温药和脾．如二陈、浓朴、姜汁、合五苓之类．开之逐之．痰饮自去．

舌见边黄中黑腻．热蒸脾湿痞难禁．吐呕便秘因伤酒．开泄中焦有泻心．

邵评∶舌苔边黄．中心腻黑．是胃热蒸动脾湿．蕴结中宫．以致痞闷．呕吐．便闭．用泻心汤开泄中焦．

胃热蒸脾湿．则舌黄中带黑腻．中焦痞满．呕吐．小便不利．嗜酒人多此症．

邵评∶此三条论黑苔．

寒湿常乘气分中．风兼二气自从同．舌将黄白形中取．得诀才将脉症通．

邵评∶寒湿风湿二气．只入气分．不入营分．风温之邪．则由气入营．辨其舌苔．黄白者．邪在气分．

红绛者．邪入营分．再以脉症参之．

寒湿二气．都入气分．风兼寒湿．亦入气分．风兼温热．或入气分．或入营分矣．气分之邪．于舌之黄白取之．营分之邪．于舌之红绛取之．得此要诀．再将脉症兼参．病无遁形．

温邪暑热走营中．兼入太阴气分同．吸受心营并肺卫．暑温挟湿卫营通．

邵评∶温暑二邪．从口鼻吸入．或入心营．或入肺卫．湿邪由肌表而入．常走气分．若湿兼暑邪．

则营卫俱入矣．

温暑二气．常入营分．兼入气分．盖温暑都从口鼻吸入．则上焦先受．故或入心营．或入肺卫．或先卫后营．惟湿邪常走气分．必暑挟湿．湿挟暑．则三焦营卫通入矣．

邵评∶二条论寒湿温暑之入气入营．

伤寒入里阳明主．热病阳明初便缠．先白后黄寒化热．纯黄少白热蒸然．

邵评∶此热病是伏气所发．初起即从阳明而达于外．与感而即发之温病．自外入内者．自是两种．不可混治．

太阳主表．阳明主里．伤寒由表达里．故在表属太阳．入里即属阳明腑病．热病自内发外．借阳明为出路．

故初起即在阳明．但看舌苔先白后黄者．伤寒由表达里．寒化为热也．若初起纯黄少白．或黄色燥刺．

是热病发于阳明．由里出表．热势蒸然．内盛也．更参外症．初起恶寒发热为伤寒．壮热无寒为热病．

邵评∶伤寒由表入里．先太阳．后阳明．故舌苔先白后黄．见症初起恶寒．热病自里出外．初起即从阳明为出路．

故舌苔纯黄少白．见症壮热不寒．胸腹灼手．以此为辨．最为粗确．

热病无寒惟壮热．黄芩、栀、豉、古今传．恶寒发热伤寒症．发汗散寒表剂先．

邵评∶此条亦伏气所发之热病．切不可辛温发汗．宜用栀、豉、黄芩、等方．清解少阳阳明．若是伤寒．可用表剂发汗矣．

凡温热之症．不可发汗．如仲景阳明病之栀豉汤．少阳病之黄芩汤．皆可通治．

少阳温病从何断．舌绛须知木火燃．目赤耳聋身热甚．栀翘、犀角、牡丹鲜．

邵评∶舌绛赤．外症耳聋目赤者．是温病从少阳而发出也．当清解木火之郁．与伤寒少阳症之可用表散不同．故忌汗散．

凡温病热病．初起皆纯热无寒．热病发于阳明．温病发于少阳．当从何法断之．但看舌苔黄燥为阳明热病．绛赤为少阳温病．温病宜用犀角、栀、翘、鲜地、丹皮、之类．以解木火之郁．大忌汗散．

邵评∶此三条．论温热病由于伏气所发．以舌苔辨之．最精．

若是温邪从上受．窍中吸入肺先传．芩、翘、栀、豉、桑、蒌、杏．气燥加膏肺分宣．邪入心营同胆治．再加元、麦、郁、菖、鲜．

邵评∶春时温邪从口鼻吸入．受而即发．舌苔白燥者．邪先入肺也．从肺卫气分治之．若舌鲜红而绛．

邪入心营也．治与少阳胆经同法．加入清心开窍之品．

温邪从内发者．以少阳胆经治之．若因天时晴燥太过．其气从口鼻吸入．则上焦心肺受邪．舌苔白燥边红．治在气分．舌色鲜红．治在营分．营分与少阳胆经同法．亦用犀角、丹皮、鲜生地之类．再加元参、麦冬、川郁金、鲜菖蒲．以清心开窍也．

邵评∶此即发之温病．分营卫治．与伏气内发不同．临症时最宜细辨．

寒温二气前粗辨．暑湿相循病必缠．湿病已陈粘腻舌．只将暑症再提传．

邵评∶上文论伤寒温病．以下言暑邪湿温．

暑伤气分苔因白．渴饮烦呕咳喘连．身热脉虚胸又满．无形气分热宜宣．蒌皮、贝、杏、通、芩、滑．

（通草 滑石）栀、豉、翘心、竹叶、煎．或见咳红荷叶汁．痞加朴、蔻、郁金、川．

邵评∶此条暑伤气分．治从肺卫．

肺气郁．则暑邪逆入营中．故咳红．

暑入心营舌绛红．神呆似寐耳如聋．溺淋汗出原非解．失治邪干心主宫．犀、滑、翘、丹、元、地、觅．

银花、竹叶、石菖、同．欲成内闭多昏昧．再入牛黄即奏功．

邵评∶此条暑入营中．治以清营开泄．

暑热之邪．上蒙清窍．则耳聋．不与少阳同例．忌用柴胡．乘于胞络．则神昏．宜清心开闭．凡邪在手经．忌足经药．

邵评∶凡温热暑邪．由口鼻吸受．邪在手经．从三焦立法．忌用足经药．此与治伤寒分别处也．

暑湿合邪空窍触．三焦受病势弥漫．脘闷头胀多呕恶．腹痛还防疟痢干．栀、豉、杏仁、芩、半、朴．

银花、滑石、郁、红、安．（郁金 橘红）

邵评∶暑湿合邪．由口鼻吸受．三焦俱病．邪初入气分．其势尚轻．故用栀豉轻剂．若传变疟痢等症．宜随症用药治之．

暑邪挟湿．从口鼻空窍触入．则三焦气分受病．头胀脘闷呕恶．此邪初入见症．

其势尚轻．故只用栀豉等．以清气分．暑热之邪．留于募原则变疟．入于肠胃则成痢．治宜随症加减．

邵评∶此条暑湿合邪．其症尚轻．若邪留膜原为疟邪．入肠腑成痢．脾与胃以膜相联．故曰膜原．脾胃之交．半表半里也．犹足少阳之半表半里耳．

湿温气分流连久．舌赤中黄燥刺干．咯血毋庸滋腻入．耳聋莫作少阳看．三焦并治通、（草）茹、（竹茹）杏．金汁、银花、膏、滑、寒．（石膏滑石寒水石）若得疹痧肌内透．再清痰火养阴安．

邵评∶湿温重症．三焦俱病．故舌赤中黄燥刺．耳聋是湿热上蒙清窍．不可作少阳治．咯血是热伤肺络．不可用滋腻药．宜清三焦气分之邪．若邪从外达．而发疹痧．再清痰火．渐入养阴治之．

凡暑湿合邪．轻则气分微结．重则三焦俱病．清解不应．即属湿温重症．肺气不得宣畅．则酿成脓血．

湿热上蒙清窍．则耳聋无闻．治当急清三焦．气分一松．则疹痧得以外达．再议清火清痰．渐入养阴之品．

邵评∶此条湿温重症．惟恐人见咯血而认阴虚．见耳聋误作少阳施治．故特揭之．苔形粉白四边红．疫入募原势最雄．急用达原加引药．一兼黄黑下匆匆．

邵评∶舌苔粉白边红．疫邪入于膜原也．用吴又可达原饮治法．若舌变黄燥黑苔．邪入胃腑．用承气下之．惟达原饮中分三阳加引经药．

凡伤寒初起．苔形粉白而浓．四边红绛者．此瘟疫症也．邪在募原．其势最雄．顷刻传变．诊家不可轻视．吴又可用达原饮．加引经表药．透之达之．如兼太阳．加羌活．阳明加葛根．少阳加柴胡．如舌变黄燥色．乃疫邪入胃．加大黄下之．如变黑色．入里尤深．用承气下之．疫势甚者．其舌一日三变．由白变黄．由黄变黑．当数下之．

邵评∶此条邪由膜原传胃．自表入里．故可用足经药．从吴又可达原饮．与下条邪在手经大异．

又云∶此条由膜原入胃．自表传里．故可从足经用药．下条疫邪由卫入营．逆传心包．当从三焦立法．

用手经药．与温暑治法相通．二条邪传经络不同．舌苔各别．治法用药大异．读者大宜着眼．

若见鲜红纯绛色．疫传胞络及营中．清邪解毒银、犀妙．菖、郁金、黄温暑通．

邵评∶舌绛鲜红．疫邪自卫入营．逆传胞络．当从三焦立法．用手经药清营开闭．与温暑治法相通．

较上条自表入里．大不同也．

瘟疫一症．治分两途．但看舌苔白而黄．黄而黑者．疫邪由表达里．汗之下之可也．如见舌苔鲜红绛色．

此疫邪入于营分及胞络之间．汗下两禁．惟宜清营解毒．逐秽开闭．如犀角、银花、菖蒲、郁金、西黄、金汁、人中黄之类．与温热暑症治法相通．

邵评∶此条疫邪由卫入营．从手经用药．与温暑大致相同．

温邪时疫多 疹．临症须知提透宜．疹属肺家风与热． 因胃热发如兹．

邵评∶此条温暑 疹．与伤寒发 不同．疹属肺经风热． 是胃家伏热．时疫疹．兼有毒瓦斯．均宜提透清解热毒．

疹 色白松肌表．血热如丹犀莫迟．舌白荆、防、翘、薄力．舌红切忌葛升医．

邵评∶白疹邪在气分．舌白淡红．宜松肌达表．从肺清透．红疹邪在营分．舌苔绛赤．宜清营宣透．断不可用柴、葛足经药．

疹发于气分．其色淡红而白者．舌苔亦白．宜葛根、防风、蝉蜕、荆芥、连翘、薄荷、牛蒡之类．松肌达表．若见赤 丹疹．邪在营分血分．舌必绛赤．宜犀角、连翘、鲜生地、人中黄、净银花之类．透营解毒．大忌升、葛足经之药．

邵评∶此二条． 疹在气在营．不可用伤寒法施治也．

凡属正虚苔嫩薄．淡红微白补休迟．浓黄腻白邪中蕴．诊者须知清解宜．

不拘伤寒杂症．正气虚者．其舌苔必娇嫩而薄．或淡红．或微白．皆可投补．若见黄而浓．白而腻．总属内邪未清．

不可遽进补药．

邵评∶此条凭舌苔以验其虚实．分别宜补宜清之总诀．

上一页：诊察
下一页：察目法


察目法 《伤寒指掌》

察目法

一、两目赤色．火症也．必兼舌燥口渴．六脉洪大有力．宜犀角、连翘等清透之．阳毒三黄石膏汤．表里兼解之．若目赤颧红．六脉沉细．手足指冷者．此少阴虚火上冒．假热真寒也．六脉洪大．按之无力者．亦是．

一、两目黄色．此湿热内盛．欲发黄也．必兼小便不利．腹满口渴．脉沉数．轻则茵陈五苓散．重则茵陈 大黄汤．若目黄小便自利．大便黑．小腹硬满而痛．属蓄血．桃仁承气汤下之．若目黄身冷．口不渴．脉沉细．属阴黄．茵陈理中汤．

邵评∶热瘀下焦．与蓄血下焦．其辨在小便不利为热瘀．小便自利是蓄血．

一、病患目眵多结者．肝胆火盛也．宜清之．

一、病患目睛微定．临时转动者．痰也．宜加味导痰汤．痰去．目珠自然流动矣．

一、病患眼胞上下黑者．痰也．

一、病患目色清白宁静者．多非火症．不可妄用寒凉．

一、病患目不识人．阳明实症可治．少阴虚症难治．

一、凡目昏不知人．或戴眼上视．或目瞪直视．或眼胞陷下．皆属死症．

上一页：察舌辨症歌
下一页：六经本病


六经本病 《伤寒指掌》

六经本病

按伤寒断无日传一经之理．仲景既无明文．其说始于误解经义．素问热论篇云．伤寒一日．巨阳受之．故头项痛．腰背强．二日阳明受之．故身热目痛．鼻干不得眠．三日少阳受之．故胸胁痛而耳聋．此言三阳受邪发病之期．有浅深先后之次序．非谓传经之日期也．故下文云．七日巨阳病衰．头痛少愈．八日阳明病衰．身热少愈．九日少阳病衰．耳聋微闻．此言病之向愈．大约以七日为期．以七日始行尽本经也．故太阳病至七日始衰．而头痛少愈．则六日内只在本经．非传至厥阴明矣．注疏者．以六日为传经已尽．以七日巨阳病衰为再传经释之．致后人皆以日传一经为常例．不知六气之伤人无常．或入于阳．或入于阴．灵枢云．中于面．则下阳明．中于项．则下太阳．中于颊．则下少阳．以此可知三阳各自受邪．非必从太阳传入也．则太阳受病一日发．阳明受病二日发．其义显然．故伤寒非必始太阳而终厥阴．亦非一经止病一日．亦非一经独病相传．大抵今之伤寒．无不兼经而病．即古人所称合病并病之症．后学不解此旨．而欲拘拘于六经传次．印证今病．宜无一症合其式矣．兹将六经古法述于前．新法续于后．其各经兼并之症．列于六经正病之下．庶临症者得其把握焉．

上一页：察目法
下一页：太阳总要述古


太阳总要述古 《伤寒指掌》

太阳总要述古

麻黄汤．桂枝汤．大青龙汤．小青龙汤．麻杏甘石汤．桂枝加浓朴杏仁汤．葛根汤．五苓散．桂枝 麻黄各半汤．桂枝二麻黄一汤．桂枝二越婢一汤．麻黄连翘赤小豆汤．

上一页：六经本病
下一页：太阳本病述古


太阳本病述古 《伤寒指掌》

太阳本病述古

发热．恶寒．恶风．头痛．项强．体痛．

凡风寒初感．先入皮毛肌表．外症便有头痛．项强、身痛、腰痛、骨节烦疼、发热恶寒．

此皆太阳经之见症．如无汗而脉浮紧．此营卫俱强而表实也．用麻黄汤以发表．使营卫之邪．从皮毛而出．

则诸症自除矣．如脉浮而弱．汗自出者．此营强卫弱而表虚也．用桂枝汤以解肌．使营卫和．而邪自解矣．

如不汗出而烦躁．此内有伏火．为外寒所郁也．宜大青龙汤．外散表寒．内清里热．则表里俱解矣．

若表不解．咳而微喘．发热不渴者．此心下有水气．不得化汗．干肺而喘咳也．宜小青龙汤．以行水发汗．喘加杏仁以下气．如小便不利．小腹满．去麻黄．加茯苓以行水．

若身热无汗．口渴而喘者．此外寒束内热也．宜麻杏甘石汤．以解肺分之邪．其喘立止．如感寒而喘．桂枝加浓朴杏仁汤主之．

如身与骨节俱不疼痛．独头项痛而背强．牵引KT KT ．脉浮．恶风无汗者．此风伤于太阳筋脉也．风能劫液．

其牵引之状．即变痉之端．宜葛根汤主之．以解肌表之风邪．而生阳明之津液．则筋脉舒．而无牵引之患矣．

如汗后表热未解．脉浮数．烦渴饮水．而小便不利者．此热结膀胱．水停下焦也．五苓散微汗以利之．

如八九日．过经不解．发热恶寒如疟状．一日二三发．其人不呕．非少阳也．小便清者．无里热也．面有热色者．微邪未解也．身痒者．邪在皮肤中．欲出不得也．宜小汗之．桂枝 麻黄各半汤．若有汗者．宜桂枝二麻黄一汤．热多寒少．宜桂枝二越婢一汤．

若不汗妄下．瘀热在里．但头汗出．小便不利．身体发黄．此太阳误治变症也．麻黄连翘赤小豆汤主之．以分解表里．使湿热之邪．一从麻黄发汗而出太阳之表．一从赤小豆 连翘根之利小便而出太阳之里．

黄自退矣．

上一页：太阳总要述古
下一页：发热


发热 《伤寒指掌》

发热

热无休止．曰发热．风寒客于太阳．有即发热者．有至一二日．始发热者．然必兼恶风恶寒．头痛身疼等症．

方为太阳发热．宜汗之．类方注云．太阳发热．寒时亦热．热时亦寒也．金鉴云．翕翕表热．蒸蒸里热．

俱有自汗症．表热自汗．宜桂枝解肌．里热自汗．宜凉膈承气．不可误治．当审其尿之白赤．舌之润燥为别．

愚按∶表热自汗．畏风恶寒．里热自汗．则不恶风寒．尤当认别．

邵评∶辨表热里热．分汗清下三法为治．

上一页：太阳本病述古
下一页：恶寒


恶寒 《伤寒指掌》

恶寒

此风寒客于营卫．非比寒热之恶寒．虽身大热．亦恶寒也．发热无汗恶寒为表实．

宜麻黄汤．发热有汗恶寒为表虚．宜桂枝汤．

邵评∶以有汗无汗．辨表虚表实．

金鉴云．发热恶寒．发于阳．表也．有汗桂枝．无汗麻黄．无热恶寒．发于阴．里也．有汗桂枝加附子汤．无汗宜麻黄 附子 细辛汤．

邵评∶以有热无热．辨发于阴发于阳．

上一页：发热
下一页：恶风


恶风 《伤寒指掌》

恶风

风邪伤卫则恶风．均属表症．但恶风比恶寒为轻耳．

上一页：恶寒
下一页：头痛


头痛 《伤寒指掌》

头痛

头痛虽属三阳．惟太阳独多．故头痛专主表．太阳头痛．必兼恶寒发热．表解自除．

阳明头痛．在额前目鼻等处．无汗为表症．宜葛根汤加白芷、葱白等汗之．若自汗．

不恶寒．反恶热．大便实．小便赤．当以阳明里症治之．承气汤．少阳头痛．在头角耳根．脉弦数．口苦是也．

小柴胡去参．加川芎．有痰．如栝蒌．（参准绳）

上一页：恶风
下一页：项强


项强 《伤寒指掌》

项强

太阳伤寒．必头痛项强．太阳中风．兼湿成痉．亦项强．

金鉴云．项强．太阳病．项背强．太阳阳明病也．脉浮无汗．从伤寒传来．宜葛根汤．有汗．从中风传来．宜桂枝加葛根汤．若脉沉而项背强．邪已入胸．宜栝蒌桂枝汤．

上一页：头痛
下一页：体痛


体痛 《伤寒指掌》

体痛

风寒客于太阳而身痛．但拘急耳．中湿．则身痛不能转侧．阴毒身痛．则体势沉重．

宛如被杖．以此别之．太阳身痛．解表自除．风湿身痛．宜桂枝加附子汤．阴症身痛．四逆、真武辈温之．（参准绳）金鉴云．身痛未汗属表实．宜麻黄汤．汗后身痛属表虚．宜桂枝新加汤．若身痛尺脉迟．是血少营气不足．虽未经汗．不可发汗．宜建中汤．加归 ．以补营血也．风湿身痛．

令人一身尽痛．不能转侧．筋脉牵引．烦疼不宁．宜桂枝 附子汤．少阴身痛．则脉沉．四肢逆冷．

宜附子汤．厥阴身痛．厥逆汗出不止．下利清谷．宜四逆汤．

邵评∶身痛有表实、表虚、营虚、血少、风湿各因．若少阴厥阴二经中寒．亦有身痛．临症均须细辨．

上一页：项强
下一页：太阳兼经新法


太阳兼经新法 《伤寒指掌》

太阳兼经新法

北方地浓天寒．人之禀气亦浓．风寒所感．只在本经留连．故多太阳正病．若大江以南．地势卑．

天气暖．人禀薄．一感外邪．即从太阳而入阳明少阳．或从太阳而入太阴少阴．总属太阳兼症．不得以太阳正病治之．

太阳阳明．太阳少阳．太阳兼肺．太阳太阴．太阳少阴．

上一页：体痛
下一页：太阳阳明


太阳阳明 《伤寒指掌》

太阳阳明

凡风寒初感．便见头疼发热．恶风恶寒．腰疼骨痛．脉来浮紧．或浮缓．口不渴．舌润无苔者．此风寒客于太阳阳明．营卫之间也．因非太阳正病．故项不强耳．治宜辛散．羌、防、芎、芷、苏叶、朴陈、姜葱之类．温中散寒．则食化而表解矣．若恶寒甚．而寸关脉沉迟者．寒邪重也．

宜麻黄 桂枝等．辛温汗之．若饱闷恶食．右关脉短滑者．胃中停食也．兼消导．楂肉、麦芽、神曲之类．（风寒）

如见舌苔白而燥．或兼微黄．口渴便赤．脉来浮滑者．此太阳感寒．阳明有火也．或风热之邪客于阳明之表也．均宜凉散．以羌、防、葛根、连翘、黄芩、栀子之类．清热解表．（风热）

如初起恶寒．即发热不已．目赤多眵．舌苔焦刺．口渴多饮．唇皴齿燥．脉来洪滑．此内有伏火．外感新邪而发．当以阳明为主治．宜凉解之．如犀角、连翘、黄芩、薄荷、栀子、豆豉、淡竹叶之类．如兼头痛恶寒．可加羌活．以撤太阳之邪．自能得汗而解．若用风药发表．则液燥火炽．反无汗而加剧矣．（风火）

邵评∶此风火正治法．

上一页：太阳兼经新法
下一页：太阳少阳


太阳少阳 《伤寒指掌》

太阳少阳

凡人腠理疏豁．其邪即从太阳而入少阳．盖少阳本属相火．温邪与相火．同气相招也．如见舌苔白中带红．外症头痛身热．口苦．眼赤．多眵．胁痛．耳鸣．脉浮弦而数．

此木火之邪．当从少阳治．宜柴、芩、连翘、栀子、牛蒡、薄荷、木通等解之．如未解．加鲜生地、牡丹皮、钩藤、池菊之类清之．（风温）

邵评∶此风温入少阳经正治法．

上一页：太阳阳明
下一页：太阳兼肺


太阳兼肺 《伤寒指掌》

太阳兼肺

凡感外邪．头痛恶寒发热．而兼咳嗽者．此伤风之重症．伤寒之轻症也．盖肺主皮毛．太阳主一身之表．原相联属．但兼咳嗽．则邪外传于肺而解．不致传里．故为轻症．主治以手太阴为主．如寒邪重．则舌润不渴．宜六安煎．加羌活、苏叶之类．汗之．如寒天兼喘．气口脉闭．加麻黄．（肺受寒邪）

如发热头痛咳嗽．外虽恶寒．而口渴舌燥．此肺有火邪．而太阳感寒也．宜羌活、前胡、桑、杏、羚羊、薄荷、黄芩、贝母、橘红、桔梗之类．外散寒邪．内清肺火．兼喘者．火为寒郁．麻、杏、甘、石汤妙．（寒包火）

邵评∶开肺即是开太阳．此寒包火正治法．

上一页：太阳少阳
下一页：太阳太阴


太阳太阴 《伤寒指掌》

太阳太阴

凡人之胃阳充旺．则风寒之入．只在阳经盘旋．不致直入三阴．若胃阳一亏．则寒中太阳．而太阴脾经．亦与之同时并受．如发热恶寒．即兼泄泻者是也．必舌润不渴．脉来沉缓．法当温中散寒．宜羌活、紫苏、浓朴、焦曲、广皮、木香、茯苓、炙草之类．外散寒邪．内和脾胃．俾得微汗利止．身凉而愈．

如感之轻．则寒热泄泻．治法亦同．（伤寒）

上一页：太阳兼肺
下一页：太阳少阴


太阳少阴 《伤寒指掌》

太阳少阴

胃阳为三阴之障．阳气一虚．则寒邪即能袭入三阴．然肾气不虚．则少阴不致受邪．若肾气一虚．

则坎中之阳．不足以御阴邪．即从太阳而入于肾．凡见太阳表证．而脉沉细．肩背恶寒．大便不实．小便清白者．此即太阳与少阴俱病．重症也．法当温里散寒．宜桂枝汤加当归、（酒炒）山药、干姜、独活、细辛、胡桃之类．温肾逐邪．若目戴眼上视．气促而喘．或角弓发痉．尤为危候．景岳所谓太阳未解．少阴先溃是也．须大温中饮主之．冀其回阳作汗．庶有生机．（伤寒）

上一页：太阳太阴
下一页：阳明总要述古


阳明总要述古 《伤寒指掌》

阳明总要述古

麻黄汤．桂枝汤．瓜蒂散．栀子豉汤．白虎汤．猪苓汤．大承气汤．小承气汤．调胃承气汤．茵陈蒿汤．

上一页：太阳少阴
下一页：阳明本病述古


阳明本病述古 《伤寒指掌》

阳明本病述古

胃实不便．自汗．不眠．头汗出．手足汗．潮热．谵语．狂乱．循衣摸床．渴．

凡身热微恶寒．舌苔白．头额目痛．脉浮洪微滑．无汗而微喘者．此风寒客于阳明营卫而表实也．宜发汗．

麻黄汤主之．如脉浮而迟．汗出．微恶寒者．此风邪客于阳明营卫而表虚也．宜解肌．桂枝汤主之．

此外邪初入阳明之表．即在营卫之间．当同太阳施治．不得以阳明正病治之．以外症犹有微恶寒也．

若发热汗出．恶风鼻鸣干呕．如桂枝症．而头不痛．项不强．寸脉微浮．胸中痞硬．气上冲咽喉．

不得息者．此为胸有寒也．宜瓜蒂散吐之．

邵评∶寒抑胸中之阳．病在阳明之表．此即痰饮类伤寒症．

此病机在胸中痞硬．不头痛项强．余症虽似桂枝．非太阳中风可知．胸中为阳明之表．寒邪结而不散．

胃阳抑而不升．故成痞象．惟用酸苦涌泄之味越之．则胃阳得升．胸寒自散．里之表和．表之表自解矣．

此邪不在营卫而在胸中．故不用汗法．而用吐法．

若二三日后．外症身热．自汗出．不恶寒．反恶热．身重鼻干不眠．内症咽干口苦．烦渴饮水．心中懊．胸满而喘．舌苔白刺．或兼微黄．脉象洪滑．此阳明内热欲出之表．为阳明半表半里之症．斯时汗下两忌．惟宜吐法．以越胸中之邪．栀子豉汤主之．呕加半夏．腹满加枳实．身黄加黄柏、茵陈．如大热汗出．大烦大渴．脉洪大浮滑．不恶寒．反恶热．舌苔黄燥者．宜白虎汤主之．胃火一清．则津液生而烦渴解．汗止身凉矣．

若发热脉浮．渴欲饮水．小便不利者．猪苓汤主之．使热从下泄．诸症自除矣．

以上三症．俱阳明内热欲出之表症．分三焦主治．热在上焦．栀子豉汤越之．热在中焦．白虎汤清之．

热在下焦．猪苓汤利之．

若潮热自汗．不恶寒．反恶热．六七日不大便．腹胀满．绕脐痛．烦躁谵语．喘冒不得卧．腹中转矢气．或自利纯清水．咽燥口渴．舌苔燥黄起刺．脉沉实滑数者．阳明实热里症．地道不通．

燥矢为患也．其脉沉实滑数．心下痛满坚硬及脐腹者．大承气汤急下之．如大便不甚坚燥．腹满硬痛不甚者．小承气汤微和之．如大便燥硬而证未剧．心下不甚胀满者．调胃承气汤．润燥以和之．若恶寒未罢．

腹未坚满．屎未燥硬．脉弱不实．均不可用承气．

邵评∶若恶寒未罢．腹未坚满．屎未燥硬．脉弱不实．均不可妄用承气．

如身热发黄．但头汗出．而身无汗．小便不利．渴欲饮水．此为郁热在里．茵陈蒿汤主之．

邵评∶阳明郁热发黄．阳黄也．便实者．茵陈蒿汤．便溏．茵陈五苓散．

上一页：阳明总要述古
下一页：胃实不便


胃实不便 《伤寒指掌》

胃实不便

大便难．大便硬．燥矢．悉属里症．宜承气下之．然必候其舌苔黄浓焦刺．腹中硬满胀痛．方可议下．

邵评∶用下须有真凭实据．

按承气症．后人以熟地、归、芍养阴之品．用代大黄．芒硝等药者非．盖伤寒热病．

每每不得大便．若腹中无痞满硬痛之状者．非承气症．外虽有潮热谵语自汗等症．亦只宜清火润燥养阴．

听其自然．不可攻下．所谓下不嫌迟也．必腹中痞满实而胀痛者．方是承气的症．斯时燥矢积垒胃底．

阳土亢极．肾水欲涸．若不急下．则地道不通而死．故以芒硝软坚．朴实推送．大黄达下．则燥矢得下．肠胃通和而解．所谓土郁夺之也．养阴之品．惟宜施于汗后余热未退．二便虽秘．绝无硬满之苦者．此法方为切当．附记于此．以俟临症者审察焉．

邵评∶辨津枯．热结与燥实．治法大异．最宜着眼．

上一页：阳明本病述古
下一页：自汗


自汗 《伤寒指掌》

自汗

卫气者．护卫皮肤腠理也．邪气干之．则卫气不能外固．而津液走泄． 然汗出矣．风与暑湿之邪．

皆令自汗．寒邪伤于营卫．则肤腠闭密．故无汗．及邪传里为热．则营卫通．腠理开．亦令汗自出矣．

邵评∶寒邪在表则无汗．风暑湿邪及邪传里．俱有自汗．

若汗出恶风．及微恶寒者．皆表未解．而为阳明表症．宜解肌．桂枝汤．至于漏不止而恶风．及发汗后反恶寒者．此属表虚．宜温之．玉屏风加附子．

邵评∶表邪与阳虚自汗异治．

若身热汗出．不恶风寒者．此为表解．属里．为阳明本病．大热烦渴．白虎症．便硬谵语．承气症．

邵评∶自汗属阳明．有经热腑实之不同．

似阳明症 一曰柔痉．发热汗出．不恶寒．似阳明．而身反张为异．一曰风温．汗出身热．似阳明．

而脉浮身重多眠为异．（以上参准绳）

邵评∶柔痉与风温二症．俱有自汗．似属阳明．察其见症非阳明．恐人误认．故特揭出．

伤寒奥旨云．伤风则恶风自汗．伤湿则身重自汗．中暑则脉虚烦渴自汗．湿温则妄言自汗．风温则鼾眠自汗．柔痉则搐搦自汗．阳明则潮热自汗．劳倦则身倦自汗．亡阳则漏不止自汗．

邵评∶自汗各有因．当分因施治．

上一页：胃实不便
下一页：不眠


不眠 《伤寒指掌》

不眠

有承气症．脉弦长．小便不利．大便乍难乍易．微热．喘冒不得卧者．燥屎也．

邵评∶燥屎内结不眠．必兼有腹胀硬之症．宜以小承气汤加川连清下之．有栀豉汤症．发热汗出．不恶寒．反恶热．咽燥口苦而喘．烦躁不眠者．内热欲出也．

又有汗吐下后．虚烦不得眠．反复颠倒．心中懊 ．亦栀子豉汤．或竹叶石膏汤．

上一页：自汗
下一页：头汗出


头汗出 《伤寒指掌》

头汗出

发黄头汗出者．热不得外越而上泄也．背强恶寒．头汗出者．寒湿客搏经络也．

下血谵语．头汗出者．热入血室也．虚烦懊 ．头汗出者．邪客胸中．热气蒸于上也．水结胸．头汗出者．

水气停蓄．不得外行也．往来寒热．头汗出者．火邪熏灼上炎也．皆当分门施治．

邵评∶少阳木火上炎而头汗．亦屡见之．

关格症．不得尿．头无汗者生．有汗者死．湿家误下．额上汗出微喘．小便不利者死．（以上参准绳）

邵评∶微喘额汗．阳从上脱．小便不利．阴已下竭．阴阳离决．安得不死．

按阳明热不得越．上蒸于首而头汗出者．不恶寒而恶热．寒湿客抟于经．而头汗出者．必恶风恶寒．（参金鉴）

邵评∶此辨寒热湿邪在表在里之法．语最简当．

上一页：不眠
下一页：手足汗


手足汗 《伤寒指掌》

手足汗

胃主四肢．为热聚于胃．其津液旁达于手足也．阳明病．手足汗．潮热谵语．便硬者可下．若阳明胃土中寒．脾不约束．津液横溢四肢．犹如阴盛霪雨滂沱．故汗出而冷也．阳虚失运．中寒不化．故不能食．而小便不利也．大便必先硬后溏．今虽便硬．手足汗出．非阳明实热者比．不可攻．攻之必作固瘕．宜浓朴甘草 生姜半夏人参汤．（以上合参准绳金鉴）

固瘕．硬屎下后．即泻清水也．

上一页：头汗出
下一页：潮热


潮热 《伤寒指掌》

潮热

属阳明里症．阳明旺于申酉．故潮热发于午后．如潮信之按时．故名潮热．阳明病．潮热谵语．

大便硬者．可与承气．不硬不可与．若阳明病．潮热．大便溏．小便自利．

胸胁满不去者．小柴胡汤．

上一页：手足汗
下一页：谵语


谵语 《伤寒指掌》

谵语

谵语谵语．皆胃中热甚．心为热冒．则神识昏乱．而语言谬妄也．诸症谵语．脉短者死．脉自和者愈．

邵评∶谵语为胃热．有虚热实热之不同须．分别治之．谵语气短为气虚．正虚不能胜邪．故死．

阳明胃实．则潮热谵语．汗出脉滑疾．胃中有燥屎也．宜下之．他如发汗后．下利后．下血后．俱有谵语．

悉属虚．（参准绳）金鉴云．心气实热而神有余．则发为谵语．谵语为实．故声长而壮．乱言无次．数数更端也．心气虚热而神不足．则发为郑声．郑声为虚．故音短而细．只将一言．重复呢喃也．凡谵语郑声．

与阳经同见者．均属热证．可以攻之．与阴经同见者．总为寒证．可以温之．若阳经无可攻之证．当清解之．阴经无可温之证．当清补之．

上一页：潮热
下一页：狂乱


狂乱 《伤寒指掌》

狂乱

经曰．邪入于阳则狂．伤寒热毒在胃．乘于心．则主发狂．邪热极矣．用甘草汤候冷．

调下鹊石散二钱．

邵评∶胃热乘心．可用大黄 黄连泻心汤．煎成．冲童便莲心．最效．甚则锉入犀角末、金汁．

如狂症 太阳蓄血发狂．则少腹硬痛．小便自利．阳明蓄血如狂．则喜忘．大便黑．

均以桃仁承气汤主之．又有阳盛阴虚之人．作汗将解之时．奄然发狂． 然汗出而解者．当须识之．

不可与药也．（以上参准绳）

邵评∶如狂有蓄血狂汗之分．

凡胃热乘心．则神昏狂乱．表实无汗者．三黄石膏汤．里实不便者．承气汤．无表里症而热极者．

白虎、解毒等汤．（参金鉴）

上一页：谵语
下一页：循衣摸床


循衣摸床 《伤寒指掌》

循衣摸床

此为危恶之候．阳明里热之极．脉弦者生．脉涩者死．以弦长胃气尚存．可下承气故也．然亦危极矣．盖生者未必尽生．而死者断无可生之理．

邵评∶此症胃气不虚者．尚可救治．然亦危险．虚者必死无疑．

若见于三法之后．乃大虚之兆．不必辨其阴阳虚实．当以独参汤六味饮时时与之．每有生者．

上一页：狂乱
下一页：渴


渴 《伤寒指掌》

渴

经云．病患不恶寒而渴者．此转属阳明也．故渴列阳明门．然六经皆有渴病者．（参准绳）

邵评∶渴虽属阳明．然六经皆有渴症．

渴病多因三法伤其津液．胃中干燥．故渴．阳邪往乘三阴．太阴则嗌干．少阴则口燥．厥阴则消渴．

亦属热伤津液也．太阳之渴．用五苓散者．以水停下焦．小便不便也．阳明之渴．用白虎汤者．以胃热饮水不已也．少阳症具．心烦渴．而用小柴胡汤和解．去半夏加花粉者．避燥以生津液也．（以上参金鉴）

凡渴欲饮水者．当少与之．以滋胃燥．则胃和而愈．若恣意饮之．必致停水为病．

上一页：循衣摸床
下一页：阳明新法


阳明新法 《伤寒指掌》

阳明新法

江苏闽浙．天气温暖．地势卑湿．乃天下湿热之区．阳明气盛血热．容纳水谷．亦人身湿热之薮．若感风温风热之邪．病都不由太阳而入阳明者．（口鼻吸入）或从太阳而即入阳明者．（皮毛传入）阳明内热之邪．与外邪风热相搏．凝滞成毒．每多发 发疹．若不辨明热与寒邪之异．概用太阳经药发表．汗不得出． 不得透．温热内燔．烁干胃中津液．而成坏症．

死者多矣．用将阳明热病诸条胪列于后．惟在临症者之圆机焉．

凡遇发热身痛．口渴唇燥．或初起微寒．即发热不已．舌苔中黄边白．或黄燥如刺．

脉来洪滑．此阳明内热．为外感新邪引动而发也．宜犀角、连翘、牛蒡、薄荷、黄芩、葛根、防风、木通之类．清解之．

若见烦闷呕恶．足冷耳聋．脉沉伏．或浮躁者．此 疹欲透也．亦用此方透 解毒．渴而干呕者．加芦根一握．如遇脉象沉郁．不可认为寒．此必 透不快也．如关上见伏脉．此必热毒凝滞． 不得出也．若右关脉伏．而兼胸痛气急．或咳者．此必有伏痰也．又当以治痰为主．总以舌苔黄燥为实热之凭．

勿以脉象沉迟为虚寒之验也．阳明以胃实为病．故大便不通．然热邪外无出路．每每下逼大肠．而下黄黑稠粘之粪．下时肛门必有热气．此因外不得解．而邪从下泄．虽通仍作不通论．勿止之．或从下泄之后．反能得汗而解．即不能得汗．亦只清火解毒．兼养阴液．其邪自能渐解身凉．或从养阴之后．阴液外溢．反得大汗而解．或有热毒内结． 疹不得外透．反从下泄之后． 疹始出．或用透发不应．只用清火解毒． 疹反透．

此皆热毒内结使然．（以舌苔黄燥者论阳明内热引发）

邵评∶伤寒与温热．本自不同．伤寒大便溏．为邪已尽．温热大便溏．为邪未尽．必大便硬．乃为无湿．

斯不可再攻耳．惟热毒总以舌苔黄燥为凭．若新邪外触内发．伏邪重而新邪轻．势所必然．

如 疹已透．只宜清解毒火．微兼养阴．柴葛升提之品．俱不可投．宜连翘、赤芍、元参、花粉、知母、黄芩、银花、鲜生地、人中黄之类． 毒自化矣．

邵评∶余毒未清．禁用升提．

若见舌绛如朱．目赤如火．口燥唇裂．汗出津津．此阳明血热．邪从内发．已遍三焦．

即阳明热病也．切忌风药升散．宜凉膈散．去芒硝、大黄．加石膏、牛蒡、赤芍、鲜生地、牡丹皮主之．大便秘者．去硝留黄．（阳明血分热病）

邵评∶阳明血分热病．忌用升提．

若见发热自汗．舌自如刺．或黄燥口渴．不恶寒．反恶热．此阳明气分之热．宜栀子豉汤．加连翘、黄芩、淡竹叶、芦根之类清之．（阳明气分热病）

邵评∶此阳明气分热病正治法．

化 解毒之后．或汗解之后．尚有余热未退．大便虽闭．腹中调和者．只宜养阴退阳．甘露饮加减妙．阴液复．余邪自退．大便自通矣．

有身热已退．独额热未除者．此胃中有余邪也．宜清疏阳明．如连翘、黄芩、生楂、麦芽、枳壳、金斛之类．如已身凉．独腹热未退．此脾家有火也．加生白芍清之．

上一页：渴
下一页：阳明兼肺


阳明兼肺 《伤寒指掌》

阳明兼肺

前太阳兼肺．在寒邪一边．此阳明兼肺．在温邪一边．均以手太阴为治．

如遇发热恶寒．咳嗽喉燥．渴饮．舌苔白中带黄．或白而燥刺．或边红中白．脉来浮数．此风温客于太阴手经．而内热发于阳明之表也．宜羚羊角、前胡、杏仁、连翘、薄荷、桔梗、黄芩、豆豉、淡竹叶之类．以解风热．如兼烦闷呕恶．脉沉足冷者．欲发痧疹也．亦以此方加牛蒡、防风透之．

邵评∶风温初入肺卫．在阳明之表．

如痧疹已透．尚有头胀心烦．脘闷咳嗽者．肺气不得宣畅也．宜栀豉、蒌仁、桔梗、黄芩、连翘、牛蒡、川贝、郁金之类．使肺气通畅．痧疹透达．诸症自解．

若痧疹已透．仍然胸胁闷痛．咳嗽喘急者．此有伏痰也．其气口脉闭．是痰之验也．

宜豁痰利气．如前胡、杏仁、栝蒌、橘红、苏子、象贝、桔梗、枳壳、莱菔子、竹沥、姜汁之类投之．痰自出矣．

上一页：阳明新法
下一页：阳明少阳


阳明少阳 《伤寒指掌》

阳明少阳

凡风寒之入．由皮毛而腠理．腠理为阳明少阳之界．作表症看．非邪已入阳明之里．而复传于少阳也．柯韵伯力辨阳明传少阳之谬．以此．

如身热口渴．微兼恶寒．舌苔中白边红．或根白尖红．脉来弦滑．此邪入肌肉腠理之间．阳明少阳之表证也．宜解肌法．如柴葛、连翘、薄荷、黄芩、橘红之类．以取肌分之汗．热自退矣．（伤寒）

如见舌苔白少红多．初起微寒．即发热不已．此阳明轻而少阳重．气分少而营分多．宜犀角、连翘、丹皮、钩丁、黄芩、薄荷、黑栀之类．以清营分之热．太忌汗散．（温邪）

邵评∶此条温邪自口鼻而受．由肺卫而入手少阳三焦．从心营肺卫治．用手经药．与上寒邪在足经者．治法不同．大宜留意．

上一页：阳明兼肺
下一页：阳明太阴


阳明太阴 《伤寒指掌》

阳明太阴

前阳明少阳．邪由阳明之表而来．此阳明太阴．邪从阳明之里而及．胃与脾联．此表里俱病也．

如见舌苔白带灰黑色．或白中带黑点．或边黄中黑．或前半黄后半黑．或纯黄燥苔．或黄分八字．种种形色．皆阳明太阴之验．外症身体灼热．口渴唇燥．左关数．右关滑．此阳明热邪内蕴．以致 不得透．毒不得解．因与太阴为表里而传入也．急宜透之提之．不使毒邪陷入三阴．用二角、芩连、连翘、牛蒡、桔梗、薄荷等．使 外达而解．如 点隐隐不得外透．加角刺数分以透之．如大便秘而潮热谵语者．阳明为重．太阴为轻．下之可也．

邵评∶阳明热邪内郁成 ．不外达而内传太阴．实热症也．仍宜提邪外达．

上一页：阳明少阳
下一页：阳明少阴


阳明少阴 《伤寒指掌》

阳明少阴

前阳明太阴．因阳明之邪失表失清．以致将陷太阴．作实证治．故犹用提透．此阳明少阴．由其人本属阴虚．即病在阳明．而少阴已不能支．此土来克水．水不济火也．当作虚症治．

凡见舌苔中黄边紫．前半黄．后半紫．或前半白．后半红．脉左数右洪．外症潮热．舌燥唇焦．口糜气秽．齿衄烦渴．此景岳所谓阳明有余．少阴不足之症也．宜大小甘露、玉女煎之类．随症加减．无不应手．

邵评∶此肾阴亏而胃有热．气血两燔．灼耗肾水之正法．

上一页：阳明太阴
下一页：少阳总要述古


少阳总要述古 《伤寒指掌》

少阳总要述古

小柴胡汤．黄芩汤．大柴胡汤．柴胡去参夏加桂枝蒌根汤．小建中汤．黄连汤．

上一页：阳明少阴
下一页：少阳本病述古


少阳本病述古 《伤寒指掌》

少阳本病述古

口苦咽干．目眩．耳聋．往来寒热．胸胁满痛呕．

按少阳属半表半里．故仲景以口苦．咽干目眩．为一经主病．盖胆属木．而少阳为相火．此皆木火上炎之证．已该伤寒杂症而言．阅少阳篇内．或言伤寒．或言中风．或言并病．或言转属．本无一定．

若执定从太阳阳明传入．不啻痴人说梦矣．

凡遇伤寒初起头痛发热．而脉弦细者．此少阳初感寒邪．故头痛发热与太阳同．

而脉则现少阳本象也．少阳少血多火．虽有表邪．不可发汗．当以小柴胡汤和之．

若发热耳聋．目赤胸满而烦者．此少阳中风也．盖少阳属木火．风中其经．亦同气相感．风动火炎．

故见症如此．耳目为表之里．胸中为里之表．亦当用小柴胡汤和之．

若头痛胸满．口苦咽干．或往来寒热．脉浮而弦．自下利者．此太阳少阳合病也．缘热邪入少阳之里．

胆移热于脾．故下利．黄芩汤主之．其邪不在半表．而在半里．故不用柴胡而主黄芩．呕加半夏、生姜．治痰饮也．

伤寒汗出不解．十余日．结热在里．心下痞硬．呕吐下利．复往来寒热者．大柴胡汤主之．此热邪从少阳而结于阳明．故合治之．

伤寒四五日．身热恶风．头项强．（桂枝症）胁下满．（柴胡症）手足温而渴者．小柴胡汤主之．

按此是太阳少阳并病．当用小柴胡．去参夏．加桂枝、栝蒌根两解之．

阳明病发潮热．（阳明）大便溏．小便自可．（胃未实）胸胁满者．（少阳）小柴胡汤主之．按此阳明少阳合病．因胃家未实．故从少阳胸胁满一症．即用小柴胡和之．使热邪从少阳而解．不复入阳明矣．

阳明病．不大便．胸下硬满而呕．（尚在少阳部位）舌上白苔者．可与小柴胡汤．按白苔．属痰饮溢于上焦．与小柴胡．则痰饮化而津液行．胃气一和．则上焦仍得汗出而解矣．

邵评∶若痰饮溢于上中焦．症见少阳阳明．可用柴胡温胆汤．

伤寒阳脉涩．阴脉弦．法当腹中急痛．先用小建中汤．不瘥者．小柴胡汤主之．按尺寸俱弦．为少阳受病．

今阳涩阴弦．是寒邪伤于厥阴也．腹中为厥阴部位．故急痛．先用小建中．所以平肝散寒也．未瘥．

仍用柴胡者．使邪引出少阳而解也．

伤寒胸中有热．胃中有邪气．腹中痛．欲呕吐者．黄连汤主之．此寒热相持于内．故用姜连以和里．胃中寒邪尚可外达．故用桂枝以和表．此仍不离少阳之和法．亦可兼治厥阴寒热呕逆．

邵评∶因上热下寒．格拒中宫．故腹痛而呕吐．用黄连汤开痞而和上下也．且黄连汤与小柴胡汤．

俱是枢机之剂．而为和法．小柴胡和其表里．黄连汤和其上下．同一和法．而有横直之不同也．

上一页：少阳总要述古
下一页：口苦咽干


口苦咽干 《伤寒指掌》

口苦咽干

论云．少阳之为病．口苦咽干目眩也．此皆胆火内盛．上走空窍而然．不拘伤寒杂症．以少阳相火治之．柴芩、栀子、丹皮之类．

邵评∶此症是胆火上升．不拘伤寒杂病．皆当清其相火．

上一页：少阳本病述古
下一页：目眩


目眩 《伤寒指掌》

目眩

眩．头旋目花也．在少阳．为木火上炎．凡钩藤、天麻、池菊等．均属熄风妙品．宜加入之．

汗吐下后．属虚无疑．

上一页：口苦咽干
下一页：耳聋


耳聋 《伤寒指掌》

耳聋

少阳中风．则耳聋无闻．厥阴荣卫不通．耳聋囊缩者死．凡伤寒温疫．耳聋为常例．然以此可察病之重轻．其耳渐醒．其病渐退．其聋渐甚．其病渐进．

按金鉴云．目眩耳聋．少阳本病．病退自复．若三法后．目眩兼神昏语乱者．乃神散气脱之候．不治．若误发湿温之汗．以致耳聋不能言语者．名重 ．死证也．

邵评∶以耳聋察病之轻重．验其精气之伤与不伤也．惟瘟疫耳聋．不关少阳．治不同例．

上一页：目眩
下一页：往来寒热


往来寒热 《伤寒指掌》

往来寒热

少阳有往来寒热．寒已而热作．热已而寒起．相因不已是也．为少阳主证．小柴胡汤．

邵评∶邪与阳争则寒．与阴争则热．在半表半里．则往来寒热．少阳在半表半里．故为主症．

太阳有如疟寒热．寒热无休止之常．日三五发．谓之如疟．此太阳未尽之表邪也．

无汗．宜麻桂各半汤．有汗．宜桂枝二麻黄一汤．热多寒少．宜桂枝二越婢一汤．

若寒热有作止之常．一日一次．或间日一次．谓之疟．不得概以小柴胡治之．（参金鉴）

邵评∶太阳表邪未尽．不可不汗．故用此三方．然亦不可过汗．故用此二方微汗之．

按往来寒热．虽为少阳本病．而所因有三．如少阳自受寒邪．阴气郁遏．初则不能发热恶寒．至五六日．郁热内发．与寒邪相争．则为往来寒热．一也．或太阳受寒．过五六日．余邪转属少阳．而为往来寒热．二也．或少阳自受风邪．即为往来寒热．三也．不得执定从太阳传来．其胸胁苦满．默默不欲饮食．心烦喜呕．此皆少阳本病也．或烦而不呕．或渴．或腹中痛．或胁下痞硬．或心下悸．小便不利．或不渴．身有微热．或咳者．此皆少阳或有之证也．总以小柴胡汤主之．其或有之证．治法悉在本方加减内．须细阅之．（参来苏集）

邵评∶少阳在半表半里．为枢机之经．偏寒偏热．本无一定．故多或然之症．

上一页：耳聋
下一页：胸胁满痛


胸胁满痛 《伤寒指掌》

胸胁满痛

邪气传里．必先自胸而胁．以次经心腹而入胃也．是以胸满多带表症．胁满多带半表半里．故胸中窒．

栀子豉汤．以吐虚烦．胸中痞硬．气上冲咽喉．不得息者．瓜蒂散．以吐实痰．作表症治．若胸满痛及胁．

为少阳症．小柴胡汤．（参准绳）按金鉴云．脉浮．惟胸满而不及胁者．仍属太阳表分也．宜麻黄汤．

因胸及胁而皆满者．属少阳经．宜小柴胡汤．若十余日不解．胸胁满而兼干呕潮热者．是少阳兼阳明也．宜大柴胡加芒硝两解之．若表已解．心下及腹．引胁满硬而痛．干呕．小便不利者．是停饮内实也．宜十枣汤攻之．

邵评∶胸胁满痛．有表里病因之不同．当分经辨症施治．惟伏暑湿温胁痛．寒热如疟．不可误作柴胡证．以香附、旋复花、苏子、广皮、半夏、茯苓、米仁．治腹满．加川朴．痛甚．加降香．久不解．间用控涎丹．（甘遂、大戟、白芥子为末．神曲糊丸．）

上一页：往来寒热
下一页：呕


呕 《伤寒指掌》

呕

邪在半表半里．多呕．故呕属少阳．然六经皆有呕症．各照本经治之．

邵评∶呕属少阳．以木火上升犯胃．胃逆不降而呕也．然六经皆有呕症．故分别治之．

按金鉴云．表邪入里．里气拒格．上逆作呕．属少阳．宜小柴胡汤主之．若表邪不解而呕．属太阳．宜柴桂汤．若食谷欲呕．属阳明中寒．宜吴茱萸汤．呕吐涎沫．属厥阴．

亦宜吴茱萸汤．呕吐蛔．乌梅丸．呕而饮．饮而呕．相因不已．是停水也．宜五苓散．

邵评∶呕有多因．宜分经辨症为治．临症时切须细审．

上一页：胸胁满痛
下一页：少阳新法


少阳新法 《伤寒指掌》

少阳新法

经云．冬伤于寒．春必病温．夏必病热．又曰．冬不藏精．春必病温．故凡肾虚多欲之人．寒邪乘间而伏于少阴．久则寒化为热．至春阳气升发．新邪引动而发于少阳者．为温病．至夏阳气大泄．新邪外触而发于阳明者．为热病．

邵评∶冬令闭藏．邪不外发．春夏阳气泄越．而病温热．温病发出之途由少阳．热病发出之途由阳明．但有伏气所发．受而即发两种．极宜分辨．

然温热之症．四时俱有．有伏气内发而病者．如冬月伏寒．夏月伏暑．再感新邪而发者是也．有时邪外触而病者．如秋应凉而反热．冬应寒而反温．感其气而即病者是也．辨症之法．凡见纯热无寒而口渴者．即是温热．非伤寒也．但看舌苔白黄而燥者．乃阳明见象．纯红而燥者．乃少阳见象．阳明宜存肺胃之津．少阳宜顾肝肾之液．前阳明新法．已陈温热之概．兹专以少阳温病为主．而兼以手三阴为治焉．

邵评∶纯热无寒而口渴．伏气所发温热则然也．若受而即发之病．邪遏肺气．初起必微寒．而后发热不已．须分辨之．若苔燥．是温热病之的据．

凡人腠理疏豁．风温之邪．即能直入少阳．以少阳属木火．同气相感也．或由其人素有伏邪．因风寒外触．其邪直从内发．而出于少阳者．亦温病也．其症初起．或见微寒．即发热不已．

口苦目赤．胁痛胸满．渴而欲呕．脉来弦滑而数．舌苔白兼边红．或淡红色．此邪初发于少阳也．宜柴、芩、栀、丹、翘、薄清解之．至四五日．舌苔纯红起刺．烦躁不宁．六七日．耳聋颧红．神昏．谵语．或汗出不解．或 疹透于胸前．此时木火大炽．营分血热已极．大忌风药劫液．宜用鲜生地一二两．犀角、连翘、黄芩、薄荷、丹皮、黑栀、钩藤、银花之属．以清胆腑之热．兼解营分之邪．热毒自解矣．（少阳兼营热）

如见目赤面红．神呆不语．舌如芒刺．或 见紫色．此包络之火亦盛也．宜犀角、鲜地、钩丁、连翘、川连、菖蒲、丹皮、黑栀、银花等解之．芒刺一退．即当水中养木．寒凉不可过分．宜六味甘露等汤加减．（少阳兼包络火）

邵评∶滋肾阴．清胃热．以生津液．乃少阳兼心包络正法．

如初起即见舌苔鲜红．神昏谵语．烦躁不宁者．此温邪上乘包络也．防发丹疹．切忌升、葛、荆、防．宜犀角、连翘、钩丁、薄荷、丹皮、川斛、菖蒲、天竺黄、淡竹叶、人中黄、净银花之类．以解包络营分之热．则毒透而神清矣．（温邪上乘包络）

如舌苔红中兼白色．症见谵语咳嗽者．此风温入于心肺两经也．宜透营分之热．

兼泄气分之邪．当用羚羊角、连翘、薄荷、黄芩、象贝、杏仁、蒌皮、丹皮、元参、栀子之类．

次用梨汁、蔗浆、金斛、麦冬、花粉、粉参之类．以养肺胃之阴．（温邪入心肺两经）

邵评∶温邪入心肺．以存阴化热为正治．

如 疹已透之后．依然神昏谵语．目睛微定．舌色鲜红者．此热痰乘于包络也．宜犀角尖、鲜菖蒲、天竺黄、川贝母、连翘、钩丁、丹皮、淡竹叶、竹茹、辰砂之类．以开热痰．

神自清矣．火清毒解之后．如见虚烦呕恶．惊悸不寐．只用温胆汤和之．（热痰乘包络）

邵评∶包络热痰．由包络之热已化．而痰邪留伏胃中．治以涤痰和胃．

如火邪既退之后．身体不能转侧．而兼胁痛者．此必有入络之痰也．宜天虫、全蝎、钩藤、桂枝、栝蒌、泽兰、竹沥、姜汁之类追之．（痰入络中）

如 疹已透．而热邪未退．舌绛神呆．语言颠倒．小便赤涩．点滴如稠．此热结小肠所致．夫小肠结．则火邪逆乘心包．故神昏．急用导赤散．加川连、连翘、赤小豆、栀子等．以清小肠之热．则便利而神清矣．（小肠热结以上诸症皆温邪为病故入少阳新法内）

邵评∶心与小肠相表里．小肠为火腑．邪热内结小肠．而逆乘心包．是腑病及脏也．用苦味清火．先入心．且小肠火腑．非苦不通也．

上一页：呕
下一页：少阳阳明


少阳阳明 《伤寒指掌》

少阳阳明

前阳明少阳是表症．此少阳阳明是里症．

少阳之邪不解．炽入阳明胃腑．外症耳聋颧红．发热便秘．舌苔边红．中燥黄．乃二阳合病也．仿大柴胡意．用柴芩、枳实、连翘、赤芍、制大黄微下之．若见舌苔黄中现出黑点．烦闷恶心．身痛足冷．此胃中热毒欲发 也．宜透 解毒．犀角、连翘、栀子、牛蒡、黄芩、薄荷、银花之类．（伤寒）

邵评∶少阳木火．挟胃热而发斑也．宜急急透斑解毒为要．

上一页：少阳新法
下一页：少阳太阴


少阳太阴 《伤寒指掌》

少阳太阴

凡见舌苔尖红根黑．或边红中黑．或红中带黑点．面红目赤．唇燥口渴．齿缝出血．

或鼻流衄血．此少阳毒盛火抑． 不得透．腠理闭塞．以致阳邪陷入太阴．此病由于失表失清．急宜清解．用犀角、连翘、牛蒡、黄芩、薄荷、丹皮、元参、鲜生地、净银花之类．以化 解毒．盖病由于失表．恐不能外达皮毛．故从解化．（伤寒）

邵评∶邪在少阳之时．未曾清解．以致毒火抑遏．陷入太阴．斑不得透．仍用清透之法为治．

上一页：少阳阳明
下一页：少阳少阴


少阳少阴 《伤寒指掌》

少阳少阴

少阳之邪不解．则包络热而肺门闭．肺窍不通．则传濡之液．流入少阴．脉象弦细而数舌苔尖红根紫．或纯红起刺．耳聋齿枯．舌燥唇焦．午后发热．神昏不语．或郑声作笑．此少阳木火大炽．反逼少阴．二少失司．病匪轻浅．急宜解木火之郁．以救少阴之水．用柴芩、鲜地、丹皮、黑栀、连翘、川连、鲜菖蒲之类．以清之解之．如不应．急当滋少阴之水．以济少阳之火．如六味饮、一阴煎之类．加减投之．服后舌转微红．

神清齿润．则木火之郁解．而少阴亦治矣．（温病）

上一页：少阳太阴
下一页：少阳厥阴


少阳厥阴 《伤寒指掌》

少阳厥阴

少阳与厥阴为表里．木火之邪．无处发泄．势必连及于肝．此表里俱病．法当从少阳治．以引阴出阳．

邵评∶木火之邪．连及厥阴．表病及里也．少阳病入厥阴．由表及里．治法当使其邪仍从少阳外出为妥．

如见舌起红刺．或黑中有红点．外症发热恶寒．如疟状．手足乍温乍冷．烦满．消渴谵语．二便不通．脉弦而数．方用柴芩、川连、鲜地、丹皮、栀子、钩丁、薄荷等．以散风木之郁．使邪复出少阳而解．（温病）

邵评∶少阳温病．木火郁．邪转入厥阴．表与里同病也．其邪尚轻．故用清散少阳．使邪外出．

上一页：少阳少阴
下一页：三阴总辨


三阴总辨 《伤寒指掌》

三阴总辨

撰伤寒书者．每于三阴或热或寒之故．都模糊过去．即有传经直中之分．亦非仲景本旨．此处不明．何以临症．用陈鄙见．质诸高明．

一、三阴．有阳经注入之邪．有本经自感之邪．注入之邪．则传变不一．阳主动也．自感之邪．则在本经．阴主静也．

邵评∶传经自受．是邪入三阴之两大法门．

一、三阴．世都以传经直中分两门．传经悉指为热．直中悉指为寒．此说似是而实有未尽者．夫传经．即邪从三阳经传入．直中．即本经自受之风寒也．盖邪之传入三阴．热症固多．而寒症亦间有．本经中寒．固无热症．而中风亦能发热．未可以此分寒热了之．其症细述于左．

邵评∶不可以传经自受．分其寒热者．以阴经寒邪．不能发热．阴经风邪．亦有发热也．

一、邪从阳经注入三阴．则或为热症．或为寒症．如邪入太阳．先作郁热．以次传入阴经．则为热症．或邪在太阳．不及郁热．即入少阴．而现少阴形证．则为寒症．或太阳之邪．即入少阴．

而仍带太阳标病．则为先寒后热之症．或太阳之邪．不传阳明少阳．便入三阴．随其人之体质虚实．

脏腑寒热．则从阴化为寒症．从阳化为热症．或风温之邪．从三阳入阴经．则无不为热症．凡三阴篇内．所称转属阳明．而用承气等汤．皆阳经传入之热症也．

邵评∶邪入三阴．或寒或热之故．分别详明．

一、三阴自受之邪．各有中风中寒之症．三阴中风．则能发热．以风属阳邪故也．三阴中寒．则不能发热．以寒属阴邪故也．即少阴有反热之症．亦必带太阳标病而然．后人但知传入三阴为伤寒．不知三阴自感．亦伤寒也．故于本经中风发热．便误认为传经标病．以本脏中寒无热．即指为直中阴症．讵知桂枝汤为表之里药．固能兼治三阴自感之风邪．

而理中四逆等汤．本治三阴自感之寒邪也耶．盖风寒六气之伤人．或入于阳．或入于阴．原无一定．

但值何经之虚而治之．不得专以太阳为受邪之始也．故三阴固有阳经注入之症．亦有本经自感之症．均属伤寒．不必另立名目也．兹于三阴经中无直中之条．非略也．正不敢蛇足耳．

邵评∶三阴自受寒邪．不能发热．三阴自受风邪．亦能发热．不可因其有热．误认为阳经传入之热症也．

惟三阴自受风邪．宜桂枝汤和表．自受寒邪．用理中四逆温里．

一、三阴自受之邪．论中有可历指而见者．如太阴病．脉浮者可发汗．宜桂枝汤．此太阴中风也．如太阴病．腹满而吐．自利益甚．时腹自痛．此太阴中寒之症也．如少阴中风．脉阳微阴浮者．为欲愈．此即少阴中风欲愈之脉也．至于少阴中寒．宜汗者．麻黄 附子 细辛汤．当温者．附子四逆等汤是也．如厥阴中风．脉微浮为欲愈．此即厥阴中风欲愈之脉也．厥阴中寒．即当归四逆加吴萸生姜汤是也．阅少阴厥阴篇内．止有中风欲愈之脉．并无未愈之证治者．必有阙文也．

邵评∶此论三阴自受风寒脉症治法．分别精细．

一、三阴篇内．惟少阴有大承气急下三症．而太阴厥阴篇内．并无承气之条．奈何后人反称邪在厥阴．三承气选用．夫承气．本阳明胃药．少阴用承气者．盖因肾水一亏．胃土燥实．病已转属阳明．故急下以存阴液．仲景述厥阴病云．下之利不止．此厥阴忌下之明戒也．焉有邪在厥阴．

反用承气之理．圣训具在．是非自见．

邵评∶论三阴热邪结实．可用承气攻下之法．否则切不可用之理．分别甚精．

上一页：少阳厥阴
下一页：太阴总要述古


太阴总要述古 《伤寒指掌》

太阴总要述古

理中汤．桂枝汤．五苓散．四逆汤．四逆加人参汤．三物白散．桂枝加芍药汤．桂枝加大黄汤．

上一页：三阴总辨
下一页：太阴本病述古


太阴本病述古 《伤寒指掌》

太阴本病述古

腹满．腹痛．发黄．吐利．

太阴湿土所主．仲景以腹满而吐．食不下．时腹自痛．自利不渴等症．为太阴病．乃湿土自病．非阳经注入之症也．其脉必沉而细．无论外受寒邪．内伤生冷．总以温中散寒为主．理中汤主之．

邵评∶太阴受邪有二端．一因外受风寒．一因内伤冷食．与他经不同也．自受寒邪．治宜温中．

若太阴中风．其脉尺寸俱浮．其症四肢烦疼者．可发汗．宜桂枝汤．其脉阳微阴涩而长者．为欲愈也．

太阴腹满而痛．自利不渴者．因于寒．咽干而渴者．因于热．因于寒．湿土自病．宜理中温之．因于热．

病必关于阳明．或暴烦下利．或发黄便硬．此脾家热．即属胃家之热．为转属阳明之症．宜从阳明治．

邵评∶同是满痛自利．着眼渴与不渴．不渴自受寒邪．故宜温．渴是阳经热邪传入太阴．脾胃相连．

故病关阳明．太阴热邪转属胃腑．故可从阳明治．此太阴满痛自利．以渴不渴辨寒热．最为要诀．

伤寒脉浮而缓．身不发热．手足自温者．太阴也．太阴身当发黄．若小便自利者．不能发黄．盖寒湿伤于肌肉．不能外越皮肤．故发黄．若小便利．则湿气下输膀胱．便不发黄．设小水不利．

当用五苓散利之．若寒湿伤于太阴之表．可从小便而出．若湿热伤于太阴之里．又当从大便而出．故至七八日．暴烦下利．虽日十余行．不必治之．以脾家实．所积腐秽．行尽自止矣．盖不须温．亦不须下也．

邵评∶太阴热邪暴烦．是里阳陡发．下利虽多．正是脾家秽积之去路．去尽则自止．此条是太阴湿热．

故脉浮缓．治当利小便．若七八日暴烦下利．有阳气来复．脾家所有积秽．下尽自止．不须用温与下也．

伤寒四五日．腹中痛．若转气下趋少腹者．此欲自利也．自利不渴者属太阴．以其脏有寒故也．当温之．四逆辈．

邵评∶太阴自受寒邪．气机下注．故有下利之兆．自利因于寒湿．故不渴．治当温脏祛寒．

恶寒脉微而复利．四逆加人参汤主之．

邵评∶恶寒而脉微下利．阳虚而阴胜也．此为阴寒下利．用四逆汤温里．人参补虚．最为精当．

下利十余行．脉反实者死．此脾气虚．而邪气盛故也．

太阴腹满时痛．误下之．胸下结硬．而成寒实结胸．无热症者．与三白小陷胸汤．病在膈上者必吐．膈下者必利．如不利．进热粥一杯．利过不止．进冷粥一杯．（三白小陷胸汤即三物白散）

邵评∶腹满时痛．太阴寒邪．误与寒药下之．寒邪与寒药相结．成寒实结胸．与热实结胸不同．

故用温通一法．无热症者．不四肢烦疼也．

若太阳误下．续得自利．脉弱腹满而痛．此太阳之热邪．陷于太阴之里也．腹满时痛为虚．宜桂枝加芍药汤．腹满大痛为实．宜桂枝加大黄汤．然脉弱．则胃气亦弱．故云．设当用大黄、芍药者．宜减之．

邵评∶下利为太阴本症．自利因脾实．秽尽则愈．自利因脏寒者．四逆辈温之．此自利因太阳误下．

而邪入太阴．则腹满时痛．当加芍药．大实痛者．当加大黄矣．然下后脉弱．则胃气亦弱．当小其制而减用之．虽然．下利腹痛．热邪为患．故用芍药．若阴寒腹痛．非芍药所宜．仲景与大黄并提．勿得轻视．

若误下太阳．热邪陷入太阴．是阳经注入之症．分虚实治之．

上一页：太阴总要述古
下一页：腹满


腹满 《伤寒指掌》

腹满

腹属阴属里．故阳明里症是腹满．三阴俱有腹满．太阳汗后腹满．脾胃不和也．

二陈汤加浓朴和之．阳明潮热腹满．燥矢也．下之．身黄小水不利腹满．湿热也．茵陈蒿汤．

邵评∶腹满有汗后脾胃不和之虚满．有燥矢湿热二症之实满．当分因施治．

太阴腹满．有虚寒．如腹满时痛．食不下．吐利交作是也．理中汤加浓朴．有实热．如腹满大痛．咽干便秘．或发黄．或暴下赤黄．此脾家实热．为转属阳明．宜承气加减．（合参准绳金鉴）

邵评∶腹满有虚寒．是太阴本症．宜温中．有实热．是太阴转属阳明．宜下之．

上一页：太阴本病述古
下一页：腹痛


腹痛 《伤寒指掌》

腹痛

邪气入里．与正气相搏．则腹痛．故太阳无腹痛．少阳有胁痛而无腹痛．阳明里症有腹痛．三阴俱有腹痛．当分部位．中脘痛属脾．脉沉迟者内寒．理中汤．阳脉涩．阴脉弦．小建中汤．

邵评∶三阳惟阳明．有腹痛．三阴俱有腹痛．须分部位．当察其所痛之因．分别施治．

少腹痛属厥阴界分．四肢逆冷．小便清白．是冷结膀胱．宜当归四逆加吴茱萸 生姜汤温之．如不厥冷．小便自利者．是血蓄膀胱．宜桃仁承气汤．小便不利者．

是水蓄膀胱．五苓散．大小便俱不利者．是水热蓄积．八正散．

邵评∶少腹痛有血蓄、水蓄、水与热俱蓄三因分别．治法甚精．惟桃仁承气之大黄．宜用醋炒．

若大实．小腹满痛．或绕脐攻痛．不大便．脉实者．承气汤．

邵评∶胃腑热实．燥屎作痛．故用下法．

发热口渴．脉弦洪而腹痛者．属脾热．芍药黄芩汤．腹痛欲吐利．烦躁饱闷者．防痧毒．当刺委中、少商等穴．（合参准绳金鉴）

邵评∶痧秽内滞．气闭作痛．治宜芳香开泄．

按腹痛有虚实．按之痛甚属实．按之痛减属虚．有寒热．自下逆攻而上者．火也．自上奔迫于下者．寒也．又伤寒腹痛．以凉水试之．其痛稍可者．热也．转甚者．寒也．

邵评∶辨明虚实寒热痛势之不同．甚精．

又评∶试辨寒热之法亦当．

上一页：腹满
下一页：发黄


发黄 《伤寒指掌》

发黄

伤寒发黄．惟阳明太阴两经有之．阳明病．应遍身有汗．今但头汗出．小便不利．

心中懊 ．身必发黄者．瘀热在里．内外无从发泄也．发汗已．身目皆黄者．大发湿家汗．风去湿不去也．

发汗已．太阴病．身当发黄．因小便不利．湿土为热所蒸．而黄色外现也．若小便自利．

小腹硬满者．瘀血发黄也．

邵评∶以小便利不利．分发黄蓄血．是已．惟胆汁入血为胆黄．其症治尚须补入．治法．阳明发黄．

乃胃家移热于脾．必二便俱秘．茵陈蒿汤．太阴发黄．是脾家湿热．必小便不利．大便反快．茵陈五苓散．

邵评∶发黄有太阴阳明湿热虚实之不同．若发黄而二便俱秘者．乃阳明胃实．

移热于脾．故宜用下．若发黄而小便不利．大便反快．乃太阴脾湿蒸热．故宜清利．

若发黄．汗出身冷．

脉沉迟者．阴黄也．茵陈五苓加干姜（参准绳）

邵评∶寒湿留滞而成阴黄．故宜温通．若更阳虚．可用茵陈四逆汤．

金鉴云．表实无汗发黄者．宜麻黄连翘赤小豆汤汗之．里实不便者．宜茵陈蒿汤下之．无表里症而热甚者．宜栀子柏皮汤清之．大便溏．小便不利．发黄者．宜茵陈五苓散利之．阴证发黄者．宜茵陈四逆汤温之．环口黧黑．冷汗者．阴黄死症也．身体枯燥如烟煤者．阳黄死症也．

邵评∶发黄有汗下清利温五种治法．治黄之法．不外是矣．阴黄阳绝．阳黄阴涸．均是死症．

上一页：腹痛
下一页：吐利


吐利 《伤寒指掌》

吐利

按太阴腹痛吐利．一属寒湿．六脉沉细．舌润不渴．是也．宜理中、二陈、藿、朴之类．温中散寒．一属湿热．舌燥口渴．小便短赤．是也．宜二陈、二苓、枳实、浓朴、川连之类．清热利湿．

邵评∶太阴腹痛吐利二症．有寒湿湿热二因．宜温宜清．治法不同．必须详辨．

上一页：发黄
下一页：太阴新法


太阴新法 《伤寒指掌》

太阴新法

东南之地．水潦归焉．居其处者．多蒙湿邪之害．然闽广湿胜．江浙则湿热相兼．感之为病．内应太阴．以太阴湿土所主也．今将太阴本病传经．并列于下．病无遁形矣．

凡见腹痛．吐利交作．脘闷不食．六脉沉细．或伏．舌苔黑滑．或白滑．口不渴饮．此太阴感寒本病也．当以理中汤为主治．兼外感加苏叶．胀满加浓朴．有食加青、陈、楂、曲之类．吐多加丁香、藿梗．

泻多加木香、木瓜．（太阴感寒）

邵评∶此太阴感寒之正法．

有腹痛痞满．呕吐不纳．舌燥渴饮．或大便泄泻．小水不利．或二便俱秘．此湿热内结于太阴．急宜开之．须半夏、赤苓、浓朴、草蔻、川连、通草、广皮、滑石之类．如便秘不泻．加枳实、大黄行之．此即转属阳明也．（湿热内结）

邵评∶此湿热内结之正法．

如发热不已．头重身痛．大便顺．小便涩．脘满不饥．舌苔白腻．脉象沉细而缓者．此湿邪内着．太阴受病也．宜二陈、茅术、浓朴、猪苓、泽泻、茵陈、米仁、姜皮之类．湿邪去．热自退矣．汗多加桂枝、秦艽．汗少加紫苏．（湿邪内着）

若发热一身尽痛．而兼四肢微肿者．此风湿流注手足也．宜二陈．加米仁、桂枝、秦艽、防己、羌活、木瓜、片姜黄之类．足胫红肿．合二妙．（风湿流注）

凡伤寒热甚不解．但头汗出．腹满溺涩．目黄口渴．舌苔黄腻．此湿热郁于太阴．欲发黄也．急用茵陈二苓、枳实、浓朴、黄柏、栀子、茅术、秦艽、车前、泽泻等．利之清之．二便俱秘．小腹胀满者．此转属阳明也．宜茵陈蒿汤．（湿热发黄）

凡遇伤寒发热之症．已经解表清里．俱不应．但看舌苔白滑粘腻．脘闷恶心．口不渴饮．虽热不欲去衣被者．此外感风湿之邪．着于太阴肌躯之表．其病尚在气分．宜解肌法．用桂枝．秦艽、紫苏、半夏、苓皮、姜皮、浓朴、广皮之类、微微汗之．则风湿俱去矣．（肌表风湿）

邵评∶此肌表风湿之正法．若一身尽痛．可再加羌、防、白芷．

若外感湿邪．又兼内伤生冷．以致寒热泄泻者．太无神术散加减妙．（内外寒湿）

以上诸条．皆太阴本经自病．

若邪从阳经传入太阴．则热愈深．毒愈甚．舌见纯黄纯黑．唇齿焦燥．目黄面赤．腹大热．或晡热．

手足不欲暖盖．小便赤涩．舌无芒刺者．热毒暴下也．舌起芒刺者．大便不通也．三阴无窍．俱借阳明为出路．故兼见阳明证者为轻．大便通者．只宜清里解毒．大便不通者．兼导之清之．清里解毒．如犀角、芩连、栀翘、银花、人中黄之类．

导下．如枳实、浓朴、槟榔、大黄之类．（阳邪传入太阴热症）

若由失表失清．以致毒邪凝结于里．陷于太阴．每有发为五 者．其症反脉静身凉．有似邪退正复之象．但看舌苔纯黄中见黑点．纯黑中见红点．或黑苔聚于中心．此皆生 之验也．

火重者 必红．毒深者 反白．若蓝 ．则食毒俱足．胃将烂矣．紫 发于少腹章门之间．毒传于肾也．

黄发于手足唇口之上．毒归于脾也．均属危恶之症．治法亦只清解毒火．宣通气血．用犀角、连翘、赤芍、银花、川连、人中黄、栝蒌皮、牛蒡子、槟榔、楂肉、天虫、角刺之属．内外两解．若见面白目青．

则阳气下陷．已属不治．此药又不可投．若见身上汗出津津．则元气已泄．其死尤速．盖病邪传里．虽病太阴．而三阴与之同病者也．所藉者独一肺经而已．肺气开则面红．肺气闭则面白．若面黄则胆气绝矣．

身黄则脾气绝矣．病在三阴．临症者．尤宜深察焉．（阳邪内陷太阴 症）

上一页：吐利
下一页：少阴总要述古


少阴总要述古 《伤寒指掌》

少阴总要述古

麻黄 附子 细辛汤．麻黄 附子 甘草汤．附子汤．四逆汤．通脉四逆加人参汤．真武汤．猪苓汤．黄连 阿胶汤．四逆散．大承气汤．

上一页：太阴新法
下一页：少阴本病述古


少阴本病述古 《伤寒指掌》

少阴本病述古

但欲寐．口燥咽干．咽痛．吐．吐利．下利．

少阴症．仲景以脉微细、但欲寐为主病．此指正气之虚．非示邪气之实也．凡舌干口燥．心烦．泄利下重．是少阴实邪见象．引衣蜷卧．下利清谷．腹痛吐泻．是少阴虚寒见证．脉以沉实有力为实热．沉细无力为虚寒．须分属之．又烦为阳．躁为阴．少阴以烦为生机．躁为死兆．

邵评∶此辨少阴虚寒实热之见症脉象．分际极清凡初起发热身痛．而头不痛．脉沉而微细．无里症．但欲寐者．此少阴感寒之表症也．宜麻黄 附子 细辛汤峻汗之．若发热在二三日后．麻黄 附子 甘草汤微汗之．盖少阴与太阳为表里．故发热．即可发汗．是假太阳为出路也．

邵评∶三阴无表热见症．少阴病反发热．是外连太阳之表也．故用麻附细辛发汗温经．在二三日后．见症稍缓．方内去细辛而用甘草者．用药亦缓也．

若恶寒身痛．手足冷．骨节痛．口中和．而脉沉者．是表里俱寒也．附子汤大温大补之．

邵评∶寒伤肾阳．阳气大虚．故专用温补．

若下利清谷．里寒表热．手足厥冷．脉微欲绝．但欲寐者．此太阴转少阴也．四逆汤主之．

邵评∶寒邪转入少阴．而阳大虚．不能内守．治以扶阳散寒．此即俗名漏底伤寒症之正法．

若反不恶寒．或咽痛．干呕腹痛．面赤．或利止．脉不出．此下元虚极．阴症似阳也．通脉四逆加人参主之．盖葱体空味辛．能入肺以行营卫之气．姜、附、参、甘．得此以奏捷于经络之间．

而脉自通矣．

邵评∶寒中少阴．阴盛格阳．阳被寒郁．故见此假热之症．用通阳散寒之法．

若腹痛下利．四肢沉重疼痛．小便不利者．此坎中阳虚．不能以制阴水．致阴浊停蓄．宜真武汤．

壮元阳以消阴翳．培阳土以泄阴水．则开阖得宜．小便自利．腹痛诸症自除矣．

以上诸条．皆少阴虚寒之证．

邵评∶肾阳虚弱．水气浊阴凝蓄．用壮阳泄浊．以利水气一法．

按手足厥冷．专指指掌言．四逆兼胫臂言．故少阴下利．手足厥冷．犹为可治．四肢逆冷则死．

少阴病．下利六七日．咳而呕．心烦不眠．小水不利者．此少阴阳邪停水也．宜猪苓汤主之．使热邪从小便而出．诸症自解矣．

邵评∶此少阴阳邪挟水气上逆为病．用滋阴利水．导热下行一法．

少阴病．得之二三日以上．心中烦．不得卧．黄连 阿胶汤主之．此传经热邪扰动少阴之阴．肾水亏．

则君火旺．故以芩连泻心．胶黄育阴．且鸡子黄色赤而通心．阿胶色黑而通肾．坎离合治．自然热清而烦解．

少阴病．四逆．泄利下重．或咳或悸．或小便不利．或腹中痛．四逆散主之．此阳经热邪扰于阴分而厥也．盖四逆．有寒热之分．胃阳不敷于四肢为寒厥．阳邪内扰于阴分为热厥．寒则下利清谷．热则泄利下重．故用芍药枳实以清泄之．柴胡以升散之．则升降利．而厥逆诸症自解矣．

以上三条．皆阳经热邪传里．但不转属阳明．故不用承气．

邵评∶此阳邪传里．少阴热厥证．因阳邪陷入阴中．阳内而阴反外．以致阴阳脉气．不相顺接．而为四逆．

此热厥也．或咳或悸等症．皆因水气为患也．少阴枢机无主．故有此或然之症．用四逆散以敛阴泄热．

以散四逆之热邪．后随症加味．以治或然之症．此少阴气分之下剂也．

少阴病．有大承气急下者三症．一曰得二三日．口燥咽干．急下之．一曰自利清水．

色纯青．心下痛．口干燥．急下之．一曰六七日．腹胀不大便者．急下之．此皆阳经热邪传里．销烁肾液．以致胃中大实．病已转属阳明．故用承气急下．

邵评∶少阴用承气急下三症．此是阳经热邪．传入少阴．脏不能容．则还而转属阳明胃腑．腑实燥热．灼耗肾精胃液．而见口燥咽干．下水便秘腹胀等症．故急下之．以救阴液．

上一页：少阴总要述古
下一页：但欲寐


但欲寐 《伤寒指掌》

但欲寐

卫气寤则行阳．寐则行阴．故寐为足少阴病．若欲寐．无表里症．身和脉小．是已解也．风温症亦欲寐．多眠．则有脉浮发热汗出．身重鼻息鼾鸣之异．

上一页：少阴本病述古
下一页：口燥咽干


口燥咽干 《伤寒指掌》

口燥咽干

属热邪．有实热宜承气．有虚热宜养阴．

邵评∶口燥咽干．属热邪．但热有虚实．治宜分别．

上一页：但欲寐
下一页：咽痛


咽痛 《伤寒指掌》

咽痛

少阴之脉．上贯肝膈．循喉咙．系舌本．故咽痛独列少阴篇内．少阴咽痛．属热者．

有半夏散及汤．又甘草汤．桔梗汤．此散火也．属寒者．有桂枝 干姜汤．治汗多亡阳也．有通脉四逆汤．

治阴盛格阳也．（参准绳）

邵评∶咽痛热症．是虚火上升．寒症有亡阳格阳二症．

金鉴云．咽痛一症．寒热皆有．肿痛为热症．仲景有甘桔、半夏、苦酒、猪肤等汤调治．

不肿而痛为寒症．宜四逆汤加桔梗主治也．

邵评∶咽痛寒热俱有．肿者为热．不肿为寒．治当分别．

上一页：口燥咽干
下一页：吐


吐 《伤寒指掌》

吐

有寒热之分．热者寸口脉数．发热烦渴．渴欲饮水．水入即吐者．宜五苓散．食入口即吐者．宜二陈汤加姜汁炒连和之．

邵评∶吐症寒热均有．此条热吐．又有水逆痰热格拒二症．

寒者口不渴而吐．理中去白术加生姜．（参准绳）

邵评∶此治寒吐之正法．亦可加石莲、丁香．

金鉴云．口不渴．厥而吐属寒．宜理中、吴萸辈．渴而得食即吐属火．实热．黄连解毒汤．虚热干姜 黄芩 黄连汤．渴而饮．饮而吐．吐而复渴．属水逆．五苓散．

邵评∶吐症不渴为寒．渴为热．热有虚实之分．

上一页：咽痛
下一页：吐利


吐利 《伤寒指掌》

吐利

少阴病．吐利．手足厥冷．烦躁欲死者．吴茱萸汤主之．干呕吐涎沫亦此汤．吐利止而身痛不休者．当和解其外．宜桂枝汤．

上一页：吐
下一页：下利


下利 《伤寒指掌》

下利

少阴病．下利属于热者．四症．四逆泄利下重．四逆散．

邵评∶阳郁不达于四肢．故逆．下重者热之征也．此阳邪下陷而入阴中．用四逆散泄热散邪．

下利六七日．咳而呕渴．心烦不得眠者．猪苓汤．

邵评∶此虚热下焦有水．治以导水泄热．

自利清水．色纯青．心下痛．口干燥者．大承气．

邵评∶阳明燥实．热利旁流．故急下以存阴．

下利咽痛．猪肤汤．

邵评∶阳邪传入少阴．虚火上升．治以滋阴泄热．

少阴病．下利恶寒而蜷．手足温者可治．四逆汤．四肢逆者不治．少阴病．脉浮而迟．表热里寒．下利清谷．四逆汤主之．大汗若大下利而厥逆者．四逆汤．

邵评∶大汗则亡阳．下利则亡阴．阴阳俱虚．厥冷而利．非清谷．急温之．阳回而生可望也．

少阴至四五日．腹痛．小便不利．四肢沉重疼痛．自下利者．此为有水气．真武汤．

邵评∶肾中阳虚．复受寒邪．肾火衰而不能化水．致水积下焦．用真武汤．壮元阳以消阴水．

少阴病．下利清谷．里寒外热．手足厥冷．脉微欲绝．身反不恶寒．其人面赤色．或腹痛．或干呕．或咽痛．或利止脉不出者．通脉四逆汤主之．

邵评∶真阳之气．被阴寒所迫．不安其处．而游散于外．故显假热之象．而实非热也．

少阴病．二三日．至四五日．腹痛．小便不利．下利不止．便脓血者．桃花汤主之．

邵评∶阳邪入里．便脓血者．为协热下利．是白头翁汤症．此少阴病便脓血而下利．为下焦不约而里寒也．因桃花汤固下而散寒．

少阴病．下利脉微者．与白通汤．

邵评∶用白通汤通阳散寒．姜附之辛温．破阴固里．葱白之辛通．入脉引阳也．此方最合．

利不止．厥逆无脉．干呕烦者．白通加猪胆汁汤主之．服后脉暴出者死．微续者生．

邵评∶白通汤中加人尿胆汁之咸、苦、寒、为反佐．从阴引阳．使不格拒．脉暴出．是无根之阳．发露无遗．故死．脉微续者．被抑之阳．来复有渐．故生．

下利死证．少阴病．下利止而头眩．时时自冒者死．

邵评∶此肾气下绝．无根之阳泛上．神气散乱．阴阳俱脱．是以死也．

少阴病．自下利．汗出烦躁不得寐者死．少阴病．恶寒身蜷而利．手足逆冷者不治．

邵评∶躁不得寐．则阴阳尽虚．邪气独盛．正不胜邪．扰乱不宁．顷刻离散而死．下利发热．汗出不止者死．

邵评∶下利发热．阴不内守．汗出阳从外亡．是谓有阴无阳．故死．下利厥逆．躁不得卧者死．

邵评∶厥利不止．脏腑气绝矣．躁不得卧．精神不治矣．微阳不能久留．故死．下利十余日．脉反实者死．

邵评∶利十余日．正气受伤．其脉反实．邪未衰也．正虚邪盛．不克支撑．故死．

上一页：吐利
下一页：少阴新法


少阴新法 《伤寒指掌》

少阴新法

按少阴为生死之关．故仲景历言死证．然于传经热邪．若兼阳明．犹可养阴退阳．自感寒邪．正气未溃．

犹可温肾散寒．均非死证．凡看伤寒热病．诊得六脉沉细．似寐非寐．皆属少阴见象．宜兼少阴以治．

如兼咳嗽．邪在肺肾之间．如兼泄泻．邪在脾肾之间．如兼昏昧．邪在心肾之间．此病不在三阳．而在手足三阴．是为三阴兼症．不得因身热．概以三阳经药治之．

凡诊伤寒热病．微见恶寒．发热不已．咳嗽不渴．六脉沉细．身静蜷卧．舌苔微白兼红．或淡红而润．此肺肾虚寒而感外邪也．宜桂枝汤．加陈皮、杏仁、川羌、半夏、山药、茯苓之类．

微汗之．如不应．急当以金水六君煎．加杏仁、生姜、胡桃、苏叶之类投之．无不取效．（肺肾虚寒挟感）

如初起发热恶寒．大便泄泻．舌苔白嫩．而兼少阴脉症者．此寒邪客于脾肾之间．

宜温中散寒．如桂枝、紫苏、广皮、浓朴、山药、焦曲、干姜、茯苓、甘草之类温散之．（脾肾俱寒挟感）

若初起恶寒发热．口渴唇燥．舌苔嫩红而干．或绛底浮白．或兼咳嗽．或兼烦躁．六脉弦数无力．或浮洪无力．此阴虚水亏而挟外感也．阴虚于下．则阳亢于上．故见躁烦．勿以阳明火症治之．亦宜金水六君．去半夏．用生地．加川斛、丹皮、豆豉、羌活之类．滋养阴液以汗之．如兼呕恶．当留半夏．加竹茹．以和胃．如兼咳嗽．加旋复花、甜杏仁．以降气．如经汗表．升提太过．以致虚火上冒．目赤颧红．大渴烦躁．呕恶不纳者．亦宜金水六君煎．加麦冬、代赭之类．养阴镇逆．汗多合生脉．（阴虚有火挟感）

如阴虚有火．而挟外感．以致头疼恶寒．发热不止．因口燥渴．而食生冷．遂致泄泻．

舌苔微白．兼淡红．舌形虽湿而干．此脾本虚寒．因津液少而渴．故一食生冷．即见泄泻．治宜和脾以益少阴．如生地、丹皮、茯苓、山药、广皮、钗斛、苡仁、甘草、莲肉等主之．兼表症者．加葱白、豆豉、或羌活、葛根亦可．如表症已除．而但发热口渴．兼便溏者．前药加糯米炒麦冬、沙参以生津液．自然渴解热止．（脾寒肾热挟感）

如初起吐利．止后发热．脉沉细．手足冷．舌形紫绛无苔者．此少阴症也．勿以霍乱治之．舌润不渴．当以金水六君煎．加丁沉温以和之．舌燥口渴．亦以金水六君．加麦冬、（糯米粉炒）北参．益阴和中．以生津液．如吐泻伤津．口大渴．而小水不利者．急以左归饮．加参、麦、归、芍．敛阴生津．自然渴解便利．若妄利小便则死矣．（少阴病起吐利）

邵评∶此少阴吐利之正法．分温中、滋液、敛阴生津三则．治法极精．

如初起发热．神呆不语．六脉沉细短数．似寐非寐．或烦躁狂言．此邪在心肾之间．

或因受惊．痰乘包络．治宜清心豁痰．如茯神、小草、菖蒲、天竺黄、川贝、丹参、麦冬、钩丁、薄荷、辰砂之类．以清包络之痰．神自清矣．如舌形绛燥．口渴唇干．六脉沉数．前方．宜加生地、丹皮、淡竹叶之类．以清心包之火．如大便秘结．不妨加犀角数分．（心肾热邪）

若神昏谵语．发热仍欲暖盖．目睛上视．大便不实．舌色紫绛而圆．虽干无刺．外虽躁扰．此阴不兼阳．忌用寒凉．不可误认阳明．妄投犀角．宜左归．六味等汤．微加清心之品．如钩藤、川贝、麦冬之类．治之为当．（心肾虚邪）

邵评∶此心肾虚邪之正法．此条与上条同是心肾之邪．然有虚实之不同．上条实而心经见症多．此条虚而肾经见症多．用药清补不同．当细辨之．

若身热足冷．面赤戴阳．脉来沉细无力．或数大无力．或阴阳俱紧．其人烦躁欲狂．

扬手掷足．或欲坐卧水中．舌苔紫色少神．或阔大胖嫩．或淡红圆浓．虽湿而干．此躁也．非烦也．

阴盛格阳也．急以八味投之．或参附汤加熟地投之．如得躁定脉圆．舌转微白．庶有生机．（阴盛格阳）

以上诸条．皆少阴本经自病．

若是阳经热邪．传至太阴．已多危候．至入少阴．生者少．死者多矣．凡见神气昏沉．

语言颠倒．齿枯龈黑．午后身热．目睛上视．舌苔红中有黑点．黑中有红点．头项强．

小便涩．虽醒似睡．虽渴不知消水．时作鼾睡声．形似死证．然舌不卷．囊不缩．面不青．息不高．喉颡不直．四肢不厥．鼻不扇．耳不焦．不鱼目．不鸦口．尚有可治之理．如舌苔燥刺而便秘者．宜兼阳明以治．方用犀角、生地、丹皮、麦冬、花粉、川斛、茯神、钩丁、川贝、胆星之类．以养阴退阳．阴液复．外可得汗而解．内可得便而解．即寒中亦有散邪之义也．若大便不实．舌无燥刺．此阴不兼阳．即属虚症．为难治．宜右归六味出入为当．

邵评∶阳经热邪．传入少阴．实则转属阳明．宜兼阴阳治之．虚则邪伏少阴．仍从本经治之．语最精确．

凡少阴症．六脉沉细．似寐非寐．其舌紫色是也．然紫而鲜润者．可治．紫而枯晦．如猪肝色者．不治．或紫色而间微白苔者方佳．

邵评∶从少阴脉症舌色．辨其阴液之存亡．以决病之可治不可治．的论也．

有初起吐泻．如霍乱．陡然变重昏昧者．少阴症也．

邵评∶少阴症似霍乱．戒勿误认．此条最须着眼．

上一页：下利
下一页：厥阴总要述古


厥阴总要述古 《伤寒指掌》

厥阴总要述古

当归四逆汤．桂枝汤．白头翁汤．乌梅丸．干姜 黄连 黄芩 人参汤．刺期门 四逆散 白虎汤

上一页：少阴新法
下一页：厥阴本病述古


厥阴本病述古 《伤寒指掌》

厥阴本病述古

气上冲心．吐蛔．厥．下利．少腹满．囊缩．

仲景述厥阴病．消渴．气上撞心．心中疼热．饥而不欲食．食则吐蛔．下之．利不止．此皆厥阴自病之热症．并非伤寒传经之热邪．盖厥阴内藏相火．其消渴．火盛水亏也．气上撞心．心中疼热．肝火乘心也．饥不欲食．食即吐蛔．风木克土．胃中空虚也．

下之即利．土受木贼．不禁再利也．不得以伤寒正病视之．

邵评∶此厥阴病之总纲．总而言之．太阴厥阴．皆以里症为提纲．太阴主寒．厥阴主热．太阴为阴中之至阴．厥阴为阴中之阳．两阴交尽．名曰厥阴．其脉络于少阳．厥阴热症．皆少阳相火化合耳．

凡伤寒手足厥冷．脉细欲绝者．此寒伤厥阴之经．但当温散其表．不可遽温其里．

当归四逆汤主之．盖厥阴相火所寄．脏气本热．寒邪止得外伤于经．而不内伤于脏．故止用桂枝以解外邪．当归以和肝血．细辛以散寒．大枣以和营．通草以通阴阳．则表邪散而营卫行．手足温而脉自不绝矣．若其人素有寒邪．加吴茱萸以温本脏之寒．

邵评∶以伤寒邪伤厥阴之经．未伤于脏．阳虚血弱．用此方行营卫而散表邪．最效．

论曰．厥阴中风．脉微浮为欲愈．脉不浮为未愈．按此止有欲愈未愈之脉．并无未愈之证治．不能无阙文之憾．要不出乎桂枝汤为主治．

邵评∶厥阴中风．以脉辨病之欲愈未愈．亦是诊病之一法．

风中厥阴本经．脉微浮．风邪外出．故欲愈也．不浮而沉．则风邪入里．木郁不舒．则下克脾土．必变热利下重．渴欲饮水之症．宜白头翁汤主之．白头翁、秦皮以平风．

黄柏、黄连以清火．是苦以坚之也．若厥阴久痢不止．当用乌梅丸酸以收之．

邵评∶此厥阴阳邪下陷．协热下利之正法 ．

厥阴寒格．医复吐下之．食入口即吐．干姜 黄连 黄芩 人参汤主之．此寒格于下．拒热于上．故格拒不纳．芩连以清上热．干姜以开寒格．因误治以虚中气．故用人参助干姜．以壮胃阳而开阴格．

邵评∶寒热相阻．则为格症．用此汤开其寒热之格拒．而兼补里虚也．

伤寒腹满谵语．寸口脉浮而紧．此肝乘脾也．名曰纵．刺期门．

邵评∶腹满谵语．由于肝火木旺．脾家有热．脉浮紧者为弦．弦乃肝脉．脉症是肝邪乘脾之候．肝木侮土．理尚顺直．故曰纵．刺期门者．泻肝邪也．

按腹满谵语．为太阴阳明里症．脉浮而紧．为太阳阳明表脉．何以辨其为厥阴．脉法曰．脉浮而紧者．名曰弦也．内经谓诸腹胀大．皆属于热．又曰肝气甚则多言．是腹满由于肝火．而谵语乃肝旺所发也．肝木侮脾．故曰纵．厥阴忌汗下．故刺期门以泄之．

伤寒发汗．啬啬恶寒．大渴欲饮水．其腹必满．此肝乘肺也．名曰横．刺期门．自汗出．

小便利．其病欲解．

邵评∶肝邪挟火而刑肺金．肺气不得宣布．故渴饮而腹满．木反乘金．侮所不胜．

寡于畏也．于理不顺．故曰横．横者曲也．刺期门．亦泻肝邪也．

按其腹因饮多而满．则非太阴之满．饮水不消．亦非厥阴之消渴．此肝邪挟火而刑肺金．故大渴．肺气不能通调水道．故腹满．侮其所胜曰纵．侮所不胜曰横．自汗出．小便利．其病欲解者．得汗．则发热恶寒之表症自解．得小便利．则腹满之里症自除．

邵评∶前第一条消渴气上撞心．是肝邪乘心．上条腹满谵语．是肝邪乘脾．此条恶寒饮水．是肝反乘肺．肝寄相火．有泻无补者．此类是也．

厥阴有脏厥．有蛔厥．脏厥至七八日．脉微肤冷．不烦而躁．无暂安时．此属脏冷．纯阴无阳．故不治．

邵评∶此是脏厥主症．与蛔厥不同．分辨在此．其但躁而无暂安时者．浮阳外越．

不久即散，阴气寒结于肠中．乃纯阴无阳．故不治也．

蛔厥亦有脉微肤冷．此内热外冷．故时烦而躁．其显症在吐蛔．宜乌梅丸主之．

邵评∶此与脏厥之躁无暂安时者不同．况有吐蛔见症．是蛔厥而非脏厥矣．盖外寒遏热于内．蛔不安而动．则其人时烦．蛔静则烦躁亦止．非若脏厥之无暂安时也．用乌梅丸以温脏安蛔．最合．

凡厥者．必发热．前热者．后必厥．厥深热亦深．厥微热亦微．厥少热多．其病当退．厥多热少．其病当进．

邵评∶伤寒以阳气为重．此以厥热之微甚．即觇其人阳气之多寡．热多则阳气未伤．故病当退．厥多则阳气衰少．故病当进．

厥微者．四逆散．厥深者．白虎汤．此肝火乘胃也．

邵评∶此是阳邪热厥．由邪火乘胃也．加左金丸尤效．

脉滑而厥为热厥．宜白虎汤．若反发其汗．必口伤赤烂．

邵评∶脉滑而厥者．里有热也．阳邪入里．阴气被格．阳内阴外．故热深则厥甚．热微则厥亦微．此为热厥．与寒厥之脉微欲绝者．大相迳庭矣．此当有口燥舌干之症．

用白虎汤清里除热．其厥自已．

上一页：厥阴总要述古
下一页：气上冲心


气上冲心 《伤寒指掌》

气上冲心

此腹中之气．时时上冲也．气撞心疼．吐蛔者．厥阴病也．不吐蛔者．病在阳分．表邪也．桂枝汤．气上冲咽而喘者．胸中有痰也．瓜蒂散．（参金鉴）

邵评∶分肝火表邪痰逆三因．最精．

按厥阴气撞热疼．知饥不纳．食则吐蛔等症．总属肝胃之病．因胃中虚寒．肝风袭胃．相火挟浊阴上冲．故致斯症．治法当以苦辛酸寒热并用．如川连、吴萸、黄芩、干姜、茯苓、半夏、川椒、乌梅之类．（参叶案）

上一页：厥阴本病述古
下一页：吐蛔


吐蛔 《伤寒指掌》

吐蛔

胃中虚冷．理中安蛔散．肝邪犯胃．乌梅丸．

邵评∶此中虚寒伏之正法．又肝胃不和之正法．

上一页：气上冲心
下一页：厥


厥 《伤寒指掌》

厥

厥者．手足逆冷．有阴阳之分．自热至温．自温至厥者．邪从三阳经来．传经之热邪也．四逆散．甚者四肢虽厥．大便秘．小便赤．脉沉滑．此阳症似阴．所谓厥深热亦深也．宜白虎承气等汤为治．

邵评∶此为阳邪热厥治法．

阴厥乃三阴自受寒邪．或腹痛吐利．或下利清谷．宜四逆汤、理中汤、当归四逆汤主治．（参准绳）

邵评∶此阴胜寒厥治法．

按少阴有寒厥而无热厥．厥阴有寒热二厥．寒厥者．止寒而不热也．热厥者．由热而至厥．由厥而至热．相因不已也．当分阴阳浅深治．（参金鉴）

邵评∶此辨寒厥热厥见象之不同．

上一页：吐蛔
下一页：下利


下利 《伤寒指掌》

下利

热者．下利谵语．有燥矢也．宜小承气汤．热利下重．欲饮水者．白头翁汤．

邵评∶此热利分阳明厥阴．最为精确．

寒者．下利清谷．手足厥冷者．四逆汤．下利汗出而厥者．亦四逆汤．

邵评∶寒利以扶阳为主．

上一页：厥
下一页：少腹满


少腹满 《伤寒指掌》

少腹满

脐下为少腹．夫胸中满．心下满．皆气也．腹满．多有燥矢也．少腹满．溺与血之分也．邪结下焦．津液不通．则溺蓄．血气不行．则血结．皆为胀满而痛也．若小便利者．

为蓄血．宜桃仁承气汤．小便不利者．为水蓄膀胱．宜五苓散．二症俱是热邪．若四肢厥冷．小便清白．而小腹满痛者．为冷结膀胱．宜当归四逆．加吴萸生姜汤治之．（合参准绳金鉴）

邵评∶少腹满．有寒热二因．邪热入于膀胱．又有血蓄水蓄之不同．最宜细辨．

上一页：下利
下一页：囊缩


囊缩 《伤寒指掌》

囊缩

舌卷囊缩者死．热极而缩者．承气．寒极而缩者．四逆吴茱萸．

邵评∶合虚实寒热二因．治法最精．

上一页：少腹满
下一页：厥阴新法


厥阴新法 《伤寒指掌》

厥阴新法

按六经主病．仲景非专为伤寒立言．如厥阴所述气冲吐蛔等症．乃厥阴风木自病．不拘伤寒杂症．但见呕逆吐蛔者．即是肝邪犯胃．宜兼厥阴而治．要知六淫伤寒兼带厥阴者．可治．若从三阳传至厥阴．则热极生风．九窍将闭．所形皆败症矣．今将厥阴本病治法列于下．勿以伤寒传经目之可也．

凡遇伤寒热病．症见干呕渴饮．胸膈满闷．格食不下．或两胁抽痛．舌苔黄黑．或兼吐蛔．此即症兼厥阴．肝邪犯胃而然也．宜用桂枝、芍药、川连、干姜、茯苓、半夏、黄芩之类主之．吐蛔加椒梅．寒热似疟加柴胡．引出少阳．（肝邪犯胃）

凡伤寒暑湿之症．有呕吐青绿黑臭之水．或黄黑浊饮．或兼吐蛔．此邪已犯厥阴．

因胃中空虚．肝风乘虚袭胃．所吐之物．乃胃底肠中之阴浊．被肝风翻腾．遂至逆涌而上出于口．俗名胃底翻是也．治宜泄厥阴以安阳明．如桂枝、白芍、川连、吴茱萸、半夏、茯苓、椒梅之类．以泄厥阴．次用人参、代赭、茯苓、半夏、干姜、川连、乌梅之类．

以安胃镇逆．若其人阳明虚馁．不禁酸苦．又当安胃为主．微兼泄肝．宜人参、姜、连、吴萸、白芍、茯苓、半夏、乌梅、代赭之类主之．（肝风内袭）

若身热．耳聋．口渴．胸腹板实．入暮谵语．呕逆吐蛔．舌苔黄中带灰黑．此湿热之邪．

结于厥阴之界．病势最险．宜川连、枳实、半夏、茯苓、菖蒲、乌梅、姜汁之类治之．（湿温干厥阴）

若邪从三阳经传入．即在太阴．已多危候．再入少阴．生者少．死者多矣．至传厥阴．

内风已盛．九窍热极将闭．无庸议治．

邵评∶阳邪传至厥阴．入里极深．厥阴内寄相火．邪热与相火两相蒸灼．伤阴最速．阴液消耗．

邪热陷闭．故症多不治．

凡见面青目白．面黄目青．面白目紫．筋急直视．角弓反张．舌焦耳聋．皆厥阴将败形色．舌卷囊缩．鸦口嘬嘴．昏不知人．醒作睡声．跷足喉直．撮空视．跃跃欲起．脉硬如弦．

此皆厥阴死证．（阳邪传入厥阴死证）

上一页：囊缩
下一页：救逆述古


救逆述古 《伤寒指掌》

救逆述古

逆者．汗吐下三法．与病相逆也．救逆者．救其误治之变症也．仲景一百十三方．

每多因救误而设．兹特汇集救误诸条．分汗下两门．以便查阅．

上一页：厥阴新法
下一页：误汗例


误汗例 《伤寒指掌》

误汗例

伤寒脉证．当服麻黄汤发汗．若尺中脉迟．是营气不足．不可发汗．若误汗之．遂漏不止．恶风．小便难．四肢微厥．难以屈伸．此津脱阳虚也．当以桂枝加附子汤．回阳止汗．

邵评∶尺迟营弱．不可发汗．误汗而津脱亡阳．外风复袭．此势所必然也．

伤寒发汗过多．其人叉手自冒心．心下悸．欲得按者．桂枝 甘草汤主之．盖汗为心液．过多则心气虚．桂枝 甘草．能扶阳以补心气也．若至振振擗地．则当用真武矣．

邵评∶妄汗伤心．液亏气馁而心悸．与心下有水气而悸者．迥别．

伤寒汗出恶风．脉浮缓微弱．桂枝症也．误以大青龙汗之．致其人厥冷筋惕．心下悸．头眩．热仍不退．身肉 动．振振欲擗地者．真武汤主之．内镇少阴水逆．外救太阳亡阳．

邵评∶发汗过多．亡肾阳而水气上侵．凌心作悸．与上条心虚而悸者不同．

伤寒脉浮．医以火迫劫其汗．致亡阳惊狂．起卧不安．宜桂枝去芍药加蜀漆、龙骨、牡蛎救逆汤主之．敛镇心阳．其狂自定矣．

邵评∶阳者心之阳．即神明也．亡阳者．火气通于心神．被火迫而不守．则外亡也．

故用桂枝加龙牡．取其补心镇逆而固脱．故曰救逆．去芍药者．欲其急复心阳耳．

脉浮宜以汗解．误以火灸之．邪无从出．因火而盛．病从腰以下．必重而痹．名火逆也．火逆又误下之．以虚其阴．复因烧针以益其阳．致烦躁者．桂枝 甘草龙骨牡蛎汤主之．

邵评∶火逆、烧针、又复下之．三番误治．阴阳俱已虚竭．烦躁者．惊狂之渐也．心阳内伤．故用桂、甘以复心伤之气．龙、牡以安烦乱之神．的是正法．

发汗多致亡阳谵语．此非胃实．不可下．柴胡 桂枝汤．和其营卫．以通津液．后自愈．

邵评∶少阳不可发汗．汗则津液越出．必胃燥而谵语．故用柴胡 桂枝汤和其营卫．上焦得通．津液得下．胃和则愈．

服桂枝汤大汗出后．大烦渴不解．脉洪大者．胃中津液干．而火独盛也．白虎加人参汤主之．

邵评∶服桂枝汗大出．而大烦渴．脉见洪大．其邪已去太阳之表．而入阳明之里矣．阳明为津液之府．热邪内入．津伤火盛．故用白虎加人参汤．清热存阴为治．的是正法．

下之后．复发汗．昼日烦躁．夜而生静．不呕不渴．无表症．身微热．此邪已退而阳气衰弱也．干姜 附子汤主之．

邵评∶此条下后复汗．昼烦夜静．无表里症．而脉沉微．是纯阴无阳之象．阳将去矣．幸此微热未除．烦躁不宁之际．独任干姜 附子．以急回其阳为治也．

伤寒若吐若下后．心下逆满．气上冲胸．起则头眩．脉沉紧．复发汗动经．身为振振摇者．茯苓 桂枝 白术 甘草汤主之．此亦阳虚饮蓄．而致头身振摇．即真武之轻者．

邵评∶尤在泾曰．此伤寒邪发饮发之症．逆发气冲．寒饮上搏于膈也．故令头眩．

脉沉为在里．且既经吐下．复发其汗．则阳益虚．而津液耗．故身振振摇也．与此汤导饮和中．益阳固卫．柯韵伯注．此症是木邪侮胃．吐下之后．阳气内扰．故心下逆满．里虚气逆．则气上冲胸．起则头眩．表阳虚也．脉沉紧为弦．肝木犯胃则弦．邪在里而反发汗以攻表．经络更虚．寒邪由经而入里．阳气外虚．不能主持诸脉．

故一身振摇也．与此汤和经散寒．益阳补阴．此说与尤说不同．录存以备合参．然当从尤注为是．

伤寒脉浮．自汗出．小便数．心烦．微恶寒．（以上俱似桂枝症）脚挛急．（此一症与桂枝独异乃阴虚之象）反与桂枝汤．欲攻其表．此误也．得之便厥．咽中干．烦躁吐逆者．（有阳越之象）作甘草 干姜汤与之．以复其阳．若厥愈足温者．更作芍药甘草汤与之．其脚即伸．（此汤纯阴以复其阴阴阳两和其脚即伸矣）若胃气不和．谵语者．（中焦有留邪）少与调胃承气汤．

（微涤阳明所结之余邪则谵语自止）

邵评∶此症即阴虚于下．而又阳逆于上．则必先复阳气．而后复其阴气．故用甘草 干姜辛甘．以复其阳．阳复．则厥止而足温矣．更作芍药甘草．甘酸以复其阴．

阴生．则两脚即伸矣．或胃不和而谵语．少与调胃承气．和胃则愈．

发汗后．腹胀满者．虚邪入里也．浓朴生姜半夏人参汤主之．

邵评∶此汗后气虚．气窒不行而腹胀满．其人内虽作胀．外无胀形．故汤中用人参、甘草．甘温补中而益元气．然徒补则愈窒滞．故用浓朴、姜、夏．行气而除腹满．此补泄兼行之法也．

上一页：救逆述古
下一页：误下例


误下例 《伤寒指掌》

误下例

伤寒误下之．续得下利．清谷不止．身疼痛者．急当救里．宜四逆汤．此下利不止．阳气下脱．虽有身痛表症．当以救里为急．救里之后．身疼痛．清便自调者．急当救表．

宜桂枝汤．此清谷已止．而身痛不除．仍从表治也．

邵评∶寒邪在表．而误下脏虚．内寒而下利清谷．胃阳已亡矣．身疼痛．邪在表也．

虽表里皆困．然脏气内虚．无以为散邪之地．故必先温其里．里气固而身痛未除．表未解也．再当治表．不然．表邪内入而增患矣．

伤寒大下后．复发汗．心下痞．恶寒者．表未解也．不可攻痞．当先解表．表解乃可攻痞．解表．宜桂枝汤．攻痞．宜大黄 黄连泻心汤．

邵评∶大下复汗．正虚邪入．心下痞而恶寒．邪入里而表未罢．当先解表而后攻痞．痞或能解．表邪必复入里为患．况痞亦未必能解耳．

太阳病下之后．脉促胸满者．桂枝去芍药汤主之．盖中气虚．而表邪仍在．故用桂枝．而去芍药．若微兼恶寒者．阳气尤虚也．桂枝去芍药．加附子汤主之．

邵评∶此治妄下阳虚寒结之正法．

又评∶风寒在经．本无下法．误下而阳气大伤．其脉必促而无力．胸中虚满．按之必软而不痛．乃邪客胸中而无实热．其邪仍在阳分．胃阳因下而伤．寒邪将结而未聚．故用辛甘温药．从阳引而去之．微恶寒者．阳虚而阴气凝聚．前方恐不胜任．故加附子．以通阳而逐阴邪也．

太阳病下之微喘者．表未解也．桂枝加浓朴杏仁汤．

邵评∶此是寒喘．误下而表气不固．故不用麻黄而用桂枝加朴杏．若热邪淫肺作喘．当用麻杏甘石汤．误用桂枝．阳盛则毙耳．

服桂枝汤．或下之．仍头痛项强．翕翕发热．无汗．心下满．微痛．小便不利者．桂枝去桂加茯苓 白术汤主之．此心下虽满不硬．而痛尚微．乃心下有水气故也．若小便利．邪仍在太阳之表．须发汗．今小便不利．病在太阳之府．非桂枝症未罢也．但当利其小便．

邵评∶太阳经病挟水．治以小青龙．腑病挟水．治以五苓散．临症务须细辨．

本太阳病．医反下之．因而腹满时痛．此引邪入太阴也．桂枝加芍药汤主之．大实痛．邪气结于太阴之里．桂枝加大黄汤主之．

邵评∶因误下后．引太阳之邪入里．其邪未尽离乎太阳．自表而入．仍欲自表而出．用桂枝以去．太阳未尽之邪．加芍药以和里虚之腹痛．加大黄下里实之痛也．

太阳病．桂枝症．医反下之．热邪下陷．利遂不止．脉促者．表未解也．喘而汗出者．葛根 黄芩 黄连汤主之．因表未解．故用葛根．因喘汗而利．故用芩连之苦．以泄之坚之．

邵评∶本太阳桂枝症．法宜解表．而反下之．里虚邪入．阳重热利．表里俱热．症似虚而脉实．勿蹈盛盛之咎．用葛根之轻清以解肌．芩连苦寒以清里．甘草和中．喘除利止．表里俱解矣．

又评∶脉促者．数而时一止也．前条胸满脉促．是阳虚寒入．用桂枝去芍药．甚则加附子辛温药扶阳散寒．此条脉促．喘而汗出．是阳盛热入．用葛根芩连辛寒药．解肌清热．

同见促脉．辨其阳虚阳盛．寒邪热邪．全在有力无力中分出．用药之寒温．如同冰炭．学人可不细心辨认乎．

伤寒十三日不解．胸胁满而呕．此少阳的症．医以汤药下之．不应．又以丸药下之．

因日晡潮热．已而微利潮热者．胃实也．然属少阳之邪．宜先用小柴胡以解外．后以柴胡加芒硝主之．

邵评∶此少阳经邪．因误下而成胃实之症．为少阳阳明并病．胃实者可下．而症兼少阳．则不可下．故用小柴胡以解外．加芒硝以治里实．

太阳病过经十余日．反二三下之后．二三日．寒热而呕．柴胡症仍在者．先与小柴胡汤．呕不止心下急．郁郁微烦者．犹有里症为未解也．与大柴胡下之则愈．

邵评∶服小柴胡后．而呕不止．心下满痞．而郁郁微烦者．此邪气郁滞于里．胸膈气分之热．欲出不出．欲结不结．里未解也．当大柴胡下其热则愈．亦先表后里法也．

伤寒八九日．下之．胸满烦惊．小便不利．谵语．一身尽重．不能转侧者．柴胡加龙骨牡蛎汤主之．此足太阳少阳之邪．因误下入里．以致正气虚．而扰动少阴手经．现症错杂．药亦随症施治．

邵评∶下后热邪内攻而胸满．邪痹于上也．小便不利．火盛水亏．邪痹于下也．烦惊者．邪动于心．而神明内乱也．谵语者．邪结于胃．此病之在里者也．一身尽重．

难以转侧者．是阳内而阴反外．少阳之枢机不利．筋脉骨肉并受其邪．此病之在表者也．夫合表里上下而为病者．必兼阴阳补泻之剂以施治．俾得表里虚实．泛应曲当．而错杂之邪．庶可尽解耳．此是下后亡阴之症．与火逆亡阳之症不同．

又评∶此太阳病并以少阳．因下而兼入胃腑之症．与此汤．外以解热邪．内以除水湿．兼镇浮越之气．而补其中州之虚也．

邪从太少来．故仍用柴胡、桂枝 黄芩、半夏．治胸满也．龙骨、铅丹、牡蛎．治惊烦也．人参、甘草．补正气也．小便不利．茯苓．谵语．大黄．身重不能转侧．桂枝、茯苓．

伤寒五六日．已发汗．而复下之．胸胁满．微结．小便不利．渴而不呕．但头汗出．往来寒热．心下烦者．此为未解也．柴胡 桂枝 干姜汤主之．此本少阳症．而误汗下之．柴胡症仍在．故仍用柴胡加减．心烦．不呕而渴．故去参夏．加栝蒌根．胸胁满而微结．

故去大枣．加牡蛎．小便虽不利．而心下不悸．故不去黄芩．而加茯苓．虽渴而表未解．故不用参．而加桂枝．以干姜易生姜者．散胸中之满结也．初服烦即微者．黄芩栝蒌之功．继服汗出便愈者．桂枝 柴胡之力也．

邵评∶此亦太阳转入少阳之症．此微结．是指心下痞结．病在胸胁．与阳微结不同也．

伤寒五六日．大下之后．身热不去．心中结痛者．未欲解也．栀子豉汤主之．此病发于阳．而误下之．

外热未除．而内热又结于心中．故结痛．栀豉所以宣通热邪也．

邵评∶心中结痛．身热不去．其邪未尽入里．与结胸症之心痛而身不热者不同．

用栀子豉汤散邪撤热．轻于小陷胸汤之荡实除热．是火郁发之之法也．

伤寒．医以丸药下之．身热不去．微烦者．栀子 干姜汤主之．此以丸药大下．则寒气留中可知．故用栀子以解微烦．干姜以逐内寒．而散表热．寒因热用．热因寒用也．

邵评∶丸药妄下．热陷寒留．身热不去．内无结痛．而见微烦．知正气虚．不能与邪相争．为外热内寒之症．故用栀子以撤胸中陷入之邪．干姜以复下药损伤之气也．

伤寒下后．心烦腹满．起卧不安者．栀子浓朴汤主之．此因误下．移邪于心胃．故用栀子以治心烦．枳朴以泄腹满．是两解心腹之妙用也．邪虽在胃．便未燥硬．则不可下．此为小承气之先着．

邵评∶此症邪已入胃．则不可吐．便未燥硬．则不可下．此栀子浓朴汤重于栀豉而轻于承气也．

太阳病外症未除．而数下之．遂协热而利．利下不止．心下痞硬．表里不解．桂枝 人参汤主之．此因数下之后．虽初因协热．而里必虚寒．故用温补．

邵评∶此症表里俱虚．其病根在心下．非辛热何能化痞而软硬．非甘温无以止利解表．用理中加桂枝．双解表里之法．此条虽不言脉．其脉微弱可知．

又评∶喻嘉言曰．设利止．则其邪可从里解．乃下利不止．是里解无期．设结开．则其邪可从表解．乃心下痞硬．是表解无期．此际欲解表里之邪．全赖中气为之敷布．否则上下交征．中气立断．其能解耶．理中汤加桂枝一法．握枢而运．真无为之上理矣．

伤寒服汤药．下利不止．心下痞硬．服泻心汤已．复以他药下之．利不止．（一误再误）医以理中与之．利益甚．理中者．理中焦也．此利在下焦．赤石脂 禹余粮汤主之．此因下药太过．手阳明大肠受伤．关闸不阖．二味涩以固脱也．复利不止．当利其小便．盖分其清浊．则便自坚．

邵评∶服泻心汤已．心下之痞气既除．而中焦脾胃之气亦豁然矣．复与下药．大肠滑脱．利遂不止．

以理中温补而利益甚．此利在下焦．须用涩剂以收之．复利不止者．利其小便以厘清之．则无余治．其愈自可必也．

厥阴寒格．医复吐下之．致食入即吐．干姜 黄连 黄芩 人参汤主之．此阴格于下．拒阳于上而为吐．故用芩连之苦寒．以泄热．干姜之辛温．以通寒格．误吐误下．中气必虚．故用人参安胃和中．其吐自止．

邵评∶寒热相阻．则为格症．寒热相结．则为痞症．此病轻于痞．故用泻心之半．

发汗吐下后．虚烦不得眠．若剧者．必反复颠倒．心中懊 ．栀子豉汤吐之．此因三法后．正气虚实．邪虽去．

而其余邪．因虚留于上焦．结于肺胃之间．非汗下所能除者．惟吐之．则余邪结气无不出矣．

邵评∶阳明之虚烦．与太阳不同．心胸居胃上．即阳明之表．凡心胸有病．皆阳明表邪．其治法亦与太阳大异．太阳之表．当汗而不当清宣．阳明之表．当清宣而不当汗．太阳之里．当利小便而不当下．阳明之里．当下而不当利小便．今人但知汗为解表．故于仲景大法中．但知汗下而遗其清宣之法耳．栀豉汤本为烦躁设．又可以清宣阳明之虚烦．乃阳明之表剂也．

上一页：误汗例
下一页：救逆新法


救逆新法 《伤寒指掌》

救逆新法

古人云．汗多亡阳者．因发汗太过．身之阳气．随汗而走泄也．下多亡阴者．因屡下而重伤阴血也．桂枝下咽．阳盛则毙者．因表实无汗．阳气内盛．误投桂枝．如抱薪救火也．承气下咽．阴盛则亡者．症非阳明．不可攻下．误用硝黄．阳气灭绝也．要知汗多亡阳．是卫气本虚之人．阳盛则毙．是阴液本亏之症也．下多亡阴．由其阳气本盛．止伤阴分．阴盛则亡．由其阳气本衰．不禁阴药也．故论症于今．当以汗多亡阳．下多亡阴为戒．盖汗本津液所化．而风药尤能燥其阴血．胃中本无热邪．而承气即能销灭真阳．用录救误诸条．以佐古法所未逮．

伤寒如经发表多者．则津液内竭．血不荣筋．以致手足挛疼．二便艰涩．当以加味逍遥散．加熟地、枸杞、钩藤．

邵评∶过表汗多．阴液伤耗．而筋脉失养．则手足挛疼．津枯热结．则二便艰涩也．

养血荣筋．兼以疏利．的是正法．

伤寒过表．二候三候不解．大汗不止．舌卷而黑．气促似喘．六脉洪数无根者．已成败症也．当以大剂左归合生脉投之．汗止喘定．有得生者．

伤寒过经不解．舌燥口渴．小便不利者．此发表风药太过．津液源竭也．宜左归饮去茯苓．加麦冬、归、芍、以救津液．自然行矣．

伤寒过经不解．发表攻里不当．以致真阴耗竭．二便燥结不出．胃阴大伤．不纳不饥．宜一味养正滋阴．使胃阴充足．自能纳谷知饥．宿垢自下．左归合生脉．或甘露加人参．

邵评∶病久元气已虚．复误表误攻．阴液耗而胃气受伤．致便闭不纳．治当滋阴养胃．大忌消导攻伐．

伤寒如遇过表．大汗不止．身肉 动．头眩不起．振振欲擗地者．此阳津阴液俱脱也．急以左归合参、麦、五味挽之．

邵评∶表汗过多．阴伤而虚阳浮越．阴阳两脱之候也．用左归合参、麦．救阴扶元．

固是．但当参用和阳镇逆之品．如龙、蛎、龟版、白芍之类．更妥．

伤寒误表大汗不止．津液外泄．胃阴虚馁．以致呕恶不已．食入即吐者．宜金水六君煎．加麦冬、沙参．和中以复津液．自然呕止而纳谷矣．

邵评∶此误表汗多．阴液耗而有痰热．胃气上逆之救误法．

如过表大汗．胃阴空乏．以致干呕呃逆不止．水浆不进．亦宜金水六君合生脉．加丁香、柿蒂、胡桃肉、代赭石之类止之．如不应．宜都气饮加人参、胡桃肉、紫石英之类以纳之．不用磁石者．因过表伤肺．恐吸其气也．

邵评∶此过表汗多．肺胃阴伤．气逆不降之救误法．

有阴虚挟感之症．误用柴、葛、犀角升提之药发表．以致虚阳上冒．膈闷呕恶．烦躁不宁．六脉洪大．按之无力者．亦宜金水六君合参麦加代赭．和中以益少阴．则阴阳和．熟睡而解矣．

邵评∶阴虚受邪．误用升散．阴伤而阳不附阴．呕恶烦躁．脉大无根．当加育阴潜阳为是．

有营虚卫弱之人挟感．恶寒发热．腰疼骨痛．不可峻汗．误用表药．汗大泄反加恶寒身痛．发热不止．当以归 建中汤调和营卫．则诸症自解矣．

邵评∶营卫虚而挟邪．当调和营卫治之．

凡遇外感表症．诊得两手脉寸软尺迟．舌润无苔者．营卫两虚之症也．当以黄 建中汤加防风汗之．（以上误汗例）

邵评∶此凭脉用药．调和营卫．兼以散邪之良法．

如经攻里不当．以致下利不止．百骸解散．无气以动．用大剂补中益气加炮姜．温之提之．如兼汗出而喘．急用参附汤加熟地．大温大补之．

邵评∶此误攻中气大伤．脾肾阳虚之救误法．

如经攻里太过．以致下焦受伤．肠胃并连．直漏直泄．利无关闭者．阳明关闸已撤也．急用桃花汤．重加人参主之．

邵评∶此过用攻下．肾命火衰．胃肠亏乏．滑脱不守．用桃花汤涩以固脱．极是．

有胃中谷食未化．误下之．食为寒凝．以致胸膈高起．手不可近者．治宜温胃和中．

二陈汤、加炮姜、枳实、浓朴、楂肉之类．温以化之．（以上误下例）

邵评∶此下早伤中．寒药与之．食滞凝结．治以温中开化．亦属救误之正法．凡停食症初起．所停之物．未化糟粕．在胃之上脘．大忌早下．宜运中导滞．误下则寒药与食互结．愈不能化．症似结胸．必待其已化糟粕．停在胃之下脘．近肠腑者．方可攻下．切记切记．宿食在胃之上脘．可用吐法．

上一页：误下例
下一页：瘥后诸病述古


瘥后诸病述古 《伤寒指掌》

瘥后诸病述古

大病后．从腰以下有水气．牡蛎 泽泻散主之．（水气）

此脾胃气虚．土不能摄水．故溢下焦．腰以下为肿也．

腰以上肿者．当发汗．腰以下肿者．宜利小便．

大病瘥后．喜唾．久不了了．胃上有寒．当以丸药温之．宜理中丸．（喜唾）

邵评∶唾．涎沫也．中土阳虚．不能收摄津液．而冷涎上泛也．宜理中丸加益智仁温纳之．

胃中虚寒．则津液不能收摄．故喜唾．宜温胃．

伤寒解后．虚羸少气．气逆欲吐者．竹叶石膏汤主之．（欲吐）

此津液不足．故虚羸少气．虚火上炎．故气逆欲吐．宜养肺胃之阴．则津液复．诸症自除矣．

邵评∶肺胃津亏气馁．余热挟胃火上升．竹叶石膏汤．却是正法．惟竹叶宜易竹茹．

病患脉已解．而日暮微烦．以病新瘥．人强与谷．脾胃气尚弱．不能消谷．故令人微烦．损谷则愈．（日暮微烦）

阳明旺于申酉戌．宿食在胃．故日暮微烦．当小下之．以损宿谷．枳实 栀子豉汤主之．

大病瘥后．劳复者．枳实 栀子豉汤主之．若有宿食者．加大黄如博棋子大五六枚．

此劳复．因病后气虚．邪气又结于上焦．其症不一．故不着其病形．惟散其上焦之邪足矣．（劳复）

邵评∶正虚而复受外邪．病之变见不一．故不定症形．当随症治之．

有宿食加大黄．此指劳复之有宿食在肠胃者．故可下．非治食复也．若宿食在胃脘．当消导．在上脘．吐之亦可．

上一页：救逆新法
下一页：瘥后诸病新法


瘥后诸病新法 《伤寒指掌》

瘥后诸病新法

瘥后浮肿 伤寒瘥后．肢体浮肿者．脾虚有水故也．须实脾利水．宜冬术、茯苓皮、米仁、扁豆、山药、木瓜、车前、泽泻之属治之．或以米仁、糯米煮粥食．佳．

邵评∶有不因于水而亦浮肿者．此元气大虚．肝木侮土．名为气肿．与水肿见象不同．须分别治之．

瘥后昏沉 伤寒瘥后十余日．或半月．渐至昏沉者．皆缘发汗未尽．余邪在于心包故也．或兼潮热．或兼寒热似疟．宜连翘、栀子、豆豉、麦冬、菖蒲、淡竹叶、钩丁、丹参之类．清之解之．

邵评∶邪在心包．症见昏沉．然有痰热内伏者．亦见昏沉．宜分辨之．

汗后头疼 伤寒发汗后．热势略减．头痛仍在者．邪未尽也．宜再汗之．若汗后反剧．而烦扰者．必挟火挟痰．或挟斑疹未透也．宜细审之．凡大汗后．热不退．脉不静者．作危症断之．或误发温病湿温之汗．亦反剧．

邵评∶头疼虽是表症．然有肝阳痰火独热上攻诸内因．且有虚实不同．当审因治之．

解后额热 如热退后．额热未除．目神似觉呆钝．此胃中余滞未清．额属阳明．故独热．宜清疏之．二陈、加连翘、黄芩、山楂、神曲之类．清之和之．

邵评∶胃中痰食邪热逗遛．故额热未除．阳明行身之前．额为阳位．阳盛则热也．清和的是正法．

解后腹热 如已身凉．独腹热未除．此脾火内甚也．养阴药中．加生白芍．自除．

瘥后耳聋 伤寒身凉后．尚有耳鸣耳聋等症．乃余邪留于少阳故也．宜养阴药中加柴胡、菖蒲、钩丁、池菊、通草、荷叶之类．以清解少阳之郁．

邵评∶耳聋一症．半属少阳．然其因不一．有虚实之不同．肾开窍于耳．肾虚精脱．

则耳聋也．痰火上升．阻闭清窍．其耳亦聋．又温暑热病之耳聋．由于阴亏邪盛．

不关少阳．禁用柴胡升提．种种各因．虚实不同．当分别施治．

瘥后语蹇 伤寒热退之后．其舌转动不灵．语言蹇涩不清者．亦系邪留肝脾所致．宜加味逍遥散．去白术、加生地、钩藤、菖蒲、蒺藜、天虫之类．

邵评∶心脾肾三经之脉．皆萦绕于舌．心肾虚．则舌不灵动．痰阻脾络．肝风内扰．

则语言蹇涩不清．总是虚风痰火为病．须分因治之．

瘥后不寐 伤寒热退之后．夜不欲寐者．胃不和也．温胆汤和之．惊悸不宁者．心气虚也．加枣仁、远志．

解后咳嗽 如热退之后．尚有咳嗽未除．此余热在肺也．宜滋养肺胃之阴．其嗽自止．如南沙参、麦冬、骨皮、知母、象贝、川斛、花粉、茯苓、杏仁、桑皮、蔗汁、梨汁之类．

或加生地、玉竹之类．

邵评∶凡感外邪而有病者．症见咳嗽．其病为轻．以其邪传入肺．肺主皮毛．邪从外达也．内伤虚症．见咳则重．五脏传乘．肺受火刑．水源涸竭．每多死症．故咳嗽一症．虚实病因．当细细分辨而治焉．

瘥后盗汗 伤寒瘥后．余热盗汗不止者．阴虚有火也．当归六黄汤加减．无热恶寒．而盗汗不止者．阳虚也．黄 建中汤加减．

邵评∶阴亏火盛．内蒸燔灼．津液外泄也．育阴泻火固表为治．

自汗不止者．阳虚也．玉屏风加牡蛎、龙骨收之．

邵评∶卫阳虚弱．不能固护腠理．表虚而自汗出也．实表固涩之法．此方极验．

瘥后妄言 凡伤寒热病．每有身凉热退之后．其人如痴．言语谬妄者．此心神虚散不复所致．但当调养气血．兼治其心．可也．神复．妄言自止．

邵评∶病退而妄言人痴．自是心神虚散．但痰火余邪．内伏包络肝胆诸经．亦有此症．当辨别论治．

瘥后吐涎沫 此土虚不能摄水也．六君加益智仁摄之．若其稠饮．自下焦漾漾而起．溢退场门中者．此肾气不纳．浊阴上泛也．宜都气饮．加胡桃、补骨以纳之．或少佐熟附以收之．或佐白术以制之．

邵评∶涎沫者．寒饮也．其人胃有寒饮．病后脾虚．土不制水．水饮上逆而吐也．病属脾胃．尚在中焦．治以温胃和脾涤饮之法．若从下焦泛上而出者．是肾阳大虚．阴浊上干．是肾水上泛之症．急当温纳肾阳．镇逆制水主治．

解后下血 伤寒解后．复有下血者．乃失汗之余邪也．当清之．生地、丹皮、地榆、川断、槐米、魁芍、薏苡仁、黑荆芥之类治之．自愈．

邵评∶病解下血．由于初起失汗．邪不外达而内入．阳邪热盛．热伤阴络．而血下溢也．治以清营凉血和络之法．

瘥后颐毒 颐毒因汗下清解未尽．其邪结于少阳阳明二经．发于两颐者．阳明部位也．发于耳之左右者．少阳部位也．宜连翘败毒散．消散之．如二活、荆防、连翘、赤芍、牛蒡、桔梗、土贝、蒺藜、薄荷、银花、甘草之类．少阳加柴胡．此症初起．速宜消散．缓则成脓．如元气虚者．须兼归 补托．溃脓后．当大补气血为主．然发于阳明者易治．发于少阳者难治．

邵评∶阳明多气多血．且为中土．万物所归．无所传变．故易治．少阳属胆．胆为清净之腑．受邪则难治．

瘥后酒复 伤寒身凉后．因饮酒复热．以酒性热有火．能助余邪故也．必兼烦闷干呕．口燥不纳等症．急用川连、葛花、连翘、生栀、枳实、乌梅、银花等解之．

邵评∶余邪未尽．得酒以助其湿火．胃热气升而复病也．宜清热和胃治之．

瘥后食复 伤寒热退之后．胃气尚虚．余邪未尽．若纳谷太骤．则运化不及．余邪假食滞而复作也．仍发热头痛．烦闷不纳．宜枳实 栀子豉汤．加生楂肉、麦芽、连翘、莱菔子等凉疏之．无火．舌润．不渴者．调中汤亦可．

瘥后劳复 伤寒瘥后．元气未复．余邪未清．稍加劳动．其热复作．即多语、梳头、洗面、更衣之类．皆能致复．既经复热．必有余火余邪结于中．所以仲景主以枳实 栀子豉汤．盖豆豉撤表邪．栀子清里热．枳实开胸中余邪之结．凡治劳复．当以此方为主．如兼呕恶痞满．加半夏、竹茹．如见舌黄口渴．加黄芩、连翘．如兼饱闷挟食．加楂肉、麦芽．如兼头疼恶寒．加苏荷、葱白．如兼寒热．寒多加桂枝、紫苏．热多加柴、芩．一二剂后．必复汗而解．此屡试屡验者．不可妄投补中．以致闭邪增病．

邵评∶病后元虚．余邪余火．留结于中．又加劳动．复受外邪．而病．故名劳复．此虚而有邪．用表里并治之法．此与但虚无邪之劳复．自是二种．

气虚劳复 亦有瘥后．余火余邪已尽．止因正气大虚．因劳复热．微兼恶寒．四肢倦怠．

无气以动．脉虚右大．舌润无苔．胸膈宽畅者．此真气虚劳复也．宜补中益气汤．甘温补之．升柴须蜜炙．汗多恶寒．归 建中妙．

邵评∶病退邪去．劳而复作．见症俱是虚象．与上条挟邪劳复之症不同．

阴虚劳复 热病伤阴．肾气已亏．稍加劳动．微挟风寒．其病复作．症仍头痛．发热．

恶风．舌燥口渴．六脉浮数者．此阴虚劳复也．凡复症．必挟风寒外邪．仍宜栀子．豉汤、加葱白、薄荷、鲜生地、淡竹叶、麦冬、骨皮之类．微汗之．如兼太阳．加羌活．阳明加葛根．少阳加柴胡．

瘥后色复 伤寒瘥后．气血未充．早犯房事．则内损真气．外触邪气而复作也．其症头重不举．目中生花．腰胁痛．小腹里急绞痛．憎寒发热．或阴火上冲．头面烘热．胸中烦闷是也．若卵缩入腹．脉离经者死．舌伸出数寸者．亦死．宜六味饮．加麦冬、豆豉、栀子．煎汤调下烧 散．若小腹急痛．脉沉足冷．须用当归四逆加吴茱萸汤．煎成．调下烧 散．

邵评∶病后气阴两虚．早犯房事．真元大伤．而复着外邪．邪入下焦阴分．销烁阴精．为病极重．临症极宜细辨．

阴阳易 男女新愈交接．病男传不病之女．曰阳易．病女传不病之男．曰阴易．此感其余邪而生疾也．其症身重气乏．百节解散．头重不举．目中生花．热上冲胸．

憎寒壮热．头面大热．在男子．则阴肿．痛引小腹．在妇人．则里急．痛连腰胯．甚者手足冷挛拳．男子卵陷入腹．妇人痛引阴中．皆难治也．若见舌吐出者死．治法用竹茹半升煎汤．调下烧 散．有粘汗出．阴头微肿为效．或用韭白根一握．两头尖十四枚．水煎候冷服．取粘汗为效．亦可调下烧 散．

瘥后调理 伤寒热退之后．有宜和中者．有宜养阴者．如其人中气虚者．病退后．必纳谷少．运化迟．或大便不实．或恶心吐涎．宜六君子加减和中．形寒畏冷．

宜黄 建中温补之．凡此症．脉皆缓大．舌皆白嫩可辨．如其人阴分虚者．必有余热未尽．舌燥口渴．二便艰涩．脉兼微数等症．宜生金滋水饮．或甘露饮加减养之．

邵评∶感症热退之后．有宜和中者．有宜养阴者．调理之法．须分阴虚气虚．

瘥后禁忌 大病后．正气未复．凡饮食起居．俱不可不慎也．如酒肴甘脆．肥鲜生冷等物．皆不可犯．只宜糜粥自养．少食而频．则易运化．不可过饱．及他有所食．

虽思之．勿与也．新瘥后．当静卧．非但体动劳复．即梳头、洗面、濯足、多言．皆能令人劳复．若新瘥未满百日．而犯房事者．不治．

上一页：瘥后诸病述古
下一页：卷三\伤寒变症


卷三\伤寒变症 《伤寒指掌》

卷三\伤寒变症

伤寒有本病．有变病．本病者．如太阳有头痛、项强．阳明有潮热、谵语是也．治法不外本经．故即附于本经之下．变病者．本不应有此病．只因治不中 ．或迁延日久．

而变生诸症．如蓄血、结胸等症是也．治法不得不随症用药．因病施治．用列于左．以尽伤寒之变．

上一页：瘥后诸病新法
下一页：衄血（新法）


衄血（新法） 《伤寒指掌》

衄血（新法）

衄血者．血从鼻中来也．伤寒衄血．其因有三．太阳失表．热瘀于经而衄者．有头疼、目瞑之征．宜清解之．羚羊角、黑栀子、连翘、赤芍、丹皮、元参、薄荷、黑荆芥、鲜生地、牛膝、泽泻、茅根之属．降之清之．不可再汗也．阳明失下．热瘀于里而衄者．有漱水不欲咽之征．宜下解之．生地、赤芍、丹皮、牛膝、楂肉、桃仁、大黄之属．下之清之．此釜底抽薪．大黄不妨重用也．更有温热之症．药宜凉解．误用辛温而动经血．亦能致衄．

宜清血分．犀角、连翘、赤芍、丹皮、元参、生地、牛膝、茜根、茅根之属．清之解之．如衄后身凉脉静．邪从红汗而解也．若衄后病势反剧者．更伤其阴也．大为危候．其衄势必重．须大剂六味饮．加麦冬、五味主之．衄止则生．有衄势太甚．阳随阴走．四肢厥冷者．六味加牛膝、肉桂以镇之．

仲景论云．若头痛者．必衄．宜桂枝汤．此桂枝汤补在上文当须发汗下．又云．剧者必衄．衄乃解．麻黄汤主之．此麻黄汤补在上文当发其汗下．乃古人倒笔法．是申明致衄之由于失表．非谓衄后服麻黄 桂枝也．观下文衄家不可发汗之戒．义可知矣．

上一页：卷三\伤寒变症
下一页：吐血（新法）


吐血（新法） 《伤寒指掌》

吐血（新法）

伤寒吐血．每因失治所致．有因太阳感寒．无汗恶寒．头痛发热．寒邪外束．法当发汗．若失于表散．阳气不得外泄．则逆走阳络．络血妄行．则致吐血．或由其人素有血症．寒邪犯肺而咳．震伤血络．亦致咳血．均当以清疏营卫．表散寒邪为治．古人皆以麻黄 桂枝等汤治血症是也．然未免太峻．当小其制．用羌活、苏叶、荆防、薄荷等．以去风散寒．橘红、杏仁以降气．芍药、甘草以安营．微兼渴者．少佐黄芩以清热．

则营卫之邪解散．自然嗽止身凉．血不治自止矣．

邵评∶此二方是风寒初起．邪在于表．用为表散之剂．至见吐血衄血．其邪已化热入里．岂有再用辛温表散之理．麻桂二方．断非治血之方．古人所言风寒在表之时．不用麻桂发表．以致邪郁成热．热入伤营分而吐血衄血．非见血之后．

再用麻桂止血也．学人切勿以麻桂二汤治血症．致误大事．此方实治寒邪不从表达．郁而成热．热入于里．营络伤而吐血之正法．

若内有伏火．外感寒邪．热被寒束．火逼络血．而致衄血咳血者．外症亦恶寒发热．

但兼口渴舌干为异．治宜辛凉．清解营卫．须用川羌、桂枝、石膏、羚羊角、黑栀、丹皮、黄芩、桑杏之属．散之清之．次用和血清络之品调之．

邵评∶此与上条合．是伤寒而成吐血．上条寒邪在表．失于表散．寒郁化热．入里伤络而吐血．此条内有伏火．寒束于外．火逼伤络而吐血．学人最宜甄别．

有因风温之邪．误汗动血．有因三阳热盛．沸腾经血．皆致吐衄．凡见眼闭目红．神昏语乱．烦躁漱水．皆热伤血络之症也．宜犀角、生地、丹皮、山楂、川郁金、净银花、赤芍、连翘、川连之属．以清络中之瘀热．大便秘者．加制大黄尤妙．

邵评∶此风温症误用辛温发汗．热盛伤营而吐衄之正法．与前二条伤寒吐衄不同．

若兼胸满而痛者．血瘀于络也．当攻之．犀角、生地、归尾、桃仁、赤芍、楂肉、青皮、降香、大黄之属．行之清之．

邵评∶此治瘀血阻于络中之正法．

有误发少阴之汗．动其经血．从口鼻耳目中出者．名下厥上竭．不治．有暴吐臭腐之血．名内溃．不治．

上一页：衄血（新法）
下一页：蓄血（述古）


蓄血（述古） 《伤寒指掌》

蓄血（述古）

凡太阳病不解．其邪由经入腑．热结膀胱．则血凝蓄．血瘀则心气结．其人故如狂．

血自下者愈．邪从血下而解也．其外不解者．当先解其外．宜桂枝汤．外已解．但少腹急痛者．是蓄血也．桃仁承气汤下之．

邵评∶太阳邪热．不从表出．随经入腑．腑者膀胱也．腑有余热．则经中之血．与热相搏．蓄于下焦．名曰蓄血．热邪上熏于心．故其人如狂．若血不结而下出．则热随血下而愈．如不愈．而少腹急结者．必用攻法以去之．欲用攻法．须先审其外症．如外不解而攻之．血虽去．而外邪复入于里也．故必先解外邪．外邪已．而但少腹急痛者．是蓄血也．用桃仁承气汤．以下血散热．乃先表后里之治法也．然此治蓄血之轻症．

太阳病六七日．表症仍在．脉微而沉者．病邪向里也．反不结胸者．热结下焦也．其人发狂．少腹硬满．小便自利者．以太阳随经瘀血蓄于里也．抵当汤下之．则愈．

同一蓄血．桃仁承气治瘀血将结之时．抵当治瘀血已结之后．

邵评∶太阳六七日．表症仍在．而脉微沉．是经邪陷入太阳之府也．反不结胸而发狂．其邪不在上．而热瘀下焦血分也．夫蓄血而致发狂．热势攻心．非用单刀直入之将．必不能斩关取胜．是舍抵当逐血一法．更有何药破其坚垒哉．然此蓄血之重症．故用抵当汤直攻其血．而罔顾表症．与上条先表后里不同．

又评∶此条经文表症仍在下．当有而反下之之句．误下．热邪自经入腑．结于膀胱而下焦蓄血．不成血结胸病．则知觉昏昧．故发狂．此经病传腑．表病传里．气病传血．上焦病而传下焦也．少腹居下焦．为膀胱之室．瘀血留结．故硬满．小便自利者．病不在气．而在血也．下其血而气自舒．攻其里而表自解矣．

太阳病身黄．脉沉结．少腹硬．小便不利者．为无血也．此湿热不行之故．小便自利．

其人如狂者．血症谛也．

邵评∶身黄脉沉结．少腹硬．水病血病皆有之．小便不利．知水与热结．为无血而有水．五苓散症也．若小便自利．其人如狂．乃热与血蓄于下焦．为有血无水．抵当汤症也．故太阳热入膀胱．有水结血结之分也．

阳明病其人喜忘者．必有蓄血．盖心主血．血凝．则心气结．而失其官矣．故喜忘．此素有瘀血．非伤寒所得者．屎虽硬．大便反易．其色必黑．以浮血随便而下故也．俱宜抵当汤下之．

邵评∶此借发黄小便不利．以辨蓄血之小便自利．瘀血是病根．喜忘是病情．此阳明未病前症．夫心为血之主．瘀血与热蓄积既久．上干于心．故令喜忘．屎硬者大盒饭难．今大便反易而黑色．是宿血瘀蓄之故．以此大便反易之机．因究其色之黑．乃得其病之根．因知前此喜忘之病情耳．当用抵当汤入血破结之剂．下其瘀血．

血去．热亦不留矣．

伤寒有热．少腹满．应小便不利．今反利者．为有血也．当下之．不可峻药．宜抵当丸．

缓下其血．（以上述仲景论兼参来苏集类方注释之）

邵评∶有热．身热而表症仍在也．少腹满．热入下焦也．但满而不硬．其人未发狂．

何以知其有血．但热入下焦而少腹满．应小便不利．今小便利．预知其有蓄血也．盖少腹之满．比硬稍轻．当小其制．故用丸以缓之．

又评∶此预蓄血．亦以小便之利与不利验之．上条以便易而黑．定其为蓄血．此条以小便反利．辨其为蓄血．审症之精．极当细玩．

蓄血一症．虽病在血分．亦须分别阴阳治之．如血瘀上焦为阳．血蓄下焦为阴．太阳失表．热瘀于里．血蓄下焦为阳．太阳误下．阳气下陷．血蓄下焦为阴．

邵评∶蓄血有阴阳之分．在上焦者为阳．在下焦者为阴．上焦由太阳失表．热与血瘀．下焦由太阳误下．阳气下陷．

上焦蓄血．因不得汗．不能发斑．而蓄血也．其脉人迎必紧．紧者．数而有力之象也．

外症面红舌燥．发躁欲狂．或头摇目瞪．大便下血水．两手除食指之外．其余各指皆抽掣是也．宜犀角、桃仁、生地、赤芍、归尾、丹皮、丹参、郁金之类．清之行之．

邵评∶蓄血上焦．有阳症而无阴症．治以清热破血之法．蓄血下焦．有阴症阳症之不同．非比上焦蓄血．有阳症而无阴症也．下焦阳症．由邪热内入下焦．热邪与瘀血蓄结膀胱．用攻血攻下治之．

下焦阳症蓄血即仲景所称热结膀胱之症．桃仁、大黄之属．下之是也．若下焦阴症蓄血．乃因误下．阳气下陷．阴血受伤．血因寒而凝也．其见症面白目青．眉皱目瞪．寒战口噤．舌苔白滑．大便下血水．两手除食指之外．其余各指皆抽掣是也．宜温补之．如人参、附子、白术、当归、肉桂、桃仁、升麻、炙草之类．温补以升阳气．如服药后．寒噤稍止．一二时复作者．此药力不及．再进之．以续阳气．寒噤得止者生．不已则死．（参伤寒第一书）

凡蓄血症．大便下血水．见粪者生．不见者死．

邵评∶下焦阴症蓄血．由于误下．正气受伤．阳虚气陷．阴血凝蓄．此阴寒症也．与阳邪内结而蓄血者．大为不同．医者极当留心．

上一页：吐血（新法）
下一页：热入血室（附）


热入血室（附） 《伤寒指掌》

热入血室（附）

妇人伤寒．当经水适来适断之时．热邪乘虚而入血室．其证昼日明了．夜则谵语．

如见鬼状．若发热恶寒．日轻夜重．小腹胀满者．血为热瘀也．当用柴芩、紫苏、荆芥、当归、川芎、益母、香附、楂肉、丹参、丹皮等．和血散邪药．下咽即得汗而解．有汗者为表虚．前方去紫苏．加桂枝和解之．寒热如疟者．前方亦加桂枝和解之．若厥而下利者．此非热邪．乃为寒邪所袭也．前方去黄芩．加桂枝、干姜温散之．烦渴者．属里热．去紫苏、香附．加黑栀子清之．若小腹硬满作痛．当以逐瘀为急．前方去紫苏．加桃仁、红花、延胡、牛膝等．攻以行之．（合参金鉴第一书）

邵评∶血室者．营血停留之所．经脉集会之处．即冲脉所谓血海是也．其脉起于气街．并少阴之经．挟脐上行．至胸中而散．妇人经水来．则血下行．血下则经脉空虚．热邪乘虚而入血室也．昼属阳而主气．暮阴而主血．热邪入血室而为病．

故昼轻而暮重．夫血室虽冲脉所属．而心君属血室之主．热入其室．其主必昏．

故有谵语．肝藏血而藏魂．血去热入则肝虚．魂不安而妄见．故如见鬼状．少腹是冲之部分．邪入于卫．冲血室．血与热邪积蓄于中．故小腹胀满也．用散邪行血之剂．邪去经调．其病自解．

又评∶热入血室而谵语．其病由肝．故仲圣有刺期门穴法．以泻肝之募．恐人见谵语．误认阳明胃腑之症．故又戒曰．无犯胃气及上焦．必自愈．

上一页：蓄血（述古）
下一页：痞（述古注释参来苏集）


痞（述古注释参来苏集） 《伤寒指掌》

痞（述古注释参来苏集）

痞与结胸．同为硬满之症．当以痛为辨．满而硬痛为结胸．为实热．宜陷胸法治之．满而不痛为痞满．为虚热．宜用泻心法治之．然结胸未甚．亦以泻心法治之足矣．盖实者为结胸．虚者为痞满．两症兼参可也．

邵评∶痛者为结胸．不痛者为痞．痞属虚而无形．结胸为实而有形也．

论曰．伤寒五六日．呕而发热．柴胡症具．而以他药下之．但满而不痛．此为痞．宜半夏泻心汤．

邵评∶此少阳病误下而成痞结之症也．呕而发热．小柴胡症也．设有下症．亦宜大柴胡．而以他药下之．误矣．

此因误下．寒反入里．阻君火之热化．而结无形气痞．故用干姜散寒．芩连泄热．

半夏散结止呕．参草补胃气．以助半夏开寒结．而痞自解．

伤寒中风．医反下之．其人下利日数行．谷不化．腹中雷鸣．心下痞硬而满．干呕心烦．不得安．医见心下痞．谓病不尽．复下之．其痞益甚．此非热结．但以胃中虚．客气上逆．故使硬也．甘草泻心汤主之．

邵评∶邪盛于表．医误下之．而下利腹鸣．完谷不化．肠胃之里虚可知矣．心下痞硬而满．干呕而心烦不得安．是表间邪热．因误下而内陷于心间．上攻而复下注．非中气之空虚．何致致邪气之淫溢若此．则痞为虚痞．硬为虚硬．满为虚满也．明矣．医者不识是虚．以为结热未尽．而复误下之．是已虚而益虚也．虚则胃不化而邪上逆．痞满更加矣．故复申明．上文之症曰．此非结热．以胃中虚．客气上逆．故使硬也．

此痞因胃虚水气上逆．火气不得下降．结而为痞．故以甘枣和胃之阴．半夏启胃之阳．坐镇中州．不使下焦客气上逆．仍用芩连以泻已逆痞气．

伤寒大下后．复发汗．心下痞．恶寒者．表未解也．不可攻痞．当先解表．表解乃可攻痞．解表宜桂枝汤．攻痞宜大黄 黄连泻心汤．

邵评∶大下复汗．正虚邪入而心下痞．似宜治痞．然外有恶寒之症．邪虽入里．而表犹未解．内外俱病．不可轻攻其痞．当先以桂枝汤解其表．后用大黄 黄连泻心汤攻其痞．不然．恐痞不解．而表邪复入于里．病益增重耳．此先表而后里之治法．至大黄泻心汤．治君火亢甚．不得下交于阴．而成痞也．

此君火亢甚．不得下交于阴而成痞．故药不煎而泡．欲其轻扬清淡以涤之．用其气．不用其味也．

心下痞．大便硬．心烦不得眠．恶寒汗出者．附子泻心汤主之．

邵评∶痞而便硬．心烦不眠．里之邪热有余也．而复恶寒汗出者．表阳虚而正不足也．故用三黄以泻热．加附子以复其阳气也．虽然．此邪热有余．而正阳不足．

设治邪而遗正．则恶寒益甚．或补阳而遗热．则痞满愈增．不得已．用寒热并投．

补泻互治之法．三黄寒而生用．附子热而煮汁．生熟异性．寒热异气．合和与服．

各奏其功．亦一片苦心也．

此热在三焦．故用三黄泄热．恶寒汗出．又虑亡阳．故即用附子彻上下以温经．

附子别煮取汁者．取三黄之气轻．取附子之力重也．

伤寒汗解之后．胃中不和．心下痞硬．干噫食臭．胁下有水气．腹中雷鸣下利．生姜泻心汤．

邵评∶汗解之后．胃中不和．既不能营运真气．又不能消化饮食．症见心下痞硬．

干呕食臭．是中焦不和．不能消谷．故令人噫嗳．胁下有水气．腹鸣下利．是土虚不制水．而水邪为患．实则胃气不和．是太阳之余热．挟阴寒之水气．内侵而处其中也．故以泻心开痞．主生姜散水．

胃藏津液．发汗则津液亡．故胃不和而成痞．生姜能生发胃中升腾之气．故名汤．佐以人参、甘枣．则益胃气以生津液．干姜、半夏破阴以导阳．芩连泻阳以交阴．通方破滞宣阳．亦泻心之义．

邵评∶观此条．可见痞症不皆由误下而成．有汗后津液干．脾胃气虚．阴阳不得升降而成痞者．用生姜泻心汤．以开痞清湿热．兼助脾胃之气也．

伤寒发汗．若吐若下解后．心下痞硬．噫气不除者．旋复花代赭石汤主之．

邵评∶发汗吐下．火邪已去．而心下痞硬．噫气不除者．心气大虚．表寒乘虚结于心下．心气不降而上出于口也．乃中虚胃弱而不和．痰气上逆之症．用此汤补中和胃而止虚逆．方中旋复花味咸．咸以软坚．行水下气．代赭味苦质重而降逆气．半夏、生姜辛温而消痰行水．参、甘、大枣甘温补中而和胃气也．

此因三法后．心气虚．不可复用泻心．故制此汤以散结消痞．

上一页：热入血室（附）
下一页：痞满（新法叶案）


痞满（新法叶案） 《伤寒指掌》

痞满（新法叶案）

按胃居心下．心下痞．即胃痞也．不曰泻胃．而曰泻心．恐人误认为传入阳明．而以治阳明法治之也．伤寒误治成痞．五泻心法已尽．但此外尚有暑、湿、痰、食、痧秽、凝结成痞者．亦宜兼参．

如膈闷心烦．痞满而喘急者．热痰内闭也．宜栀豉汤．加川郁金、栝蒌仁、枳实、杏仁之类．开之宣之．

邵评∶此痰热内结于肺之正法．

如脘中痞闷．而兼头胀目黄．脉象濡涩者．此暑湿伏邪凝滞胸中也．宜清疏中宫．

川连、枳实、半夏、浓朴、郁金、草蔻、滑石粉、茯苓皮之类．

邵评∶此暑邪挟湿凝滞肺胃之正法．

如脘中痞闷．身热口渴．舌苔白燥者．此暑邪阻于气分也．宜滑石粉、川郁金、枳实、橘红、黄芩、知母、桔梗、竹茹之类．以清气分之热．痞自开矣．

邵评∶此暑热入于肺卫之正法．

如脘痞满闷．舌苔白腻．脉濡缓．口不渴者．此湿邪阻于气分也．法宜开泄．用二陈汤去甘草．加茅术、白蔻、郁金、枳实、浓朴、杏仁、通草之属．以开湿结．痞满自除．

若触秽暑．兼挟食滞．脘中痞满．饱闷呕恶．腹中板痛．亦宜清疏中宫．如广藿梗、川郁金、川连、枳实、白蔻、浓朴、木香汁、生楂肉、莱菔子之类．

邵评∶此暑湿挟食．滞伏中宫．中上二焦．又吸秽浊．阻滞气机之正法．

若秽暑挟食．结于下焦．二便不通．胸腹胀满．痛楚难忍者．非枳实、大黄、承气辈不除．

邵评∶此暑秽食滞．结于下焦之正法．

若怒动肝火．或怒后加餐．而成痞满．或结于左胁之下．舌黄口渴．脉弦数．或兼胁痛吞酸．左金、加川郁金、枳实之类主之．

邵评∶此肝火挟食．阻滞气机而成痞满之正法．

若暑湿之邪未清．误投补剂．以致胸膈胀满．脘中痞闷硬痛．几成结胸者．亦宜泻心法治之．如二陈、枳实、浓朴、川连、楂肉、郁金、莱菔子、木香汁之类．

邵评∶此暑湿未清．误用补药．与邪相结．几成重病之正法．

上一页：痞（述古注释参来苏集）
下一页：结胸（述古）


结胸（述古） 《伤寒指掌》

结胸（述古）

伤寒病发于阴．下之太早．则成痞硬．病发于阳．下之太早．则成结胸．均为表邪．乘虚入里而成．硬满．按之不痛者为痞满．属虚邪．硬满．按之大痛者为结胸．实邪也．

因热入有浅深．故结胸分大小．从心下至小腹．硬满而痛不可按者．为大结胸．其脉沉紧．其症但头汗出．项强如痉．此由太阳失表而误下．邪入胃中．与不得化汗之水气相结而成也．夫太阳寒水之气．结于阳明．当以大陷胸汤猛烈之剂．竟从阳明攻陷．大黄陷热结．甘遂攻水结．佐以芒硝之咸．制二者之苦．不令直行而下．

使其引入硬满之处．软坚破积．导去热邪．

邵评∶此推原结胸与痞之故．下之太早一句．是此二症之关键．病发于阴．误下而热不得散．则为痞硬．病发于阳．误下而热邪内陷．则为结胸．所以然者．病邪在经．本当发散．而反下之．里气则虚．邪气因入．而与饮相搏为病也．但痞满而按之不痛者．乃无形热结．故曰虚邪．硬满而按之大痛者．乃有形之邪热．结于胸中．故曰实邪．若大结胸邪入深．故硬痛从心下至小腹．小结胸邪入浅．故痛只在心下．此明所以成结胸与痞之因．结胸有大小之分．痞与结胸．有虚实之别．误下而邪内入．水邪结于胸胁．热邪入于肠胃．

为热实结胸．以致心下小腹痛不可按．脉沉为邪入里．紧为水气内结．但头汗出．是水热内结而气上蒸也．

热与水结．胸膈紧实．上连于项．但仰而不能俯．如痉状也．如此脉症．由于太阳经病失表而误下．热入内实．与水相结．水结于内．则热不能散．热实于内．则水不能行．故用大陷胸汤．甘遂以直攻其水．硝黄以大下其热也．

又评∶此脉症不异于寒实结胸．故审其为病发于阳．误下热入者．方可用大陷胸汤．若不误下．则热不入．热不入．则水不结．若胸胁无水气．则邪入阳明而成胃实之症．不作结胸矣．此因误下热入．太阳之邪随热陷入．与水相结．而成热实结胸．心下至小腹．痛满而不可按．其脉又沉紧．似是大承气症．然满痛虽至小腹．而尚未离心下．是水热互结．与阳明之燥屎不同．故用甘遂破饮．而不宜枳朴之散气也．若误用承气．

水结不散．其变不可胜言矣．且大结胸着重在热实．外虽无热．内有大热也．太阳误下．成热实结胸．太阴误下．成寒实结胸．所谓病发于阳．误下热入而成结胸也．

如止在心下．不及胸腹．按之知痛．不甚硬者．为小结胸．其脉浮滑．是水与热邪．凝结痰饮．留于胸膈脉络间也．故用小陷胸汤．以陷中焦脉络之邪．使从无形之气而散．栝蒌生于蔓草．故能入络．以陷膈上之痰．半夏成于阴月．故能通阴．以散结气．黄连以陷胸中之热．热解痰开．其结自散．

邵评∶小结胸症．其痛止在心下．不及胁腹．按之不硬者．是痰热搏结于心下．不因妄下而成也．视大陷胸轻．故立方分大小．其脉浮滑．浮为热而滑为痰也．痰热结于中上二焦．用小陷胸汤．黄连之清热．轻于大黄之攻下．半夏之涤痰．轻于甘遂之破水．栝蒌之润利．轻于芒硝之软坚．而其开除胸中之结邪之意．无不同也．且小结胸痰热阻于上中二焦．乃无形之气结．水热结于中下二焦．是有形之实结．结胸有轻重．故立方分大小．

若结胸．身有微热．头自汗出．胸中漉漉有声者．水结胸也．大陷胸丸主之．

邵评∶水结胸．身有微热．头自汗出．是水气热结于胸胁之间而上蒸也．漉漉有声者．水与气结而气滞不利也．用硝黄以下微热．葶杏以开气．甘遂以泄水也．

且水结胸．水结因于气结．气结因于热结．以大陷胸丸破结泄水．荡涤邪热．此病在上膈．故加葶杏以开气闭．

若结胸硬满而痛．漱水不欲咽者．血结胸也．由于血瘀不能衄解．或已衄未尽．或妇人经水适来适断．皆能成之．内实者．桃仁承气攻之．未实者．和血散结治之．（合参来苏集选注金鉴）

邵评∶此条血结胸．由瘀血邪热凝结而成．有已实未实之分．宜辨别施治．

太阴腹满时痛．误下之．成寒实结胸．无热症者．湿气与寒邪所结之痰饮也．三物白散主之．（参来苏集）

邵评∶太阴寒邪在里而误下之．寒邪与寒药相结．成寒实结胸．与结胸实热者不同．无热症者．不四肢烦疼也．此非阳邪．无口燥烦渴等见症．故用三物白散温下之剂．以散寒而除实也．

若饮食在胃．未当下而早下之．胸膈高起．手不可近．此食因寒凝．而成结胸．宜理中加枳实、浓朴之类．温胃和中．不可进寒凉．（参奥旨）

邵评∶食停胃中．在中上二焦．未化糟粕．切不可下．必待其食化成屎．而滞于肠胃之间者．方可下之．若早下之．寒药与食凝结中宫．而成食滞结胸之症．是必用温运中阳化滞散结之剂．使中阳健运．食化而寒结自开矣．

结胸又有不因误下而成者．如论云．伤寒六七日．结胸热实．脉沉而紧．心下痛．按之石硬者．大陷胸汤主之是也．此不云下早．但云热实．乃伤寒实邪传里．不因误下而自结聚于胸者也．治法总当以痞满门诸法．酌其轻重．从乎缓治为当．再用外罨法．以解散胸中实邪．取效尤捷．（参景岳）

邵评∶此热实二字．最宜着眼．热邪传里．填实胸中．而内结既热且实．脉复沉紧．似是大承气症．然结在心下．而不在腹中．虽按之石硬而痛．亦是水食互结于胸膈．与肠胃之燥粪迥别．故用大陷胸汤硝黄以下其结热．甘遂以破其水饮也．然此为大结胸而设．若不因误下而邪入于里．或但痞结而不石硬．或按之不痛者．此结而未实．故不用陷胸．而以痞满门泻心诸法治之．因病未甚．治亦从缓．

又评∶此结胸不由误下而成．是邪热自入于里．与内蓄水饮．及痰食互结于胸中也．

结胸与脏结．皆因下早．邪气入里而成．邪与阳结为结胸．邪与阴结为脏结．结胸在心之分．脏结在肾之分．结胸可治．阳主生也．脏结不治．阴主杀也．（参来苏集）

上一页：痞满（新法叶案）
下一页：下利（述古）


下利（述古） 《伤寒指掌》

下利（述古）

三阳合病下利．有热无寒．三阴下利．自利属寒．阳邪属热．太阳阳明合病．自下利者．此风邪入胃也．脉浮而长．所见皆太阳症．以下利故．知与阳明合病也．用葛根汤表提风邪．利自止矣．

邵评∶下利有寒热之不同．三阳合病下利．邪化热而入里．无寒症也．三阴下利．

有直中传经二因．直中下利为寒．从阳经传入者．为热利也．太阳之邪．并入阳明而自下利．为太阳阳明合病．合病下利者．里气得热而下行也．脉浮为太阳．长为阳明脉．见太阳症者．太阳之邪．初入阳明之里．

两阳合明．邪气火盛．表实里虚．故外见太阳症．而里则下利也．用葛根汤辛甘发散．以从阳解．两阳相合之邪．下者举之之法也．且太阳阳明合病下利．是太阳症内陷阳明．故用表剂中加葛根．以清里热．

若桂枝症．误下而利不止．脉促者．表未解也．汗出而喘．当用葛根 黄芩 黄连汤．外解表邪．内清里热．

邵评∶阳陷于内者十之七．留于表者十之三．故曰表未解也．邪束于表．阳扰于内．故喘而汗出．

表里俱病．用葛根之辛凉以解表．用芩连之苦寒以清里也．

太阳少阳合病自下利者．黄芩汤．此热邪已入少阳之里．胆火大炽．移热于脾．故自下利．脉浮而弦．外症必头痛胸满．口苦咽干目眩．或往来寒热．热邪不在半表而在半里．故不用柴胡而主黄芩．呕加半夏、生姜．治痰饮也．

邵评∶少阳半表半里．比阳明为尤深．邪热更易内侵太少．两阳合病．阳盛阴虚．

阳气下陷入阴中．故自下利．而治法与阳明不同矣．太阳阳明合病．其邪初入阳明之表．邪近于外．

故用葛根驱邪．使从外出为顺．太阳少阳合病．是邪已入少阳之里．邪入于内．故用黄芩治之．使从内出为易．夫热淫于内．黄芩之苦以清之．肠胃得热而不固．芍药之酸．甘草之甘．以收固之．酸苦涌泄为阴．亦通因通用之法也．若呕者．热邪上逆也．故加半夏、生姜以散逆气．而黄芩之清里．亦法之所不易矣．且黄芩汤．小柴胡加减方也．热不在半表．已入半里．故以黄芩清里．虽非胃实．亦非胃虚．故不须人参补中也．

或云．此少阳指三焦．不指胆．

少阳阳明合病．自下利者．其脉不负者顺也．负者失也．滑而数者．有宿食也．当下之．如发热呕恶．

心下痞硬．或往来寒热．大柴胡汤主之．（阳明脉胜则洪缓为不负而顺少阳脉胜则弦紧为负而逆）

按三阳合病下利．惟少阳阳明为重．土受木克也．故阳明脉胜为顺．阳明脉负为失．失者死也．

（注释参来苏集）

三阴下利．俱详见本病下．如腹满而痛．吐利交作．或下利清谷．吐利四逆．或下利身重．小便不利等症．皆属三阴本脏虚寒．当以理中、四逆、真武辈治之．

邵评∶此三阴自受寒邪而下利之正法．

三阴热邪下利．太阴有暴烦下利．腹满大痛．咽干而渴之症．少阴有自利清水．色纯青．心下痛口干燥之症．俱是转属阳明．宜承气辈主之．少阴又有四逆．泄利下重．小便不利．腹中痛之症．

亦属热邪．宜四逆散．厥阴热利下重．渴欲饮水．脉弦而数．此风木热邪乘脾．白头翁汤主之．

邵评∶阳经热邪．传入太阴．热灼津伤．转属阳明．而成胃实见症．皆热实之象．故可用下法．若少阴热并阳明之症．少阴经中热极．则迫其水下流．而肾水燥．燥则肠中之物更坚．故利清水．色纯青者．肾弱而肝反侮之也．心下痛为实．口干燥为热．用大承气急下燥屎以存津也．至于四逆．四肢逆冷也．阳气不达于四肢．故逆冷．泄利下重．是阳邪下陷入阴．阳内而阴反外．阴阳脉气不顺接也．小便不利腹痛．水气为患也．用四逆散和解表里之邪．惟热邪传入厥阴．为协热下利．热利下重．乃湿热秽气郁遏于下焦广肠．故魄门重滞．虽利而难出也．渴欲饮水者．以里有热．传经之邪．

厥阴受之也．弦为肝脉．数则里热也．用白头翁辛淡以除邪气．连柏苦寒以清热．秦皮苦凉性涩．入厥阴而止利也．

又评∶少阴四逆者．四肢厥冷也．此非热厥．乃太阳初受寒邪．便入少阴之症．少阴为阴枢．邪气居之．可进可退．故其病每多或然之症．因取四味以散四逆之邪．此少阴气分之下剂也．

凡厥阴病．先发厥．后发热．不退者．必便脓血也．脉数有力．从阳治．脉沉无力．从阴治．

邵评∶热不退者．阳邪盛也．阳盛则伤阴络．故知必便脓血也．便血而脉数有力者．宜滋阴清热．从阳治之．脉沉无力者．当温中和营．从阴治之．

上一页：结胸（述古）
下一页：下利（新法）


下利（新法） 《伤寒指掌》

下利（新法）

凡伤寒热邪正盛之时．必在阳明胃经．阳明以胃实为病．故大便不通．然火症往往下黄黑稠粘之物．

此热邪下逼大肠．非痢也．虽通仍作不通论．只用清火解毒以治阳明．其利自止．

邵评∶热结肠胃．下迫大肠而下注．治宜清化火热．

如伤寒热症．下痢纯清水或黄沫．潮热腹硬．脉沉滑有力者．此名旁流．因肠中有燥矢阻塞．水浆从旁渗出．病在阳明．非关脾也．导去燥矢．其痢自止．

邵评∶所下皆是水沫．吃下之汤水．随热下注．肠中有燥屎内结．水从旁流也．下其燥矢．热退则愈．盖燥矢在肠．水从旁流．非下不可．

有阳明火症．邪火不杀谷．吃汤下汤．吃水下水．此有阳明实症可据．非若脾肾俱败者比．亦只清其火邪．其痢自止．

邵评∶胃中火盛．水谷消化不及．则谷不化．火性急速．不能停留．故一吃即利．此火迫下注．必有实热见症．实火脉象形于外．与脾肾阳虚火衰．不能消化．下利清谷者．大相天渊．清化胃中邪火．利可自止．

有一种外感风寒．内伤饮食．其症头疼恶寒发热．恶心饱闷．肠胃窘迫．而泄痢者．此表里俱病．法当外散表邪．内消积滞．不在伤寒变病之例．

邵评∶表里交病．外邪内迫而下利．宜疏表和里．两解治之．如枳、桔、栀、豉加葛根、焦鸡金．最妙．

有一种表热里寒之症．初起头痛恶寒发热．继即下痢清谷．脉浮而迟．口不渴饮．

俗名漏底伤寒是也．良由其人脾胃本虚．一感外邪．即得直入肠胃．不在太少留连．速当温中散寒．加紫苏、桂枝、羌活、浓朴、广皮、木香、茯苓、甘草之类．甚者加冬术、干姜．

邵评∶此与上条有轻重虚实之不同．上条表有风邪．而内伤饮食．是表里俱实．此条表有热邪．而里则虚寒．是表实里虚．中阳亏乏．表邪乘虚内入．直走肠胃而下利也．治宜温运中阳．外散表寒．与上条治法不同．此方治脾胃中虚有寒．表邪入里而下利．的是正法．

若阳邪传里．热邪攻于肠胃．而变下利脓血者．重症也．然亦有寒热之分．盖邪至三阴．为日已久．实者则从阳化热．虚者则从阴化寒矣．如少阴下利．用猪苓汤者．

从阳化热也．用桃花汤者．从阴化寒也．辨症之法．以脉数有力为热．脉缓无力为寒．舌燥口渴属热．舌润不渴属寒．小便赤涩属热．清白属寒．下利肠垢属热．鸭溏属寒．热利脐下必热．寒利脐下必寒．热利当清其肠．寒利当温其下．

邵评∶阳经热邪传于里．有化寒化热之不同．辨别精明．须熟记之．

凡伤寒疫疠．热邪传里．下利肠垢．或下鲜血．小溺赤涩．舌苔黄燥如刺．或红刺如杨梅状．身热口渴．六脉洪数．脐腹大痛者．此热毒内攻肠胃也．不治则烂矣．急用大黄、芩连、银花、丹皮、芍药、甘草之类．下之清之．继用鲜生地数两．代大黄与之．以养阴解毒．若下利肠垢．其势稍缓者．宜黄芩汤加川连、银花、丹皮之属清之．血利加丹参、槐米、川断．

邵评∶火热疫毒．盛于肠胃．急用苦寒清下治之．

如遇伤寒疫症．下利如豆汁鱼脑之色．脉象沉濡．舌白如粉．小便不利．而口不渴者．湿毒聚于肠胃也．宜茅术、浓朴、广皮、二苓、滑石、泽泻、晚蚕砂、 本之类．渗之和之．

邵评∶此湿温症而兼疫毒也．宜清渗湿邪治之．此方颇合．

如下利杂色．六脉沉迟．舌润无苔．或紫色而光．口不渴饮．肠胃并连．直出无关闭者．此脾肾虚寒．

关闸不阖．元气下泄之证也．急投胃关煎．合桃花汤．兼从手阳明以堵截之．或桃花汤重加人参以截之．

邵评∶肾阳亏乏．虚寒下利．滑脱无度．温涩下焦为治．

如见外热内烦．舌燥口渴．脘中痞闷．或痛或呕．而利不止者．中焦湿热也．当用泻心法．芩连、半夏、干姜、枳实、木香、赤苓、泽泻之类．

邵评∶湿热痞结中焦．脘闷呕痛．不食下利．似是噤口痢症．防其闭结．用开痞泄邪之法．却是正治．

凡下利．舌苔遍地白浓．如雪花者．脏结也．不治．

邵评∶阳虚体湿．浊阴凝结于中．苔浓如雪花者．邪结已深也．纯阴无阳．故不治．

凡三阴下利．小便不利者．津液竭也．不可妄利小便．

邵评∶阴经下利．而小便不利．阴津亏乏也．如妄利之．阴气竭绝而津涸矣．

上一页：下利（述古）
下一页：小便（附）


小便（附） 《伤寒指掌》

小便（附）

凡伤寒小便清白者．病不在里而在表也．下焦病．小便利者．病不在气分而在血分也．（参治法汇）

邵评∶热未入里．小便清白．以此可验邪之在表在里．若邪入下焦．小盒饭不利．

今反利者．病在血分．而不在于气．故下焦蓄血症．小便自利也．

太阳病．脉浮数．渴欲饮水．小便不利者．五苓散．阳明病．脉浮．渴欲饮水．小便不利者．猪苓汤．（述古）

邵评∶太阳经邪．传入膀胱之腑．为传本病也．用五苓导水泄热极是．若热结膀胱．宜参用八正散加减．

又评∶阳明渴饮．小便不利．是津亏热伏．邪在胃中也．用猪苓汤利水泄热．兼滋阴气．此古法也．若时方．可用导赤散．

凡伤寒表症未解．病在阳分．尚宜发汗者．不可先利小便．恐走其津液．取汗难也．（参奥旨）

邵评、邪在表．当发汗．若先利其小便．则津液从下走泄．非但不能得汗．必致津伤邪入．而病增变也．

故邪在表．禁利小便．

阳明病．潮热．汗出多者．必小便少．不可利小便．恐胃汁愈干也．若利之．必喘渴而死．（述古）

邵评∶阳明潮热．汗出多者．其津液已经外泄．恐其津亡胃燥．故禁利小便．汗与小便．同是津液气化所由出．汗多伤阳．利小便则伤阴．阴液阳气并竭．故喘渴而死．是以汗多津亏．禁利小便．盖阳明一经．以存津液．为第一义也．

小便不利．有可利者二．热结膀胱宜利．湿热发黄宜利．若大病后．汗下后．律液内竭．故不利．若强利之．则水愈涸．必纯用养阴生津之品．则津液复而水道行矣．痢亦然．（参奥旨）

邵评∶病后汗下．后．小便不利．因津液内伤所致．即有余邪湿热．亦不可妄利．再竭其阴液也．当用滋阴养液之剂．久久服之．俟其津液充复．小便自利矣．若有湿热瘀邪内蓄者．可利小便．若无邪而津液亏乏者．切不可妄利也．

上一页：下利（新法）
下一页：疹


疹 《伤寒指掌》

疹

（痧 附合参金鉴治法汇叶案第一书）

者．有触目之形．而无碍手之质．即稠如锦纹．稀如蚊迹之象也．或布于胸腹．或见于四肢．总以鲜红起发者为吉．紫色成片者为重．色黑色青者．不治．

邵评∶ 之形状．平而贴于肌肉之间．并无点粒高起．以手摸之．平而不碍手．或红色成片．稠如锦纹者．此属阳邪胃热．有稀如蚊迹．而色淡不解者．此是正虚邪伏．此症有阴阳寒热虚实之不同．当看其外症．参其脉象．而施温凉补泻之治法．

疹者．有颗粒之象．肿而易痒．即痧瘾之属．须知出要周匀．没宜徐缓．春夏多此． 疹二者．不外手太阴与足阳明之治．又 为胃家毒火．疹属脾家湿热．须互参之．

邵评∶发疹于皮肤之上．起有颗粒．如粟如粒．以手摸之．有尖刺而触手者也．与之平而在肌肉者不同． 由阳明胃热而发．疹因肺受风温而出． 有虚寒阴症．可用温补．疹无不由邪火而作．阴寒之症罕有．故治疹之法．不外辛凉清透．宣肺化邪．温补之药．每禁用也．盖因疹子即痧 一类．即天行时毒．入于肺中而发．邪盛者．点子稠密．肌肤微肿而稍痒．有红白二种．邪入营者红疹．邪入卫者白点．大忌冒风凉遏．犯则肺闭内陷．发喘而死矣．

疹之发．伤寒由于失表失清．其邪不得外达．蕴于胃腑．走入营中而发也．温热之症．外邪与内热相搏．湿热凝滞．自然发 发疹．有发热一二日便见者．有发热三四日始见者．非因失治而然．

邵评∶ 与疹必当分别． 发于胃．疹出于肺．伤寒失表失清．邪遏于胃而热蒸成．故伤寒症发 者多．而发疹则仅见也．其虚 阴 ．由于中虚寒伏．逼其浮阳外越．无根之火内动．见 隐隐而微．色白不鲜者是也．治须温补．至于疹．悉是外邪致病．天行痧疹．

时毒．袭入肺卫而发者．或温暑时邪．从肺吸受．由卫入营之症．其邪从肺外达而发疹者．此邪在上焦．

非由失表失清之故．当辨其在气在营．而用宣肺清透之法．若遇寒凉．防其抑闭．与 之治法．判然不同．二症岂可不分辨哉．故约言之． 属胃．疹属肺．二症须分别论治．

大抵发汗不出．或虽汗不解．胸膈烦闷．呕恶不纳．足冷耳聋．脉沉而伏．或寸关脉躁动．便是 疹欲出之候．须细诊之．

邵评∶邪热郁伏于中．蒸热为 ．故汗不出．而烦闷呕恶．足冷耳聋．此是 疹将发之见象．犹天将雨而闷热郁蒸也．脉沉伏．由于邪伏于内．脉道不利所致．寸关躁动者．伏邪勃发之兆也．

凡 疹欲出之际．若得上吐下泻者吉．毒瓦斯上下俱出故也．

邵评∶ 疹将出之际．上吐下泻．其热毒从吐泻而外出．分消其势．大忌止涩．若出齐后．及将回之时．忌见吐泻．恐其邪陷也．故 疹吐泻．须辨其先后缓急之势．庶免误治之弊．

凡 红赤者．为胃热．紫色为热甚．紫黑为胃烂．赤 五死五生．黑 九死一生．鲜红起发稀朗者．虽大不妨．如针头稠密．紫黑成片者．难治．杂蓝 黑烂者死也．

邵评∶此辨 色．以验病之吉凶生死．学人最宜着眼．

凡 既出．须得脉洪滑有力．手足温者．易治．脉微足冷．元气虚弱．难治． 疹透后．

神识宜清．反加昏沉者．难治．

邵评∶ 出之后．辨其脉象．及症之顺逆．语皆精实．

凡温热 疹．已见阳明少阳新法中．伤寒失表发 ．已见太阴新法中．此更详天时寒暄燥湿．邪在足经手经．气分营分．外感内伤为治．当以温热疫疠兼参之．

邵评∶伤寒自表入里．从足经施治．邪入阳明．热甚发 ．由先时失表失清所致．

所谓 发于胃．非比疹之从肺而出．故伤寒症阳明极热．每多发 ．而发疹者稀有也．若温邪暑热自肺吸入．宗三焦立法．从手经论治．其邪之入里．或自肺卫而入营．则发疹而外达．即天行痧疹时毒之邪．亦从肺经吸入而发疹也．所谓疹出于肺．或由肺卫而入阳明胃者．胃火盛亦有发 也．其治与伤寒发同．至治疹当宣肺清营．提透疹邪为主．至于 与疹之所发．其源各异．而治法亦须分别．详列于后．

胃热 发 舌苔黄燥者．胃中热极也．从阳明治．犀角、连翘、黄芩、黄连、银花、牛蒡、葛根、薄荷之类．不可过用风药．

邵评∶此阳明胃热发 之正法．

营热 赤 舌苔鲜红者．营分血热也．神昏谵语．邪干膻中．病在手经．不可妄用风药．以劫胃津．亦不可纯用苦寒．直入中焦．法当清疏营分．轻透． 毒．如犀角尖、连翘心、元参、丹皮、牛蒡、银花、薄荷、人中黄之类．神昏加菖蒲数分．西黄二三分．以开心窍．

邵评∶膻中．心包络也．邪在手经．自肺卫而入心营．逆传包络．危险之症．急当清心达邪．芳香开秘．

忌用风药升散．劫耗阴津．且邪在上焦．并宜轻清．若用苦寒重浊之剂．直走肠胃．与包络结邪无干涉矣．此方是营热发 ．邪入心包之正法．

如 已透．当清火解毒以化之．如连翘、赤芍、元参、丹皮、花粉、知母、黄芩、净银花、人中黄之类．脉洪大．加石膏．舌绛色．加鲜生地．

邵评∶ 透之后．余热未净．治宜清化余邪．此方是 透后．余邪未净之良法．

表寒 春应温而反寒．夏应热而反凉．有病恶寒发热咽痛．身上有淡红白 ．舌苔白而薄嫩者．此寒邪在表也．当以荆防败毒散温散之．

邵评∶此表寒抑遏而发 之良法．

温毒 秋应凉而反热．冬应寒而反温．或天时亢旱久燥．温疫流行．发为赤 丹疹．其毒弥满三焦．目赤舌绛．汗出津津．切忌风药升散．宜凉膈散．去芒硝、大黄．加石膏、牛蒡、赤芍、人中黄．大便秘者．去硝留黄．

邵评∶应寒凉而反温热．又或天时燥旱．阳热亢极．非其时而有其气．是不正之邪气而成瘟疫也．疫邪火毒．酿成 疹．热毒蕴伏阳明．三焦俱病．是名温毒发 ．症多肺胃火盛．此方极合．

阳毒 温疫阳毒发 ．面如涂朱．眼如喷火．六脉洪大．燥渴欲死．此阳明血热已极．毒邪传遍三焦．经络闭塞．荣卫不通．非三黄石膏汤不能解救．

邵评∶三焦表里．俱被阳邪热毒蒸灼．气血经络凝塞不通．邪郁不宣之候．必须两解其表里之热邪．则 疹方能外达．此方治邪遍表里三焦．阳毒发 ．的是良剂．

伏 凡伤寒邪入太阴．脉静神呆．舌心灰黑．防有伏 ．或时感之症．过经不解．

舌苔灰黑．或中心黑晕．肌表不甚发热．脉象亦似沉缓．但神识不清．或郑声作笑．

此阳邪陷入太阴．防有伏 内发．其脉静身凉．非邪退正复也．乃阳邪陷于阴分也．法宜宣通气血．透提毒．以实症治之．如连翘、赤芍、银花、紫草、生楂肉、槟榔、天虫、刺蒺藜、犀角尖、角刺之类．

透之提之． 疹外达．自然毒透神清．（参第一书）

邵评∶阳经之邪入于太阴．太阴为湿土之脏．脾与胃相联．阳邪故易传入于阴．

入于阴则脉反静．邪气内伏．故神呆．舌灰黑．太阴舌苔也．如此形症．防有伏 ．

不但伤寒邪入太阴．实时感迁延．亦有陷入太阴之症．舌灰黑者．太阴湿与热相蒸也．邪热陷入．抑遏不宣．故肌表不甚热．而脉见沉缓也． 毒内伏．则神不清．而糊言妄笑矣．此阳邪实热陷入太阴． 毒内伏之候．不可误认为邪退正虚．而进滋补．仍宜宣通伏邪．提透 毒．必使 从外达．陷入之邪自化耳．此方治阳邪陷入太阴． 毒内伏之良法．

内伤 凡劳倦内伤．虚火游行于外．亦有淡红 点．其身痛心烦．恶寒发热．与外感同．第脉虚大．或气口独大．倦怠懒于言动．自汗为异．投补中益气．熟睡汗止身凉而愈．

邵评∶此劳倦中虚．稍挟微邪．虚火外浮而发 ．用补正略佐化邪一法．为治劳倦伤脾．中虚发 ．名曰虚 之良剂．

伏阴 阴 者．因内有伏寒．或误进寒凉．逼其虚阳浮散于外．其 点隐隐而微．

脉虽洪大．按之无力．或六脉沉微．手足逆冷．舌苔白滑．或黑苔胖滑．此阴 无疑也．先用炮姜理中汤．以复其阳．次随症治．若内伤生冷．外感寒邪．而发阴 ．调中汤最捷．

邵评∶禀体阳虚．其人内有伏寒．又有误用凉药寒物．阴寒极盛．阳火衰微．逼其无根之火外浮而发 ．阴伏不达．名曰阴 ．大虚大寒之症．虚阳浮越．其脉浮取洪大．重按无力．阳微欲脱之脉也．若脉沉微．阳微之正脉．均宜用温中扶阳之法．此方治阴寒内盛．阳火衰微而发阴 之正法．

少阴 凡肾虚挟感． 疹无力透达．肌肤中微现淡红隐隐之点．脉象沉细无力．

舌苔淡红或紫色．舌形胖嫩圆大．似寐非寐．神识乍清乍昧．此少阴精不化气．

不得透也．当以左归饮加人参进之．精气充溢． 自外达矣．若兼右尺迟微．手足逆冷．渴不欲饮．此少阴水火俱亏也．当以人参八味投之．肾气一充．其 自透．

邵评∶肾水亏．以六味地黄壮水．肾火衰．用附桂以补火．人参以扶元气．乃阴阳两虚之正法．

内 凡温疫时感．每有内 ．其 发于肠胃嗌膈之间．肌肤间不得而见．其脉短滑．似躁非躁．外证口干目赤．手足指冷．烦躁气急．不欲见火．恶闻人声．耳热面红．或作寒噤．或作喷嚏．昏不知人．郑声作笑．种种形证．皆内 之验．治法．亦宜宣通气血．解毒化 ．如连翘、地丁、赤芍、紫草、楂肉、槟榔、净银花、人中黄、白僵蚕、钩藤钩之类主之．俾得脉和神清．方为毒化 解．（此条参伤寒第一书）

邵评∶时毒瘟疫．口鼻吸受．直行中道．邪伏膜原．毒凝气滞．发为内 ．内 者．发于躯壳里面．肠胃膈膜之处．外之肌肉皮肤．不见 点．毫无形迹．犹内痈之类也．此症罕见．时症瘟疫症中．或有此症．其所见外症．俱是阳明热毒．火邪壅遏于中．气不宣通之候． 发于内．提透非宜．治法当宣通邪滞．解毒消 ．清营化热之剂．症虽少见．

医者不可不知．盖内 外无形迹可见．全在察脉辨症．庶无贻误．以上俱论 症．

疹子悉属风热．浮小有颗粒．随出随没．而又出一翻者是．与小儿痧子同．宜疏风解热为先．不可骤用寒凉．必兼辛散．吴地曰痧子．浙江曰 子．同一病也．恒发于小儿．若疹子．不拘大小皆有．三疾主治略同．总不出乎肺家风热．身热一二日即发者轻．三五日发者重．亦当辨其天时寒暄燥湿．邪在气分营分分治．

外寒内热 痧疹发于暴寒之时．肌表头面不透．是外袭寒邪．内蕴伏热．宜两解肺卫之邪．麻杏石甘汤．加桔梗、薄荷、射干、牛蒡主之．

邵评∶痧疹将发．值天寒暴冷之时．寒邪抑遏于表．痧疹热毒蕴伏于肺．不能外达．疹不透而气急烦闷．故用麻黄开肺散寒．石膏、杏仁清热下气．余药提透疹邪也．

若秋候凉风外袭．伏热内蒸．以致咳嗽或喘者．亦宜麻杏石甘汤．加桑皮、象贝、枯芩、苏子之类．麻黄须蜜炙或水炒．

邵评∶发疹在秋令．被凉风抑遏肌表．疹不透而肺火内灼．咳嗽喘急者．亦用麻杏石甘汤开肺散风之法．此与上条是肺有热邪．欲发疹子．外受寒风．郁于肌表．疹不透达．肺火燔灼．最易闭闷发喘而成危症．故用麻杏石甘开肺清热．加味散表邪而发疹．

风温 若值天时晴燥已久．而患咳嗽、咽哑、喉痛之症．兼痧疹者．此风温客于太阴手经也．治宜辛凉清润之品．大忌升、葛、防风、蝉蜕等药．当以羚羊角、连翘、薄荷、牛蒡、元参、射干、杏仁、桔梗、象贝、净银花、芦根之类选用．继以粉参、川斛、麦冬、花粉、知母、梨浆之品．以养肺胃之阴．

邵评∶风温之邪袭肺．火燥伤金．故见咽哑喉痛而发痧疹．肺之火毒极盛．若内湿火上蒸．咽喉作腐者．是烂喉疫痧．治法亦宜辛凉清透．大忌辛温升散之品．

寒凉苦降．亦在禁忌．防其郁遏内邪也．治宜辛凉宣泄．清肺达邪．为风温发疹邪在肺卫者正治之法．

即烂喉疫痧．亦不外此方．此条风温热邪在于肺卫．欲发疹子．用宣肺达邪清透为治．是正法也．

血热 痧疹初起．舌绛如朱．疹色如丹．环口燥裂．大渴引饮．脉象洪数．乃阳明血热也．宜犀角、连翘、鲜生地、丹皮、赤芍、元参、花粉、净银花、人中黄之类选用．继以大小甘露出入．以救胃阴．

邵评∶此条营分邪盛．血热而发疹．用清营宣透凉血解毒之治．亦正法也．此与上条俱即养阴药继之．可见温热病以阴为重也．

肺郁 痧透后．痰多气急咳嗽者．余热郁于肺也．宜宣之开之．如栀豉、桑杏、桔梗、枯芩、薄荷、象贝、蒌皮、通草、芦根之类．

邵评∶此为痧邪余热挟内之痰火．郁于肺中．气不下降所致．宜宣肺化痰清火治之．为痧疹之后痰热郁肺之正法．

如痧疹虽透．而咳嗽声哑喉痛者．此痧毒不能尽发．郁于气分也．亦宜宣通肺气．

如羚羊角、前胡、桑杏、连翘、牛蒡、射干、薄荷、银花、甘桔、通草、黄芩、芦根之类选用．

邵评∶痧疹透而声哑．咽喉痛而咳嗽者．乃火邪痧毒郁伏肺中．气火上升为患也．治以宣气泄肺清火解毒之法．乃痧毒火邪郁于气分．上灼肺金之正治．

发喘 凡痧 透发不尽．毒邪干肺．喘急昏闷者．危症也．宜急透之．

焦麻黄（八分） 石膏（四钱） 杏仁（二钱） 牛蒡子（一钱五分）

连翘（一钱五分） 枯芩（一钱五分） 象贝母（一钱五分） 薄荷（八分）

桔梗（八分） 犀角尖（八分） 生甘草（四分） 通草（一钱） 芦根（一握）

邵评∶此痧毒内伏郁闭之症．或着寒冒风．皆能致此．寻常疹子则无此症．盖痧出而不尽透．毒伏于内．郁闷肺闭．而昏喘气急者．大危之症．非麻黄大开肺气．

则不能救．再用石膏以清火．杏仁以下气．甘草以缓急而泻火毒．加犀角、桔梗等味．提透清化为治．

咳嗽 痧后咳嗽．余热在肺也．宜泻白散．加贝母、橘红、杏仁、枯芩、知母、花粉、甘桔、梨浆之类清之．

邵评∶此痧疹余邪蕴肺而咳嗽之良法．

伤阴 凡痧 伏邪未清．致伤阴分．而发热不止者．宜甘凉养阴．如沙参、骨皮、麦冬、玉竹、云苓、金斛、生地、白芍、丹皮、甘草之类．

邵评∶此痧后伏邪伤肺胃之阴液．因而发热之正法．

伏邪 凡痧 等症．外虽透达．易隐易回．而身热不除．渐加喘咳．腹胀咽痛．喉哑龈烂．神昏欲寐．或兼赤利等症者．此系失潮．伏邪在内．危症也．急宜散邪解毒．如犀角、连翘、牛蒡、射干、元参、杏仁、楂肉、人中黄、净银花、西黄、通草之类．

邵评∶痧毒内伏．上中下三焦均受其戕也．盖痧子出没有潮数．见点三日方齐．

每日三潮．三日九潮．潮后渐渐退没．则痧毒尽透．若未潮足而早回．则邪伏于内．咳喘龈烂．喉哑咽痛．毒火上扰也．腹胀赤利．邪火下注也．身热神昏欲寐．痧毒闭伏于中也．上中下三焦俱受邪侵．必正不胜邪而败矣．急急提透疹邪．清热解毒为治．必使痧毒外散．方有生机．

如痧 隐没太早．以致发热咳喘者．此伏邪在肺也．速宜开宣肺气．迟则不治．如栀豉、桑杏、羚羊、牛蒡、连翘、前胡、薄荷、桔梗、芦根之类主之．

邵评∶按此等药．虽是开宣肺气为主．然初起即用．或有灵效．若喘热势盛．似乎嫌轻．当以麻杏汤治之为是．然此条痧隐太早．邪遏于肺．病在上焦．较前条稍轻．故以轻宣法治之．

阴虚 凡少阴水亏之人．感挟时邪．而发 疹．不可过用柴葛升散．缘此症．虽表不得汗解．或虽得汗．而 疹未透．热仍不解．惟清解中兼养阴液．庶能得汗．而疹亦易透达．如遇时感．诊得脉象细数．或沉细．外症．欲寐不寐．舌形微白兼红．或紫色而干．即是少阴虚症．或已经表散不应者．急宜用生地、骨皮、沙参、茯苓、麦冬、金斛、花粉、牛蒡、连翘、甘草之品．以养阴液．自然疹随汗达．身凉而解．如兼舌燥口渴而便秘者．加犀角数分．合阳明治之．或加豆豉．

邵评∶此肾水素虚之人．外受湿热暑湿时邪而发 疹．非天行时痧之症．当从三焦立法．用手经药清透．各随其所受之邪而施治．非足经药之柴葛升散发表者所宜．即使发表得汗．此非风寒表症．其邪不能从汗而解． 疹何能外达．况本属水亏之人．病是温热．而非风寒．尤忌发汗伤阴．故必清解温暑热邪．

甘凉滋液之法．俾得营卫之邪．从肺达而出疹．阳明之邪．由胃而发 ．温热暑邪．随 疹而化解矣．

至脉细数而沉细．温热入少阴之脉象也．欲寐．少阴本症也．复不得寐．烦热也．微白而红．温热初起之舌也．少阴舌本紫干者．热而津亏也．此少阴温热而阴液素虚之症．急急滋液达邪．阴液充复．则邪气达．

自然得汗．非用药强发而汗出也．

又评∶此阴虚而受温暑时邪之症．当救液达邪．辨明营卫而治．邪从 疹而解．

如见阳明症象．可合阳明法治之．

凡痧 瘾疹．最宜通泄．虽下利五色．亦不妨．惟二便不利．最为凶候．如遇此症．勿实脾止泻．

邵评∶痧疹因受外邪而病．或见吐泻．则内邪由吐下而外泄．此是顺症．若二便不利．则邪毒壅遏．最多闭结．故为凶候．凡痧疹吐泻．大忌止涩．

上一页：小便（附）
下一页：发黄（述古）


发黄（述古） 《伤寒指掌》

发黄（述古）

湿热俱甚．则发黄．阳明热胜．如橘黄而明．太阴湿胜．如熏黄而晦．

邵评∶发黄有因热因湿之不同．热属阳明而色明亮者．阳黄也．湿属太阴而色晦暗者．

阴黄也．故治发黄．当辨其湿热阴阳之不同．

太阳蓄血亦发黄．但以小便不利．为湿热发黄．小便自利．为蓄血发黄也．

邵评∶蓄血有身黄一症．非蓄血必发黄也．此以发黄之小便不利．借证蓄血之小便自利．非以蓄血发黄二症对勘也．其实以湿热之小便不利．借证蓄血之小便自利耳．

又评∶蓄血有身黄者．非发黄因于蓄血也．不可以湿热发黄与蓄血发黄对列．

盖发黄因外则汗不得泄．内则小便不利．以致湿邪瘀热．郁而成黄．故湿热发黄．小便不利．蓄血不在气分．且小便自利．则内之湿邪瘀热已得外泄．何能发黄．要知蓄血与发黄．无并见之理．热于膀胱．

则为发黄．血结膀胱．则为蓄血．病之在气在血．有形无形．截然相反．若果太阳发黄．用治蓄血之峻剂抵当汤．服之．则前阴下血如泉而立毙．蓄血而亦言发黄．其误非小．故特辨之．

蓄血发黄．脉沉细而结．湿热发黄．脉浮滑而数．

邵评∶此辨蓄血湿热发黄脉象之不同．

蓄血发黄．则便利而清．湿热发黄．则便黄而浊．

邵评∶此以便之黄浊清利．辨发黄蓄血．

太阳失表．瘀热在里．表实无汗．小便不利．身体发黄者．麻黄连翘赤小豆汤主之．使黄从汗解也．

邵评∶太阳失于发表．外无汗出．而内则小便不利．热入于里而不外越．谓之瘀热．热蒸发黄．此热瘀而未实之症也．因其有表里症．故用麻黄、杏仁、生姜之发汗散表．赤豆、梓白皮、连翘根之苦寒清热而利水也．盖发黄热瘀而未实．故以发汗清利．双解表里为治．

阳明病．遍身无汗．但头汗出．小便不利．渴欲饮水者．是热不得越．瘀于里而发黄也．茵陈蒿汤主之．使黄从下解．

邵评∶此阳明湿热发黄之症．但头汗而身无汗．郁热上熏而邪不外达也．小便不利．其热又不得下泄．

而又渴欲饮水．则热之蓄于内者方炽．而湿之引于外者无已．湿与热合．瘀郁不解．未能表达里通．

势必蒸发为黄矣．用茵陈蒿汤苦寒通泄．使内瘀之湿热下趋．则黄从便出而下解也．此条伤寒论原文有腹满一症．因邪不得外泄下通．郁热为黄．邪深入里而腹满．为阳明热实之症．故方中用大黄清湿而下里实也．

太阴病小便不利．湿土为热所蒸而发黄者．茵陈五苓散主之．使黄从小便而解．

邵评∶太阴湿伏．不从小便而下泄．遏于内而蒸热为黄．此太阴湿热症也．用五苓散宣化膀胱之气而利小便．加茵陈以清渗湿热也．盖太阴湿郁蒸热为黄．热而未实．当宣其气化．使邪从小便而解．

瘟疫论云．疫邪传里．遗热下焦．小便不利．邪无输泄．经气郁滞．其传为疸．身目如金．宜茵陈蒿汤．若用茵陈五苓散．不但不能退黄．即小便亦难利．此乃胃家移热．是以大黄有专功也．

邵评∶瘟疫湿浊之邪传入阳明．热在中下二焦．结而成实．气不宣通．郁而为黄．

此阳黄实热．用茵陈蒿汤．下其热实也．盖疫邪热入于里．阳明胃家热而成实．故用茵陈蒿汤下其热实．

与上条湿热发黄．热而未实者不同也．

伤寒身热发黄．无表里症者．栀子柏皮汤主之．

邵评∶此阳明之经症．表无邪郁．里未成实．故曰无表里症．乃身热发黄热瘀阳明经也．故但治以清热．

凡发黄．热多脉必数．一身不痛．解毒为主．湿多脉必缓．一身尽痛．渗湿为主．

邵评∶热盛阳明．蒸郁为黄．脉数而身不痛者．阳黄也．清热解毒治之．太阴湿胜．

滞气为黄．脉缓身痛．湿入经络．而为阴黄．渗湿行气主之．惟热黄脉数属阳明．湿黄脉缓属太阴．

阳明发黄．热多．二便俱秘．茵陈蒿汤．

邵评∶此阳明热实发黄之正法．

太阴发黄．湿多．小便不利．茵陈五苓散．

邵评∶此太阴湿郁发黄之正法．

身热发黄．无表里症．栀子柏皮汤．

邵评∶此阳明经瘀热发黄之治法．方中宜再加泽兰、红曲以消瘀．以上论阳黄症．

发黄汗出身冷．脉沉迟．小便不利．口不渴者．阴黄症也．五苓散加干姜、茵陈．二便俱利者．

理中汤加茵陈．

伤寒遇辰戌丑未年．太阳太阴司天．医用寒凉太过．往往有阴黄之症．脉沉迟．肢体冷．而发黄者．宜理中汤加茵陈主之．小水不利．理中加二苓官桂．呕者理中合二陈生姜．若天久霪雨．湿令大行．又当理中合平胃为当．甚者加附子．

邵评∶寒水湿土当令之年．如其人阳气本虚．偶受湿邪．医者过用寒凉．伤其中阳．而成阴黄之症．所见脉症．俱是阴寒之象．与阳黄之热实者大相迳庭．用理中汤加茵陈．温运中阳而化湿也．

阴寒甚者．当加附子以扶阳泄浊为治．若中阳虚弱．寒湿内伏．阳气不得宣化．而小水不利．加苓、桂以通阳利水．呕者．胃虚有寒痰也．合二陈生姜．以和其胃气而化痰饮．惟久雨湿盛．阴浊之气太甚．脾胃中土受戕．故用理中温运中宫．合平胃除湿化邪．此脾阳虚弱．寒湿内伏而成阴黄．治以温中化湿为主．

脾绝似黄症．一身尽黄．寸口无脉．鼻中冷气．摇头直视．环口黧黑．形如烟煤．此脾家真气绝．非发黄也．第一书云．胆气绝．则面黄．脾气绝．则身黄．此皆黄如土色．干枯无神气者也．

邵评∶脾为阴土．黄者．土之本色也．脾阳衰乏．阳气不运．故寸口无脉．阳微欲绝．

则气冷不温．所见各症．纯是一派阴浊用事．微阳将欲埋没．脾之真气告绝．土之本色．发露无余而外现．

故一身尽见黄色．此脏绝之症．与发黄之有外邪者各殊也．

金鉴云．环口黧黑冷汗者．阴黄死证也．身体枯燥如烟熏者．阳黄死证也．

邵评∶阴黄阳绝则死．阳黄阴竭亦死．

上一页：疹
下一页：痉（合参）


痉（合参） 《伤寒指掌》

痉（合参）

病者身热足寒．颈项强急．恶寒．时头热面赤．目赤．独头动摇．卒口噤．背反张者．痉病也．

邵评∶痉病风邪在表．则身热恶寒．痉为风强．筋脉受之．则口噤项强．反张强直也．头热足寒．面目赤．头动摇者．风为阳邪．挟湿上行．风湿化热而上淫也．此痉病之形症也．盖因风湿热邪．乘虚而入于筋之故也．

又评∶诸暴强直．皆属于风．但阳主动．阴主静．是当以强直而安静者主湿．强直而搐搦者主风．千金方谓湿热入于肾中亦为痉．小儿痫热盛亦为痉．王海藏谓反张太阳痉也．低头视．

手足牵引．肘膝相构．阳明痉也．一目或左或右斜视．

一手一足搐搦．少阳痉也．太阳固属风寒．阳明少阳．亦风火热之内作．皆当以存阴驱热为治．

夫痉脉．按之紧如弦．直上下行．

邵评∶痉脉按之紧如弦．邪气坚实也．直上下行．阳邪盛也．上条揭痉之主症．此条揭痉之主脉．

痉脉沉而细者．为难治．

邵评∶脉细则易亡阴．痉病见之则难治．

太阳病发热无汗．反恶寒者．名曰刚痉．太阳病．发热汗出．而不恶寒．名曰柔痉．

邵评∶无汗为表实．反恶寒者．风邪挟寒也．以其表实有寒．故曰刚痉．若汗出为表虚．不恶寒者．风变而外伤筋脉也．以其表虚自汗．故曰柔痉．

太阳病无汗．而小便反少．气上冲胸．口噤不得语．欲作刚痉．葛根汤主之．（此刚痉无汗反恶寒主方）

邵评∶邪在太阳阳明之界．热并胸中．津不布而无汗．肺不行水而小便少．热气上冲于胸．则口噤不得语．驯至面赤头摇．项背强直之症．此欲作刚痉．用葛根汤治．表实无汗之痉也．因葛根汤．即桂枝汤加麻葛．风邪挟寒而表实．此汤为治刚痉无汗者之正法．

太阳病．其证备．身体强KT KT 然．脉反沉迟．此为柔痉．栝蒌桂枝汤主之．（此柔痉汗出不恶寒主方 KT KT 即颈项强之貌）

邵评∶太阳病者．太阳一经之症悉具也．脉沉迟．乃津液少而营卫之行不利也．

风淫于外．汗出而消伤于内．用桂枝去风．加栝蒌根．兼滋其内也．

痉为病胸满口噤．卧不着席．脚挛急．必介齿．可与大承气汤．（初病在太阳仅背项强直若不早治则转入阳明而病更剧脚挛齿介者以阳明之脉起于脚而络于齿也承气是下其热非下其食也）

邵评∶此痉病之属阳明瘀热者．阳明之筋起于足．结于跗．阳明之脉入齿中．挟口环唇．循喉下膈．阳明热极．故见是诸症．用大承气涤其热以救其阴．亦急下存阴之治也．乃治阳明热盛之痉．用大承气汤．然可与二字甚活．临症酌而用之．初非定法也．

太阳病发汗太多．因致痉．夫风病下之则痉．复发汗．必拘急．

邵评∶发汗太多．津液伤而不涵养筋脉．故致痉．此为液亏致痉．病由内虚所致．

邵评∶风病应肝而主筋．妄下伤胃液．液不养筋而痉．复汗以耗其阴．阴液燥则拘急也．此条因妄下而伤阴致痉．亦内虚也．

疮家虽身疼痛．不可发汗．汗出则痉．（以上述金匮法）

邵评∶疮家身痛．是营虚筋脉失养．故戒发汗．汗之则津液越出．筋虚燥．亦挛急而为痉矣．此疮家发痉．亦由液耗而内虚使然．

经云．诸暴强直．皆属于风．其势勇猛．故曰刚痉．又云．诸痉项强．皆属于湿．其势弱软．故名柔痉．柯韵伯以痉之属风者．不因风而因热．属湿者．不因湿而因燥．虽似太凿．然戒人不可以劫液之品治痉．实属良工苦心．

邵评∶一由火热内盛．热极化风而成痉．一由湿热挟风内灼．伤阴化燥而成痉．

痉虽因于风湿外邪．其伤阴劫液之药．总当慎用．

愚按 症．即痉症也．其因有二．一属风湿之邪．合而为痉．即内经所云属风属湿是也．一属过表汗多．耗其津液而成痉．即仲景所云发汗太多．因致 是也．分属之．则治法庶无悖谬．

邵评∶痉症有外邪内伤虚实二因．若外着风湿之邪．入于筋脉而成痉者．此实症也．可用金匮诸方治之．若汗下误施．产后亡血．津液伤耗．筋脉失养而痉者．

此内伤虚症也．宜滋液熄风和络治之．

如太阳未曾表汗而发痉．明系风湿之邪混扰于太阳．风湿相持而不解．则湿热交并．留滞经络．

营卫不和．津液不行．筋脉失所养而作也．此是伤寒类症．非伤寒变症也．其证背反张．头摇．口噤．

项强．拘急．转侧艰难．身热足冷．当审其风湿甚者．

则有汗而为柔痉．风寒甚者．则无汗而为刚痉．金匮法以栝蒌桂枝汤治太阳柔痉．以葛根汤治太阳刚痉．以大承气汤治阳明刚痉．金鉴法．均以小续命汤为主治．刚痉去附子．柔痉去麻黄．表实去参附．加二活．里实去参附．加硝黄．

邵评∶风寒湿邪．留滞经络．未经表汗而发痉．此是外邪实症．可用金匮诸方治．若伤寒过表．

汗多而成痉．乃是伤寒变症．治分两途．盖汗多则血液干枯．筋无所养．而痉作也．非湿非风．不得妄施前药．故凡伤寒汗下后．痈疽溃脓后．妇人新产后．而见身体角弓反张．手足挛搐者．都是气血大亏．

液不荣筋所致．治法汇．均以八珍汤加枸杞、川断、钩藤、桂枝主之．以养筋脉．不可纯作风治．

柯韵伯以复脉汤治痉．救阴液也．

邵评∶过表汗多．阴液伤耗．筋脉失养而成痉．此是误治后变症．并无风湿外邪．

与上条之内因邪致痉者．有虚实之不同．故宜分途施治．上条邪实发痉．故用驱风散邪之方．此因误治伤津血枯．而筋脉拘急．非风非湿．是为虚痉．治当滋液养营．熄风和络为主．切忌驱风散邪之剂也．

若汗下后．溃疡．及新产后．三者皆伤耗血．血虚生风．筋失滋养．以致反张挛搐等症．是虚痉也．

治用气血两调．和络化风之法．乃阴虚致痉之正治也．至于复脉救阴．阴回则虚风自熄．痉亦止矣．此阴液亏乏．血不营筋而痉．是内伤虚痉．与上条外感实痉不同．滋液养正治法最合．

按过汗表虚成痉．汗出不止者．桂枝汤加归、 、人参．产后血虚成痉．归 建中汤．溃疡去脓血过多．为风所袭成痉者．八珍汤加黄 、桂枝、川羌、防风．

邵评∶此承上条汗后溃疡新产三症而言．过汗不止．则表虚液脱．阳不附阴而痉．养营固卫治之．产后血虚．血不营筋而痉．调营补气治之．溃疡之后．气血两伤．外风乘虚而入于经脉．则成痉．宜气血两补．略佐化风治之．此与上条．均误治后变症而成虚痉．

又评∶金匮论痉病十二条．曰风曰寒曰热曰湿．皆是正伤寒之痉．及小儿痫热盛之痉．相去霄壤．其所用之药．皆麻、桂、葛根．若温热暑疫之痉．亦误以此等方治之．其害甚于操刃矣．

上一页：发黄（述古）
下一页：发狂（合参准绳金鉴）


发狂（合参准绳金鉴） 《伤寒指掌》

发狂（合参准绳金鉴）

经曰．邪入于阳则狂．又曰．重阳则狂．狂为阳盛也．伤寒热毒在胃．并于心．至于发狂．邪热极矣．

邵评∶阳邪入于阳经．故曰重阳．阳盛则狂也．若邪热内伏胃中．火毒上熏．蒙扰心包灵气．则神不自知而发狂．

狂之发．少卧．不饥．妄言笑．妄起止．弃衣而走．登高而歌．甚则逾垣上屋．皆独阳亢极使然．非吐下不能已．

邵评∶此是阳明实火上升．神蒙不清．吐之下之．其热外泄．则狂自止．

凡胃中热极乘心．则神昏发狂．经云．重阳则狂者．谓热入于阳．则狂乱也．表实无汗．三黄石膏汤．里实不便．大承气汤．无表里症．白虎合解毒汤．

邵评∶太阳表热不得外泄．郁而发狂．当清解表里热邪．阳明胃热不得下泄．燥屎内蒸而狂者．

治宜下之．阳明经热．胃火内燔而狂者．治以清解胃热．

病患烦躁狂走．妄言叫骂．面赤咽痛．鼻如烟煤．或身斑如锦．或下利赤黄．此阳毒也．三黄汤、大黄散主之．

阳毒发狂．逾垣上屋者．霹雳汤．调下鹊石散二钱．或用人中黄三钱．开水下．或水调瓜蒂末吐痰．（以上皆实症治法）

邵评∶火毒内燔．挟痰上灼．蒙蔽清灵．如醉如痴．宜大清其毒火．或吐其痰热．

以上皆实症治法．

上一页：痉（合参）
下一页：霹雳汤


霹雳汤 《伤寒指掌》

霹雳汤

取粪坑中青砖．用火中烧红取出．投入水中．水沸毕．取水饮之．治狂乱有劳心过度．曲运神思．以致神昏狂乱．语言谬妄．外无表里实症见者．当治其心与包络之火．如川连、辰砂、菖蒲、钩藤、茯神、小草、天竺黄、琥珀、金箔、半夏、竹茹之类酌用．

邵评∶劳伤心营．则心血耗散．神思不能收敛．心火亢甚．或挟痰浊上升．蔽其清灵之气．以致昏妄似狂．此非外邪致病．无表里实症见象．由于内伤神明．当清心与心包之火．佐以涤痰安神为治．与上之实热发狂不同也．

有阴虚挟感．微见躁烦．医误认为阳明．用犀角、葛根等升提药．以致虚火上冒．目赤颧红．唇燥口渴．反发躁狂．有似阳症．但两足厥冷．舌形紫色．六脉洪大而空．或细而数．当以左归饮或六味参麦之类主之．

邵评∶少阴水亏．感受温热．外邪入于阴经．乃水亏火盛之症．医者误用升散．提之透之．阴愈伤而火愈盛．虚火上冒而无制．现此假热之象．而反躁狂．此是水亏不能制火．虚火上浮．故脉沉细数．或见洪大．重按则空而似无．虚阳上扰．用壮水制火之法治之．阴旺则浮火自平．

有少阴症．阴极似阳．发躁发狂．赤身裸体．扬手掷足．欲坐卧水中．此为阴狂．外症与阳狂相似．当以脉为辨．其脉必洪大而空．或细数而躁．或手足厥冷．六脉沉微．

其舌必淡红而胖嫩．或微白而圆浓．当以人参八味饮冷服之．凡阴狂．外貌似热．扪之肌肉．则冷逼手．

邵评∶此与上条对勘．上条水亏火旺．此条阴盛阳微．少阴寒邪．阴多阳少．阳不恋阴而外浮上越．阴寒格拒于中．见此躁扰虚狂之象．外假热而内真寒．故必以脉辨之．脉见洪大．按之则空．或细数且躁．此是假热之征据．手足厥冷．脉微欲绝．此是阳脱之候．舌色淡红微白．舌本胖嫩圆浓．

症属阴寒格拒．虚阳浮越．顷刻欲散之兆．灯将绝而复明之义也．用六味以滋阴．桂附以回阳．其妙在冷服．上焦之假热．以假冷之药制之．内伏之真寒．以真热之性除之．阳回寒化．其病自愈．此与上条之水亏火旺．用纯阴壮水之品．两相合参．其阴阳虚实之不同．有如此者．

又有病发于少阴．不当正汗．医见恶寒发热．误以太阳法强汗之．汗遂漏不止．其人亡阳．故狂．与阴极发狂相同．当兴建中汤．去饴糖、生姜加人参、黄 、熟附、龙骨收之．（以上虚症治法）

邵评∶病在少阴．邪已入里．法不当汗．医者误用太阳发汗之药．汗漏不止．阳随汗脱．而躁扰似狂．此虚阳外散．阳不恋阴而欲脱．故用建中汤．加参附以回阳．龙骨、黄 以敛摄之．

又评∶误发少阴之汗．阳随汗脱．而发躁狂．盖此数条．虚症发躁似狂．非狂之症也．

太阳蓄血发狂．则小腹硬痛．小便自利为辨．阳明蓄血发狂．则喜忘．大便黑为辨．（此如狂症）

邵评∶蓄血如狂之症．有太阳阳明两经之分．以见症辨之．此如狂症．蓄血如狂．分别太阳阳明．

狂言．目反．直视．肾绝也．不治．

上一页：发狂（合参准绳金鉴）
下一页：烦躁


烦躁 《伤寒指掌》

烦躁

（合参准绳金鉴来苏集）

金鉴云．身为热动而不安．谓之躁．心为热扰而不宁．谓之烦．烦扰于内．躁动于外也．

邵评∶躁则身体扰动．有形可见．旁人知之．烦则心中懊 ．外无见象．惟病患自知．故烦扰于内而病轻．躁动于外而病重．

独烦不躁者．属热．独躁不烦者．属寒．烦躁同见．在太阳属热．在少阴属寒．

邵评∶烦为阳而出于心．躁属阴而出于肾．

烦主心．躁主肾．烦属阳．躁属阴．

烦者心中烦乱不宁．欲起不安．欲睡不稳之状．即反复颠倒．心中懊 之证也．

邵评∶邪火内扰则烦．脘中愦愦无奈．懊恼难过．欲吐不得吐．欲眠不得眠．心烦意乱．不能自主．病患自知其苦．外无形象可见也．

如火踞心包．上焦不清而烦者．左寸脉必躁动．舌燥尖红．当以栀子豉汤．加川连、翘心、淡竹叶、钩藤钩之类主之．

邵评∶火热从肺卫而传心包．邪在上焦清虚之部．故烦乱不安．左寸主心包脉位．邪盛则躁动．舌燥尖红．邪火伏于膈间．逼近心包．而津液受灼也．用栀子豉汤以除膈间之邪．加味以清心包之火．此治邪伏膈中．火逼心包而烦之正法．

大汗后虚烦者．竹叶石膏汤主之．兼痰者．温胆汤加减．

邵评∶汗后正虚．邪火留伏．故心虚烦．用此汤养正生津．而化邪热．若兼有痰者．

涤痰化邪．此治汗后正虚．邪伏而烦之正法．

虚烦不得眠．脉虚细．宜养心．十味温胆汤及酸枣仁汤之类．

邵评∶病后心虚气弱．痰热留伏胆经．故虚烦不得眠．治以养正清心．宣泄肝胆痰热伏邪．此方治心虚气弱．痰火留伏肝胆而烦之正法．

有表证．不得汗而烦者．取汗即愈．若不得汗．心中烦闷不安．恐有痧疹．须细察之．以上五条论烦．

邵评∶表有邪而不得汗．气郁而烦闷．汗出则气通．邪达而烦愈．如发汗而不得汗．

心中烦闷转增者．此邪伏不宣．欲发痧疹之兆．当留心细察之．

躁者．身体手足躁扰．或裸体不欲近衣．或欲坐卧水中．此阴极发躁．为外热内寒．

病属少阴．其舌不拘何色．必胖大娇嫩．其脉必细数躁动．或洪大而空．或手足厥冷．六脉沉微．古人用四逆理中等汤冷服．不若八味饮或参附熟地浓煎冷服．

邵评∶阴火上浮则躁．其症倏起倏卧．一刻不安．扬手掷足．揭去衣被．躁扰不宁．

烦乱如狂．此等形症．旁人皆得见之．非比心烦之不外显也．此阴寒极盛．阳不附阴而上越．阴火外浮．真元欲脱之兆．病在少阴．故躁属于肾也．此阴盛格阳．

阳浮欲散．故古人用四逆理中等方以回阳．冷服以开其拒格．令人阴亦不充．

故宜六味滋阴．桂附回阳．此治阴盛格阳．虚阳浮越而发躁之正法．

若少阴烦躁同见．口渴唇燥．舌紫而干．脉细而数．手足微厥．躁扰不宁者．又当滋少阴之阴．左归固本之类主之．

邵评∶此水亏火旺．水不得制火而烦躁．较上条阴盛格阳阴极发躁之症似轻．

上条滋阴回阳．此是壮水制火．

凡心烦懊 不得眠．不与躁同见者．均非虚寒．当作热治．大便不秘者．只以栀子豉汤、竹叶石膏汤、温胆汤主治．无论三法前．三法后．皆可用也．

邵评∶但烦而不躁．懊 不眠．此是阳经热邪．而非虚寒症也．若大便不秘．其邪热在于膈间．未入胃腑．宜清上中二焦无形之热．邪清则烦自止矣．此治阳经热邪但烦不躁之正法．

若烦躁同见．太阳有不得汗出而烦躁．大青龙症是也．少阴有吐利手足厥冷之烦躁．四逆辈症是也．又有误下复汗之烦躁．昼不得眠．夜则安静．干姜 附子汤主之是也．

邵评∶太阳风寒．表间无汗．阳热内扰而烦躁．此阳盛也．大青龙、麻桂以发汗．石膏以清热除烦也．若少阴病．上吐下利．手足厥冷而烦躁．此阴虚阳浮．不相交恋．欲外亡也．四逆以回阳．参苓以滋阴．下后复汗．汗出而里阳将脱．故烦躁也．昼不得眠．阳虚而邪据也．夜则安静、阴不虚也．独任干姜、附子二味．以急回其阳．可知烦躁同见．有阳经阴经之各殊．虚实表里之不同．

若独躁不烦．而同三阴症见．便是阴寒之躁．宜四逆理中等汤主治．然烦躁见于三阳者多生．见于三阴者多死．

邵评∶躁本属阴．独躁不烦．且同三阴症见．是纯阴无阳之候．非大剂温中扶阳不可．若烦躁见于三阳．阳经热实．邪退自安．故多生．见于三阴．阴竭阳浮散脱之象．故多死．

上一页：霹雳汤
下一页：停饮（述古）


停饮（述古） 《伤寒指掌》

停饮（述古）

饮．即水也．伤寒停饮症最多．每见于太阳少阴．临症者都忽此．因备述之以便查阅．

如太阳中风．渴欲饮水．水入即吐者．名曰水逆．五苓散主之．此水停于胸中．故水入不能容也．

邵评∶太阳中风．表未解也．渴则风热而传里．渴欲饮水．水气不行．而反上逆．则吐．是为水逆．必其人素有水气．邪水内结．用五苓散导水泄热．的是正法．

又评∶水逆者．其人必素有水气．中宫之阳气不宣．邪水凝结于内．水饮拒绝于外．既不外输元府而为汗．又不上输于口舌而渴饮．亦不下输膀胱而小便不利．此水逆所由名也．

如误下之．心下痞．与泻心汤．痞不解．其人渴．而口燥烦．小便不利者．五苓散主之．

此治痞而痞不解．反渴．亦水停心下之故．非痞也．水停心下．则津液不得上升．故渴．

邵评∶下后成痞．与泻心汤而痞不解．心下有水气．饮邪内蓄．热结膀胱．气不输化．因反上逆．故见渴而躁烦．小便不利等症．与五苓散利水泄热．使小便利．则痞与消渴俱止矣．

如脉浮．小便不利．微热消渴者．与五苓散主之．此小便不利．渴而能消水者．水蓄膀胱也．脉浮身热．病在太阳也．故用五苓微汗以利水则愈．

邵评∶脉浮微热．表未尽除也．渴而消水．小便反不利．是水气与热邪内结膀胱而未散也．与五苓散导水泄热．内有桂枝．兼治其表．而微汗之．盖此小便不利．

渴而能消水者．水蓄膀胱也．脉浮身热．病在太阳也．故用五苓微汗以利水．则愈．

凡服五苓．多饮暖水取汗者．欲其散达营卫．表里俱解也．

邵评∶暖水可多服．则水逆者是冷水．水能制火而润土．水土合和．则气化流通．

同五苓散解表泄热．而病自愈也．然水亦不可恣饮．少少与之．胃和则愈．如多饮．必致水气为患．而有悸喘等病矣．

太阳中风．其人 汗出．头痛心下痞．硬满引胁下痛．干呕短气．汗出恶寒者．此表解．内有蓄水也．十枣汤攻之．（以上诸条皆太阳热邪停水）

邵评∶此外中风邪．内有悬饮之症．其人汗出头痛．似乎表症．然不恶寒发热．心下痞硬而满．牵引胁下而痛．干呕短气等症．是表邪已解．心下之水气湿热泛溢．上攻于脑．而头痛汗出也．既知其表之风邪已解．而里之水气淫溢．用十枣汤攻其饮而下其气．此治悬饮内踞．水荡三焦之正法．然必审其表邪已解．然后可攻其饮．

太阳伤寒．表不解．发热无汗．干呕而咳．或渴．或利．或喘．或小便不利者．此心下有水气也．宜小青龙汤．外散寒邪．内散寒饮．

邵评∶发热无汗．是表不解．干呕而咳．是水气为患．饮寒相抟．逆于肺胃之间也．

饮之为病．随气升降．水气下而不上．则或渴或利．上而不下．则或喘或噎．留而不行．则小便不利．表寒与水饮．内外合邪．用小青龙汤．以两解表里之邪．立加减法．以治或然之症也．

如咳而微喘．发热不渴．服小青龙汤已．反渴者．此寒饮去也．

邵评∶内饮外寒．相得不解．水气射肺．为咳而微喘．水气上升．是以不渴．服小青龙已．而反渴者．水气内散．寒邪亦外散也．

解肌或下之后．仍头项强痛．发热无汗．心下满．微痛．小便不利者．此有水气在心下也．宜桂枝去桂．加茯苓 白术汤主之．小便利则愈．

邵评∶头项强痛．发热无汗．表未解也．心下满．微痛．饮在里也．此表邪与水饮凝结不解．病根在心下．而病机在膀胱．当察其小便．若小便利．病为在表．仍当发汗．若小便不利．病为在里．是太阳之本病．非桂枝未罢也．故去桂枝而加苓术．不欲散邪于表．故但饮逐于里．饮去．则表邪亦解矣．因此水结中焦．只可利而不可散．病不在表．而去桂枝．加苓术者．所以利小便而燥停水也．

此症头痛发热．表症仍在．若小便利．须发汗．今小便不利．病在太阳之里．法当利水．去桂枝者．因无汗也．不用峻药利水者．因汗下之后也．（以上皆太阳寒邪停水）

邵评∶此着眼小便不利．虽有表症．但利水而不兼散．与小青龙五苓散不同法．

但得膀胱水去．而太阳之表里症悉除．所谓治病必求其本也．

如少阴病．当欲寐．至七八日．反心烦不得眠．是少阴热邪上扰也．下利而渴．咳呕．

小便不利者．是水饮停蓄也．宜猪苓汤以利水去热．此少阴阳邪停水．

邵评∶少阴病本欲寐．至七八日心烦不得眠．是邪热耗阴．挟心火而上扰也．且下利而热渴．是下焦虚不能制水之故．咳呕烦渴者．是肾水不升．而心火不降也．小便不利者．水饮邪热蓄于下焦也．故用猪苓汤．利水滋阴．而升津液．斯上焦如雾而咳渴除．中焦如呕而烦呕静．下焦如渎而利自止矣．此治少阴阳邪停水之正法．

如少阴病．至四五日．四肢沉重疼痛．腹痛．小便不利．自下利者．此为有水气也．真武汤主之．温中以消阴水．必少阴阴邪停水．

邵评∶此少阴寒邪．阳微而气不化．水积下焦．小便不利．是病根．腹痛下利．四肢重痛．皆水气为患．因小便不利所致．用真武汤．壮肾阳而消阴水也．

王晋三先生曰．小青龙．治动而逆上之水．五苓散治静而不行之水．十枣汤．大陷胸丸．治中焦之水．泻之于内也．桂枝去桂加苓术汤．治下焦之水．引而竭之也．十枣汤治弥漫之水．大陷胸治痞满之水．真武汤．治沉着之水．小青龙．入太阳治阳水．功兼外散．真武汤入少阴治阴水．功专下渗．小青龙．治寒邪未解之水．故温以汗之．十枣汤治阳邪未解之水．故引而竭之．

邵评∶治水之方．有寒热表里利散之不同．医者必须辨明．

上一页：烦躁
下一页：心下悸（述古）


心下悸（述古） 《伤寒指掌》

心下悸（述古）

心下悸者．心下筑筑惕惕．怔忡不宁之状也．

邵评∶悸者．心中跳动也．有虚实之分．心虚血少．则悸．水饮凌心亦悸．肝胆痰火上逆亦悸．

务须辨清用药．

伤寒厥而心下悸者．宜先治水．当服茯苓 甘草汤．却治其厥．不尔．水渍在胃．必作利也．

邵评∶伤寒寒胜则厥．心下有水则悸．厥而心悸者．寒中于阴．而水聚于心下也．

宜以茯苓 甘草汤先治其水．水去然后治厥．否恐水渍入胃而作利．利作．则厥不回矣．盖心下悸．是有水气．乘其未渍胃时先治之．不致厥利相连．此治法之次第也．

如饮水多而小便少．心下悸．乃水停心下．水气犯心也．茯苓 甘草汤以治其水．

邵评∶饮水多而小便少．水无出路而停于心下．水气上逆作悸．亦用茯苓 甘草汤．甘淡利水．而益中气．水去则心悸自止．

若心下悸而厥冷．身 动者．因虚而肾水上犯也．宜真武汤．以镇肾水．

邵评∶心下悸．是水气之征．此肾阳外亡．肾水凌心．故厥冷而身 动．心属火而水乘之则悸．肾虚火炎．水邪因得上侵．用真武汤降火利水而镇逆．此治少阴阳虚．肾水凌心而悸之正法．以上数条．水气凌心作悸．

若汗后．心中悸而烦者．虚也．宜小建中汤．以补心气．

邵评∶阳气内虚则心悸．阴气内虚则心烦．悸而烦者．正不足而欲入内也．不可攻其邪．当用小建中汤．温养中气之虚．中气立．则邪自解．即不解．而攻取之法．亦可因之而施矣．

又评∶小建中汤．治虚悸虚烦．若水气冲心而悸．热邪壅膈而烦者．此汤不宜轻用．

若伤寒邪入厥阴．已成败症．脉结代．心动悸者．阴液涸也．炙甘草汤主之．

邵评∶脉结代者．邪气阻滞．营卫之气涩少也．心动悸者．神气不振．都城震惊也．

此邪气深入厥阴．阴液几涸．故用复脉汤阴阳并调之．然此邪入深沉．阴阳并耗．脉失常度而见结代．

是阴脉也．伤寒有此．是阳症见阴脉．故多死．不得已．用此方以背城借一耳．

若病后心气虚．而怔忡不宁．闻声即惊者．宜镇心神以补心气．如茯神、远志、枣仁、丹参、当归、龙齿、辰砂、金箔之类．

邵评∶病后阴伤营弱．血少不能养心．心气大虚．虚火上扰而怔忡惊悸也．治以养营补心安神一法．此病后心虚营弱而怔忡心悸之正法．

如因惊而得怔忡者．亦由心虚有痰也．宜茯神、枣仁、川贝、天竺黄、钩藤、丹参、竹茹、半夏、辰砂、金箔之类．镇心神以去惊痰．

邵评∶惊则气乱、扰动．肝火上逆．其人心气素虚．内有伏痰．肝胆木火乘虚凌心．

而怔忡心悸也．宜以清心涤痰降火之剂．此治心虚有痰．因惊而怔忡者．的是良法．以上四条．由虚而心悸．

上一页：停饮（述古）
下一页：呕吐（新法兼参叶案）


呕吐（新法兼参叶案） 《伤寒指掌》

呕吐（新法兼参叶案）

按灵枢经脉篇云．足厥阴肝所生病者．胸满呕逆．夫木动必犯土．呕吐出于胃．而致病之由在肝．胃病治肝．不拘伤寒杂症皆然．不可专以胃火胃寒为治．

邵评∶呕吐为胃气上逆．其胃气之所以上逆．因肝木犯胃所致．夫呕吐之因不一．有胃阴亏者．有胃阳虚者．有胃火盛而热邪内结者．有胃中寒而浊阴干犯者．有胃中有痰饮而气不下降者．虽有多因．总因肝火上升．乘虚犯胃．以木土相仇．肝木克土．而顺乘阳明也．治呕吐者．当两和肝胃为法．

肝火犯胃 凡痞胀．食入即吐．并呕酸水．口渴舌黄．此肝火犯胃．恒因恼怒而得．

宜吴萸、川连、半夏、茯苓、浓朴、枳实、姜汁、竹茹之类主之．

邵评∶此方平肝火而和胃．最效．

胃火冲逆 凡阳明热病．舌苔燥黄．烦渴呕恶．脉来洪滑．米饮入口即呕．惟凉水可纳者．宜白虎汤．重加活水芦根主之．

邵评∶此方清胃经火热．极效．

肝火冲逆 凡伤寒热盛之时．自觉气自左升．呕吐．勺水不纳．脉弦数．舌燥刺．或呕吐酸苦黄水．此肝火上乘于胃．宜左金、半夏、陈皮、黑栀、（姜汁炒）茯苓、椒梅等．降之泄之．或用姜汁炒川连．或用吴萸汤炒川连．治呕最验．

胃脘阳虚 凡食入呕吐．或纳少不变．脉细小而弦．或右脉弦大．脘中满痛．大便欲解未通．此胃脘阳虚．肝木未亢．治宜专益胃阳．人参、半夏、茯苓、陈皮、干姜、吴萸主之．

胃气不降 夫脾主升．胃主降．若因怫怒动肝．肝木犯胃．胃阳受伤．不能传及小肠．变化失司．

大便不解．纳谷不饥．吞噫酸水．甚至胃底酿积之物．上涌为吐．此胃气不主下行故也．法当温胃阳制肝逆为治．宜熟附、干姜、白芍、吴萸、枳实、炒白粳米主之．

邵评∶脾以上升为宜．胃以下行为顺．因怒动肝．肝逆乘胃．胃气不得下行．食不变化．挟肝火上升而呕吐也．此与上条不同．上条只胃脘阳虚．无肝木乘侮．专理胃阳为治．此则胃阳受伤．因怒而肝火上升犯胃．故吞噫酸水．酸为肝味也．

胃升不降．甚至胃底上泛．涌逆吐出．其胃阳之衰弱已极．肝木之亢逆莫制．几有胃阳虚脱之变．急当温胃通阳．制肝降逆为治．

肝逆犯肺 凡病气自左升．腹中膨胀．呕吐涎沫酸苦黄水．则咳呛不已．此肝气逆乘．过胃犯肺．法宜制肝和胃．须陈皮、半夏、茯苓、川椒、乌梅、萸汤炒川连．姜汁炙枇杷叶主之．

邵评∶气自左升者．肝气也．肝气升则为腹胀．犯胃上逆．则吐涎沫酸苦黄水．肝挟相火．木火刑金．乘肺而作咳呛．已过胃而上升莫制矣．宜平肝和胃治之．

阴浊犯胃 有气从小腹上冲．为呕为胀．所吐皆黑绿苦水．此属下焦阴浊．冲逆犯胃．厥阴秽气上逆也．宜川椒、乌梅、连制茱萸、茯苓、川楝子、（醋炒）小茴香、（盐水炒）黑栀子（姜汁炒）等．以制肝逆．胃气虚者加人参．

邵评∶少腹为肝之部分．肝居下焦．其气上冲．则浊阴随之上逆．故呕而且胀．吐出黑绿苦水．是胃底之浊水．被下焦之阴浊冲逆而上泛也．急当镇胃平肝．通阳泄浊治之．

肝络伏饮 凡气冲偏左．厥逆欲呕．呕尽方适．此伏饮在于肝络也．宜辛以通之．

淡吴萸、（盐水炒）半夏、茯苓、姜汁、旋复花、代赭石主之．

邵评∶肝主一身脉络．从左上冲者．肝气也．肝挟饮邪上逆．入于络中．则厥而呕吐．宜和肝宣络涤饮治之．

热邪内结 痞闷呕浊．不寐不饥．舌黄口渴．治宜苦辛泻心法．黄芩、川连、半夏、枳实、姜汁．

邵评∶热邪痞结阳明．治以苦辛开泄．

暑秽内结 吸入暑秽．先走募原．募原是胃络分布．故上逆而为呕吐．脘闷而痛．

寒热不解．舌黄而渴．宜泻心法．姜制川连、黄芩、半夏、枳实、藿梗、滑石、通草、郁金．

邵评∶暑秽自口鼻吸受．从上直行中道而走膜原．膜原者．脾与胃以膜相联．为半表半里之界．暑热秽邪．结于膜原．而呕吐寒热．宜苦辛开泄治之．然惟舌黄可用泻心法．

又评∶舌白苔者．不宜陷胸、泻心．宜杏、蔻、桔、橘．苦辛开肺．如邪入膜原．舌苔粉白．

当用吴又可达原饮．舌黄腻浓者．非泻心不可．

湿热相蒸 胃中有火．脾家有湿．湿热相蒸．以致呕吐不纳．时饱时饥．渴不多饮．

舌苔微黄粘腻．此胃热蒸脾湿之验也．治宜寒热兼施．川连、干姜、茯苓、半夏、广皮、黄芩、泽泻、枳实、姜汁．

邵评∶脾湿胃热．蕴结中宫．格拒不开而作呕吐．治以和中开痞．清渗湿热为主．

痰饮兼寒 呕吐不渴．舌苔白滑．或兼咳嗽者．此痰饮兼寒邪也．二陈汤加桂枝、干姜、姜汁．

邵评∶寒饮内伏于胃．上升射肺．故呕吐咳嗽．寒邪有饮．则口不渴．白滑苔者．寒痰也．故用涤痰温散之法．

痰饮兼火 呕吐微渴．兼见咳嗽．舌苔淡红而鲜．或带微白者．此痰饮兼胃火也．

温胆汤加枇杷叶、（姜汁炙）黑栀子．（姜汁炒）

邵评∶和胃化痰．宣肺清热．此方极效．

胃中虚寒 纳谷不受．时呕涎沫．舌润不渴．右关濡软．六君子、加砂仁、干姜、呕涎沫者．加益智仁摄之．吐痰饮者．加桂枝、姜皮和之．

邵评∶寒邪格拒不纳．有寒饮则呕涎沫．无热则舌润不渴．脉濡软．胃虚也．故用补中化痰而温散．

热伤胃津 暑热之邪不解．灼干胃中津液．舌红鲜泽．口渴．食入即呕．当戒腥油腻物．二陈汤去甘草．加钗斛、姜汁炒竹茹．或温胆汤去枳实、甘草．加栀豉、金斛．

邵评∶湿热暑疫之邪．入于阳明．胃中津液受伤．而呕吐津亏．胃热则舌鲜红而口渴．故以和胃生津化痰为治．

胃阴虚馁 如大汗后．胃中津液大虚．呕吐不纳．口渴．舌苔白嫩者．宜金水六君煎．加麦冬、沙参．以和胃阴．

呕吐不已 此有升无降．宜镇逆法． 旋复花、代赭石、半夏、茯苓、会皮．虚者加人参．

邵评∶胃不下行而上逆．气升呕吐．用镇逆降胃之法．极是．

上一页：心下悸（述古）
下一页：吐蛔


吐蛔 《伤寒指掌》

吐蛔

胃气虚寒 素有内寒之人．复感寒邪．当温中散寒．若大发其汗．胃中谷气化汗外达．则胃气转馁．蛔失谷气以养．则不安而上逆．仲景云．病患有寒．复发汗．胃中冷．必吐蛔．是也．故凡伤寒吐蛔．虽有大热．忌用寒凉．乃大凶之兆．急用理中汤去甘草．加椒梅主之．

盖蛔闻甘而起．遇酸而伏．见苦则安也．蛔吐不止者死．吐蛔不能食者亦死．（以上述古）

邵评∶中阳虚而受寒．宜温中散寒为治．反大汗之．则胃阳益伤．不能化谷气以养蛔．则蛔上逆．而从口出也．盖阳虚而有寒邪．复发汗以伤其阳．则胃阳虚而胃中冷．故用椒梅理中汤法温之．

肝邪犯胃 按吐蛔．仲景列于厥阴篇内．则为肝邪犯胃可知．凡伤寒如见寒热．

干呕．心胸格拒．或吐痰涎浊沫．或吐酸苦黄绿之水．或吐蛔下蛔．皆属厥阴乘犯阳明．治宜泄肝和胃．如川连、桂枝、乌梅、川椒、（炒黑）生白芍、淡吴萸、（盐水炒）黄芩、茯苓之类．如泄肝和胃不效．乃胃中虚空若谷．客气逆犯上冲．须镇逆安胃．宜人参、茯苓、半夏、代赭石、炒川椒、乌梅肉、川楝子之类．

邵评∶厥阴属肝木．为至阴之经．阴极则阳生．木中有相火．凡病邪传入厥阴．深沉之至邪．每挟木火内燔．势必顺阳明而犯胃．伤耗阴津胃液．而见症如此．治宜泄厥阴以安阳明为法．

邪陷厥阴 伤寒暑湿温热之邪．上阻气分．则身热耳聋．入于营分．则舌绛神昏．

治法当清解心营肺卫．如连翘、淡竹叶、滑石粉、川贝母、天竺黄、鲜菖蒲、炒竹茹、绿豆皮之类．以清上焦．若身热不解．口渴胸痞．耳聋干呕．吐蛔拒纳．此暑湿内蒸．其邪渐结厥阴之界．乃险症也．宜川连、半夏、枳实、菖蒲、茯苓、黄芩、干姜．苦辛以开内结．

邵评∶温热暑湿之邪．从口鼻吸受．始在上焦气分．或渐入营．与伤寒见症不同．

治法亦异．当宗河间三焦立法．分心营肺卫论治．上焦之邪不解．蔓延中下而入里．可以治同伤寒．故治温暑与伤寒．始异而终同也．惟药味宜轻清．宣泄上焦．涤痰化热．

邪结气分 如吐蛔与饮．脘闷口渴．舌苔白中带黄．此湿热结于气分．胃中不和而蛔逆也．宜二陈加干姜、川连．（以上参叶案）

邵评∶此痰饮挟湿热．结于阳明气分．胃热气逆．而蛔上出．胃有痰热．则舌苔白中带黄．邪内结．则脘闷．用二陈以化痰．姜连以开痞达邪．

上一页：呕吐（新法兼参叶案）
下一页：噫嗳（述古）


噫嗳（述古） 《伤寒指掌》

噫嗳（述古）

经云．寒气客于胃．厥逆从下上散．复出于胃．故为噫．大抵此症．伤寒汗吐下后．或大病后多有．盖汗下后．邪气虽解．胃气弱而不和．三焦失职．清不能升．浊不能降．

是以余邪留连于胃．嗳酸作饱．胸脘不爽．仲景所谓心下痞硬．噫气不除是也．治以旋复代赭汤．所以宣阳气而镇阴逆．阳气宣达．则阴邪不得阻格．升降顺．痞硬散．而噫气自除矣．

邵评∶中阳虚弱．寒气入胃．寒挟胃气上逆．升而不降．气从喉出有声．为噫气也．

嗳气者．因气抑遏不宣．上逆作声而嗳气．每有饱食之后而作者．可知其因于胃气郁滞也．二症不同．噫气为虚．嗳气为实．当分别施治．惟噫气每于汗下或大病后见者．是中虚胃弱．气机不和．余邪留伏．清浊升降．不得自如．气逆为噫也．若胃有停滞．而挟肝火．则嗳酸饱闷．浊凝气滞．则心气痞硬而噫气．此方补中通阳．软坚开痞．而镇浊逆．的是良法．

若湿饮内伤．阴浊聚胃．以致胃阳受伤．浊阴上犯．噫气嗳酸．中焦格拒．治宜安益胃阳．以镇阴逆．人参、半夏、茯苓、干姜、旋复花、代赭石主之．（此条参叶案）

邵评∶湿饮阴浊内聚．胃阳虚弱失运．气逆不降．中脘格拒而噫气．乃阳虚浊逆之症也．

当以开痞镇逆．通补阳明为治．

上一页：吐蛔
下一页：呃逆（新法兼参叶案）


呃逆（新法兼参叶案） 《伤寒指掌》

呃逆（新法兼参叶案）

呃逆者．声自下逆上．俗名呃忒是也．不拘伤寒杂症皆有．所因不一．治法各宜随症施治．

邵评∶呃逆一症．有虚实寒热之因．中焦下焦之别．是气升上逆之病．外感内伤．

均有此症．当辨因分症施治．

阳虚阴逆 有因寒凉太过．胃中虚冷．浊阴上逆．以致呃逆呕吐．或腹痛下利．两脉微弱．治宜理阳驱阴．人参、附子、丁香、柿蒂、茯苓、干姜、吴萸主之．若兼吐黄绿苦水．胃虚阴浊上干也．去附子．加代赭、椒梅．

邵评∶寒凉伤中．胃阳虚弱．浊阴上逆．气不下降．而呃逆呕吐也．当用温胃通阳．以泄浊阴．

肝木犯胃 气逆呃忒．脉小舌白．厥逆寒战．此肝气犯胃．用镇肝安胃法．人参、半夏、茯苓、干姜、丁香、柿蒂、代赭石、炒川椒、炒粳米．

邵评∶中虚胃弱．肝木乘虚上逆．胃气不降而呃忒．胃阳虚而有寒．故舌白寒战．

肝气上升则厥也．宜以温胃泄肝镇逆为治．

肺郁气逆 面冷频呃．咽中不爽．此肺气 郁．病在上焦．宜开气分之痹．俾清阳得舒．胸次方能开达．姜汁炙枇杷叶、川贝母、川郁金、香豉、桔梗、通草、竹茹之类主之．

邵评∶气郁于肺．不得下降．清阳痹阻而频呃．治以宣肺开气．肺气宣行．则诸气流通而下降．呃自止矣．宜以轻清开提肺气．宣泄上焦为治．

阴饮上逆 攻伐太过．胃中阳虚．饮浊上逆为呃．舌苔白润．治宜温通．半夏、茯苓、丁香、柿蒂、吴萸、姜汁之类．如生姜半夏汤、丁香 柿蒂汤、茱萸理中汤．皆可选用．

邵评∶攻伐多是寒凉．以伤中阳．阳虚．则伏饮上逆．而作呃忒也．舌白润．寒饮苔也．宜温胃阳以散寒饮为治．

胃虚有热 如呃逆而渴．舌苔微黄．此胃虚有火．虚火上逆而呃也．宜橘皮竹茹汤．或温胆汤．去枳实．加姜汁炙枇杷叶．如胃中有痰饮．脉沉而弦．宜橘皮半夏生姜汤．

邵评∶胃虚．内有伏火．故口渴而舌苔微黄．虚火上逆．胃气不得下降而作呃也．

治以清降胃火一法．此与上条同是胃病．有寒热之不同．用药有温清之别．上条阳虚欲逆．故用温通．此条胃虚有火．故宜清降．当合参之．如痰饮脉沉而弦．弦为饮而沉为在里也．用涤饮和胃之法．

肝火上逆 如呃逆．舌黄而渴．左脉弦数．此肝火上逆为呃也．宜川连、吴萸、黑栀、代赭、枇杷叶、半夏、茯苓之类降之．

邵评∶肝火上升．胃逆不降而呃．舌黄而渴．肝火灼胃也．左脉弦．肝之本象．数则肝火乘胃而逆也．治以平肝清火．和胃降逆之法．

中焦虚冷 如脾胃虚寒．寒气格逆而呃者．脉来濡缓．右关软大．舌嫩不渴．宜理中汤．加丁香温之．

邵评∶中虚寒气上逆．格拒于中．胃气不降而呃逆也．故用温中扶阳之法．

下焦阳虚 凡呃逆起自下焦．浑身振动者．乃属下焦虚寒．阳气竭而呃也．宜理阴煎．加丁香、五味、胡桃肉以纳之．或都气饮．加熟附、胡桃、丁香以纳之．不已则死．

邵评∶呃逆自下焦而来．肝肾大虚．气不摄纳．由丹田而冲逆．故浑身振动．此元海无根．虚脱之候．宜摄纳下焦肝肾治之．

阴火冲逆 如六脉细数．面赤颧红而呃者．阴火上逆也．都气饮．加胡桃肉、柿蒂以纳之．

邵评∶阴火升逆．当用滋肾丸或大补阴丸壮肾水而滋阴火．

格阳呃逆 若高年命门火衰．虚阳上逆而呃者．必面赤戴阳．足冷下利．六脉微弱．宜熟附都气饮．加人参、丁香、胡桃肉、紫石英之类．纳以镇之．（以上三症五味须重用）

邵评∶命火衰微．阴寒内伏．阻格虚阳．上逆而作呃．阴盛格阳也．宜用回阳镇纳之法．

胃阴虚馁 有发汗太过．胃中津液枯涸．以致呃逆呕吐．宜金水六君煎．加北参、麦冬、丁香、柿蒂．和中以生津液．汗出不已．加五味．

邵评∶汗多而胃阴受伤．津液亏耗．胃气上逆而呃者．宜养阴生津以和胃．若汗多．则津液益虚．用五味以敛之．

中脘食滞 凡呃逆脘痛．胸中胀满者．食滞为呃也．宜二陈加楂肉、浓朴、枳实、麦芽、木香汁、莱菔子之类．疏之和之．

邵评∶食滞脘中．气机阻遏．升不得降而为呃者．此胃实也．故用运中消滞开气之剂．

幽门浊逆 伤寒表解之后．大小便不通．呃逆作呕．此糟粕未化．与邪结于幽门．

幽门之气不化．则州都闭．传道失．二便不行．恶气上冲于胃．故作呃逆也．宜利幽门．利幽汤主之．若大便秘结．少腹硬痛而作呃逆者．承气汤主之．（此条出伤寒第一书）

邵评∶表解后津液受劫．邪浊内结肠腑．二便不通．气上冲至胃．则呃逆作呕．所谓下既不通．必反于上也．幽门在下焦．邪结于此则便闭．故必通其幽门．大便通行．则浊热下出．而呃逆自止矣．此亦实呃也．若便闭硬痛．此肠胃有燥屎而呃逆也．用承气汤攻下之．

上一页：噫嗳（述古）
下一页：喘（新法合参景岳金鉴叶案）


喘（新法合参景岳金鉴叶案） 《伤寒指掌》

喘（新法合参景岳金鉴叶案）

喘症之因．大抵三法前多实喘．三法后多虚喘．在肺为实．在肾为虚．实喘宜开太阴．虚喘宜固少阴．外感之喘治肺．内伤之喘治肾．

邵评∶喘有风寒、火邪、水气、痰饮、寒包火郁等因．由于外邪在肺．是为实喘．下焦元海无根．肾虚气逆而发喘者．为虚喘．实喘宜开肺．虚喘宜固肾．至三法者．汗吐下也．虽云三法前多实．三法后多虚．然亦不可执．总之．外邪为实．宜治肺．内伤为虚．宜治肾．

虚实之辨．实喘．气急、张口、抬肩、欠肚、虚喘、气短、似喘非喘、而不张口、抬肩、欠肚也．

实喘．肺气不得宣畅．满闷只在膈间．虚喘．肾气不能接续．阻塞在于气道．

邵评∶实喘由肺有外邪．气不宣畅．而气急发喘．病在上焦．故满闷只在膈间也．

虚喘由肾气不纳．虚气上逆．短气发喘．病属下元亏乏也．

太阳病不解．用小青龙汤治喘者．治水气干肺也．用桂枝汤加浓朴杏子治喘者．

治寒邪在肺也．用麻杏石甘汤治喘者．治寒包肺火也．（述古）

邵评∶表有风寒．内挟水饮．犯肺而喘．用小青龙散邪涤饮．若寒邪在表．气郁于肺而作喘．用桂枝加朴杏散寒下气．但寒无汗而喘者．用麻黄汤．此则肺有火邪．外寒包住内火．故以麻黄汤去桂枝．而加石膏．

阳明病．发热．汗出．不恶寒．胸满而喘．用栀子豉汤者．此阳明内热出表．非治外感也．又阳明病．直视微喘．用承气者．此阳明坏病也．（述古）

邵评∶胸中为阳明之表．满而喘者．热上扰而气不下降也．邪在膈间．用栀豉汤以泄膈间热邪．

此阳明经病之表症．若阳明腑病．直视微喘者．由于误治．而阴伤邪实．用承气者．去邪以救正也．

伤寒有暴感寒邪．恶寒无汗．头疼身痛．寸脉沉伏．而喘急者．此寒邪郁于太阳．痰气交阻于肺也．法当开太阳之邪．用麻黄、川桂枝、半夏、杏仁、旋复花、紫苏叶、橘红、生姜、白芥子之类．辛温汗之．

邵评∶肺与太阳．均为主表．太阳表邪不解．每每上侵于肺．故开太阳表邪．即是开肺．治法本相通也．此开肺疏表．涤痰降气之法．

如外感寒邪．内束伏火．咳喘烦渴．气口脉沉而数者．宜外散寒邪．内清肺火．麻杏石甘汤加桑皮、枯芩、桔梗主之．

邵评∶此肺热火盛．轻寒抑遏于表．只用麻黄一味散表．余俱开肺清火之剂．此条寒包肺火．与上条表寒侵肺不同．上条辛温散表为治．此条辛凉开肺为主．病情不同．治法亦异．最当详辨．

若咳嗽口干．气逆而喘．而不头痛恶寒者．火邪在肺也．当以泻白散加二母、枯芩、羚羊角之类．以泻肺火．

邵评∶此肺火发喘．外无表寒．与上二条不同．只清肺火为治．

若气逆咳喘．胸膈凝闷．气口脉闭．喘咳有痰声者．痰喘也．治痰为主．如前胡、苏子、杏仁、葶苈子、橘红、象贝、蒌霜、半夏、桑皮、枳壳、薄荷、桔梗、竹沥、姜汁之类．选用．

邵评∶痰随气而上升．肺气逆而不降．则咽中痰声而气喘也．治以清痰降气为主．

伤寒有表解之后．而胸闷喘急者．亦痰也．急当治其痰．盖外感表邪虽去．而内痰复发．故喘．必寸脉沉闭．胸膈闷塞可证．不可因表解后．作虚治也．（以上皆实喘治肺）

邵评∶表寒已解．而内伏之痰上升．其气阻于胸膈．故闷而喘急也．治以涤痰开化一法．盖此是痰喘．

无外邪夹杂．与前数条因外邪发喘者不同．且痰阻脉道．故脉沉闭．痰滞上焦．肺气不宣．故胸膈闷塞．是实喘而非虚喘也．

若因汗下之后发喘者．乃真气不能接续．气短似喘也．病源在下．其症呼吸喘促．

自丹田以上．气道阻塞不通．提不能升．咽不能降．呼吸不能接续．主治在肾．以肾主纳气也．当以景岳贞元饮主之．气虚脉微．汗大出者．合参、麦、五味．收之纳之．或生脉合左归亦可．足冷脉微者．熟附都气饮．加胡桃肉以纳之．（以上是虚喘治肾）

邵评∶汗下之后．邪退正虚而发喘者．乃元海无根．真气不纳．短气不能接续．似喘非喘．由于下焦肾气大亏．此是虚喘．与前列之实喘大异．盖丹田在下焦．升逆直冲而上．肺气不得下行．阻塞升降之机．呼吸短促．不能接续而似喘．由于肾真失纳．根蒂不固所致．治以摄肾固真纳气为主．

若饮邪犯肺作喘．当以温药和之．二陈汤加桂枝、姜汁．

邵评∶寒饮射肺．肺逆作喘．当理肺涤饮治之．古人云．治痰饮者．宜温药和之也．

上一页：呃逆（新法兼参叶案）
下一页：奔豚述古


奔豚述古 《伤寒指掌》

奔豚述古

（注释参古方选注）

奔豚者．病从腹中有气攻上．一如江豕以臀愤起而攻也．阅伤寒论．凡伤寒发奔豚者二．一曰烧针令其汗．针处被寒．核起而赤者．必发奔豚．气从少腹上冲心者．

灸其核上各一壮．与桂枝加桂汤．一曰发汗后．其人脐下悸者．欲作奔豚．茯苓 桂枝 甘草 大枣汤主之．

邵评∶针处被寒．寒从针孔而入也．核起而赤者．针处红肿如核．寒气所郁也．心气因寒而内虚．肾虚因寒而上逆．发为奔豚．气从少腹冲心．寒邪挟水气凌心也．灸其核上．以杜再入之邪．与加桂汤以泄上逆之气．若脐下悸者．心气不足．肾水乘火而上克也．肾气上冲．名曰奔豚．

盖肾为水脏．豚为水畜也．茯苓以泄水．桂枝伐肾邪．以保心气．甘枣培土以制水也．因奔豚者．豚为水畜．奔则昂首疾驰．酷肖水势上干之象．然悸在脐下．其水尚在下焦．欲作奔豚．尚未发也．当先其时而治之．

按此二症．一属少阴寒气凌心．故用桂枝加桂．温肾散寒．病由外召寒邪．仍从太阳表治．惟加桂枝两数．便可以温少阴．而泄阴邪矣．一属水邪上逆．故重用茯苓以制水邪．

桂枝保心气以御水凌．甘草 大枣补脾土以制水泛．取甘烂水者．不欲其助水性也．伤寒奔豚．惟此二方为主治．而汗后脐下悸．作奔豚之症尤多．定当以苓桂甘枣汤为治．

若夫金匮要略中所载奔豚汤．方用半夏、生姜、（散结）芍药、甘草、（安中气）芎归、（和心气）

黄芩、（泻火）生葛、（欲降先升）甘李根皮．（大寒折冲逆之气）此治因惊恐而得奔豚者．

其为病也．聚散靡常．作止无定．腹痛冲逆．发则为热．退则为寒．乃心中热邪凝结而成．与伤寒水气寒邪作奔豚者迥异．不可混治．

邵评∶此言杂病亦有奔豚者．与上伤寒之奔豚不同．由于肝邪内发．上犯于心．

肝胆相火内郁．是奔豚之属于热者．较寒水上凌逆心而作奔豚者．大相迳庭矣．盖伤寒之奔豚因于寒．以桂枝为主药．杂病之奔豚由火热．当宗金匮方为主．

王晋三先生曰．奔豚气有三．犯肺之奔豚属心火．犯心之奔豚属肾寒．脐下悸．欲作奔豚．属水邪．证自分途．治亦各异．

邵评∶心火克肺金．由于火热．宜金匮方治之．肾寒克心火．由于寒．用桂枝加桂法．肾水上逆凌心．由于水气．用苓桂甘枣方．

上一页：喘（新法合参景岳金鉴叶案）
下一页：动气（新法参景岳全书）


动气（新法参景岳全书） 《伤寒指掌》

动气（新法参景岳全书）

动气者．筑筑然动于脐旁上下左右．甚者连及虚里心胁．而浑身振动也．此病由于妄汗妄下．气血大亏．以致肾气不纳．鼓动于下而作也．或由其人少阴素亏．因病而发．恒见于瘦薄虚弱之人．方书都以理中汤去白术、加肉桂、倍茯苓治之．以伐肾邪．恐未切当．盖奔豚属水邪．而动气属肾虚．不若八味饮加五味、胡桃．直培根本．以收纳肾气．多服自效．

邵评∶动气由于土虚不能制水．水气凝结而成．肾中虚气．逆乘土位也．若虚里穴．在乳下．其动应衣．宗气泄也．大虚之症．治当大补．盖由妄汗妄下．伤其正气．

其人肾气本虚．素有动气在于上焦．因之而发．肾真不纳．治以补肾纳气为主．

理中汤补脾土．去白术．嫌滞气也．加桂、苓．泄水以伐肾邪．然动气一症．是肾气亏乏．气少收纳．非肾中水邪上逆．与奔豚不同．宜补肾气．不宜伐肾邪．故用八味饮以补肾真．加五味子、胡桃．敛纳肾气为治．

又评∶奔豚与动气．其因各异．辨治极当．

凡伤寒至发动气．必肾气大亏．水火并衰．其见证．六脉迟软．舌润不渴．脐腹冷如冰．暖炉昼夜不舍．饱则动缓．饥则动甚．于此可知其虚．非大剂八味多服不除．寒甚．加炮姜．若止少阴水亏．动气亦不甚．必有舌干口渴脉数可凭．宜都气饮．加胡桃肉以纳之．左归饮加减亦可．

邵评∶阴亏虚热见症．脉象与阳虚者．自是不同．都气饮、六味丸加五味子．以补阴纳气壮水之剂．此言伤寒之发动气者．

杂症虚．亦发动气．宜照本病施治．如怯弱痢疾之类．

邵评∶杂症之有动气．总由脾肾两虚．参合其所患之本病．而辨别治之．

上一页：奔豚述古
下一页：战振栗（合参准绳金鉴）


战振栗（合参准绳金鉴） 《伤寒指掌》

战振栗（合参准绳金鉴）

战．身抖耸动也．振、亦耸动．比战稍轻也．栗心内发抖也．振轻而战重．战外而栗内也．

邵评∶战者．身体抖摇不定．如交战之象．有形外见也．振则一身振摇．比战似轻．

亦有形可见也．栗则无形外见．但心内凛凛．似痉抖．比战振轻．为邪重耳．

战为正气胜．故正与邪争．争则股栗而战矣．振为正气衰．衰则不能争．故止于振耸耳．栗亦正衰邪胜．不能外战而内栗也．总之．战为正气胜．而栗为邪气胜．振为正气衰．而战为邪气衰也．三者皆邪正相交．故争也．

邵评∶正气未虚．而能胜邪．邪正交争则为战．战则邪从汗而解矣．振为正气虚弱．不能与邪相争．故不作战而但振摇耳．栗为正气虚弱．邪气正盛．正虚不能胜邪．故不能外战而内栗也．总之．正胜邪衰．则战而邪达．振则正气虚．而邪气亦不盛．故不作战．而但振摇．邪不能外解耳．栗为正衰邪旺．正不胜邪．邪气内扰．正不与邪争．但心内凛凛而发抖也．

此症若生于三法之前．乃邪衰正复之兆．欲作战栗．汗出而解也．当静候其战汗．

不可遽投汤药．若生于三法之后．则为气血两虚．不能荣养筋骨．故为之振摇．不能主持也．当大补气血．人参养荣汤主之．身摇不得眠．十味温胆汤倍人参．

邵评∶三法者．汗吐下也．三法之前．正气未伤．与邪争胜．邪不胜正．则周身发战．

战则汗出．邪气从汗而外解也．发战之时．宜安舒静卧．不可扰乱投药．以阻其邪出之机．若汗吐下之后．正气已虚．不能送邪外出．营血衰耗．不能滋养筋脉．

故但振振动摇．无以自主．而不能作战也．宜补气养营治之．

上一页：动气（新法参景岳全书）
下一页：筋惕肉（参准绳）


筋惕肉（参准绳） 《伤寒指掌》

筋惕肉（参准绳）

此症皆因发汗太过．邪热未解．血气已伤．筋肉失养所致．宜大补气血．人参养荣汤之类．

邵评∶惕、抽掣也． 、跳动也．筋惕肉 ．因血液亏少．热邪内伏．筋肉无液滋养．热入阴中而燔灼．致筋抽而肉跳．乃虚候也．故治以大补气血之法．

若未经过表．由其人素禀血少．邪热传于血脉之中．火性动惕而然．当作血虚火燥生风治．宜加味逍遥散．去白术．加生地、钩藤．（此条参西塘感症）

邵评∶未经表汗而筋抽肉跳．由其人素禀血虚．不待汗而阴液已伤．邪热入于阴分．阴亏火旺．血热生风．故见此症．治以清营化邪．滋液熄风之法．与上条之汗后纯虚不同．

若伤寒未经过汗．六七日经脉动惕．其肉不 ．潮热谵语．大便闭结．小便赤涩．以手按脐旁硬痛．此有燥矢也．加味大柴胡汤．

邵评∶此是实热．与上之虚症大异．当合参之．

如伤寒十余日．曾三四次发汗过多．遂变肉 身振．筋脉动惕．此因汗多伤其气血．加味人参养荣汤主之．

邵评∶伤寒日久不解．正气已虚．又复发汗过多．阴血亦耗．气血两虚．筋肉失于滋养．而见 振动惕之症．宜大补气血为治．

如汗后虚烦不得眠．筋惕肉 ．此血虚兼火也．十味温胆汤．去五味．加柴、芍、川连．

邵评∶汗后虚烦．肝胆有火．阴亏挟痰．故见不眠惕 等症．宜用补气化痰两和胆胃之法．

上一页：战振栗（合参准绳金鉴）
下一页：循衣摸床撮空


循衣摸床撮空 《伤寒指掌》

循衣摸床撮空

三者皆大虚之候．乃精神耗散．不能主持也．当以独参汤、左归饮、大剂与之．每有获生者．（参西塘感症）

邵评∶循衣、摸床、撮空、三症．多相因而见．由于阴亏热盛．元神耗散．不能自主．虚则喜实之象．用独参以补元神．左归以壮肾水救之．

阳明热极失治．致循衣摸床．微喘直视．脉弦者生．脉涩者死．此属阳明坏病．脉弦则超超而长．胃气尚存．故可下以承气．然亦危极矣．要知生者未必尽生．而脉涩断无不死．下亦死．不下亦死也．（述古）

邵评∶阳明热极．邪实于中．阴气几将涸竭．而见循衣摸床微喘直视之症．元神亦耗散无主矣．故必诊其脉．如见弦象．尚有胃气．用承气下其实热．以存一线之阴气．希冀生机．若脉涩者．阴竭血耗．必死无疑．

太阳火劫取汗．阳盛伤阴．而致循衣摸床．阴若未竭．则小便利．可生．阴若已竭．则小便不利．多死．（参金鉴）

邵评∶火劫阴伤．阳热盛极．神被火迫而不守．致循衣摸床．以小便之利不利．验其阴气之存亡．阴存则生．阴竭则死．

上一页：筋惕肉（参准绳）
下一页：不便不食不便能食


不便不食不便能食 《伤寒指掌》

不便不食不便能食

伤寒有不便而不食者．必须滋养胃阴．胃阴充溢．自然邪去便通．而思食矣．如养未足．邪不即去．不食不妨也．

邵评∶不便不食．胃液亏而有邪滞也．阴亏故不便．胃有邪滞也．阴亏故不食．胃有邪故不食．治须滋养胃阴．阴液恢复．则邪自退矣．

伤寒有不便而能食者．致新推陈．仓廪滋益．自能通利．不便无忧也．（二条出西塘感症）

邵评∶不便能食．阴亏而胃无邪滞也．液亏则不便．胃无邪故能食．一味滋阴养液．阴液充足．大便自通．

上一页：循衣摸床撮空
下一页：百合狐惑阳毒阴毒


百合狐惑阳毒阴毒 《伤寒指掌》

百合狐惑阳毒阴毒

按百合狐惑阴阳毒四症．其病脉证治．并详于金匮要略三卷内．百合症．仲景论之最详．治法亦备．贞尝留心于此．而遇斯症甚罕．故不敢述．狐惑．虫病也．状似伤寒．或伤寒后变症．蚀于喉为惑．蚀于阴为狐．面目乍白乍赤乍黑．默默欲眠．恶闻食气．蚀其喉则声嗄．甘草泻心汤．蚀其肛则咽干．苦参汤洗之．或雄黄熏之．又狐惑．即近时之疳症也．牙疳即惑．下疳即狐．说详金鉴．

邵评∶金匮注曰．看其上唇内有疮如粟．唾血．心内懊 痛．此虫在上．食其五脏．

下唇内生疮者．其人不寤．此虫食下部是也．

阴阳毒．考诸金匮．阳毒．面赤斑斑如锦纹．咽喉痛．唾脓血．五日可治．七日不可治．升麻 鳖甲汤主之．阴毒．面目青．身痛如被杖．咽喉痛．五日可治．七日不可治．升麻 鳖甲汤去雄黄蜀椒主之．

邵评∶毒者．邪蕴不解也．阴阳非指脏腑气血．以面赤．喉痛．吐脓血．其邪着而在表者．谓之阳．言此邪适中人之阳．而非极热之谓也．面目青．身疼咽痛．不吐脓血．其邪隐而在表之里者．谓之阴．言此邪适中人之阴．而非极寒之谓也．故俱用辛温升散以发其邪．甘润咸以安其阴．阴毒去雄黄蜀椒二物者．恐阴不可劫．而阴气反受损也．五日邪气尚浅．发之犹易．故可治．七日邪气已深．发之则难．故不可治．

按仲景所称阴阳毒．乃感其异气．入阳经为阳毒．入阴经为阴毒．故于阳毒．用蜀椒雄黄之温且猛者．以驱阳经之邪．而于阴毒．反去蜀椒雄黄．止用鳖甲、当归、升麻、甘草等．入阴以散邪．不取其温烈也．若后人所述阴毒阳毒．乃是极热极寒之证．自应以极热极寒方药为治．不得执定仲景之方．

邵评∶二症俱咽喉痛．以此症邪从口鼻而下入咽喉．故痛．甚至有心腹绞痛．大满大胀．通身脉络．青紫暴出．手足指甲．色如靛叶．口噤牙闭．心中烦闷而乱．死在旦夕．不必问其阴阳．但刺尺泽、委中二穴．及手中十指．脉络暴出之处出血．如症轻者．用刮痧法．随服紫金锭．或吐或下或汗出而愈．

上一页：不便不食不便能食
下一页：卷四\伤寒类症


卷四\伤寒类症 《伤寒指掌》

卷四\伤寒类症

内经云．热病者．皆伤寒之类也．盖六气为病．皆能发热．故善治伤寒者．必能穷究六淫之气．凡温热暑湿疫疠之类伤寒者．无不一一辨晰明白．而施治各当．要知能治类症．即是能治伤寒．以类症实居伤寒之八九也．今将类症治法列于后．庶几温热暑湿之症．不致混入伤寒正病之治．其于伤寒．思过半矣．

邵评∶伤寒症．邪从肌表而入．先表后里．从六经辨症．用足经药辛温表散．温热暑疫．邪由口鼻吸受．宗三焦认症．从手经用药．忌用足经辛温药．如此．温暑与伤寒．方不相混．

上一页：百合狐惑阳毒阴毒
下一页：风温（参叶案）


风温（参叶案） 《伤寒指掌》

风温（参叶案）

凡天时晴燥．温风过暖．感其气者．即是风温之邪．阳气熏灼．先伤上焦．其为病也．

身热汗出．头胀咳嗽．喉痛声浊．治宜辛凉轻剂解之．大忌辛温汗散．古人治风温．

有葳蕤汤、知母 葛根汤．内有麻黄、羌活等药．皆不可用．

风温吸入．先伤太阴肺分．右寸脉独大．肺气不舒．身痛胸闷．头胀咳嗽．发热口渴．

或发痧疹．主治在太阴气分．栀豉、桑杏、蒌皮、牛蒡、连翘、薄荷、枯芩、桔梗、桑叶之类．

清之解之．痰嗽加贝母．声浊不扬加兜铃．火盛脉洪加石膏．咽痛加射干．饱闷加川郁金、枳壳．干咳喉燥．加花粉、蔗浆、梨汁．咽喉锁痛．加莱菔汁．

邵评∶温邪由肺而入于胃．热伤肺胃之津．病在上中二焦．故用大清肺胃热邪．

生津润燥为主．治上中二焦之良法．

如发热口糜气秽者．此温邪劫伤肺胃之津也．宜生地、石膏、知母、麦冬、花粉、钗斛、梨皮之类主之．

如肺胀喘急．胸痛气秽者．此温邪伤肺．欲酿内痈也．急用活水芦根、桃仁、苡仁、栝蒌皮、冬瓜子、空沙参、黑元参、连翘之类清之．

邵评∶热邪蕴于肺．郁结不宣．气痰滞血瘀．欲酿肺痈．故见胸疼喘急．痰气秽臭之症．用千金苇茎汤．宣肺痹而行血降气．加味以清化肺热为治．

此手太阴轻症也．若手少阴厥阴二经．当于温热症内合参之．

邵评∶以上邪初在肺．其势尚轻．若肺邪不解．传入心营及心包络经．则入里而病重矣．后温热症内所列各条．治法相通．当合参之．

上一页：卷四\伤寒类症
下一页：温热


温热 《伤寒指掌》

温热

（春温冬温热病同治参叶案）

烦劳多欲之人．阴精久耗．适遇冬月非时之暖．感而即病者．冬温也．春时木火司令．天道温暖．新邪引动．温从内发者．春温也．夏令炎热．感之即病．壮热烦渴．

而不恶寒者．热病也．大抵温热之症．阴精内耗．强阳无制．新邪一触．则燎原之势．直从里发．故初起即见壮热烦渴．口干舌燥等症．而主治以存津液为要旨．

凡遇伤寒过经不解．或发汗不彻．反致昏剧者．皆温热误治之证也．前阳明少阳条内．已见大意．而兹专以手三阴立言．治宜互参．

邵评∶冬不藏精．春必病温．阴亏是温病之原．故治温热病．以保阴存津为首务．

若春温夏热二症．亦俱有之．冬月受邪．伏藏不发．至春时天暖．外感时邪．引动伏邪而发病者．名为伏气春温．若其人内无伏邪．春天感受温邪而即病者．此即发之春温也．夏令受热而即病者．此即发之热病也．内有伏邪．春令不发．至夏至后壮热而病者．此伏气所发之热病也．如此辨症．方可明晰．内经曰．冬伤于寒．春必病温．先夏至日为病温．后夏至日为病热．温病发出之途自少阳．热病发出之病由阳明．温病主以黄芩汤．热病主以白虎汤．至于伤寒延久．邪已化热．与温热治法相通．所谓伤寒与温热．始异而终同也．

又评∶伏气所发之温热病．与感而即发之温热病．见症稍异．伏气之病．其邪从里而达于外．表上无邪．故初起即热．无一毫恶寒之象．即发之温病．邪由肺受．肺主皮毛．故初起微寒．继即纯热不已．

如此辨认．庶无错误．

手太阴气分 凡温邪入肺．症见头疼．恶寒发热．口燥舌干．脉数．胸满气喘．治宜辛凉轻剂．栀豉、橘红、桑杏、连翘、薄荷、枳桔、黄芩之类．嗽加前胡、苏子、象贝、羚羊角之类．

邵评∶此受而即发之温热病．首先入肺．肺主皮毛而在表．故见表症．宜辛凉轻清．以宣泄上焦肺卫之邪．

手少阴营分 温邪吸入．由卫及营者．其舌先白后绛也．或竟入营分．则舌必绛赤．或红中兼微白．夜烦不寐．神呆谵语．宜犀角尖、鲜生地、淡竹叶、麦冬、连翘、石菖蒲、川斛、丹皮之类．兼痰者．加川贝母、天竺黄之类．

邵评∶此承上条由卫而入营．亦受而即病之温症也．白苔邪在肺卫．绛苔邪入心营．自卫入营．故舌先白后绛．绛．深红色也．红中兼微白．气分之邪未尽也．若热扰心营．则神蒙不能自主．上条邪在肺卫．其病尚浅．此条由卫及营．邪气自外入内．其病较深．下条温邪传入心包络中．痰潮内闭．其病尤深．此皆受而即病之温热症．宗心营肺卫主治．故以宣营清热达邪一法．

手厥阴内闭 如温邪传于膻中．即干心包络．痰潮内闭．则神昏谵语．舌苔纯红起刺．此重症也．

急宜清心开闭．用犀角、连翘、川贝、天竺黄、川郁金、石菖蒲、净银花、钩藤钩、西黄之类主之．

邵评∶膻中为心之宫城．邪入于此．干犯心包．热逼心中．挟痰浊互结．致神昏谵语．而邪陷内闭．内闭则外脱．正不胜邪之候也．宜清心化痰．开闭达邪之法．再加芳香宣窍之品．如紫雪、至宝丹之类尤妙．

以上三条．感而即发之温热．病邪由口鼻吸受．先入肺卫．由肺传入心营．甚至逆传入心包．自外入内．一层递深一层．三条当合参之．

温邪劫液 如发热不退．烁干胃中津液．以致口糜气秽．当用甘露饮、玉女煎之类．

邵评∶热久阴伤．灼干胃液．不拘伏气温热．与受而即发之温热．俱有此候．口糜气秽．阴虚火旺也．二方滋阴液以清胃火为治．

热久烦渴少气．竹叶石膏汤效．兼脘中痞闷不饥．加半夏．

邵评∶中虚胃热而作虚烦．用养正清胃除烦降火为治．

足厥阴液涸 若温邪误治．邪必深入厥阴．神昏音涩．舌绛裂纹．欲寐不寐．午间烦躁．形象畏冷．心中如焚．此正气久虚．阴液已涸．宜复脉汤加减．如生地、麦冬、炙草、白芍、阿胶、丹皮、梨汁之类．

邵评∶温热误治．邪入极深．陷于肝经．肝属木而有火．木火内燔．阴液枯涸．液涸风动．故见症如此．故用滋阴以清肝火为治．

邪气血分 风温之邪．入于营分不解．以致舌赤音低．神呆潮热．脉数左甚．或发丹疹．此邪过营．已及血分也．夫心主血．邪干血分．渐成内闭．风药燥血．固宜大禁．

即苦寒直走肠胃．亦非温邪逆入膻中心主所宜．须犀角、元参、鲜生地、川郁金、菖蒲、丹皮、银花、西黄之类主之．

邵评∶邪初入肺则在卫．不解．则入气分．气分不解．则传心营．营不解．则入下焦血分矣．邪在血分．入里极深．中焦俱病．阴液受戕．每多液涸内闭之候．宜救阴达邪清营凉血治之．至于膻中．是包络所居．在于上焦．用药宜清轻而忌重浊．

此种药味．治邪入心包之剂．若入血分．当用地黄、阿胶、复脉汤．方是血分治法．

气血两伤 若感温邪．治不中 ．热毒内燔．必至气血两伤．如脉左数右大．烦渴口糜．舌赤唇焦．是也．宜玉女煎．

邵评∶温邪误治．热入阳明．灼伤少阴阴液．此少阴不足．阳明有余．病在中下二焦也．宜滋肾阴．以清胃火．

邪结上焦 温邪从口鼻吸入．则上焦先受．气血与热邪混处胶固．必致清窍不利．凡寒热后．颐颔肿胀．咽喉疼痛．牙关紧闭．脉左小右搏指者．皆邪结上焦所致也．当照疫症施治．宜连翘、牛蒡、射干、马勃、滑石、银花、赤芍、薄荷、夏枯草、人中黄之类选用．

邵评∶温热疫毒．口鼻吸受．蕴结上焦．不得宣散．发为大头风毒、颐肿、咽痛等症．

此温邪兼风毒而成．治宜清热解毒之法．

胃中不和 若热退后．不饥不纳者．此胃气不和也．宜香豉、山栀、半夏、枳实、陈皮等和之．

邵评∶热退而余邪不净．胃气不和．故不饥不纳．当清化余邪．以和胃气为治．

上一页：风温（参叶案）
下一页：瘟疫（合参）


瘟疫（合参） 《伤寒指掌》

瘟疫（合参）

按傩为古礼．疫之由来尚矣．奈何仲景伤寒．书非全璧．止言温病热病．并无片言及疫．是以后人无善治之法．惟近世喻嘉言、吴又可、张景岳辈．可谓论切治详．发前人所未发．但景岳宜于汗．又可宜于下．嘉言又宜于芳香逐秽．夫三子皆名家．何治法之悬绝若此．要知三子之治法皆当．顾其所治之疫．各有不同耳．景岳所论之疫．即六淫之邪．非时之气．其感同于伤寒．故每以伤寒并提．而以汗为主．欲尽汗法之妙．景岳书．精切无遗．又可所论之疫．是热淫之气．从口鼻吸入．伏于膜原．膜原为半表半里之界．其邪非汗所能达．故有不可强汗峻汗之戒．附胃最近．入里尤速．故有急下屡下之法．欲究疫邪传变之情．惟又可论最为详尽．然又可所论之疫．是四时之常疫．即俗名时气症也．若嘉言所论之疫．乃由于兵荒之后．因病致死．病气尸气混合天地不正之气．更兼春夏温热暑湿之邪交结互蒸．人在气交中．无隙可避．由是沿门阖境．传染无休．而为两间之大疫．其秽恶之气．都从口鼻吸入．直行中道．流布三焦．非表非里．汗之不解．

下之仍留．故以芳香逐秽为主．而以解毒兼之．是三子之治．各合其宜．不得执此而议彼也．兹于是症．

亦参三法为治．而分为两途．盖汗与下．即同伤寒表里之治．而逐秽解毒一法．乃疫邪匿伏三焦．非表非里之治也．分列于左．治疫之大法得矣．

邵评∶景岳所论疫症．是三时感冒．非其时而有其气．名为三时寒疫．邪由肌毒而入．故同伤寒治而先用汗法．若又可所论疫症．是湿温痧暑热邪．从口鼻吸受．伏于膜原．膜原者．脾与胃以膜相联．

为脾胃半表半里之界．邪伏于此．入胃最速．邪既在胃．故以下法为治．此是温热湿浊之邪袭入六经．而传阳明胃腑是四时之常疫．即湿温岚瘴时气之症．与毒疠天行瘟疫之病自是两种．截然不同．景岳所言．是即受温热．邪已入胃．故景岳主汗．而又可主下也．此二者可从足经．同伤寒论治．分为一途．至嘉言所论．是真瘟疫大病．乃天地不正之气．恶毒瘴疠．合病气口气．交结互蒸．人受其气．由口鼻吸入．

直行中道．流布三焦．最多闭结．故用芳香逐秽．解毒开化之法．此毒厉疫邪．与前二症各殊．不同伤寒治法．分逐秽解毒．合行一途．为两大法门也．瘟疫大病．别有一种厉毒之气．极易传染．故每病一家长幼相似．甚则沿门阖境．传染不休也．三子论治不同．

各有其症．当随症审察．合宜而用．不可拘执一说也．

长幼传染．众人一般．此疫气流行．俗名时气是也．乃天地秽恶之气．都从口鼻吸入．然有兼六淫者．

有不兼六淫者．有入足经而为表里者．有入手经而忌汗下者．当分途而治．其辨在舌．

邵评∶六淫者．风寒暑湿燥火六气之邪．此四时之常气也．大疫发时．或挟寒．或挟暑．所谓兼六淫也．总之．纯是疠疫为病．当分邪从肌表而受．则入足经．可用下汗法．邪由口鼻而受．则入手经．宜宗三焦立法．从心营肺卫施治．忌用汗下．

凡舌苔由白而黄．由黄而黑者．疫邪由表达里也．宜汗下法．

邵评∶邪在表则舌白．入里则舌黄．入腑热深则舌黑．邪在足经．分表里而用汗下之法．

舌苔由白而变鲜红者．疫邪由卫及营．不入足经而入手经也．忌汗下．宜逐秽解毒．清泄营分．（新法）

邵评∶邪在肺卫则舌白．入心营则舌红．传入心包．则鲜红起刺．邪在手经．宗心卫．辨明上中下三焦而施治．忌用足经汗下之法．

上一页：温热
下一页：疫邪兼六气入足经从表里汗下


疫邪兼六气入足经从表里汗下 《伤寒指掌》

疫邪兼六气入足经从表里汗下

初起头疼发热恶寒．舌苔白而薄者．邪在表也．败毒散散之．微汗而解．如未解．鼻干口渴．耳聋胁痛．舌苔白中带黄．此阳明少阳见症．须解肌法．柴葛、连翘、防风、薄荷、牛蒡、黄芩、木通之类．如再不解．须看有无 疹．或见心烦膈闷．足冷耳聋．身痛如束．或咳或呕．寸关沉伏．或躁动．便是发 之候．须提透之．以 尽为度．脉伏心烦．谓之欲 ．烦止人静．肌肤中无隐隐之点．始为 尽． 已出而口干．脉洪滑者．宜化 解毒为主．当以 疹门参看．

邵评∶邪入于里．则发 疹．疹出于肺． 发于胃．将发 疹．尚未外透．欲出不出之际．故见症如此．若 毒滞气．则脉沉伏．伏邪外出．则脉躁动．亦一定之脉理．已汗而热不解．气口脉弦滑．

饱闷恶心．必是胃中宿食为患．消导为主．如生楂肉、麦芽、枳实、连翘、青皮、莱菔子等凉疏之．若脉弦滑．潮热．谵语．脐腹胀痛．舌苔渐渐黄浓燥刺者．乃燥矢在肠胃中也．大柴、承气．看微甚下之．更衣舌润为愈．

邵评∶食停胃中．未化糟粕．尚在胃之上脘．宜消化其食滞．切忌早用攻下．食滞已化．而成燥屎．

故用攻下．与前半条停食未化者．治法不同．大宜着眼．如表已解．尚身热脉浮．小便不利者．是热结膀胱也．五苓去术．合六一利之．

邵评∶身热脉浮．其脉仍在太阳经．表解而小便不利．邪入太阳之府．而热结膀胱也．宜宣化膀胱热结而利水．如表已解．余热未净．其人如狂不甚．小腹坚痛．而小便自利者．乃血蓄膀胱也．桃仁承气加减．

邵评∶上条热与水结．此条血蓄膀胱．如狂．而小腹硬痛．血蓄下焦之征．辨热结与蓄血．在小便之利与不利．热结膀胱．小便不利．血蓄膀胱．小便自利．用桃仁承气破其蓄血．正治也．

若无表里症．但热而泻．或寒热而泻者．此湿邪在于气分也．小柴合五苓主之．渴者去桂留芩．

不渴去芩留桂．疫邪必兼湿者．以当湿热司令之时也．（以上诸条同伤寒施治）

邵评∶但热而泻．湿热在里．寒热而泻．里湿而表有微邪也．用小柴胡以和解其表里之寒热．以五苓渗其里湿．渴为有热．故去桂留芩．不渴为无热．故去芩留桂．至疫病每发于四五六七月．正在夏天湿热当权之令．故多挟湿．

疫疠热毒郁极．则发黄．二便俱秘．若投茵陈五苓．小水必不能利．须茵陈蒿汤．加黄柏．则小便利而黄退矣．

邵评∶热郁发黄．二便俱秘．阳分实热发黄也．用茵陈五苓以利膀胱．无益也．当用茵陈蒿汤．以泻阳明之实热．二便通利．黄自退矣．

亦有发黄兼发 者．无非热毒郁结所致．宜犀角、连翘、赤芍、栀子、茵陈、黄柏、牛蒡、薄荷、银花之类主之．

瘟疫发于春夏之间．必热症为多．如初起即大热大渴．目赤唇焦．烦躁不宁．六脉洪滑．舌苔燥黄焦刺．急用三黄石膏汤．去黄柏．加连翘汗之．取汗在于速．一服无汗．即再进之．得汗热退为愈．若延至四五日．毒遍三焦．表里俱病．用三黄石膏汤．加连翘、银花．

表里兼解之．其妙在麻黄石膏二味．不可去一．此方通解三焦表里．治疫最妙．

邵评∶疫必兼湿．故致发黄．热毒郁结．则黄而发 矣．用清热渗湿．宣透 毒为治．若外受瘟疫．

表里俱病．火热大盛之时．身虽大热．而无汗泄．此表气外郁．内热不得发泄．故目赤唇焦而烦渴．

表里热盛．则六脉洪滑．火盛灼津．则舌苔燥黄焦刺．此皆热郁不宣之象．此方清内火而宣散表热．表有汗出．则内之火热亦随汗而外泄矣．此表里热甚两清之法也．倘迁延不治．上中下三焦俱受毒邪．表里三焦均病．必用此大剂以两解之．

如见目赤唇焦．舌黄燥刺．大热烦渴．汗出津津．此阳明血热火盛．切忌风药升散．宜凉膈散加石膏．

邵评∶见症里热极盛之候．与上条似同．上条无汗．是表郁内火．汗出津津．是邪入阳明而热盛．故用凉膈散．加石膏以解阳明．

大都疫疠初起．宜辛凉解散．次则和解解毒．必里症全具．脉实口燥．心下坚满．方可攻下．若胃中饮食未化．虽芩连、栝蒌．尚宜缓进．况硝黄乎．如用寒凉．食为寒凝结而不散．必变结胸．（以上诸条照温热施治）

邵评∶初起邪在肺卫．故宜辛凉解散．若肺邪入阳明之府．则里症发现．脉实坚满．口燥．均是里实之症．故可攻下．倘饮食停滞．未化糟粕．早用寒凉．寒药与食互结．防成结胸．况攻下乎．必待其食化糟粕．结于肠中．方可用下耳．寒凉切忌早用．恐其凝结不化．

疫病当分天时寒暄燥湿．病者虚实劳逸．因事制宜．不可执泥．如久旱天时多燥．

热疫流行．宜清火解毒．忌用燥剂．天久霪雨．湿令大行．脾土受伤．民多寒疫．或兼泻痢．宜渗湿和脾．忌用润剂．

邵评∶天时寒湿．病多寒疫寒湿．天时暄燥．病多温疫湿热．须分别治之．盖天时旱燥．阳亢热盛．

故多热疫．热则宜清火而忌温燥．天久阴雨．寒湿流行．脾土受伤．故多寒疫寒湿．宜温燥而忌清润．二者治法大异．最当分辨．春当暖而反寒．夏应热而反凉．感此非时之寒为寒疫．宜太无神术散．加羌活、紫苏、温散之．或藿香正气散加减亦可．从正伤寒治．此条寒疫．

邵评∶应暖热而反寒凉．是非时不正之气．人受其气而病者．为时行寒疫．治以温散为主．忌用寒凉润药．

秋应凉而反热．冬宜寒而反温．感此非时之暖为温疫．宜犀角、连翘、黄芩、薄荷、银花、牛蒡之类清解之．宜从温热症治．

邵评∶应寒凉而反温热．是非时之温气．人受之而为冬温秋燥之症．即为瘟疫．治宜辛凉清解．大忌温燥．

疫症先从颐颔肿起者．阳明热邪也．肿于耳之前后者．少阳风热也．并宜辛凉散之．二活、荆防、连翘、黄芩、薄荷、元参、牛蒡、桔梗、犀角水汗之．阳明加升麻．少阳加柴胡、钩藤．解散后．加清火解毒之品．净银花、人中黄之类．

邵评∶风火热毒之邪．故宜辛凉清散．风邪解而火毒未清．故宜清化火毒．此从表里法施治．

时毒从颐肿者．名鸬 瘟．耳下项与咽中肿胀．声不出者．名虾蟆瘟．皆风热不正之气干于上焦所致．治宜散邪清热．不可一味寒凉．

邵评∶颐与耳下项咽中．俱是上焦部位．邪从口鼻吸受．先入肺胃．宗三焦立法．从手经施治．

必先清解宣散．以泄其邪．如一味寒凉．则郁遏邪热．恐其传里内陷．不可不慎．

疫症有兼咽喉肿痛者．必辛散为主．不可骤用寒凉．反闭其邪．宜荆防败毒散．加桔梗、射干、马勃、牛蒡之类．

邵评∶咽喉亦属上焦．邪入肺中．先宜辛散．早用寒凉．防其逼邪内陷．最当谨慎．冬应寒而反温．

感之多咽喉肿痛．寸关脉浮洪而数．舌燥唇干．宜甘桔汤．加牛蒡、薄荷、防风、射干、连翘、黄芩、银花、犀角水之类凉解之．以升阴消阳．

邵评∶冬时不正之气．人受之而即发者．为冬温．温邪入肺．则咽喉肿痛．温邪在上焦．则寸关脉洪数．阳邪伤阴．则唇舌干燥．法宜提透辛散．清解上焦邪热．

夏应热而反凉．感之．邪伏于少阴之经．每多咽痛．或兼泄泻．舌润不渴．寸口脉沉而小．宜甘桔汤．加半夏、天虫、陈皮、桂枝、射干、防风、姜皮之类温散之．以助阳消阴．

邵评∶不正之气．乃夏令阴邪．人感其邪．伏于少阴肾中．阴火上升．则咽痛．寒湿之邪内入．则泄泻．阴邪伤阳．则舌润不渴．邪郁其阳．则脉沉小．宜清肾中阴火而透邪．以辛温药散之．

大头天行 初起憎寒壮热体重．次传头面大肿．目不能开．或咽喉不利．俗名大头伤寒是也．

东垣谓阳明邪热太甚．挟少阳木火而生．阳明湿热甚为肿．少阳木火盛则痛．阳明之邪．首大肿．

少阳之邪．肿于耳之前后也．治法不宜药峻．峻则药过其病．所谓上热未除．中寒复起．其死尤速．

当少与．时时呷之．方用酒制芩连、人中黄以解毒．荆防、薄荷以去风．连翘、天虫、桔梗、牛蒡以散结．头痛恶寒无汗．加二活以散寒．阳明引经．加升麻、犀角水．少阳引经．加柴胡、花粉、普济消毒饮妙．十余日表症仍在者．亦用荆防、薄荷微散之．

邵评∶风温时毒．中于头部清空之所．故名大头瘟．病因风火湿痰．邪热由表而入于少阳阳明二经．以阳明行身前而循首面．少阳行身侧．出于耳之前后．邪在最上．药宜轻清宣解上焦．若用重浊之味．则入中下．而过病所矣．但天行时毒．必以解毒为先．风温之邪．故必去风．邪结则肿痛．

故当散结．寒郁于表．则无汗头痛而恶寒．当疏表散寒．此方治大头天行极妙．若日数虽多．尚有表症．仍宜表散．

胃气虚者．于春夏初晴．感山谷蒸气．面肿发寒热者．先用平胃散．加羌活、荆防、桔梗、藿香之类以散之．次加芩连清热．盖山岚、瘴气、浊雾．皆湿热也．岭南人中之即死者．缘内多毒蛇所吐之气故耳．

邵评∶胃虚而邪入中焦．感瘴气湿热之邪．入于阳明．法宜运中祛瘴．以宣散中上二焦．

岁荒普患者．不宜峻剂．宜扶正祛邪．调理脾胃为主．

有已汗而热不解．身渍渍汗出．右关脉大无力．舌苔白嫩．四肢倦怠者．此中气素弱．汗后虚热也．补中益气汤主之．汗止身凉而愈．升柴须蜜炙．（以上参治法汇）

邵评∶忍饥而脾胃中虚．邪乘虚入．宜调中散邪．亦中焦病也．若汗出而余热不退．是虚热也．脉舌见症．俱是虚象．法宜扶正散邪．此正虚挟邪之治法．

疫邪传里．毒攻肠胃．脐腹大痛．下利鲜血．或黑臭水．小便不利．身热大渴．六脉洪数．舌苔黄燥如刺．或红刺如杨梅状．当急治之．宜鲜生地二两．生大黄五钱．净银花五钱．黄连一钱．黄芩、丹皮、赤芍各钱半．生甘草五分．清之下之．

邵评∶此火毒热邪．直入肠胃而伤血络之正法．

疫邪传里．目赤面红．六脉洪大．舌黄燥刺．此热毒传遍三焦．经络闭塞．荣卫不通．

以致汗不得出． 不得透．大热烦渴不解．宜三黄石膏汤．去黄柏．加连翘、银花、牛蒡子．表里兼解之．俾汗 并透而解．妙在麻黄、石膏．

邵评∶疫邪自表入里．先在阳明气分．若上中下三焦表里俱有热邪．气血经络不通．表间抑遏．

与汗均不外达．热伏于里而燔灼．必用此方解表清里．宣通上中下三焦热邪．汗出 透而愈．

若遇天时亢旱．热疫流行．毒蕴三焦．目赤舌绛． 疹丹赤．汗出津津．阳明血热便闭．宜凉膈散．去芒硝．加鲜生地、牛蒡子、人中黄清之．

邵评∶天旱热毒而成疫．三焦均受．邪热入营．而阳明热实也．宜清膈间邪热．此条邪在中上二焦．热侵营分．而阳明热实．上条表里同治．此宗心营肺卫．分三焦治法．

疫邪发于岁荒之后．凡流离饥民．无不一病即死者．由于劳役饥寒．脾胃早伤．虽感微邪．亦不禁也．故治此者．须调补脾胃为主．补中益气、六君子之类．微加表药治之．

邵评∶中虚受邪．正气不能胜邪．每多邪陷正脱．故必补正以托邪．正气充复．邪自外达耳．

凡遇疫症．诊得右关脉虚大或软弱者．即中气虚也．当补以汗之．补中益气加羌活、紫苏．如诊得寸软尺迟者．此营卫两虚之症也．当以归 建中汤加防风汗之．

邵评∶此条营卫虚而受邪．

凡治虚症．宜外邪轻可治．若外见重症．而脉虚细无神者死．

邵评∶正气大虚．不能胜邪．则死．

凡治虚症．详于景岳瘟疫门汗、补、温、清、吐、下六法中．须阅之．（以上诸条系新法前三条实症后三条虚症）

邵评∶景岳论治虚症．最为详细．宜参考之．

上一页：瘟疫（合参）
下一页：疫邪吸秽浊入手经宜逐秽解毒


疫邪吸秽浊入手经宜逐秽解毒 《伤寒指掌》

疫邪吸秽浊入手经宜逐秽解毒

六气之外．另有一种疠气．乃天地秽恶之气．都从口鼻吸入．直行中道．流布三焦．

非比伤寒六经．可汗可下也．嘉言先生以逐秽为第一义．上焦如雾．升而逐之．中焦如沤．疏而逐之．下焦如渎．决而逐之．并以解毒兼之．营卫既通．乘势追拔．勿使潜滋．此喻氏心法也．叶天士先生谓疫邪从口鼻吸入．上焦心肺先受．如喉哑喉痛口糜舌燥者．先入于肺也．渐至神昏舌绛者．邪由肺系干于心包络也．故初病喉痛舌燥．最怕窍闭神昏．先生立法．清解中必佐芳香．宣窍逐秽．如犀角、银花、菖蒲、郁金之类．兼服至宝丹．以有灵之物内通心窍．搜剔幽微．又谓吸入疫邪．三焦均受．由卫及营．久则血分渐瘀．邪与三焦相溷．愈热愈结．理宜咸苦大制之法．然恐性速．直走下焦．仍用轻扬理上．加金汁、银花露之类．此又先生法中之妙法也．

邵评∶邪由口鼻吸受．其气先入肺卫．次者递传心营．甚至逆传心包．从上焦而及中下二焦．

当从心营肺卫．宗三焦立法．从手经施治．若自肺而入阳明胃中经腑者．可同伤寒用足经药施治．凡温热暑疫等症．皆当如是．所谓与伤寒治法始异而终同也．惟治疫之法．当厘清上中下三焦．用芳香逐秽解毒开泄之剂．是第一要旨．

又评∶凡病卫之后方言气．营之后方言血．邪入心营肺卫．尚在上焦．至入于血分．则邪干下焦矣．故曰三焦相溷．若直走下焦．与包络中结邪不相干涉．故仍主轻扬清上．而佐以咸苦之味．两相兼顾．此疫邪入手经．与前列之症不同也．

疫邪入上焦 如口糜、丹疹、喉哑、咽痛．舌苔红中间白．或白中兼红．此邪在肺与包络也．宜犀角、鲜生地、元参、连翘、石菖蒲、川郁金、牛蒡子、射干、银花、人中黄之类．

邵评∶此邪由肺卫而入心营．尚未传入包络．包络有邪．必神昏谵语．如下条之见象也．此是营卫交病．用泄卫透营两解之剂．

疫邪入膻中 如见舌苔鲜红．神昏谵语．或发丹疹．或兼喉痛．疫邪逆传膻中也．

非比伤寒客邪．无庸发散．亦非停滞里症．无庸消导．治当清血络以防内闭．大宜解毒逐秽．宣窍开闭．如犀角、连翘、元参、生地、银花、人中黄、川郁金、石菖蒲、西黄、琥珀之类．兼用至宝丹．

邵评∶此与伤寒表里之邪大相悬绝．治法大异．此清血络而开闭宣窍逐秽之法．治温热暑疫邪入包络之要旨．不独疫症然也．

疫邪遍三焦 疫疠秽邪．从口鼻吸入．分布三焦．久则血分渐瘀．其邪愈深．其热愈结．当以苦咸之制．仍是轻扬理上为治．加犀角水、银花露、白金汁、西瓜翠衣、栝蒌皮、黑元参之类．（以上参叶案）

邵评∶邪从上受．先肺卫．次心营．此邪在上焦．至入于血．则邪干下焦矣．故曰邪遍三焦．邪愈深入．则热结而不能外泄．用咸苦以清下焦血热．仍佐轻扬清上之剂．则三焦同治矣．此咸苦清血之味．余俱轻清上热．为治疫遍三焦之良法．

上一页：疫邪兼六气入足经从表里汗下
下一页：吴又可法（摘要）


吴又可法（摘要） 《伤寒指掌》

吴又可法（摘要）

凡瘟疫如见舌苔白如粉者．其邪已入膜原．汗之必不解．当用达原饮．以透膜原之邪．看兼何经．加入引经表药．如兼太阳加羌活．阳明加葛根．少阳加柴胡．如舌苔薄而不浓．脉不甚数者．感之轻也．可从汗解．如感之重者．舌苔必浓．脉必数．纵服药．邪必内陷．但看舌苔渐渐黄燥．此邪渐入于胃也．前方加大黄下之．若脉洪长而数．汗大出．此邪适离膜原．初入阳明．白虎证也．舌上纯黄燥刺．又兼里症．此邪已入胃腑．承气汤选用．

邵评∶邪从口鼻而入．直行中道．而入膜原．故舌苔白如敷粉．膜原者．脾与胃以膜相联．乃脾胃之半表半里．附近于胃．疫邪先入膜原．最易陷入于胃．如从表达．亦从三阳经外出．故加三阳引经药．

疫症有两三日即离膜原者．有一旬半月不传者．有初得之．四五日厌厌聂聂．至五六日．陡然势张者．

疫邪为病．有从战汗解者．有从自汗盗汗不解者．有无汗竟归于胃者．有胃气壅抑．必从下后而得战汗解者．有汗解未尽．越三四日复热者．有发黄因下而复热发者．有竟从发 而愈者．有里症急．虽得 ．不愈者．

疫毒甚者．日有三变．初起一二日．舌苔白如粉．早服达原饮一服．午后舌变黄色．

胸膈满痛．大渴烦躁．此毒邪传里也．前方加大黄下之．烦躁稍减．傍晚复加烦躁大热．通舌变黑刺．鼻生烟煤．此毒邪最重．复合聚于胃．急用承气汤下之．至夜半热退．次早苔刺如失．此数日之法．一日行之．因其毒盛变速．故用药不得不紧．设用缓药．必无救矣．每见瘟疫二三日即死者．皆此类也．

邵评∶下后稍缓．至夜复热．其势更甚．热而成实．灼伤肺胃津液．故舌黑刺而鼻烟煤．邪毒甚也．热实胃腑．故用承气急下之．使邪毒从下而解．若一日数变．用药亦一日行数日之法．盖病变极速．治法亦急．所谓急病急攻也．失治则液涸邪秘而死．

疫病失下．自利纯臭水．昼夜十数行．口燥、唇干、舌裂．腹满硬痛．此热结旁流也．急以承气下之．以去宿垢．其利自止．若胃热失下．郁而为黄．热更不减．搏血为瘀．故经气不为热瘀郁．不致发黄．热邪不干血分．不致蓄血．若同受其邪．则发黄而兼蓄血．非蓄血而致发黄也．但蓄血一行．热随血走．黄随热泄．故治黄茵陈蒿汤．治蓄血桃仁承气汤．去桂枝、甘草．加丹皮、归尾、赤芍．

邵评∶胃中热郁不得泄越．则发黄．热甚血瘀．则蓄血．此邪热入于中下两焦所致．至辨发黄与蓄血．当察其小便．若小便不利．则热郁膀胱而发黄．若小便自利．则热瘀血分而蓄血．如此辨治．万无一失．治黄、渗湿清热而通下．治蓄血、消瘀清热而破血．

上一页：疫邪吸秽浊入手经宜逐秽解毒
下一页：但表不里


但表不里 《伤寒指掌》

但表不里

疫之传有九．然亦不出表里之间而已．但表不里者．其证头疼身痛发热．而复凛凛．内无胸满等证．谷食如常．此邪传外．由肌表而出．或斑消．或汗解为顺．轻剂可愈．有汗出不彻．

而热不退者．宜白虎汤．或斑出不透．而热不退者．宜举斑汤．有斑汗并行．而并不透．合用煎汤．

上一页：吴又可法（摘要）
下一页：但里不表


但里不表 《伤寒指掌》

但里不表

但里不表者．惟胸膈痞闷．欲吐不吐．吐而不快．宜瓜蒂散吐之．若邪传里之中下二焦．则心腹胀满．不吐不呕．或燥结便闭．或热结旁流．或热结下利．或大肠胶闭．

并宜承气辈．有里而再里．或至于三．皆根据前法．

邵评∶吐下未净．复聚于中．故曰里而再里．至三里之症．少有也．

上一页：但表不里
下一页：表而再表


表而再表 《伤寒指掌》

表而再表

表而再表者．所发未尽．膜原尚有隐伏之邪．故三四日后．根据前发热．脉洪而数．及其解也．斑者仍斑．汗者仍汗而愈．至于三表者．亦稀有也．

邵评∶瘟疫之邪．由膜原达表．或 或汗之表．表邪化而膜原尚有未尽之邪．复出于表．故曰表而再表．此与伤寒先表后里之治迥别．须使出表之邪．仍从 汗而解．至三表之症．实罕见焉．

上一页：但里不表
下一页：表里分传


表里分传 《伤寒指掌》

表里分传

表里分传．始则邪气伏于膜原．尚在半表半里．二证俱见．必先通其里．令里邪去．

自能达表．或斑或汗．随其性而升泄之．病退而热未除者．膜原尚有未尽之邪也．

宜三消饮调之．若分传至再至三．未之频见．照前同治．

邵评∶疫邪自口鼻吸受．直行中道．流布三焦．伏于膜原．为半表半里之界．邪在于此．或表里分传．

表里二症同见者．治宜先通其里．里通则表达．与伤寒先表后里之法大异．从表解者．或 或汗两门．

随症治之．膜原之邪．未能尽传．表里症并见者．用三消饮内外并解之．若分传再三之症．亦属稀少．治法同前．

上一页：表而再表
下一页：再表再里


再表再里 《伤寒指掌》

再表再里

有再表再里．或再表里分传者．医家不解．反责病患不善调养．以致反复．病家不解．反咎医师疏于救治．彼此归怨．胥失之矣．不知病势之当然．其气性如此．

邵评∶疫症是秽浊之邪．不正之气．伏膜原而布三焦．其邪之或结或开．或表或里．本无一定．故多表而再表．里而再里．表里分传再见之症．此病情之传变不常．邪气之聚散无定．乃病势之当然．非关调治之失宜．然必病者元气不虚．方可随症施治．若虚弱之体．恐未能当此缠扰耳．疫症之外．若风寒温暑湿热诸病．则鲜如此见症也．

上一页：表里分传
下一页：先表后里


先表后里 《伤寒指掌》

先表后里

先表后里者．始则但有表证．而无里症．宜达原饮．有三阳经症者．加三阳经药．继而脉大而数．

自汗而渴．邪离膜原．未能出表．宜白虎汤辛凉解散．邪从汗解．脉静身凉而愈．二三日后．或四五日后．依然发热尚宜达原饮．至后反加胸满腹胀、不思谷食、烦渴等证．加大黄下之．

邵评∶邪从口鼻吸受．先由肺入．肺主皮毛．则先见表症．有头疼身痛发热凛寒之象．用达原饮以宣其邪．三阳者．太阳阳明少阳也．故太阳加羌活．阳明加葛根．少阳加柴胡也．

上一页：再表再里
下一页：先里后表


先里后表 《伤寒指掌》

先里后表

先里后表者．始则发热．渐盖理证．下之便愈．后复发热．反加烦疼．身重脉浮者．宜白虎汤主之．不得汗者．津液枯竭也．加人参．覆杯即愈．

邵评∶瘟疫自口鼻而入．直行中道．伏于膜原．膜原为半表半里．其邪自内出外．故有先见里症．可先下之．下后里通．邪渐出外．在阳明之经．故见烦热脉浮身疼重之症．再用白虎汤以清之．不得汗者．正虚液竭．白虎加人参．以扶正达邪．若大汗大下后．表里之证悉去．继而一身尽痛．身如被杖．脉沉细者．此汗出太过．

阳气不周．骨寒而痛．非表证也．此不必治．二三日后阳回自愈．

邵评∶汗下之后．表里之症虽去．而津亏气弱．不能营养筋骨脉络．故痛如被杖．用药宜养营和阳之剂．

又评∶瘟疫与伤寒大异．伤寒不可早下．瘟疫有先里后表之症．故可先下．下之里通而表达．盖瘟疫之邪自内达外．与伤寒先表后里之治不同法．此瘟疫伤寒分泾渭处也．

上一页：先表后里
下一页：表证偏胜


表证偏胜 《伤寒指掌》

表证偏胜

表证偏胜者．膜原之伏邪发时．传表之邪多．传里之邪少．当治其表．里证兼之．

邵评∶膜原附近于胃．为表里之分界．邪伏膜原．出表者多．入里者少．则表证偏胜．乃七表三里之候．当先治表．而略兼治里．

上一页：先里后表
下一页：里证偏胜


里证偏胜 《伤寒指掌》

里证偏胜

若里证多而表证少．但当治其里．而表证自愈．

邵评∶膜原之邪．入里者多．出表者少．则里症偏胜．乃七里三表之候．但治其里．里通．则邪外出而愈．

上一页：表证偏胜
下一页：大头瘟


大头瘟 《伤寒指掌》

大头瘟

即大头天行．宜普济消毒饮．

邵评∶风热湿浊．扰乱清阳之境．故伤高巅之上．从上越者生．下行者死．初起寒热体重．头面肿痛．或红或紫．或青或黄．目不能开．咽喉不利．不速治．十死八九．甚者砭针刺之．如大便硬．

加酒蒸大黄三钱缓下之．若额上面部肿赤者属阳明．本方加石膏．耳之上下前后并额旁红肿者属少阳．

本方加柴胡、花粉．项下耳后赤肿者属太阳．本方加荆防、羌活．盖大头瘟肿赤之处．分三阳经部位．

故药亦分三阳经加法．但邪在上焦．药宜轻清．频进而缓服．急则过其病所矣．

上一页：里证偏胜
下一页：捻颈瘟


捻颈瘟 《伤寒指掌》

捻颈瘟

头与咽中肿胀．喉痛．声不出．即虾蟆瘟．宜荆防败毒散．

邵评∶邪伤上焦．蕴于肺胃．喉痹失音等象．较大头瘟之肿在肌表者．更深一层矣．此症邪干肺胃．当用射干以发肺邪．石膏以泻肺热．犀角以解胃毒．大黄以疏胃壅．方为正治．此方先用羌活、独活、荆芥、防风、柴胡、前胡．燥烈而专达表．与秽邪之在上焦肺胃者．似不相值．须斟酌用为妥．

上一页：大头瘟
下一页：瓜瓤瘟


瓜瓤瘟 《伤寒指掌》

瓜瓤瘟

胸高而起．呕血如汁是也．生犀饮．

邵评∶此邪在中焦而血热受伤．疫毒深重．故以清营解毒为治．

上一页：捻颈瘟
下一页：杨梅瘟


杨梅瘟 《伤寒指掌》

杨梅瘟

遍身紫块．忽然发出．霉疮是也．刺块出血．宜清热解毒．人中黄丸．

邵评∶此症毒瘀血分．人中黄丸用苍术之燥烈．专走气分．防风之辛散．专走肝经者．似为未合．当加银花等解毒之品．并当宣通血分为妥．若清热解毒汤用羌葛、升麻．皆是躯壳之药．不能疏通三焦．瘟疫诸症．俱当从上中下三焦治．不当以表里为界也．人中黄丸之苍术．虽芳香逐秽．未免燥烈太甚．宜酌用之．

上一页：瓜瓤瘟
下一页：疙瘩瘟


疙瘩瘟 《伤寒指掌》

疙瘩瘟

发块如瘤．遍身流走．旦发夕死者是．用三棱针刺入委中三分．出血．服人中黄散．

邵评∶疙瘩一症．崇祯十六年京城大盛．患者有顷刻即死．其治法与此同．载见说铃．同时有羊毛瘟．起病必有红点在背．挑破．中有羊毛一缕．无得活者．死有数百万．当博求千金方、外台秘要、圣济总录等书．或有治法．

上一页：杨梅瘟
下一页：绞肠瘟


绞肠瘟 《伤寒指掌》

绞肠瘟

肠鸣．腹痛．干呕．水泄不通者．是也．探吐之．宜双解散．

邵评∶此症上下格拒．闭结不通．急急探吐．吐则气通．或有生机．然此湿毒多郁于下焦．与干霍乱相近．金匮备急丸亦可用．

上一页：疙瘩瘟
下一页：软脚瘟


软脚瘟 《伤寒指掌》

软脚瘟

便清泄白．足肿难移者．是也．即湿温症．宜苍术白虎汤．

邵评∶湿热伏于下焦．脾不营运．用苍术白虎以清湿热．此与上条同是邪在下焦．上条是寒湿．带中焦症．此条温热．纯是下焦症矣．

上一页：绞肠瘟
下一页：瘟疫脉候（附录）


瘟疫脉候（附录） 《伤寒指掌》

瘟疫脉候（附录）

凡瘟疫脉洪大滑数．而数中兼缓者可治．紧数甚者难治．

邵评∶瘟疫是阳症．洪大滑数是阳脉．更兼缓．是有胃气．故可治．紧则无胃气．故难治．

身大热．而脉沉涩细小．足冷者危．

邵评∶大热是阳邪．沉涩细小为阴脉．阳病见阴脉．故危．足冷者．邪盛而阳衰也．

瘟病四五日．身热腹满而吐．脉细而弦强者．十二日死．

邵评∶瘟病四五日．邪已入里．腹满而吐．病在脾胃．身热脉细．阳症见阴脉．弦强是邪盛而无胃气．故死．

瘟病二三日．头痛腹满．脉直而疾者．八日死．

邵评∶病起二三日．表里症俱见．脉见直而疾．是邪盛而正衰．故死．

瘟病八九日．头身不痛．色不变而利不止．心下坚而脉大者．十七日死．

邵评∶病至八九日．邪去表而入里矣．利不止而心下坚．是虚邪结．其脉反大．久病脉大．则为病进．正虚邪盛．迁延必死．

又评∶此种瘟疫．是天行之疠气从口鼻而入．风热与湿浊熏蒸．其气流布三焦．

在上焦者．为大头瘟、捻颈瘟．在中焦者．为瓜瓤瘟．杨梅瘟、疙瘩瘟．在下焦者．为绞肠瘟、软脚瘟等症．治法当宗河间三焦立论．分心营肺卫．用手经辛凉之药．清热解毒．是为正治．不可用伤寒表里分界．而用足经辛温发散之剂也．所列诸方．学人以意参之可也．

上一页：软脚瘟
下一页：暑证（中同合参）


暑证（中同合参） 《伤寒指掌》

暑证（中同合参）

按暑与 ．皆日气也．不必分属．动而得之为中 ．静而得之为中暑．其说出自洁古．后人因之．

未可据为确论也．盖动静不过劳逸之分．既均受暑治法不甚相远．至于阴暑．尤宜速辨．夫当盛暑之时．

炎火若炙．静处深堂大厦．正以避暑．不近烈日．炎暑何来．即膏粱深处．亦有中暑之症者．盖不能无冒暑应接．正在动中得之耳．此静中之动．即洁古所称静得之暑也．若乃纳凉于水阁山房．或感冒微风．或静夜着凉．此外受阴寒．遏其周身阳气．以致头痛恶寒．肤热无汗等症者．当以辛温之剂微微表散．至若浮瓜沉李．冷水寒冰．以伤胃中之阳．又当温中散寒．此乃暑月感寒之症．不得以阴暑名之．然以辛温治阴暑．其弊在命名．若薛氏以温热之品治中 ．则贻害不浅矣．窃假为辨正．以免后学之惑．

邵评∶暑与 二者．皆炎天热日之气也．夏月火土当令．天之热气下．地之湿气上．湿与热蒸．

或成暑气．暑者．热之兼湿者也．故曰暑必挟湿．至于 ．单是炎天火热之气．不夹湿气在内．乃夏天令火之邪为 ．故奔走于赤日之中而中 也．治 只用白虎黄连．清其火热．与治暑之兼用浓朴、滑石．

辛香渗泄之法不同．如此分别．未知是否．若阴暑二字．尤属不通．夏天炎火之令．烁石流金．何阴之有．即使阳气素虚之人．每处夏月．阳气尽浮于肌表．其人中阳虚弱．或外受凉风．内伤生冷而病者．

此暑天受寒．因暑而自致之病．非阴暑为病也．暑为阳邪．从无阴暑之名．故特辨之．至暑 同是热气．岂可以动得静得而分属耶．推其意．岂以 为阳而暑为阴．故以动静之阴阳而分属之耶．阴暑之名一立．贻误后人．实非浅鲜．惟纳凉而外受风邪．夜间着凉．此是夏月之风寒．人感受之．

着于肌表．遏其表之阳气．以致恶寒头痛．身热无汗之表症发现．此是夏月感冒风寒．非暑症也．乃因暑而自致之病．故用辛温散邪之药．以疏通其表间之阳气．与治暑无涉也．多食生冷寒物．内伤脾胃中阳．以致吐泻霍乱肢冷汗泄等见症．因夏月阳气外浮．中阳虚弱．寒冷伤中．亦非暑病．是因暑而自致之病．故用温中散寒．以扶脾胃之阳．与治暑亦无涉也．古人大顺散等方．是治夏月着寒之症．非治阴暑之方．至于以温热治中 ．真是抱薪救火也．

暑伤气分 凡吸入致病．上焦气分先受．舌白边红．呕恶烦渴．咳嗽喘急．二便不爽．脉右大者．此暑邪阻于上焦气分也．宜杏仁、石膏、半夏、浓朴、栀皮、豆豉、郁金、竹茹之类．如热邪内迫．肺气郁闭．而致胸中胀闷者．宜栀子豉汤．加枳实、川郁金、杏仁、半夏、白蔻、滑石、连翘、蒌皮、黄芩之类．

邵评∶暑热由口鼻吸受．先伤上焦气分．邪留肺胃．邪在肺则舌白边红者．热也．

胃热则呕恶心烦．肺火盛则咳．气不降则喘急．大小便不利也．

暑袭肺卫 如身热头胀脘闷．咳呛不已者．此暑邪外袭．干肺卫也．宜清上焦．甜杏仁、滑石粉各三钱．香薷七分．白蔻五分．通草一钱五分．丝瓜叶三钱．如暑风外袭肺卫．气阻发热．畏风头胀咳呛．防作肺疟．宜香薷、杏仁、桔梗、连翘、六一散、丝瓜叶．

邵评∶邪郁上焦．肺不宣降．则头胀咳呛．身热脘闷．此邪在卫分也．卫分不解．则入气分．气分不解．则邪传中焦．而入营分．营分不解．则邪传下焦．而入血分矣．

三焦俱受．营卫均病．甚至逆传包络．邪入膻中．而邪闭正脱之症见矣．故邪初在卫．先用辛香以开泄上焦为主．如暑邪挟风．袭入于肺．肺主皮毛．故亦为之表．邪在于卫．表气不宣．暑风郁蒸发热．卫气被邪抑遏．则微恶寒．寒热似疟．而畏风咳呛．此是暑疟．与少阳足经之疟大异．当从手经施治．宣泄肺卫之暑邪．

肺伤痰喘 暑风热气伤肺．身热痰嗽而喘．宜桑杏、连翘、石膏、淡竹叶、橘红、栝蒌皮、苡仁、芦根之类．喉痛．加射干、牛蒡．小水不利．加六一散．头胀．加鲜荷叶．

邵评∶此条暑风入肺．肺有痰浊．痰热伤肺．肺升不降而喘嗽．治宜宣泄上焦．清化痰热．

如暑湿伤气．午后痰喘更加者．肺先受病也．亦宜清理上焦．为无形气分之治．如芦根杏仁、蒌霜、苡仁、橘红、川贝、西瓜、翠衣、通草、茯苓皮之类．

邵评∶暑必挟湿．暑先入上焦．与痰热先伤肺气．故痰喘加于午．而化痰渗湿．用轻药以开泄上焦无形之肺气也．

暑湿伤胃 凡身热．中焦痞满．不饥不纳．二便不爽．此暑热伤于中焦气分．热痰聚胃所致．宜苦辛泄降．半夏泻心．去甘草、干姜．加杏仁、枳实．

邵评∶邪自上焦而至中焦．由卫分而入气分．上焦主肺．中焦主胃．病则痞满．不饥不纳．是暑热湿痰伏于中焦气分．胃气不得宣行也．宜苦辛开痞．宣泄中焦气分治之．

暑入营分 凡身热．心烦面赤．舌绛神呆．夜寐不安．此暑邪入心也．辰砂、六一散、加川郁金、川连之类．或犀角尖、鲜生地、石菖蒲、川郁金、连翘、银花之类．

邵评∶邪由肺卫而入心营．邪入渐深矣．心主血而藏神．营热则伤神．神呆而寐不安也．当清热以开泄其邪．使邪从肺达为妥．否则热灼阴伤．邪入下焦血分．有阴涸邪陷之危．亦有逆传心包．邪热内闭．为内闭外脱之症耳．

暑入膻中 如暑邪初伤气分．发热口渴．失治则邪传膻中．舌形绛缩．小便赤涩．鼻煤裂血．耳聋神昏．此邪由气分蔓延及血分．最怕内闭外脱．急用犀角尖、石菖蒲、川郁金、鲜生地、银花、连翘、元参、西黄之类．

邵评∶暑邪由口鼻吸入．先伤上焦肺卫．肺内膜与心包络膜相连．心在肺下．其道最近．故极易传入心包．且心为君火．心包为相火．暑为相火行令之邪．同气相求．其入心包尤易．即陈无择所谓暑喜归心是也．邪入营分．而至逆传心包．则元神伤耗．阴血涸竭．邪热深入宫城．每多内闭外脱．急用清心达邪芳香开闭一法．如用牛黄清心丸、至宝丹、紫雪丹等．然亦十不救一矣．

暑入阳明 凡大热大渴．干呕唇燥．舌苔黄浓．六脉洪数．此暑邪入于阳明也．黄连 香薷饮及益元散．大热大渴大汗者．白虎汤．

邵评∶暑邪在上焦肺卫．不传心营．而传入阳明之经．见症热渴干呕．脉洪数而舌苔黄浓．此邪在中焦阳明胃经症也．汗少者．用黄连 香薷饮．热渴而大汗者．白虎汤．盖邪入阳明．

无所复传．以阳明为中土万物所归也．然邪入阳明．有在经在腑之分．在经宜清．在腑当下．皆以救液逐邪为务．盖阳明主津液所生病．病在阳明．津液涸竭．则邪陷气脱而死．或可迁延二候四候．非若邪入心包．直犯宫城．元神无所归束．外散而亡．每在一候二候．邪内闭而正外脱也．

暑入膜原 暑秽从口鼻吸入．结于膜原．则必脘闷寒热．治宜清疏募原．如广藿梗、川郁金、槟榔、浓朴、草蔻、青皮、滑石、连翘、紫苏、黄芩之类．

邵评∶暑湿秽邪从口鼻吸受．直行中道．流布三焦．结于膜原．膜原附近于胃．为半表半里之界．

故见症寒热如疟．实非疟也．与少阳之半表半里大为不同．故仿达原饮意．用辛香温化之药．以达膜原暑秽之邪．

暑入厥阴 凡四肢不热．中心如焚．舌灰黑．消渴．心下板实．呕恶吐蛔．寒热似疟者．此暑邪陷于厥阴也．病势最危．治宜酸苦泄热．扶正祛邪．须人参、枳实、川连、干姜、黄芩、白芍、椒梅．

邵评∶此暑热乘虚而陷入于足厥阴肝经也．厥者．尽也．阴尽则阳生．木中有相火．故外不热而内如焚．火灼津伤．故渴而且消．虫为风木所化．热盛生风．木邪犯胃．则呕而吐蛔也．邪结不开．则心下板实．肝与胆为表里．故寒热如疟．邪陷至阴．症势危险．厥阴见症．多寒热错杂之邪．故药亦须寒热并用耳．

暑毒入肠 如冒暑饮酒．引暑毒入于肠内．酒与暑并．大热大渴．小便不利．其色如血．五苓去桂．加川连、银花、滑石．

邵评∶暑为阳热之邪．酒性大热而有湿．冒暑饮酒．两热相并．入于小肠．火府不宣．故大热大渴．而小便赤如血也．此热结下焦．而小水不利．用利水清热之剂以治之．

伏暑内发 凡潮热．汗出不解．烦渴呕恶．胸痞．舌苔白．带灰黑．小溺赤涩．或自利．此伏暑内发．

三焦并受．治宜清理上中为要．如滑石、杏仁、通草、橘红、半夏、浓朴、川连、郁金、黄芩之类．

邵评∶人受暑热．栖伏三焦肠胃之间．久久而发者．为伏暑．夏不即发．有至秋而发者．亦有至霜降后发者．其发愈迟．则邪伏愈深．而病愈重也．惟伏暑见症．三焦俱有．或吐泻霍乱．似疟非疟．或竟成疟利等症．盖暑必挟湿．为粘腻之邪．留伏于里．最为淹牵．治宜宣泄肺胃．清暑渗湿．理分三焦为主．

暑邪成疟 头痛脘闷．舌白而干．四肢麻痹．脉左劲右濡．寒热不止．此暑邪入里．

蒙闭清窍而疟作也．治宜清理上焦．如连翘、滑石、杏仁、川郁金、淡竹叶、半夏、蒌皮、贝母之类．

邵评∶暑从口鼻吸受．先入于肺．挟内有之痰湿．而成疟疾．虽有头痛寒热见症．

左脉见劲．此非表邪发疟．乃是邪蕴于肺胃．痰热上蒸．蒙闭清气而作疟也．与少阳之风寒发疟者不同．治宜清理肺胃暑热．化痰渗湿之剂．

伤暑兼感寒 小暑后．先触暑邪．复感寒邪．而病身热头痛．恶寒烦渴．无汗．或自汗．脉虚数．舌苔白者．此属伤暑后复感寒．邪在肺胃间也．宜紫苏、薄荷、香薷、青蒿、滑石、浓朴、通草之类．腹胀加枳实、腹皮．挟食加楂肉、青皮．舌黄干呕．加姜制川连．

邵评∶先受暑邪．后感秋寒．抑遏肌表．其症身热烦渴自汗．暑邪也．头痛恶寒无汗．表寒也．是肺胃先受暑热．表复外感寒邪．表里俱病．当内清暑邪．外散表寒为治．

劳役辛苦之人．日间冒暑．夜间乘凉．而病头痛寒热如疟者．六和汤加减和之．

邵评∶中气虚弱．内暑热而外寒凉．表里均病．故有寒热头痛等见症．体虚挟邪．以扶正清暑散寒为治．

冒暑兼停饮 有因暑热而饮凉水太多．以致水停心下．遏伏暑邪．证见大热烦渴．胸膈痞闷．

或兼喘急．小水不利．或身重疼痛．右脉微弱．仲景用一物瓜蒂散吐之．如用五苓去术．加紫苏、浓朴、通草、散而利之．亦解．舌黄燥者．加入制川连．

邵评∶此水邪郁令火．而为中 之症．由夏令火热．以水灌洗而伤冷水．水行皮中所致．仲景用一物瓜蒂散．以去上焦之水．饮水太多．停于心下．遏伏暑邪．则热渴烦痞．火气上逆于肺．则喘急而小水不利也．冷水闭汗湿而滞阳气．故身重疼痛．暑伤元气．则右脉微弱．以饮冷水灌冷水．俱郁遏阳气．

所谓形寒饮冷则伤肺也．用瓜蒂以去上焦水饮．则肺气通行而水自散矣．后人用五苓散加减．亦通阳利水之治耳．舌黄燥．其邪已入中焦．阳明胃热．故加川连．

冒暑兼伤冷 有因伤暑口渴．恣食生冷瓜果．以致寒包暑邪．宜六和汤．去人参、扁豆．加楂肉．

凡胸腹闷痛．舌苔中白边红．气口脉微弱．而身大热者．此即寒包暑之暴症也．若缓发．非疟即痢矣．

邵评∶暑为阳邪．热灼津亏．则多口渴．渴则饮冷．恣食瓜果生冷．伤脾胃中阳．郁遏阳气．

以致暑不能外出．此因暑而自致之病．非暑伤也．盖冷物滞于中宫．阳气不得伸越．故胸腹闷痛．舌苔中白边红者．寒抑热邪也．中虚邪滞．则脉微弱．身大热者．暑也．寒郁暑邪．用六和汤和中消邪．加楂肉以化冷物之积．

暑挟湿 凡暑必挟湿．湿为重浊之邪．暑乃熏蒸之气．热处湿中．湿热相蒸．阻于气分．当治在手太阴．若治不中 ．其邪无处发泄．则渐走营分．侵入血中．其症神昏谵语．舌色绛赤．

或咯痰带血．若上蒙清窍．则耳聋无闻．上焦不解．蔓延中下．则胸腹板闷．二便不利．即为湿温重症．

治当急清三焦．如滑石、石膏、寒水石、杏仁、银花、竹茹、枳实、通草、金汁之类．嗣用犀角、连翘、银花、鲜地、元参、川贝、知母、淡竹叶、绿豆皮之类．清营分以养胃阴．

邵评∶天之热气下降．地之湿气上腾．则蒸而成暑．故暑必挟湿．郁蒸化热．先入上焦．肺卫．故治在手太阴肺经为先．治不合法．卫分之邪不解．则入于气分．气分暑邪不解．则渐入营分．营分不解．则入下焦血分．所谓卫之后方言气．营之后方言血也．若邪入营不解．亦有逆传包络．神昏耳聋．机窍被蒙．而内闭外脱者．治宜清营达邪．芳香开闭为主．总之暑湿温热．先由上焦而递传中下焦．首在肺卫上焦．病属气分及营分．若传中下焦．则入血分．而灼耗阴精．则为重症．故温暑宗三焦立法主治．

暑挟痧 暑兼秽气．从口鼻吸入．亦头疼．恶寒．发热．或手足指冷．脉沉伏．饱闷呕恶．或腹痛泄泻．治宜清暑兼逐秽．如广藿梗、川郁金、紫苏、青蒿、浓朴、茯苓皮、滑石粉、连翘、草蔻、通草之类清之．有食加青皮、楂肉、枳实．

邵评∶夏令暑天．热气湿浊．蒸成秽恶瘴毒．谓之痧秽．人中其邪．先从口鼻吸入．

适更受暑．留伏膜原．故有头疼寒热见症．邪阻气机．阳不宣运．则有肢冷脉伏呕泻痛闷见象矣．治宜辛香逐秽．轻淡清暑．使其暑秽两分．则邪解散而愈．如食滞中宫．加消食化滞之品．

有触暑秽．腹痛．误饮姜糖汤而成霍乱．吐泻不得．六脉俱伏．绞肠痛欲死者．此内闭也．外用放痧、提痧、刮痧、等法．内急以川郁金、石菖蒲、西黄（另冲）川连、草蔻、藿香、木香、滑石、通草等投之．以开闭逐秽．

邵评∶姜与暑犯．糖与痧犯．误饮姜糖汤．则邪壅滞中宫．上下格拒．挥霍撩乱．欲吐不吐．欲泻不泻．腹中绞痛．脉伏不起．邪内闭而为绞肠痧症．急用针刺提刮之法．以开泄其血络机窍之气为外治．内服芳香辛散之剂．以开闭逐秽．而散邪通气也．如邪重不应．可服三物备急丸温开之法．

暑挟食 凡头痛背寒．发热自汗．脉左虚右滑．畏食胸闷者．伤暑兼伤食也．宜藿香、浓朴、青皮、香薷、神曲、楂肉、枳实、麦芽、紫苏、滑石之类．疏之清之．

邵评∶此清暑热而消食滞之正法．

邪结下焦 暑湿合邪．郁结下焦气分．以致小腹硬满．大便不下．舌苔白兼微黄．

此下焦气分结邪．勿以伤寒液涸便秘治之．宜猪苓、赤苓、滑石、通草、淡竹叶、晚蚕砂、皂荚子之类．以解下焦气分之结．二便自通矣．

邵评∶暑湿合邪．暑轻湿重．注于下焦．而结在气分．则少腹硬满．气不宣运．故大便不下．然小水亦未必流利．舌苔白而微兼黄色．湿多暑少之征也．湿阻气机．二便不利．与伤寒液涸便结者大异．治以渗湿开气之法．下焦郁结之邪开化．则二便通行而邪自化矣．

动暑 行人农夫．于日中劳役得之．为中 ． 即暑也．其证头痛发躁恶热．扪之肌肤大热．大渴引饮．汗大泄．无气亦动．乃天热外伤元气．宜益气清暑为治．按仲景云．太阳中热．

是也．汗出恶寒．身热而渴．白虎汤加人参主之．夫元气为热邪所伤．以致大热大渴．汗出不已．故以人参益气．石膏清暑．乃至精至当之法．何后人以东垣清暑益气汤代之．吾恐暑邪正盛．升葛之升．

术之闭．宁不助邪增病耶．惟生脉散加石膏．可以代之．然形气壮实者．只服六一散亦解．东垣此汤．

乃治暑月湿热伤气．脾胃受病之缓症也．若以之治中暑．则谬矣．

静暑 静处高堂大厦之中．虽无暑气．然偶或冒暑应接．亦能中暑．如迎宾送客．观荷曝书之类．

偶触暑邪是也．更有斗室低楼．热气外逼．即静处室中．亦能吸受暑邪．俱当以正暑治之．

阴暑 按方书以大顺散治阴暑．非暑也．乃暑月所受之阴寒也．然大顺散药经炒熟．重用甘草．虽有杏仁下气．皆主甘温守中．并无散寒破结之能．即内伤生冷．

外受阴寒．亦非所宜．至若无病之人．避暑山房水阁．过于贪凉．感冒微风．以致寒热无汗．或头疼恶寒发热．是周身阳气为寒所遏也．当从伤寒治．轻轻温散可也．

苏薄、藿朴之类．如恣食瓜果．内伤生冷．以致腹痛吐泻．脉沉迟．手足厥冷者．此即太阴中寒也．理中加藿香、浓朴主之．

阳暑 此即动暑．见前．（以上合参治法汇叶案暑症全书）

暑风 暑月病患忽然手足搐挛者．暑风也．香薷饮加羌防．呕恶加藿香、陈皮、小便不利加二苓、泽泻、滑石．有痰加半夏．渴易栝蒌．泻不止加苍术．转筋加木瓜．

势重者手足挛搐．角弓反张．如中恶状．亦有先病热．服表药后．渐成风者．谵语狂呼浪走．气力百倍．亦暑气也．以寒凉攻劫之．兼解散化痰．

暑瘵 盛暑之月．火能烁金．不禁辛酒．脾火暴甚．劳热躁扰．火动心脾．令人咳嗽气喘．骤然吐血、衄血．头目不清．膈中烦扰不宁．即童稚老夫．间有此病．昧者以为劳瘵．不知火载血上．非真阴亏损而为虚劳者比也．宜清暑凉血．如荷叶汁、鲜生地、元参、知母、石膏、郁金、连翘、杏仁、象贝之类．

暑疡 凡痈疽毒疮．发热有时．晡热旦止．若夏月间．有患头面外项赤肿．或腿足 肿．长至数寸．不能步履．人皆疑为疮毒．但头痛内躁．昼夜发热不止．自与疮毒异．宜清暑解毒．如川连、石膏之类．暑毒一解．其肿自消．亦无脓血也．

暑疮 盛暑之时．有遍身发泡．如碗如杯．如李如桃．晶莹脆薄．中含臭水．此湿热之水．泛于肌表也．黄连 香薷解毒汤之类．若口疳臭秽．凉膈散效．外用鲜莲花辨贴疮上．一周时平复．（以上四条出暑症全书）

上一页：瘟疫脉候（附录）
下一页：湿症（合参）


湿症（合参） 《伤寒指掌》

湿症（合参）

张司农谓．暑邪之害甚于寒．因作暑症全书济世．窃以为湿邪之害．更有甚于暑者．盖盛暑之时必兼湿．而湿盛之时不兼暑．暑邪止从外入．而湿邪兼乎内外．暑邪为病．骤而易见．湿邪为病．缓而难知．凡处泽国水乡者．于湿症尤宜加察焉．如外感之湿．着于肌表者．或从雨雾中而得．或从地气潮湿中而得．或上受．或下受．或遍体均受．皆当以解肌法微汗之．兼风者．微微表散．兼寒者．佐以温药．兼热者．佐以清药．此外受湿邪之治也．如内生之湿．留于脏腑者．乃从饮食中得之．凡膏粱酒醴．甜腻浓味．及嗜茶汤瓜果之类．皆致内湿．治法不外上开肺气．下通膀胱．中理脾阳为治．然阳体多成湿火．而阴体多患寒湿．又当察其体质阴阳为治．用药之法．当以苦辛寒治湿热．苦辛温治寒湿．概以淡渗佐之．甘酸腻浊之品．在所禁用．前太阴新法内．已陈湿邪之概．兹特参湿邪之兼症．而以表里三焦分治焉．若夫湿邪变幻之态．为病非一．当以杂症各门求之可也．

脾虚多中湿．一身尽痛为湿．有表有里．有湿热．有寒湿．有风湿．

湿痹 痹者．痹着不去也．论曰．太阳病．关节疼痛而烦．脉沉而细者．此名中湿．

亦曰湿痹．其候小便不利．大便反快．但当利其小便．此宜五苓散主之．发黄加茵陈．

风湿 病者一身尽疼．发热．日晡剧者．此名风湿．此病伤于汗出当风．或久伤取冷所致也．可与麻黄杏仁薏苡甘草汤．又曰风湿脉浮．身重．汗出恶风者．防己黄 汤主之．

风湿相搏．一身尽疼痛．法当汗出而解．值天阴雨不止．医云．此可发汗．汗之．病不愈者．何也．盖发其汗．汗大出者．但风气去．湿气在．故不愈也．若治风湿者．发其汗．

但微微似欲汗出者．风湿俱去也．

头中寒湿 湿家病．身疼发热．面黄而喘．头痛．鼻塞而烦．其脉大．自能饮食．腹中和．无病．病在头中寒湿．故鼻塞．纳药鼻中则愈．用香瓜蒂一味为末．吹鼻中．黄水立下则愈．

湿家下之．额上汗出．微喘．小便利者死．若下利不止者．亦死．（以上述金匮）

表湿 关节疼痛．脉浮而濡．四肢痿弱．此湿邪在表也．小便利者．桂枝汤加川羌、白术等．微汗之．小便不利者．五苓散加减．

中湿 若关节重痛．浮肿喘满．腹胀烦闷．昏不知人．脉沉而缓．或沉而细．此名中湿．宜升阳除湿汤．或白术酒．

破伤湿 有破伤处．因澡浴．湿气从疮口入．其人昏迷沉重．状类中湿．名破伤湿．宜白术酒．

湿热 脉濡细而数．发热身痛．小水短涩．或身目俱黄．属湿热．宜五苓散．加生栀、黄柏、茵陈、秦艽．

寒湿 脉沉迟而濡．身无热．但吐泻．口不渴．小水清利．身痛重着．或手足肿痛者．

为寒湿．宜分渗兼温中．胃苓汤加炮姜、木瓜．重者加附子．按论云．湿家．其人但头汗出．背强．欲得被覆向火者．此寒湿也．又云．伤寒八九日．风湿相搏．身体疼痛．

不能自转侧．不呕不渴．脉浮虚而涩者．桂枝 附子汤主之．亦风湿兼寒也．

风湿 脉浮身重．不能转侧．自汗．或额上多汗．此乃先伤于湿．又冒风所致．宜微汗之．渍渍然似欲汗者．风湿俱去矣．大羌活汤．

湿痰 脉沉缓而滑．四肢流注．或项背强．恒见于肥白人．属湿痰．宜二陈、二术、桂枝、羌活等加减．

脾胃受湿．则沉困无力．怠惰好睡．须二术为君．上部湿．苍术最烈．下部湿．升麻提之．外湿宜表散．内湿宜渗泄．湿盛身痛．羌活胜湿汤、平胃散之类．风湿相搏．一身尽痛．自汗者．防己黄汤．湿盛身痛．小便不利．体重发渴者．五苓散加川羌一倍．煎服妙．（以上诸条参治法汇）

湿着肌表 如发热身痛．脘闷不渴．舌苔白腻．或汗出不解．此湿邪着于肌躯之表也．宜解肌渗湿．如桂枝、秦艽、紫苏、二陈、浓朴、姜皮、茯苓皮之类．

湿留气分 凡发热身痛．汗出则解．继而复热．脉来濡缓．舌苔白腻．此湿邪阻于气分．热自湿中来．徒用清热药不应．宜茯苓皮、大腹皮、滑石粉、黄芩、通草、半夏、猪苓之类．以逐气分之湿．热自除矣．

太阴湿伏 凡身体沉重．不能转侧．四肢乍冷．目黄脘痞．自利．语言欲蹇者．此湿邪伏于太阴．以致脾阳不运而然也．宜健脾兼分利．茅术、浓朴、茯苓皮、草蔻、菖蒲、广皮、木瓜、泽泻之类．如口内生白疳．而仍不渴者．此湿滞于中．气蒸于上也．治在气分．茅术、米仁、猪苓、泽泻、广皮、桔梗、寒水石之类．如痞结胸满．饮食不进．舌黄微渴．此湿热伤脾也．宜泻心法．半夏、茯苓、川连、浓朴、茅术、通草．

湿热内结 如寒热腹满．小便不利．此湿热内结也．宜走湿清热．茅术、赤小豆、茵陈、茯苓皮、浓朴、黄柏、泽泻之类．

酒湿伤胃 脘中食阻．痛而呕吐．或目色金黄．此酒湿伤胃所致．宜以苦辛寒为治．半夏、枳实、姜汁、黄连、豆豉、茵陈之类．

湿兼痧秽 秽湿从口鼻吸入．则膜原先受．分布营卫．先呕逆．次寒热．头胀身痛．

小便不通．舌苔白腻．渴不多饮．当以芳香淡渗兼施．俾秽湿浊邪可以分消．宜广皮、藿梗、郁金、茅术、米仁、茯苓皮、猪苓、大腹皮、石菖蒲、通草．

湿热兼秽 暑湿兼秽气．都从口鼻触入．必由膜原以走中道．踞募原．则寒热交作．走中道．则不食不饥．口渴舌黄．胸痞腹胀．治宜清热开郁．兼芳香逐秽．栀豉汤．

加藿香、川郁金、白蔻、枳实、制连、蒌皮、桔梗之类．若小水不利．加赤小豆、赤茯苓之类．腹胀甚．加浓朴、大腹皮．

湿热为痹 外受湿热之邪．内进甜腻之物．则湿聚热蒸．蕴于经络．寒战热炽．骨骱烦疼．舌苔灰腻．面目痿黄．此湿热入于经络为痹也．湿家忌汗．宜苦味辛通为治．防己、杏仁、滑石、半夏、米仁、连翘、山栀、野赤豆皮、路路通之类．更有暑湿风邪混杂．阻于气分．气不主宣．右肢若废．头胀胸痞．法当通阳驱邪．

杏仁（三钱） 生米仁（三钱） 桂枝（五分） 浓朴（一钱） 半夏（一钱五分） 汉防己（一钱五分） 白蒺藜（二钱） 片姜黄（一钱）

三焦湿郁 发热后．神识渐昏．小腹硬满．大便不下．此暑湿气蒸．弥漫三焦．乃诸窍阻塞之兆．气分结邪．忌用滋腻．须桂苓甘露饮法．茯苓、猪苓、滑石、寒水石、晚蚕砂、皂荚子去皮．（以上参叶案）

上一页：暑证（中同合参）
下一页：湿温


湿温 《伤寒指掌》

湿温

夏月头疼妄言．自汗．身不甚热．两胫逆冷．四肢沉重．胸腹多汗而满．其人先伤于湿．因而中暑．其脉阳涩或弱．阴小而急．不可发汗．汗之名重 ．必死．汗多者．白虎汤加桂枝．汗少者．白虎汤加苍术．或概用苍术白虎汤．（述古）

按湿温症．因长夏每多阴雨．得日气煦照．则潮湿上蒸．袭人肌表．着于经络．则发热头胀．身痛．足胫痛．舌苔腻白等症．重者．兼感时邪不正之气．即为湿温疫症．

邪入气分 暑湿之邪．阻于肺．必咽痛、发热、身痛．舌苔黄浓粘腻．烦渴不解．当清上焦．如连翘、桔梗、滑石、射干、米仁、马勃、通草、淡竹叶、银花、芦根之类．如见身发疹．舌黄燥浓．当凉膈疏 ．如连翘、薄荷、生栀、石膏、牛蒡、杏仁、枳实、黄芩之类．

邪乘包络 湿温之邪．乘于包络．则神识昏呆．发热身痛．四肢不暖．舌苔鲜红燥刺者．宜解手厥阴之邪．如犀角尖、连翘、石菖蒲、川郁金、元参、赤小豆、西黄之属主之．

邪入营分 如湿温之邪．入于血络．舌苔中黄边赤．发为赤 丹疹．神昏谵语．宜清疏血分以透 ．佐芳香逐秽以开闭．犀角、连翘、赤芍、银花、牛蒡、菖蒲、郁金、元参、薄荷、人中黄之类．

邪阻上焦 病起发热头胀．渐至耳聋．喉痛欲闭．鼻中衄血．此邪混气之象．邪在上焦空虚之所．非苦寒直达胃中之药可以治．病不能即解．即有昏痉之变．宜轻清理上为治．如连翘、马勃、牛蒡、银花、射干、白金汁．如见呃忒．加枇杷叶、竹茹．（以上参叶案）

上一页：湿症（合参）
下一页：附暑湿秽合邪论


附暑湿秽合邪论 《伤寒指掌》

附暑湿秽合邪论

凡暑月霪雨之后．日气煦照．湿浊上腾．人在湿热蒸淫中感之．则暑湿交受．兼溷秽浊之气．人中之．即痧毒也．夫人之正气一虚．暑湿秽浊之邪．俱从口鼻吸入．流布三焦．上乘于心．为中痧．中入于胃．为霍乱．踞于膜原．为寒热．归于肠胃．为泄泻．

盖暑湿之邪．骤发而重者．为湿温．为伤寒．迟发而轻者．为寒热．为晚发．触邪随时即发者．为寒热．为泄泻．伏邪遇秋始发者．则为疟为痢矣．一邪之染．为病非一．临症者可不探本穷源为治哉．

上一页：湿温
下一页：霍乱（新法）


霍乱（新法） 《伤寒指掌》

霍乱（新法）

论云．霍乱头痛发热．身疼痛．又云．呕吐而利．名霍乱．又云．头痛身疼．恶寒吐利．名曰霍乱．合观之．则霍乱之症始备．盖亦伤寒之类耳．其治法则云．热多欲饮水者．

五苓散主之．寒多不用水者．理中汤主之．按此皆由阴阳不和．上下拒格不通所致．五苓所以分其清浊．理中所以壮其阳气．皆中焦治法也．（参类方注）

凡霍乱腹痛吐泻．脉见结促代．或隐伏．或洪大．皆不可断为死．果脉来微细欲绝．

少气不语．舌卷囊缩者．不治．

内经云．阴阳易位曰霍．升降失常曰乱．按此症四时俱有．夏秋尤多．大抵中宫必有饮食停滞．外犯暑湿痧秽之邪．阻塞中焦．以致清不得升．浊不得降．阴阳错乱．

得而成斯症．或吐泻并作．或吐而不泻．或利而不吐．或先吐后泻．总属中焦之病．

邪上越则吐．下泄则泻．不必分属三焦．

感寒 六脉沉迟．口不渴．小便清利．吐泻并作．或兼腹痛．此名湿霍乱．寒邪重也．

宜藿香正气散出入．若大吐大泻．六脉俱伏．手足厥冷．舌苔黑滑者．太阴中寒也．

作阴霍乱治．理中汤加附子．

吸暑 面赤口渴．或干呕．或吐泻．舌苔微黄而燥．或白中兼红．胸闷腹痛．此口鼻吸入秽暑而成也．宜辰砂六一散．加枳实、浓朴、川连、郁金之类．

暑湿兼秽 如触暑湿痧秽而成霍乱．腹中绞痛．呕恶吐泻．宜清暑湿．兼芳香逐秽．如广藿梗、川郁金、浓朴、枳实、菖蒲、槟榔、赤苓、滑石、腹皮、通草之类．

湿热 嗜酒之人．湿热内着．中宫阻塞而成霍乱．吐泻不得．二便俱秘．呕恶不止．

宜泻心法．如半夏、橘红、川连、枳实、栀子、豆豉、滑石粉、茯苓皮、茵陈、泽泻之类．须戒其断米饮甜腻物．以待中宫清肃．否．虽药弗效也．

食挟暑秽 如胃中已停饮食．更兼吸入暑秽．其势必剧．腹痛饱闷．吐泻不得．绞肠大痛．舌黄燥浓．烦渴便闭．急宜清疏中宫．如藿梗、浓朴、川连、枳实、楂肉、麦芽、郁金、青皮、草蔻、滑石之类主之．如未效．腹中板实．大痛难忍．二便不通．舌苔浓黄燥刺．脉弦滑有力．此邪结于肠胃中也．大承气汤下之．如年高气弱．须用枳实、槟榔、生大黄、生梨、鲜生地等．以养肠胃之阴．缓下之可也．便通之后．仍戒其勿进米饮甜腻之物．只用芦稷汤养之和之．恐余邪未清故也．

胃伤生冷 如过食生冷．以致心腹胀满．痛泻不已．宜理中加青陈、浓朴、木香．必舌润．口不渴．右脉沉迟是也．

凡霍乱症．无非暑湿痧秽饮食凝结而成．忌一切甘腻之物．更忌热油气．犯之必复．患者须远庖厨坑厕等处．使不犯油气秽气．方可调治．

凡霍乱症．大忌饮食．即米饮下咽亦死．热汤亦忌．并忌一切甜腻滋补．及辛辣之物．惟清爽松利之物可食．如花红、枇杷、生梨、嫩藕之类．

霍乱因伤暑热痧秽者．当以荞麦炒熟作汤服．最妙．既能通利．以去暑秽．又能和中．环头芦稷汤．能去秽痧．止呕吐．尤能养胃和中．

上一页：附暑湿秽合邪论
下一页：三阴寒痧辨


三阴寒痧辨 《伤寒指掌》

三阴寒痧辨

凡三阴症．吐泻并作后即转筋．未泻时腹不痛．泻后腹微痛．惟颡中与鼻尖．有冷汗如珠．又指尖罗顶有直缝．罗顶低凹者．邪即下陷．不可救药．初起时．宜饮以姜汁．切忌茶汤甜物．

下咽即死．再进附子回阳汤．外治用挑痧法．缩脚法．灸脐用雷公散．俱有救死回生之妙．

凡治霍乱．宜戒谷食以清胃．惟宜荞麦、芦稷炒熟作汤．用以代茶．既有去邪逐秽之能．又有养胃和中之妙．但荞麦性凉通利．热实之症为宜．芦稷性温和中．中气虚者尤宜．

伤津呕逆 凡霍乱大吐后．暑湿秽邪已去．胸中通泰．而干呕大渴．舌中心绛燥无苔者．此津液消耗也．急宜鲜生地、钗石斛、麦冬、花粉、北沙参、绿豆皮之类养之．

霍乱转筋 不拘因寒因暑．总加木瓜于药内．邪去．转筋自止．若吐泻已停．而筋尚转．是耗其津液而然也．宜养液舒筋．如鲜生地、花粉、钩藤、米仁、木瓜之类．

阴霍乱 凡霍乱．实热症．皆中焦胃病．寒症．即胃伤生冷．太阴感寒是也．治法俱见前．阴霍乱者．乃少阴症．初起吐利．脉沉伏．手足冷．其舌形胖嫩．淡红不渴者．是也．四逆汤、理阴煎之类．察其宜刚宜柔．投之．如见舌苔紫色而干．口渴干呕者．

当以金水六君煎和之．如见舌形胖嫩而色黑滑者．是太阴中寒．理中症也．不可认作少阴．凡治太阴．

药宜刚燥．治少阴．药宜温润．

有少阴伤寒．先从吐泻而起．但看舌形紫色无苔．或舌中微白．而四畔色绛．六脉沉细．似寐非寐者．即是少阴伤寒．治当益阴和中．不可作霍乱治．凡病起吐泻．

而舌上有苔．或黄或白者．方是霍乱．否则 疹未透也．缘二症中有湿热之邪．故生苔．少阴乃虚症所发．故舌但紫绛或淡红而无苔．临症者辨之．

凡霍乱吐泻．发于夏秋之间．固宜察其暑湿秽食之邪为治．若治之不效．或兼呕吐烦闷．脉伏足冷之症者．又当察其是否 疹痰饮．不可草率也．

干霍乱 欲吐不吐．欲泻不泻．腹痛欲死．俗名绞肠痧是也．急用淡盐汤．或葱矾水．用鹅羽探吐．得吐则生．不吐则死．吐后方用理气和中清疏之剂．随症治之．

如已成闭症．神昏不语．放痧、刮痧等法．俱不效者．急以盐填满脐孔灸之．不计壮数．

干霍乱．神昏不语．形脱者不治．如开声神清．但吐泻不得．绞肠痛欲死者．急用探吐法．并放痧、刮痧之法．毒瓦斯以下行为顺．景岳刮痧法妙．

如见痞满燥实．脐旁硬痛不可忍者．下症也．急以承气汤下之．此以提吐为逆．达下为顺也．

凡干霍乱．神昏不语．而形脉不脱者可治．脉伏而形神不失者．亦可治．或按穴放痧．或背心刮痧．再以川郁金、石菖蒲、广藿梗、滑石粉、通草等煎汤．冲入西黄二分．投之．

干霍乱．昏神不语．六脉沉伏．是否兼火当清者．是否兼寒当温者．但察其唇齿舌苔之燥润以别之．

干霍乱．大痛难忍．大汗大渴．舌黄燥刺．用黄连绞水服之．汗止者生．汗不止者死．

霍乱发燥 地浆水冷服之．

绞肠痛 荞麦汤冷服之．

呕吐不休．环头芦稷汤冷服之．

霍乱腹痛．行气逐秽药不效者．飞盐点汤冷服之．

探吐法 以阴阳水对冲．先以刀烧红．置盐一撮于刀上．即以热盐冲水中．和匀．

令病患饮之．居密室中．以布袱拴紧其腹．将鹅羽探吐．得吐则生．不吐则死．如醒时切不可与粥饮．与之立死．不可与热汤．与之则心闭而死．

上一页：霍乱（新法）
下一页：晚发（参叶案）


晚发（参叶案） 《伤寒指掌》

晚发（参叶案）

晚发者．夏受暑湿之邪．留伏于里．至秋新邪引动而发也．其症与疟疾相似．但寒热模糊．脉象沉滞．舌苔粘腻．脘痞烦闷．午后更热．天明汗解．或无汗．清晨稍解．此暑湿之邪．留着于里．最难骤愈．治法不外三焦主治．在上焦．则舌苔白腻．头胀身痛．肢疼胸闷．咽干溺涩等症．当泄气分之热．宜连翘、杏仁、滑石、薄荷、橘红、通草、半夏、桔梗．热邪重．加黄芩、芦根．湿邪重．加白蔻、浓朴．在中焦．则舌苔微黄粘腻．

痞闷胸满．或目黄舌白．口渴溺赤．宜湿热兼治．用泻心法．半夏、陈皮、赤苓、枳实、川连、通草之类．若湿邪重．则脾阳受伤．目黄腹胀．小溲不利．或大便不实．又宜温中去湿．如茅术、浓朴、二苓、泽泻、木香、木瓜之类．湿甚．加干姜．湿热结于下焦气分．

必兼小腹胀满．小便不利．宜茯苓、猪苓、滑石、寒水石、晚蚕砂、茵陈、泽泻之类．桂苓甘露饮亦可．若暑湿之邪．入于营分．则口渴．心烦．舌赤．宜清营分之邪．犀角、鲜地、菖蒲、元参、连翘、银花之类．若舌苔中黄边绛．齿燥唇焦．脉左数右大．此暑邪内燔．气血两伤也．玉女煎．

上一页：三阴寒痧辨
下一页：香港脚（述古）


香港脚（述古） 《伤寒指掌》

香港脚（述古）

初起发寒热．殊类伤寒．第脚膝痛．或肿．与伤寒异．属湿热．虽由坐卧湿地．与湿水而得．久之必湿化为热．初宜发散．后兼分利．与湿症同法．

主治大法 用茅术、紫苏、二活、秦艽、米仁等．以去风湿．兼利关节．黄柏、黄芩、以清热．防己、木瓜、萆 以达下．消肿利湿．槟榔、陈皮以行气．后佐以血分药调之．川断、芎归、丹参之类．

攻胃．呕逆．二陈、平胃加木瓜．小水不利．五苓散．

攻心．则恍惚谬妄．呕吐不食．眠卧不安．左寸乍大乍小．乍有乍无．不治．

邪客三阳．属表．见寒热拘急．宜汗．邪客三阴．属里．见二便阻涩．宜渗利．

鸡鸣散 治香港脚肿痛．寒湿流注．筋脉浮肿．最验．

槟榔（为君重用） 陈皮（盐水炒） 吴茱萸（少许盐水炒） 木瓜 紫苏 桔梗 生姜鸡鸣时服．天明．大便见黑色粪．是湿毒已下也．

上一页：晚发（参叶案）
下一页：虚烦（述古）


虚烦（述古） 《伤寒指掌》

虚烦（述古）

虚烦者．因虚而烦躁发热也．但不恶寒．头身不痛．与伤寒异耳．虽有热．不可攻热．

热去则寒起．诚格言也．如劳役虚烦．身热头痛．气口脉虚大者．即劳倦内伤症也．

补中益气汤主之．盖以甘温之品．补其中气．升其阳气．其热自止．或少加黄柏．以滋肾阴．其效如神．如劳役虚烦．身热骨疼．腿膝 软无力．或兼自汗舌润不渴者．当以归 建中汤．加川断、杜仲主之．

若伤寒．烦躁发热．舌燥口渴．妄言日常之事．俗名劳倦．实非也．乃心包络之火．宜清之．温胆汤．加川连、钩藤、淡竹叶．兼痰者．加天竺黄、川贝母、如心气虚而躁烦．

不宁不寐者．左寸脉必虚小．当以茯神、远志、枣仁、丹参之类以补心气．甚者．加辰砂、金箔之类．以镇心神．虚甚．加人参．（新法）

上一页：香港脚（述古）
下一页：痰症（新法）


痰症（新法） 《伤寒指掌》

痰症（新法）

肺风寒痰 如见憎寒发热．鼻塞头痛．胸满气急．或咳或喘．右寸浮滑．或沉伏者．

此风痰在肺也．如舌白而润．口不渴者．痰由寒邪生也．宜二陈汤加桑杏、前胡、羌活、苏薄之类微散之．喘加焦麻黄、葶苈子以泻肺．如舌苔白燥．口渴者．肺家津液少也．宜泻白散．加前胡、杏仁、橘红、茯苓、象贝、川斛、薄荷、枯芩之类．

肺风热痰 如微寒发热．胸闷气逆．咳嗽兼喘．舌苔黄燥．或白刺．口渴脉数者．此风热客肺生痰也．宜羚羊角、前胡、桑杏、蒌霜、贝母、枯芩、橘红、薄荷、旋复花、淡竹叶之类．以去风热．痰自平矣．如痰闭气逆．加竹沥、姜汁润之．

包络热痰 如伤寒神昏谵语．目睛微定．或舌蹇语涩．舌苔尖赤．中白而燥者．此热痰乘于包络也．宜犀角尖、川郁金、石菖蒲、天竺黄、川贝母、钩藤钩、淡竹叶、栝蒌霜之类主之．如舌绛神呆．痰潮语蹇者．内闭也．加西黄．

痰挟痧疹 凡时感伤寒．初起即胸中烦闷．气急痰喘．先用豁痰利气药．痰已行而喘减．但烦闷身热不除．反加耳聋足冷者．此必痰挟痧疹也．急宜透之提之．如羚羊角、连翘、牛蒡、防风、干葛、薄荷、枳壳、桔梗、蝉蜕之类．

痧疹挟痰 凡时感初起．烦闷呕恶．手足指冷．寸口脉滞．先用解表透疹之药．疹痧虽透．而病势不减．满闷喘急仍在者．此必痧疹兼挟伏痰也．当豁痰以透疹．前胡、杏仁、象贝、栝蒌、橘红、海石、羚羊、牛蒡、薄荷、桔梗、竹沥、姜汁之类主之．痰行结解．

痧疹外达．而诸症自平．

络中湿痰 如发热脘闷．胸胁肩背皆痛．此湿痰窃踞肺胃之络．痰气交阻．故痛．

宜六安煎去甘草．加桂枝、钩丁、蒺藜、栝蒌皮、片姜黄、白僵蚕、木香汁之类．通之行之．

痰入肝络 伤寒有解表之后．肢体不能转动者．此痰入于肝络也．当以金星礞石、半夏、栝蒌、茯苓、陈皮、天虫、全蝎、姜汁炒蒺藜、川桂枝、旋复花之类．以搜入络之痰．肢自遂矣．如未应．即以养血药兼之．

解后伏痰 伤寒解表之后．热势稍退．但觉目钝神呆．身重或痛．胸满不畅者．此胃中有伏痰也．右关脉必沉伏．或沉滑．宜二陈汤加枳实、栝蒌、姜汁、竹茹之类．豁之行之．

中宫湿痰 如伤寒胸闷．寒热模糊．恶心不渴者．中宫有湿痰也．二陈汤加枳实、浓朴、紫苏、茅术之类和之．

积痰 如发热胸闷．咳嗽气急．痰多浓浓者．中宫积痰也．宜燥润并用．如南星、半夏、栝蒌、海石、枳实、陈皮、茯苓之类．或导痰汤亦可．

解后余痰 凡伤寒汗解后． 疹已透后．尚觉余热未除．目睛微定者．痰也．眼下黑色者．亦痰也．其证必中脘痞闷．少纳不饥．宜二陈汤加枳实、麦芽和之．

上一页：虚烦（述古）
下一页：痰饮（参叶案）


痰饮（参叶案） 《伤寒指掌》

痰饮（参叶案）

痰饮证治．详于金匮．今述其要语冠诸首．

脉沉弦为饮．面色鲜明为饮．治饮当以温药和之．饮家咳嗽．当治饮．不当治咳．外饮治脾．内饮治肾．（述仲景法）

寒邪犯肺饮发 凡外感寒邪．引动宿饮．上逆咳嗽．畏冷发热．当以温药和之．桂枝、淡干姜、半夏、茯苓、杏仁、炙草．

温邪犯肺饮发 如温邪上犯气分．以致伏饮内发．上扰乘肺．肺气不降．喘不得卧．发热无休．或见咳红．亦属络热．宜桂枝合越脾法．以开太阳．使浊饮下趋．且桂枝得石膏辛凉．仍不碍于温邪之治．石膏、桂枝、半夏、茯苓、泽泻、杏仁、米仁、白芍、甘草．

痰饮挟燥火 凡咳嗽．喉中燥痛或痒．仍不渴饮者．此痰饮挟燥火也．夫脾家有饮故不渴．而肺家有火．故喉间燥痒也．宜理气分之热．兼逐脾家之饮．勿以喉间燥痛．而妄用滋清．半夏、茯苓、（重用）橘红、杏仁、川郁金、栝蒌皮、白通草、冰糖炒石膏．

（此条新法）

阳虚饮泛 如年高脾肾阳虚．气不收纳．痰饮上泛．以致呕咳．或着枕就呛．乃痰饮伏于下焦肾络之中．至阴之界．阳气衰微．则形寒畏冷．下气上逆．则着枕就呛．

治法当以温药和之．宜桂苓术甘汤以和脾．都气饮加熟附、胡桃、以治肾．

络中伏饮 如胸胁刺痛．时吐酸饮．脉沉弦而口不渴者．此伏饮在络也．宜桂枝、茯苓加姜汁、炒蒺藜、半夏、旋复花主之．

咳嗽呕出涎沫．面色鲜明．不得饮食者．非中虚也．作饮邪治．宜小半夏汤．加茯苓、桂枝、杏仁．

上一页：痰症（新法）
下一页：伤食


伤食 《伤寒指掌》

伤食

伤食亦头痛恶寒发热．但身不痛．右关脉短滑．或弦滑．与伤寒异．胸膈饱闷．恶食嗳气．此食滞中脘也．宜辛温消导．紫苏、浓朴、枳实、楂肉、神曲、麦芽之类．兼风寒者．

身体拘痛也．加羌防散之．舌黄口渴者．兼内火也．加连翘、黄芩、莱菔子凉疏之．若兼胀痛甚者．挟痧秽也．加广藿梗、川郁金逐之．按食与痰．乃伤寒兼有之症．临症者必须兼参可也．

凡停食胀痛．在大腹脐以上者．尚在小肠之间．宜消导．不可下．其痛满在脐及少腹．方是燥屎在于大肠．下之可也．

上一页：痰饮（参叶案）
下一页：蓄血


蓄血 《伤寒指掌》

蓄血

蓄血伤寒者．非因伤寒热瘀蓄血．乃平时劳伤所蓄之血也．病不从太阳入．故无恶寒头痛之症．但发热口渴．语言无伦．小便利．大便黑．或胸胁间有痛处．或因血郁心脾．如见鬼状．药不宜凉．亦不可热．当用川郁金、参三七、生楂肉、红花、全归、桃仁、延胡、香附、丹参、泽兰之类．和之行之．如舌润不渴者．加肉桂温之．舌燥便秘．加酒制大黄行之．

上一页：伤食
下一页：痧秽


痧秽 《伤寒指掌》

痧秽

凡痧秽．从口鼻吸入．即从膜原流布三焦．便见头痛恶寒发热．骨节酸疼．与伤寒相似．但脉沉细．或手足指冷．腹满呕恶．与伤寒异．刺少商穴．其血紫滞者是也．须用川郁金、石菖蒲、广藿香、槟榔、浓朴、青皮、紫苏等以逐秽邪．则膜原清肃．三焦通利而愈矣．亦当兼察食痰暑湿为治．

邵评∶外经络．五内腑．膜原在内外交界之地．章虚谷薛氏湿热条辨．释膜原外通肌肉．不独口鼻所入之邪归之．肌肉湿热之邪．亦必归之．其为三焦之门户而近胃口．故膜原之邪．必由三焦而归脾胃也．

上一页：蓄血


说明

欢迎浏览“《伤寒指掌》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤寒指掌》”手册】