卷一 《伤寒心法要诀》

卷一

伤寒一证，仲景论中立三百九十七法，一百一十三方，神明变化，可谓既详且尽矣。其治杂证也，则有《金匮要略》，分门别类，包举该括，无非示人以规矩准绳，欲其触类傍通，以应变于无穷也。但其辞旨古奥，义蕴幽深。条目繁多，未易领会，人多苦之。兹特撮其要旨，编为歌诀，俾学人便于熟读默记，融会贯通，然后再玩味全书，则易读易解，有会心之乐，而无望洋之叹矣。由此登堂入室，将见二千年来大法微言，昭如日月，不致尘封，庶几于斯道不无小补云尔。

下一页：伤寒传经从阳化热从阴化寒原委
原始资料来源互联网，中医世家网站整理。


伤寒传经从阳化热从阴化寒原委 《伤寒心法要诀》

伤寒传经从阳化热从阴化寒原委

六经为病尽伤寒，气同病异岂期然，推其形脏原非一，因从类化故多端。明诸水火相胜义，化寒变热理何难，漫言变化千般状，不外阴阳表里间。

【注】六经，谓太阳、阳明、少阳，太阴、少阴、厥阴也。为病尽伤寒，谓六经为病，尽伤寒之变化也。气同，为天之六气，感人为病同也。病异，谓人受六气生病异也。岂期然，谓不能预先期其必然之寒热也。推其形脏原非一，谓推原其人形之浓薄，脏之虚实非一也。因从类化故多端，谓人感受邪气虽一，因其形脏不同，或从寒化，或从热化，或从虚化，或从实化，故多端不齐也。明诸水火相胜义，谓水胜则火灭，火胜则水干也。化寒变热理何难，谓邪至其经，或从阴化为寒，或从阳变为热，即水火相胜从化之理，何难明也。漫言变化千般状二句，谓伤寒变化千般、总不外乎阴阳表里间也。

上一页：卷一
下一页：太阳风邪伤卫脉证


太阳风邪伤卫脉证 《伤寒心法要诀》

太阳风邪伤卫脉证

中风伤卫脉浮缓，头项强痛恶寒风，病即发热汗自出，鼻鸣干呕桂枝功。

【注】中风，病名也。伤卫，谓风伤卫也。脉浮缓，谓中风脉也。头痛项强，恶寒恶风，发热汗自出，鼻鸣干呕，谓中风证也。桂枝功，谓桂枝汤功能治中风虚邪也。详太阳上篇。

上一页：伤寒传经从阳化热从阴化寒原委
下一页：太阳寒邪伤营脉证


太阳寒邪伤营脉证 《伤寒心法要诀》

太阳寒邪伤营脉证

伤寒伤营脉浮紧，头疼身痛恶寒风，无汗而喘已未热，呕逆麻黄汤发灵。

【注】伤寒，病名也。伤营，谓寒伤营也。脉浮紧，谓伤寒脉也。头疼身痛，恶寒恶风，无汗而喘，或已发热，或未发热，呕逆，谓伤寒证也。麻黄汤发，谓伤寒实邪，当与麻黄汤发汗最灵也。详太阳中篇。

上一页：太阳风邪伤卫脉证
下一页：风寒营卫同病脉证


风寒营卫同病脉证 《伤寒心法要诀》

风寒营卫同病脉证

中风浮紧遍身痛，头疼发热恶寒风，千呕无汗兼烦躁；伤寒身重乍时轻，浮缓呕逆无汗喘，头疼发热恶寒风，烦躁而无少阴证，营卫同病大青龙。

【注】中风谓风伤卫之病也。头疼发热，恶风恶寒，干呕，中风之证也。浮紧，寒伤营之脉也。身疼痛，寒伤营之证也。今以中风之病而得伤寒之脉与证，更兼不汗出之表实、内热之烦躁也。伤寒，谓寒伤营之病也。

身重不痛，乍有轻时，风伤卫之证也。浮缓，风伤卫之脉也。呕逆无汗而喘，头疼发热，恶寒恶风，寒伤营之证也。是以伤寒之病而得中风之脉与证，更兼太阳无汗内热之烦躁也。

而无少阴证，谓无身重但欲寐之证也。营卫同病，谓风寒中伤营卫同病也。二证皆无汗实邪，故均以大青龙汤发之。详太阳下编。

上一页：太阳寒邪伤营脉证
下一页：误服三汤致变救逆


误服三汤致变救逆 《伤寒心法要诀》

误服三汤致变救逆

伤寒酒病桂勿与，呕吐不已血脓鲜，尺迟服麻致漏汗，恶风肢急小便难，微弱汗风青龙发，厥惕悸眩热仍然，身 振振欲擗地，桂加附子真武痊。

【注】伤寒，谓伤寒无汗之实邪也。酒病，谓病酒状似中风也。桂勿与，谓皆勿与桂枝汤也。误与伤寒，则表气愈固，里气更逆，呕吐不已也。误与酒病，则湿热内酿，伤营吐血脓也。此皆误用桂枝汤之变证，当随其变证治之可也。尺迟，谓伤寒尺中脉迟也。服麻，谓服麻黄汤发汗，遂致汗出不止，名曰漏汗也。肢急，四肢拘急也。小便难，谓小便少而难也。伤寒脉证，当用麻黄汤发汗，若尺中脉迟，是营气不足，不可发汗。若误发之，则致漏汗恶风，四肢拘急，小便难等变证也。当以桂枝加附子汤救逆可也。微弱，谓大青龙证脉微弱也，汗风，谓大青龙证自汗恶风也。大青龙证脉不浮紧，若浮缓而微弱反汗出，是大青龙脉证未具也。误以大青龙发之，致其人厥冷筋惕，心悸头眩，热仍不退，身肉 动也。振振欲擗地，谓耸动不已，不能兴起欲堕于地也，此皆误与大青龙汤发汗之变证，当以真武汤救逆可也。详太阳篇。

上一页：风寒营卫同病脉证
下一页：三阳受病传经欲愈脉证


三阳受病传经欲愈脉证 《伤寒心法要诀》

三阳受病传经欲愈脉证

伤寒一日太阳病，欲吐烦躁数急传、阳明少阳证不见，脉静身和为不传。

【注】伤寒一日太阳受病，二日阳明受病，三日少阳受病，此其传经之常也。若初病颇欲吐，烦躁脉数急者，谓邪盛传经而不解也。二、三日阳明少阳证不见，脉静身无所苦者，谓邪衰不传，欲自愈矣。

上一页：误服三汤致变救逆
下一页：阳明表病脉证


阳明表病脉证 《伤寒心法要诀》

阳明表病脉证

葛根浮长表阳明，缘缘面赤额头疼，发热恶寒而无汗，目痛鼻干卧不宁。

【注】太阳未罢，又传阳明，太阳表邪怫郁，阳明肌热，为阳明经表病也。葛根表阳明，谓葛根汤主治阳明表病也。浮长，谓阳明之表脉也。缘缘面赤连额头疼，发热恶寒无汗，目痛鼻干卧不得宁，皆谓阳明经之表证也。用葛根汤解两经之邪也。详阳明篇。

上一页：三阳受病传经欲愈脉证
下一页：阳明热病脉证


阳明热病脉证 《伤寒心法要诀》

阳明热病脉证

白虎烦渴热阳明，汗出身热脉长洪，不恶寒兮反恶热，合柴兼见少阳经。

【注】太阳已罢，而传阳明不传少阳，亦未入腑，其热渐深，表里俱热，为阳明经热病也。白虎热阳明，谓白虎汤主治阳明热病也。脉长洪，谓阳明之热脉也。烦躁口渴，引饮汗出身热，不恶寒反恶热，皆谓阳明经热病之证也。用白虎汤解阳明表里俱热也。阳明未罢，又传少阳，亦阳明热病也。合柴，谓白虎合小柴胡汤，治阳明经热证，兼见少阳经弦脉，寒热往来，口苦耳聋，目眩而呕，胸胁痛之病也。详阳明少阳篇。

上一页：阳明表病脉证
下一页：阳明腑病脉证


阳明腑病脉证 《伤寒心法要诀》

阳明腑病脉证

胃实脉大腑阳明，大便难兮脾约同，蒸蒸潮热 汗，满痛始可议三承。

【注】脉大腑阳明，谓热邪入腑，阳明当脉大也。曰胃实，曰大便难，曰脾约，谓腑病受邪之不同也。脾约者，太阳阳明也。胃实者，正阳阳明也。大便难者，少阳阳明也。

皆为可下之证，不无轻重之别。然必蒸蒸潮热，身肢 然汗出，或满或痛，始可议其微、甚，以三承气汤、麻仁丸下之可也。详阳明篇。

上一页：阳明热病脉证
下一页：阳明慎汗慎清慎下


阳明慎汗慎清慎下 《伤寒心法要诀》

阳明慎汗慎清慎下

阳明表证反有汗，桂枝加葛中风传。热证无汗亡津液，燥渴仍从白虎痊，胃实汗热原应下，恶寒浮缓表为先。欲知定硬识矢气，不转微涩下之冤。舌滑尿白小便数，便硬休攻导自安。小便数多知便硬，无苦数少是津还。

【注】阳明表证应无汗，反有汗，是从风邪传来，仍从表治，宜用栓枝加葛根汤。阳明热证应有汗，反无汗，是或吐、或汗、或下亡其津液。若无燥渴，则从表治，若有燥渴、仍从热治，宜用白虎汤。胃实自汗潮热，原应下之，若有恶寒浮缓之表，宜先解表。表解已、乃可攻之，欲知大便硬定未定，当少与小承气汤，转矢气者，已成定硬，当与大承气汤攻之。若不转矢气者，未成定硬，攻之必溏，勿更与也。若脉微涩者，亦不可下，下之则冤死也。舌滑、尿白、里热微也，虽小便数、大便硬，其热远在广肠，亦不可下，用蜜煎猪胆导法自可安也。凡小便数多，知大便必硬，虽大便硬而无或满、或痛之苦，当审其小便日几行，日减数少，是津液还于胃中，慎不可攻，不久必自大便出也。详阳明篇。

上一页：阳明腑病脉证
下一页：少阳脉证


少阳脉证 《伤寒心法要诀》

少阳脉证

往来寒热胸胁满，脉弦目眩而耳聋，口苦默默不欲食，心烦喜呕少阳经，或渴或咳身微热，或胁硬痛腹中疼，或悸不呕尿不利，舌苔滑白小柴宗。

【注】脉弦，谓少阳病脉也。往来寒热胸胁满，目眩耳聋，口苦默默不欲食，心烦喜呕，少阳经主证也。或渴、或咳身微热，或胁硬痛、腹中疼，或悸、不呕、尿不利、舌苔滑白者，皆少阳或有之证也。均宜小柴胡汤主之，随证加减治之可也。详少阳篇。

上一页：阳明慎汗慎清慎下
下一页：少阳病用柴胡汤加减法


少阳病用柴胡汤加减法 《伤寒心法要诀》

少阳病用柴胡汤加减法

胸烦不呕去参夏，加蒌若渴半易根，腹痛去芩加芍药，心悸尿秘苓易芩，胁下痞硬枣易蛎，不渴微热桂易参，咳去参枣加干味，小柴临证要当斟。

【注】少阳经主证，宜小柴胡汤主治也。其或有之证，务要临证斟酌加减可也。若胸中烦而不呕，去半夏、人参，加栝萎实。若渴者，以半夏易栝萎根。若腹中痛，去黄芩加白芍，若心下悸，小便不利者，加茯苓去黄芩。若胁下痞硬，加牡蛎去大枣。若不渴外有微热者，去人参加桂枝微汗之。若咳者，去人参、大枣，加干姜、五味子。义详少阳篇小柴胡汤下。

上一页：少阳脉证
下一页：少阳禁汗禁吐禁下


少阳禁汗禁吐禁下 《伤寒心法要诀》

少阳禁汗禁吐禁下

少阳三禁要详明，汗谵吐下悸而惊，甚则吐下利不止，水浆不入命难生。

【注】三禁，谓少阳禁吐、禁汗、禁下也。若误发汗，则生谵语，若误吐下，则心悸而惊。少阳经，即有心下硬，不可下，下之甚，则下利不止。即有胸中满，不可吐，吐之甚，则水浆不入，变成危候，命难生也。详少阳篇。

上一页：少阳病用柴胡汤加减法
下一页：少阳可吐可汗可下


少阳可吐可汗可下 《伤寒心法要诀》

少阳可吐可汗可下

胸满热烦栀子豉，痞硬冲喉瓜蒂平，发热恶寒肢烦痛，微呕支结柴桂宁。郁郁微烦呕不止，心下痛硬大柴攻，误下柴胡证仍在，复与柴胡振汗生。

【注】上言其禁，恐失宜也；此言其可，贵变通也，胸满烦热，太阳少阳轻邪也，宜栀子豉汤涌之。胸满痞硬，气上冲喉不得息者，太阳、少阳重邪也，宜瓜蒂散吐之。发热恶寒，四肢烦疼微呕，心下支结，太阳、少阳表证也，宜柴胡 桂枝汤，微汗两解之。郁郁微烦，呕不止，心下痛硬，少阳、阳明表里证也，宜大柴胡汤缓攻两解之。误下不致变逆，柴胡证仍在者，复与柴胡汤以和解之，若解则必蒸蒸振汗出而解，以下后虚故也。详太阳、少阳篇。

上一页：少阳禁汗禁吐禁下
下一页：三阳合病并病


三阳合病并病 《伤寒心法要诀》

三阳合病并病

合病两三经同病，并病传归并一经。二阳合病满喘发，自利葛根呕半同。太少利芩呕加半，明少弦负顺长生，滑数宿食大承气，三阳合病腹膨膨，口燥身重而谵语，欲眠合目汗蒸蒸，遗尿面垢参白虎，浮大汗下禁当应。二阳并病汗不彻，面赤怫郁大青龙，表罢潮热手足汗，便难谵语大承攻。太少头项痛眩冒，心下痞硬如结胸，禁汗吐下惟宜刺，谵惊不食利多凶。

【注】一经未罢，又传一经，二经、三经同病，而不归并一经者，谓之合病。二经、三经同病，而后归并一经自病者，谓之并病。二阳，谓太阳、阳明也。太阳则有头痛、发热、恶寒、无汗，阳明则有肌热、恶热、心烦、不眠之证，相协议病也。满喘，谓二阳合病当下利不下利，更加胸满而喘，宜麻黄汤发之。自利，谓二阳合病当有之证，宜葛根汤也。呕半，谓二阳合病，不下利但加呕者，宜葛根汤加半夏也。同，谓二证同用葛根一方也。太少，谓太阳、少阳合病也。太阳则有头痛发热，恶寒无汗；少阳则有寒热往来，口苦耳聋，目眩胸胁痛之证，相协议病也。利芩，谓太阳、少阳合病当自下利，宜与黄芩汤也。呕加半，谓太阳、少阳合病不自利，但加呕者，宜黄芩汤加半夏也。若不呕利而见太阳、少阳之证，非合病也；宜用柴胡 桂枝汤两解之。明少，谓阳明、少阳两经之证同见下利合病也。弦负，弦为少阳木脉，木胜则土负，负则死也。顺长生，长为阳明土脉，土盛则木不能灾为顺，顺则生也。滑数，谓阳明、少阳合病，下利粘秽者，脉必滑数，是宿食也，宜大承气汤；呕酸苦者，宜大柴胡汤。三阳，谓太阳、阳明、少阳合病也。腹膨膨，谓腹胀满也。口燥，谓口中干燥也。身重，谓身重难转侧也。谵语，谓妄乱言也。欲眠，谓喜睡也。合目汗蒸蒸，谓合目出热汗也。遗尿，谓失尿不知也。面垢，谓面似有油垢也。此皆三阳热盛，津液枯竭之证，设使脉浮，禁不可汗，脉大亦不可下，惟宜用白虎加人参，益气生津清热可也。若未经汗下，津液未伤，三阳合病，轻证惟宜柴葛解肌汤，清解三阳可也。二阳，谓太阳阳明并病也。汗不彻，谓邪在太阳，发汗未彻，又传阳明也。面赤，谓邪犹怫郁于太阳、阳明之表，未并阳明之腑，宜大青龙汤解两经之热也。表罢，谓太阳证罢也。潮热、手足汗、大便难、谵语，谓已归并阳明腑也，宜大承气汤，攻阳明实热也。太少，谓太阳、少阳并病也。头项强痛，目眩昏冒，心下痞硬，如结胸证，谓太阳少阳二经之证尚未归并，其邪未定，禁不可汗下，惟宜刺大椎、肝 、肺 ，以泻其热也。若误发汗，则必发谵语。若误吐下，则必心烦而惊，水浆不入，下利不止。变此恶候，命多凶也。义详合病并病篇。

上一页：少阳可吐可汗可下
下一页：三阴受病传经欲愈脉证


三阴受病传经欲愈脉证 《伤寒心法要诀》

三阴受病传经欲愈脉证

伤寒三日三阳尽，热微烦躁入阴传，其人能食而不呕，脉小尿清为不传。

【注】伤寒三日，三阳受邪为尽，三阴当受邪，其人身热虽微，而烦躁者，谓邪去阳入阴不解也。若其人反能食而不呕，脉静小，小便清，谓邪未入于阴为不传，欲自愈也。

上一页：三阳合病并病
下一页：太阴阴邪脉证


太阴阴邪脉证 《伤寒心法要诀》

太阴阴邪脉证

太阴阴邪沉迟脉，吐食腹满有时疼，手足自温利不渴，理中汤主悸加苓，腹满去术加附子，吐多去术加姜生，虽吐下多还用术，渴欲得水倍术宁，欲作奔豚术易桂，干姜寒倍参腹疼。

【注】太阴阴邪，谓邪从阴化之寒证也。脉沉迟，太阴阴邪脉也。吐食、腹满时痛，太阴里寒证也。手足自温，邪入阴也。自利不渴，脏无热也，宜理中汤主之。若心下悸，加茯苓。腹满，去术加附子。吐多，去术加生姜。虽吐若下利多，还用白术。若渴欲得饮水，仍倍加术。若脐下欲作奔豚，去术易桂。中寒倍加干姜，腹痛倍加人参。详太阴篇。

上一页：三阴受病传经欲愈脉证
下一页：太阴阳邪脉证


太阴阳邪脉证 《伤寒心法要诀》

太阴阳邪脉证

阳邪嗌干腹满痛，误下时痛大实疼，大承桂枝加芍大，脉弱芍大当审行。

【注】阳邪，谓太阴邪从阳化之热证也。嗌干，谓咽干太阴热也。腹满痛，太阴有余证也。误下，谓误下邪陷太阴当分轻重也。时痛，谓腹有时痛，有时不痛，宜桂枝加芍药汤和之。大实痛，谓腹大满痛，无时不痛，宜桂枝加大黄汤下之。兼阳明胃实，以大承气汤下之。若脉弱即当行大黄芍药，宜斟酌减之，以其人胃气弱易动也。详太阴篇。

上一页：太阴阴邪脉证
下一页：太阴阳明表里同病


太阴阳明表里同病 《伤寒心法要诀》

太阴阳明表里同病

腹满时减复如故，此是寒虚气上从，腹满不减不大便，转属阳明乃可攻。

【注】腹满时减，减复如故，谓腹时满时不满，而减复如常，此为太阴寒邪寒虚之气上逆之满，乃可温之证也，宜浓朴生姜 甘草半夏人参汤。腹满不减，谓常常而满，终日不减，或不大便，此为转属阳明实热内壅之满，乃可攻之证也，宜大承气汤。详太阴篇。

上一页：太阴阳邪脉证
下一页：少阴阴邪脉证


少阴阴邪脉证 《伤寒心法要诀》

少阴阴邪脉证

少阴阴邪脉沉细，背寒欲寐口中和，咽痛腹痛骨节痛，厥利清谷四逆瘥。

【注】少阴阴邪，谓邪从阴化之寒证也。脉沉细，少阴阴邪之脉也。背寒，谓背恶寒，阳气虚也。欲寐，谓但欲寐，阴气盛也。口中和，口中不干燥也。咽痛腹痛，下利清谷，寒盛于中也。骨节疼痛，四肢厥冷，寒淫于外也，宜四逆汤，温中散寒也。详少阴篇。

上一页：太阴阳明表里同病
下一页：少阴阳邪脉


少阴阳邪脉 《伤寒心法要诀》

少阴阳邪脉

少阴阳邪沉细数，口燥咽干大承汤，少阴心烦不得卧，黄连 阿胶是主方。

【注】阳邪，谓少阴邪从阳化之热证也。少阴病但欲寐，阴邪则脉沉细无力，阳邪则脉加数而有力矣。始病即口燥咽干，水不上升，热之甚也。宜大承气汤急下之，泻阳救阴也。少阴病但欲寐，二、三日以上变生心烦不得眠，是阳邪乘阴，阴不能静也，宜黄连 阿胶汤，清阳益阴也。详少阴篇。

上一页：少阴阴邪脉证
下一页：少阴太阳表里同病


少阴太阳表里同病 《伤寒心法要诀》

少阴太阳表里同病

少阴脉沉反发热，麻黄 附子 细辛汤，若二三日无里证，减辛加草用之良。

【注】少阴病脉沉，为阴寒之证，当无热，今反发热，是兼有太阳表也。宜麻黄 附子 细辛汤，急温而散之。若二、三日热仍不解，亦无里寒吐利之证，去细辛易甘草，缓温而和之。详少阴篇。

上一页：少阴阳邪脉
下一页：厥阴阴邪脉证


厥阴阴邪脉证 《伤寒心法要诀》

厥阴阴邪脉证

厥阴阴邪微细厥，肤冷脏厥躁难安，囊缩舌短苔滑黑，四逆当归四逆先，少满痛厥姜萸入，蛔厥静而复时烦，得食而呕蛔闻臭，烦因蛔动乌梅丸。

【注】厥阴阴邪，谓邪从阴化之寒证也。微细，厥阴阴邪脉也。厥，谓四肢厥冷也。肤冷，谓肌肤冷也。脏厥，谓寒阴脏厥也。躁难安，谓烦躁无有安时也。囊缩，谓外肾为寒收引缩入腹也，妇人则乳缩阴收也。舌短，谓舌缩短也。苔滑黑，谓舌苔不干而色黑也。四逆，谓四逆汤也，当归四逆，谓当归四逆汤也。先者，谓先服当归四逆汤也，少满痛，谓少腹满按之痛也。厥，谓厥冷也。姜萸入，谓当归四逆汤加入吴莱萸、生姜也∶蛔厥，谓厥而吐蛔也。静而复时烦，谓烦时止时烦也。得食而呕蛔闻臭，谓呕因蛔闻食臭而始呕也。

烦因蛔动，谓烦因蛔动而始烦也。乌梅丸蛔厥，谓宜用乌梅丸也。详厥阴篇。

上一页：少阴太阳表里同病
下一页：厥阴阳邪脉证


厥阴阳邪脉证 《伤寒心法要诀》

厥阴阳邪脉证

阳邪热厥厥而热，消渴热气撞心疼。烦满囊缩舌焦卷，便硬尚任大承攻，四逆不分四逆散，咳加姜味下利同，悸加桂枝腹痛附，下重薤白秘尿苓。

【注】阳邪，谓厥阴邪从阳化之热证也。厥，谓手足寒也。厥而复热，热而复厥，是为热厥。厥微热微，厥深热深也。消渴，谓饮水多而小便少也。热气上撞心疼，是火挟木邪而逆也。烦满，谓少腹烦满也；囊缩，谓外肾为热灼，筋缩入腹也。舌焦卷，谓舌苔干焦而卷也。便硬，谓大便硬，尚可任攻，宜大承气汤。四逆，谓四肢厥冷也。不分，谓寒热之厥，疑似不分也。宜四逆散，疏达厥阴。其厥不回，再审寒热可也。或咳加生姜、五味子。下利亦加，故曰同也。心下悸加桂枝，腹痛加附子，泻利下重加薤白，秘尿不利加茯苓。详少阴厥阴篇。

上一页：厥阴阴邪脉证
下一页：少阴厥阴外热里寒脉证


少阴厥阴外热里寒脉证 《伤寒心法要诀》

少阴厥阴外热里寒脉证

少阴里寒外热证，面赤身反不恶寒，厥利清谷脉微绝，通脉四逆主之先，利止参加脉不出，葱入面色赤炎炎，腹痛加芍咽桔梗，呕加圣药用姜鲜。

【注】少阴里寒外热之证，面赤不恶寒，格阳外热也。四肢厥冷，下利清谷，脉微欲绝，阴极里寒也，宜通脉四逆汤主之。服四逆汤下利止，脉仍不出加人参，面色赤者加葱，腹痛加芍药，咽痛加桔梗，呕加生姜。详少阴篇。

上一页：厥阴阳邪脉证
下一页：两感


两感 《伤寒心法要诀》

两感

一日太阳少阴病，头痛口干渴而烦。二日阳明太阴病，满不欲食身热谵。三日少阳厥阴病，耳聋囊缩厥逆寒，水浆不入神昏冒，六日气尽命难全。

【注】两感者，脏腑表里同病也。一日，头痛、太阳也；口干烦渴、少阴也。二日，身热谵语、阳明也；腹满不欲食、太阴也。三日，耳聋、少阳也；囊缩而厥、厥阴也。传经之邪其为病也渐，两感之邪其为病也速。盖因阳邪酷烈，正不能御，所以三日后水浆不入，六腑之气欲绝，昏不知人，五脏之神已败，而不即死者，赖有胃气未尽耳，故又三日其气乃尽而死。张洁古制大羌活汤，以羌、独、芩、连辈，辛甘以散太阳之表，苦寒以清少阴之热，施之于表里不急者，固为得法也。若夫一日则头痛口干烦渴，二日则身热谵语腹满不欲食，三日则耳聋囊缩而厥，水浆不入，昏不知人，传变如此迅速，恐用大羌活汤平缓之剂，反失机宜，当遵仲景治有先后之说，审其表里孰急，随证治之，犹或可活。故于此证初病，一日表里俱热者，根据少阴病得之二、三日，口燥咽干之法，用大承气汤重剂以泻阳邪之烈；表里俱寒者，根据少阴病始得之，反发热脉沉之法，用麻黄 附子 细辛汤，以解阴邪之急。二日表里俱实者，根据阳明病谵语有潮热，腹满时减，减不足言之法，用大承气汤攻之；表里虚者，根据三阳合病，腹满身重，面垢谵语之法，用大剂白虎加人参汤清之。三日表里热者，根据厥深热亦深之法，用大承气汤下之；表里寒者。根据脉微欲绝手足厥寒之法，用当归四逆加吴茱萸 生姜汤温之。缓则不及事矣。其间颇有得生者，后之学人其留意焉。

上一页：少阴厥阴外热里寒脉证
下一页：汗下失宜致变坏证


汗下失宜致变坏证 《伤寒心法要诀》

汗下失宜致变坏证

太阳三日已发汗，若吐若下若温针，不解致逆成坏证，观其脉证犯何经，难辨阴阳六经证，重困垂危莫可凭，惟用独参煎冷服，鼻上津津有汗生。

【注】太阳病三日，已发汗不解，若吐、若下、着温针，苟或相当即成解证。如其不当，不但病不解，或因而致逆变成坏怔，当观其脉证，知犯何经之逆。如汗后亡阳、渴躁谵语，下后寒中、结胸痞硬，吐后内烦腹满，温针后黄、衄、惊、狂之类，随证治之可也。甚或脉微欲绝，神昏不能言，循衣摸床，叉手冒心等、重困垂危，难辨阴阳，六经莫可凭之怔。此时此际，惟用人参煎汤，徐徐冷服，以待其机。倘得鼻上津津有汗，则为可生之兆也。

上一页：两感
下一页：表证


表证 《伤寒心法要诀》

表证

表证宜汗太阳经，无汗发热恶寒风，头项强痛身体痛，若出自汗表虚明。

【注】表证，谓寒邪在表，无汗发热，恶寒恶风，头项强痛，身体痛也。太阳经主表，故曰表证。有是证无汗者，皆属表实。虽有是证，若自汗出者，皆属表虚，未可轻汗，即有风邪，只宜桂枝汤解肌可也。表实无汗，重者麻黄汤主之。轻者麻桂各半汤主之。时有汗时无汗者，桂枝二麻黄一汤主之，表实躁热甚者，三黄石膏汤主之。微者，大青龙汤主之。不躁有热者，桂枝二越婢一汤主之。以上表证，不必悉具，亦不论日之多寡，但见有头痛恶寒一、二证，即为表未罢，虽有里证，当先解表。表解已，乃可攻之，临证者不可不详辨也。详太阳篇。

上一页：汗下失宜致变坏证
下一页：里证


里证 《伤寒心法要诀》

里证

里证宜下不大便，恶热潮热汗蒸蒸，燥干谵语满硬痛，便溏为虚不可攻。

【注】里证，谓热邪内结，不大便，恶热潮热，自汗蒸蒸，口燥舌干谵语，腹满硬痛也。阳明腑主里，故曰里证。里实者，有脾约，有胃实，有大便难，三者均为可下之证，然不无轻重之别。三承气汤、脾约丸，量其可者而与之，庶乎无过也。若便溏为里虚，即有是证不可攻也。论中有急下数证，不待便实而下之者，是下其热也，非下其结也。义详阳明、少阴篇。

上一页：表证
下一页：阳证


阳证 《伤寒心法要诀》

阳证

阳证身轻气高热，目睛了了面唇红，热烦口燥舌干渴，指甲红兮小便同。

【注】阳证，谓阳热之证也。不论三阴、三阳，凡见是证者，均为阳热有余也，阳主动，故身轻也。阳气盛，故气高而喘也。阳主热，故口鼻气热也，阳主寤，故目睛了了而不眠也。目睛不了了，亦有热极朦陇似不了了，然必目赤多眵，非若阴证之不了了而神短无光也。阳气热，故身热，面唇红，指甲红也。阳热入里，故心烦，口燥，舌干而渴，小便红也。表实者，三黄石膏汤发之。里实者，三承气汤下之，表里不实而热盛者，白虎解毒等汤清之可也，详三阳篇。

上一页：里证
下一页：阴证


阴证 《伤寒心法要诀》

阴证

阴证身重息短冷，目不了了色不红，无热欲卧厥吐利，小便白兮爪甲青。

【注】阴证，谓阴寒之证也。不论三阴、三阳，凡见是证者，均为阴寒不足也。阴主静，故身重也。阴主寐，故目不了了但欲卧也。阳气虚寒，故息短口鼻气冷也，阴淫于外，故面无红色，四肢厥冷爪甲青也。阴邪入内，故呕吐，下利清谷，小便清白也。以上皆三阴寒证，临证者以附子、四逆、理中、吴茱萸等汤，择其宜而与之可也。详三阴篇。

上一页：阳证
下一页：阳盛格阴


阳盛格阴 《伤寒心法要诀》

阳盛格阴

阳盛格阴身肢厥，恶热烦渴大便难，沉滑爪赤小便赤，汗下清宜阴自完。

【注】经曰∶阳气太盛，阴气不得相营也。不相营者，不相入也。既不相入，则格阴于外，故曰阳盛格阴也。其外证虽身肢厥冷，颇似阴寒，而内则烦渴，大便难，小便赤，恶热不欲近衣，爪甲赤，脉沉滑，一派阳实热证。汗下清三法得宜，则阳得以消，阴得以完全也。表实无汗，三黄石膏汤。里实不便，三承气汤。热盛无表里证，宜解毒白虎汤。

【集注】刘完素曰∶蓄热内甚，脉须疾数，以其极热蓄甚而脉道不利，反致脉沉细欲绝，俗未明造化之理。反谓传为寒极阴毒者，或始得之，阳热暴甚，而便有此证候者，或两感热甚者，通宜解毒加大承气汤下之。后热稍退而未愈者，黄连解毒汤调之。或微热未除者，凉膈散调之。或失下热极，以至身冷脉微而昏冒将死，若急下之，则残阴暴绝必死，盖阳后竭而然也。不下亦死，宜凉膈散或黄连解毒汤，养阴退阳，积热渐以消散，则心胸再暖而脉渐以生也。

上一页：阴证
下一页：阴盛格阳


阴盛格阳 《伤寒心法要诀》

阴盛格阳

阴盛格阳色浅赤，发热不渴厥而烦，下利尿清爪青白，浮微通脉复阳还。

【注】经曰∶阴气太盛，阳气不得相营也。不相营者，不相入也。既不相入，则格阳于外，故曰阴盛格阳也。色浅赤，谓面色见浮浅之红赤色也。其外证面赤发热而烦，颇类阳热，其内则不渴，下利清谷，小便清白，爪甲青白，四肢厥冷，脉浮微欲绝，一派阴寒虚证。宜通脉四逆汤冷服之，从其阴而复其阳也。利止脉不出，加倍人参。下利无脉，宜白通加猪胆汁人尿汤。厥烦欲死，宜吴茱萸汤。

上一页：阳盛格阴
下一页：阳毒


阳毒 《伤寒心法要诀》

阳毒

阳毒热极失汗下，舌卷焦黑鼻煤烟，昏噤发狂如见鬼，咽疼唾血赤云斑。六七日前尚可治，表里俱实黑奴丸，热盛解毒里实下，表实三黄石膏煎。

【注】阳毒，谓阳热至极之证也。失汗下，谓应汗不汗，应下不下，失其汗下之时也。热毒炎炎不已，故舌卷焦黑，鼻内生煤烟也。热毒内攻乘心，故神昏噤栗，发狂如见鬼神，咽疼唾血也。热毒外薄肌肤，故发赤色如锦云之斑也。六、七日前，谓日浅毒未深入，故尚可治。表里俱实，谓有是证，无汗不大便者，宜黑奴丸两解之。无表里实证热盛者，宜黄连解毒汤。兼燥渴者，合白虎汤清之。里实不便者，宜解毒承气汤下之，表实无汗者，宜三黄石膏汤发之。

上一页：阴盛格阳
下一页：阴毒


阴毒 《伤寒心法要诀》

阴毒

阴毒寒极色青黑，咽痛通身厥冷寒，重强身疼如被杖，腹中绞痛若石坚，或呕或利或烦躁，或出冷汗温补先，无汗还阳退阴汗，急灸气海及关元。

【注】阴毒，谓阴寒至极之证也。血脉受阴毒邪，故面色青黑也。阴毒内攻于里，故咽痛腹中绞痛也。阴毒外攻于表，故厥冷通身，重强疼痛如被杖也，独阴无阳不化，故阴凝腹若石之坚硬也。或呕吐、或下利，或烦躁、或冷汗出，皆阳虚不足或有之证，均以温补为先，宜四逆汤倍加人参。若有是证，其人无汗，宜还阳散、退阴散，温而汗之，使寒毒散而阳伸也。凡遇此证，俱宜急灸气海、关元二、三百壮，随服药饵，未有不生者也。

上一页：阳毒
下一页：表热里热阴热阳热


表热里热阴热阳热 《伤寒心法要诀》

表热里热阴热阳热

发热无时热翕翕，炊笼腾越热蒸蒸，表热尿白里热赤，外需麻桂内凉承，燥干烦渴为阳热，厥利外热属阴经，阳热宜清白虎辈，阴热四逆与白通。

【注】发热无时热翕翕，谓发热无休止之时，若合羽外覆之表热也。炊笼腾越热蒸蒸，谓发热如炊笼蒸蒸内越之里热也。表热，热不在里，故尿白也；里热，故尿赤也。外需麻桂，谓表热无汗宜麻黄汤，有汗宜桂枝汤。内凉承，谓里热轻者宜凉膈散，重者宜三承气汤。发热兼口燥、舌干、烦渴者，为阳经之热也，发热兼厥冷、下利清谷者，属阴经之热也。阳热宜清，白虎解毒辈也。阴热宜温，四逆白通汤也。

【注】翕翕、蒸蒸发热，俱有汗，二证相类。若以翕翕之表热，误为蒸蒸之里热，下之则逆；若以蒸蒸里热，误为翕翕表热，汗之转伤。翕翕之汗热虽同蒸蒸，扪之自温，不似蒸蒸之汗热、扪之自有热气透手也。其间或有疑似难辨，又当审小便之白赤，舌苔之润燥，自可决也。

上一页：阴毒
下一页：恶寒背恶寒辨


恶寒背恶寒辨 《伤寒心法要诀》

恶寒背恶寒辨

恶寒表里阴阳辨，发热有汗表为虚，发热无汗表实证，实以麻黄虚桂枝。无热恶寒发阴里，桂枝加附颇相宜，背寒口和阴附子，口燥渴阳白虎需。

【注】恶寒一证，有表里、阴阳之辨。发热恶寒发于阳表也，有汗宜桂枝汤，无汗宜麻黄汤。无热恶寒发于阴里也，有汗宜桂枝加附子汤，无汗宜麻黄 附子 细辛汤。背恶寒口和，谓口中不燥而和也；阴，谓属少阴也，宜附子汤。背恶寒口燥渴，谓口中燥而渴也；

阳，谓属阳明也，宜白虎加人参汤。

【注】阴阳二经，恶寒虽同，其身有热无热则异也，一则汗之，二则温之。少阴、阳明之背恶寒虽同，其口中和、口中不和则异也，一则温之，一则清之。恶寒虽属轻微之证，仲景立法可辨，他可类推矣。

上一页：表热里热阴热阳热
下一页：恶风


恶风 《伤寒心法要诀》

恶风

风寒相因相离少，三阳俱有恶寒风，恶风属阳法从表，三阴恶寒无恶风。

【注】风寒二者，大率多相因而少相离，有寒时不皆无风，有风时不皆无寒，故三阳俱有恶寒恶风同见也。恶风与恶寒均表病也，法当从表；然风属阳、寒属阴，故三阴经证有恶寒而无恶风也。

上一页：恶寒背恶寒辨
下一页：头痛


头痛 《伤寒心法要诀》

头痛

三阳头痛身皆热，无热吐沫厥阴经，不便尿红当议下，尿白犹属表未清。

【注】三阳，谓太阳、阳明、少阳也。头痛身皆热，谓三阳头痛身皆热也。三阳经头痛，法当从三阳治也。厥阴头痛，则多厥而无热，呕吐涎沫，是厥阴挟寒邪上逆也，宜吴茱萸汤温而降之。三阳头痛，若不大便，小便红赤，为里实热，法当议下，宜承气汤。若小便清白，即不大便，为里热未实，表尚未清，法当先从表治也。三阴经无头痛，惟厥阴有头痛，以其脉与督脉上会于巅也。三阴经无发热，厥阴少阴亦有发热，谓之反发热，以其藏有相火，阴盛格阳于外也。

上一页：恶风
下一页：项强


项强 《伤寒心法要诀》

项强

项背几几强太阳，脉浮无汗葛根汤，有汗桂枝添葛入，脉沉栝蒌桂枝方。结胸项强如柔痉，大陷胸丸下必康。但见少阳休汗下，柴胡去半入蒌良。

【注】项强，太阳病也。项背强，太阳、阳明病也。几儿，拘强而甚之貌也。脉浮属二阳之表脉也。若无汗是从伤寒传来，宜葛根汤；有汗是从中风传来，宜桂枝加葛根汤。脉沉，谓邪已入胸里也，宜栝萎桂枝汤。结胸，谓结胸病也，项强如柔痉，谓项强背反张，有汗如柔痉之状也，宜大陷胸丸。但见少阳，谓太阳、少阳并病之项强。休汗下，谓邪入少阳，不可更汗下也，宜柴胡汤去半夏加栝萎主之。良，好也。栝蒌桂枝汤方在《金匮要略》。

上一页：头痛
下一页：身痛


身痛 《伤寒心法要诀》

身痛

身痛未汗表实证，汗后身疼属表虚；桂加生姜参芍药，尺迟血少建中 ，少阴沉厥附子治，厥阴汗利四逆医，风湿尽痛难转侧，掣引烦疼桂附宜。

【注】身痛，未汗属表实证，宜麻黄汤。汗后身疼，属表虚证，宜桂枝新加汤，即桂枝汤倍生姜、芍药加人参也。曰桂加，即桂枝汤加此也。尺迟血少建中 ，谓身痛尺中脉迟，是血少营气不足也，虽未经汗，不可发汗，宜建中汤加黄 以补营血也。少阴，谓身痛见少阴沉脉，四肢厥冷也。附子治，谓宜附子汤治也。厥阴，谓身痛见厥阴厥逆，汗出不止，下利清谷也。四逆医，谓以四逆汤医也。风湿，谓风湿身痛也。尽痛难转侧，是湿则令人一身尽痛不能转侧。掣引烦疼，是风则令人筋脉牵引，烦疼不宁也。桂附宜，谓宜以桂枝 附子汤也。

上一页：项强
下一页：烦躁不眠懊


烦躁不眠懊 《伤寒心法要诀》

烦躁不眠懊

躁身不静烦心扰，不躁难眠作热观，懊 烦甚无冷病，惟躁阴阳表里看。诸烦无论三法后，便软栀竹等汤煎，便硬白虎三承气，躁同阴见便属寒。

【注】身为热动而不安谓之躁，心为热扰而不宁谓之烦。烦则扰于内，躁则动于外，故有心烦而无身烦，有身躁而无心躁也。大抵烦属阳，躁属阴。若懊 心中反复颠倒，烦不得眠，不与躁同见者，皆无冷病。当作热观也。惟躁则不然，当分表里阴阳取治。故太阳有不汗出而烦躁，谓之在表，大青龙证也。阳明有心下硬之烦躁，谓之在阳，白虎汤证也，三阴有吐利手足厥之烦躁，谓之在阴，四逆辈证也。诸烦，谓烦不眠懊 也。无论三法后，谓不论已经、未经汗、吐、下三法之前后也。但大便不硬者，以竹叶石膏、温胆、栀子豉等汤主治可也。便硬者，量其热之深浅，以白虎、三承气汤主治可也。躁同阴见，谓躁同三阴证见，便属阴寒之躁，宜四逆、理中、吴茱萸汤主治可也。

上一页：身痛
下一页：自汗头汗


自汗头汗 《伤寒心法要诀》

自汗头汗

自汗热越多急下，更兼热利不休凶，头汗热蒸不得越，黄湿水火血皆成。

【注】自汗在太阳，谓之风邪，桂枝汤证也。在阳明，谓之热越，白虎汤证也。若大热蒸蒸汗出过多，则宜调胃承气汤，急下其热，救其津也。若更兼发热下利不休，内外两脱，故凶也。头汗出，剂颈而还，则为热不得外越，上蒸于首也。或因黄郁未发，或因湿家误下，或因水结胸蒸，或因火劫热迫，或因阳明蓄血，或因热入血室，皆令成之，则当分门施治可也。

上一页：烦躁不眠懊
下一页：手足汗


手足汗 《伤寒心法要诀》

手足汗

手足 然汗出，便硬尿利本当攻，寒中汗冷尿不利，攻之固瘕泻澄清。

【注】胃主四肢为津液之主，今热聚于胃，蒸其津液，傍达于四肢，故手足 然汗出，且小便自利，胃中津液必干，大便必硬，本当攻也。若中寒胃阳土虚，脾不约束，津液横溢，四肢犹如阴盛淫雨滂沱，故汗出而冷也。阳虚失运，中寒不化，故小便不利也。今虽便硬而手足汗出，非为热越者比，慎不可攻，攻之必变生，固瘕泄泻澄清不止也。

上一页：自汗头汗
下一页：潮热、时热


潮热、时热 《伤寒心法要诀》

潮热、时热

午后一发为潮热，无休发热汗蒸蒸，时热自汗无里证，先时与药桂枝称。

【注】潮热，阳明腑证也。阳明旺于申酉，故潮热发于午后，如潮信之不失，因名之曰潮热，可下之证也。无休发热汗蒸蒸，谓发热无休止之时，热气透手溱漆有汗，名曰蒸蒸发热，亦属阳明内实，可下之证也。时热自汗者，谓发热时轻时重而有自汗也，似潮热而次数，似蒸蒸而休止。潮热蒸蒸之热，则必兼有可下之证。时热时止之热，则必不兼可下之证，故曰∶无里证也。因其无里证，热而有汗，知风邪留连在表不已，故用桂枝主治。然必先其发热汗出之时与桂枝汤也，盖桂枝不为时热自汗者设，而为时热自汗有表无里证者设也。此处重在无里证，非谓凡有时热自汗，皆可服桂枝汤也。

上一页：手足汗
下一页：谵语、郑声


谵语、郑声 《伤寒心法要诀》

谵语、郑声

谵语为实声长壮，乱言无次数更端，郑声为虚音短细，频言重复更呢喃。同阳经见均属热，同阴经见总为寒。阳无可攻当清解，阴不能温清补痊。

【注】言语心主之也。心气实热而神有余，则发为谵语。谵语为实，故声长而壮，乱言无次数数更端也。心气虚热而神不足，则发为郑声。郑声为虚，故音短而细，只将一言重复呢喃也。盖神有余，则能机变而乱言。神不足，则无机变而只守一声也。凡谵语、郑声与阳经同见者，均属热证，可以攻之；与阴经同见者，总为寒证，可以温之。若虽与阳经同见，而无可攻之证，不可攻之，当清解也；与阴经同见而无可温之证，不可温之，当清补也。

上一页：潮热、时热
下一页：渴证


渴证 《伤寒心法要诀》

渴证

三法伤津胃燥干，阳往乘阴渴亦然，渴欲饮水少少与，莫使停留饮病干。太阳五苓尿不利，阳明白虎饮连连，少阳证具心烦渴，小柴去半粉加添。

【注】渴病，多因或汗、或吐、或下三法伤其津液，致令胃中干燥，故引饮也。阳邪往乘三阴，太阴则嗌干，少阴则口燥，厥阴则消渴。渴在三阴，阳邪亦属热伤津液，故曰渴亦然也。三阴之渴，治法详于三阴经内。凡渴欲饮水者，当少少与之，以滋胃干，胃和则愈，若恣意与饮之，不但渴不能愈，致水停留为病也。太阳之渴用五苓散者，以水停下焦，小便不利故也。阳明之渴用白虎者，以胃热饮水连连不已也。少阳寒热往来等证已具，心烦渴者，用小柴胡汤以和解，去半夏以避燥，加花粉以生津液也。

上一页：谵语、郑声
下一页：舌苔


舌苔 《伤寒心法要诀》

舌苔

舌心外候本泽红，红深赤色热为轻，外红内紫为热重，滑白寒表少阳经，沉迟细紧脏寒结，干薄气液两虚空，黄黑苔润里热浅，焦干刺裂热深明，黑滑若与三阴见，水来克火百无生。

【注】舌者心之外候，色应红泽为无病也。

若初感内外红深，则为有热。外红内紫，则为热甚。舌苔滑白，则为表寒。其苔渐浓，则为传少阳经也。热者宜辛凉汗之，寒者宜辛温汗之。在少阳者为胸中有寒，丹田有热也，小柴胡汤两解之。胸中指表也，浅也；丹田指里也，深也。非直指胸中丹田，谓半里之热未成，半表之寒犹在。故舌白一证，有寒有热也，若其苔滑浓与阴证脉同见，乃脏虚寒结，以理中加枳实温而开之。若其苔干薄与阳证同见，乃气虚液竭，以白虎加人参清而补之。若白苔渐变黄色，此为去表入里，其热尚浅，表不罢者，宜三黄石膏汤；已入里者，凉膈散，如焦干黑色，或芒刺裂纹，此为里热已深，宜栀子金花汤。兼满痛者，大承气汤。红，火色也；黑，水色也。与三阳证见，为热极反兼胜已之化，清之下之，尚可治也。若与三阴证见，则为水来克火，百无一生。治者以生姜擦之，其黑色稍退，急用附子理中、四逆辈救之可生。

上一页：渴证
下一页：胸胁满痛


胸胁满痛 《伤寒心法要诀》

胸胁满痛

邪气传里必先胸，由胸及胁少阳经。太阳脉浮惟胸满，过经不解有阳明。干呕潮热胸胁满，大柴加硝两解行。心腹引胁硬满痛，干呕尿秘十枣攻。

【注】邪气传里必先自胸，若脉浮惟胸满而不及胁者，仍属太阳表分也，宜麻黄汤。因胸及胁而皆满者，属少阳经也，宜小柴胡汤。若十余日不解，而胸胁满，兼干呕潮热者，是少阳兼有阳明也，宜大柴胡汤加芒硝两解之。若表已解，心下及腹引胁、满硬而痛，干呕小便不利者，是停饮内实也，宜十枣汤攻之。

上一页：舌苔
下一页：呕吐


呕吐 《伤寒心法要诀》

呕吐

呕病因何属少阳？表入里拒故为殃，太阳之呕表不解，食谷欲呕在胃阳，太阴有吐而无呕，厥阴涎沫吐蛔长，少阴呕利有水气，饮呕相因是水乡。

【注】呕病诸经皆有，因何属少阳也？因表邪入里，里气拒格，上逆作呕，故为殃属少阳也，宜小柴胡汤。心下硬而烦，或不大便，宜大柴胡汤，表不解之呕属太阳也，宜柴桂汤。食谷欲呕，属胃阳，胃阳，阳明也。属中寒，宜吴茱萸汤。得汤更呕属表热，宜葛根加半夏汤，呕吐涎沫，或呕吐蛔，属厥阴也，宜吴茱萸汤。吐蛔者，宜乌梅丸。呕而下利，是有水气，属少阴也，宜真武汤。饮而呕，呕而饮，饮呕相因不已，是停水也，宜五苓散。

上一页：胸胁满痛
下一页：往来寒热如疟寒热


往来寒热如疟寒热 《伤寒心法要诀》

往来寒热如疟寒热

往来寒热少阳证，寒热相因小柴胡，如疟寒热三五发，太阳麻桂等汤除。

【注】寒而热，热而寒，寒热相因不已，故名曰往来寒热，为少阳主证，宜小柴胡汤。寒热而有作止之常，一日一次，或隔日一次，谓之疟，属杂病也。寒热而无作止之常，日三、五发，谓之如疟，属太阳经未尽之表邪也，宜麻桂各半汤。若热多寒少，宜桂枝二越婢一汤。若有汗，宜桂枝二麻黄一汤。若无汗，亦宜麻桂各半汤。此皆治太阳未尽之微邪法也。

上一页：呕吐
下一页：目眩耳聋


目眩耳聋 《伤寒心法要诀》

目眩耳聋

少阳目眩神自正，诸逆昏乱不能生，重蝎耳聋湿温汗，不语面色变身青。

【注】目眩者，目黑不明也。耳聋者，耳无所闻也。皆少阳经主证，非死候也。其目之明，其耳之聪，神自完整。若因三法失宜，致诸变逆坏证，目眩而神昏言乱，乃神散气脱之候，故曰不能生也。若因误发湿温家汗而不能言语，耳聋无闻，身青面色变者，名曰重 ，亦死证也。

上一页：往来寒热如疟寒热
下一页：腹满痛


腹满痛 《伤寒心法要诀》

腹满痛

腹满时痛不足证，腹满大痛有余名。误下邪陷太阴里，汗热便硬转阳明。

【注】腹满时痛为不足，桂枝加芍药汤，不愈，用理中汤。腹满大痛为有余，桂枝加大黄汤。此皆误下邪陷太阴之里证也。若潮热自汗，大便硬，则为太阴之邪转属阳明也，宜大承气汤。

上一页：目眩耳聋
下一页：吐证


吐证 《伤寒心法要诀》

吐证

中寒吐食不能食，不渴而厥吐寒虚，得食吐渴火为逆，饮吐相因水病居。

【注】中寒吐食，谓中寒吐食不能食也。凡不渴而厥吐，是寒虚吐也，宜理中、吴茱萸辈。凡渴而得食即吐，是火吐也，热实宜黄连解毒汤。热虚宜干姜 黄连 黄芩汤，或竹叶石膏汤。渴而饮，饮而吐，吐而复渴，水逆病也，宜五苓散。

上一页：腹满痛
下一页：热利寒利


热利寒利 《伤寒心法要诀》

热利寒利

热利尿红渴粘秽，寒利澄清小便白，理中不应宜固涩，仍然不应利之瘥。

【注】自利不渴者，属太阴寒也。下利欲饮水者，以有热故也。此以渴辨寒热也。小便黄赤，秽气稠粘者，皆热利也。小便清白，澄彻清谷，皆寒利也。热利有表证，轻者升麻 葛根汤，重者葛根汤汗之。有里证者，量以三承气汤下之。无表里证，轻者宜黄芩汤，重者宜葛根 黄连 黄芩汤清之。寒利宜理中汤温而补之。若服理中汤不应者，此属下焦滑脱，宜赤石脂 禹余粮汤固涩。仍然不应，此为清浊不分，水走大肠，宜五苓散或猪苓汤利之，可瘥也。

上一页：吐证
下一页：但欲寐


但欲寐 《伤寒心法要诀》

但欲寐

行阴嗜卧无表里，呼醒复睡不须惊，风温脉浮热汗出，多眠身重息鼾鸣。

【注】行阴欲寐嗜卧，少阴证也。若欲寐嗜卧无表里证，身和脉小，知已解也。然解后之睡，呼之则醒，醒而又睡，是阴气来复，非阴盛困阳，不须惊也。风温亦欲寐多眠，则有脉浮发热，汗出身重，鼻息鼾鸣之别也。

上一页：热利寒利
下一页：阴阳咽痛


阴阳咽痛 《伤寒心法要诀》

阴阳咽痛

咽痛干肿为阳热，不干不肿属阴寒，阳用甘桔等汤治，阴用甘桔附姜攒。

【注】咽痛一证，寒热皆有。咽干肿痛，为三阳热证，宜甘桔、半夏、苦酒、猪肤等汤调治。不干不肿而痛，为三阴寒证，宜四逆汤加桔梗主治也。

上一页：但欲寐
下一页：气上冲


气上冲 《伤寒心法要诀》

气上冲

气撞吐蛔厥阴本，无蛔阳表桂枝汤，少腹急引烧 散，冲喉难息瓜蒂良。

【注】气撞吐蛔，谓厥阴本证也。无蛔，谓气撞不吐蛔，乃邪犹在阳表也，宜桂枝汤。

少腹急引，谓气上冲，更少腹引阴急痛，乃阴阳易病也，宜烧 散。冲喉难息，谓气上冲喉，胸满难以布息，乃寒实在胸也，宜瓜蒂散。

上一页：阴阳咽痛
下一页：饥不欲食


饥不欲食 《伤寒心法要诀》

饥不欲食

饥不欲食吐蛔厥，下后不食属阳明，懊 头汗栀子豉，厥紧心烦邪在胸。

【注】饥不欲食吐蛔厥，谓厥阴本证也。下后饥不能食属阳明也。阳明病则懊 ，心中烦甚，头上汗出，是热在胃中，宜栀子豉汤涌之。厥阴病则吐蛔、厥逆、脉微，今不微而紧更心烦者，非寒虚邪，是寒实邪，而在胸中，宜瓜蒂散吐之。

上一页：气上冲
下一页：手足厥逆


手足厥逆 《伤寒心法要诀》

手足厥逆

太阴手足温无厥，少阴厥冷不能温，厥阴寒厥分微甚，热厥相因辨浅深。

【注】太阴经无厥逆，而有手足自温。少阴经有寒厥，而无热厥。厥阴经有寒、热二厥。寒厥者，只寒而不热也。热厥者，由热而厥，由厥而热，热厥相因无休歇也。当辨阴阳浅深，以当归四逆、承气等汤施治可也。详厥阴篇。

上一页：饥不欲食
下一页：少腹满痛


少腹满痛 《伤寒心法要诀》

少腹满痛

少腹满而按之痛，厥逆尿白冷膀胱，不厥血蓄小便利，小便不利水为殃。

【注】少腹满按之痛，若四肢厥冷，小便清白者，是冷结膀胱，宜当归四逆加吴茱萸 生姜汤。不厥冷，小便自利者，是血蓄膀胱，宜桃仁承气汤。小便不利者，是水蓄膀胱，宜五苓散，若大小便不利者，是水热蓄结，宜八正散。

上一页：手足厥逆
下一页：神昏狂乱蓄血发狂


神昏狂乱蓄血发狂 《伤寒心法要诀》

神昏狂乱蓄血发狂

神昏胃热重阳狂，三黄三承白解汤。蓄血发狂小便利，少腹硬痛属太阳，阳明蓄血大便黑，其人如狂而喜忘，桃仁承气抵当治，须识作汗奄然狂。

【注】神昏胃热，谓神昏是胃经热极乘心也。重阳狂，谓热入于阳则狂乱也。三黄，谓三黄石膏汤，治神昏狂乱表实无汗者也。三承，谓三承气汤，治神昏狂乱里实不便者也。

白解汤，谓白虎解毒汤，治神昏狂乱，无表里证而热极者也。太阳蓄血发狂，则少腹硬痛，小便自利。若小便不利，是水热蓄也，非血蓄也。阳明血蓄如狂，则喜忘大便黑，若大便不黑，是热极也，非血蓄也。蓄血轻者，桃仁承气汤，重者抵当汤，择而用之可也。然发狂证，亦有阳盛阴虚之人，作汗将解之时，奄然发狂， 然汗出而解者，当须识之，不可以药也。

上一页：少腹满痛
下一页：循衣摸床


循衣摸床 《伤寒心法要诀》

循衣摸床

循衣摸床有二因，太阳火劫热伤阴，小便利生不利死，阳明热极热弥深，皆缘三法失成坏，脉实堪下弱难禁，虚实阴阳难辨处，独参六味可回春。

【注】循衣摸床，危恶之证也。一因太阳火劫取汗，致阳盛伤阴。阴若末竭，则小便利，多生；阴若已竭，则小便难，多死。一因阳明热极，汗、吐、下三法失宜，致成坏证。其热弥深，脉实者，堪下则可治；脉弱者，不堪下则难治。此已成危恶坏证，往往阴阳虚实，医莫能辨，无下手处，当以大剂独参、六味、干生地黄汤，时时与之，每获生也。

上一页：神昏狂乱蓄血发狂
下一页：太阳阳邪停饮


太阳阳邪停饮 《伤寒心法要诀》

太阳阳邪停饮

太阳阳邪有水逆，消渴发热汗出烦，小便不利水入吐，脉浮而数五苓攒。

【注】太阳阳邪，有水逆消渴之病，谓太阳中风，有渴欲饮水，水入即吐者，名曰水逆；饮水多而小便少者，名曰消渴。发热汗出，风邪出。烦，热也。小便不利，水入则吐，饮停也。浮数，风热脉也。均宜五苓散，多服暖水，令微汗出，外解太阳，内利停水则愈。若不能饮暖水，欲饮冷水者，是热盛也，以五苓散加寒水石、石膏、滑石可也。详太阳上编。

上一页：循衣摸床
下一页：太阳阴邪停饮


太阳阴邪停饮 《伤寒心法要诀》

太阳阴邪停饮

太阳阴邪有水气，伤寒无汗热烘烘，主证干呕咳微喘，外发内散小青龙，小便不利少腹满，下利除麻共入苓，噎麻易附喘加杏，渴加花粉减半平。

【注】太阳阴邪有水气，谓太阳伤寒表不解，发热无汗，兼有干呕而咳微喘，饮病之主证，宜以小青龙汤，外发寒邪，内散寒饮，则可愈也。或小便不利少腹满，或下利，或噎、或喘、或渴，此饮病或有之证，亦以小青龙汤主之。小便不利，少腹满，是水停下焦，大便下利，是水走大肠，俱除麻黄，共入茯苓，专渗利也。噎为内寒之甚，以麻黄易附子，散内寒也。喘气上逆，加杏仁以降逆也。渴加花粉，减去半夏，以避燥生津也。

详太阳下编。

上一页：太阳阳邪停饮
下一页：少阴阳邪停饮


少阴阳邪停饮 《伤寒心法要诀》

少阴阳邪停饮

少阴阳邪有停饮，六七日反不得眠，下利而渴咳而呕，小便不利猪苓煎。

【注】少阴阳邪有停饮，谓少阴阳邪热证，兼有停饮病也。少阴病当欲寐，至六、七日反心烦不得眠，是少阴热也，下利而渴，咳呕，小便不利，是水饮停也。以猪苓汤去其热而利其水可也。详少阴篇。

上一页：太阳阴邪停饮
下一页：少阴阴邪停饮


少阴阴邪停饮 《伤寒心法要诀》

少阴阴邪停饮

少阴阴邪有水气，腹痛四肢重沉疼，小便不利自下利，或咳或呕真武平。咳加干姜辛味共，小便若利去茯苓，呕去附子 生姜倍，利去芍药入干宁。

【注】少阴阴邪有水气，谓少阴阴寒兼有水气病也，饮病主证，谓腹痛，四肢沉重疼痛，大便自利、小便不利，宜真武汤温中利水也。饮病或有之证，或咳，或小便利，或呕，或下利。咳加生姜、细辛、五味子。小便若利去茯苓。呕，去附子倍加生姜。利，去芍药入干姜也。

上一页：少阴阳邪停饮
下一页：喘急短气


喘急短气 《伤寒心法要诀》

喘急短气

喘息喝喝数张口，短气似喘不抬肩，促难布息为实证，短不续息作虚观，内因饮病或痰热，外因阴阳表里看，直视神昏汗润发，脉微肢厥命难全。

【注】喘息，气急喝喝而数张口、抬肩、欠肚者，喘也。短气，则似喘非喘，而不张口抬肩也。二证皆胸中气病。肺主气，故属肺也。无论喘急、短气，若气促壅塞不能布息，为有余之实证。若气短空乏不能续息，为不足之虚证。内因，谓饮冷伤肺，或因痰热也。外因，谓形寒伤表，表主皮毛，肺之合也。皮毛受邪，其次及肤、及肌、及胸、及腹入胃，皆令病喘，当审阴阳表里，从化主治可也。喘急、短气，兼直视神昏，汗出润发，脉微四肢厥冷，皆死候也。与三阴寒证同见，是为阴喘，宜四逆加杏仁、五味子，虚者倍加人参。与三阳热证同见，是为阳喘，宜白虎、葛根 黄芩 黄连汤。与太阳表证同见，是为表喘，无汗者麻黄汤，兼烦躁者大青龙汤；有汗者桂枝加浓朴杏子汤。与阳明里证同见，是为里喘，宜大承气汤，兼结胸者，宜大陷胸丸。若兼水气，表实者，小青龙汤；表虚者及小便不利，均宜五苓散加葶苈子。里实者，宜葶苈大枣汤，兼腹胁硬痛者，宜十枣汤。里寒者，宜真武汤。若脉微细，口鼻气短喘乏。而无阴阳表里证，此气虚喘也，宜保元汤加五味子、杏仁。若喘而唾痰稠粘，喉间漉漉有声，此痰喘也，重者宜瓜蒂散、礞石滚痰丸，轻者二陈加苦葶苈子、苏子之类也。

上一页：少阴阴邪停饮
下一页：心下悸


心下悸 《伤寒心法要诀》

心下悸

筑筑惕惕心动悸，怔怔仲仲不自安，饮多尿少为停水，厥冷汗后是虚寒。

【注】心下筑筑惕惕、怔怔忡忡，谓悸病之状也。饮水多而小便少，水停心下之悸也，宜茯苓 甘草汤，或五苓散。厥冷为寒，宜真武汤，汗后为虚，宜小建中汤。或不因汗后，是虚之甚也，宜炙甘草汤。

上一页：喘急短气
下一页：战振栗


战振栗 《伤寒心法要诀》

战振栗

战身耸动栗心HT ，振虽耸动比战轻，故振责虚因无力，栗战相交邪正争，此证若生三法后，虚其中外逆而成，不逆因和而作解，正胜邪却战汗平。

【注】战，谓身抖耸动也。栗，谓心内发HT 也。振，亦耸动，比之于战则无力也。所以论中曰∶振振者，皆责其虚也。栗，邪气为之也。战，正气为之也。邪正相交故争也。此证若生于汗、吐。下之后，是虚其中外而致逆也。若不致逆，邪因以衰，正因以和而作解，则为正胜邪却，战栗汗出而平也。

上一页：心下悸
下一页：呢逆哕噫


呢逆哕噫 《伤寒心法要诀》

呢逆哕噫

呃逆今名KT 古名，不似哕哕胃里声，KT 声格格连声作，原夫脐下气来冲，颇类暖噫情自异，均属气逆治能同。虚热橘皮竹茹治，二便不利利之宁，气不归原宜都气，寒虚丁萸附理中，痞硬下利生姜泻，痞硬噫气代赭功。

【注】今之名曰呃逆，即古之名曰KT 也。KT 者，气噎结有声也。世有以哕为呃逆者，盖不知哕哕之声，声从胃里退场门，不似KT 之格格连声，气从脐下来自冲脉，退场门作声也。呃逆颇类嗳气噫气。嗳气者，因饱食太急，比时作嗳，转食气也。噫气者，因过食伤食，越时作噫，食臭气也，故曰情自异也。但均属气逆为病，故曰治能同也。呃逆之病，胃气虚竭也。兼热者，以橘皮竹茹汤加柿蒂主之。兼大便不利，以三承气汤主之。兼小便不利，以二苓散汤主之。兼肾虚不能摄冲脉之气归原，以都气汤加牛膝主之，兼寒虚，太阴手足温，以丁萸理中汤主之，少阴手足厥，更加附子。兼痞硬下利，以生姜泻心汤主之。兼痞硬噫气，以旋复代赭石汤主之。

上一页：战振栗
下一页：结胸


结胸 《伤寒心法要诀》

结胸

按之满硬不痛痞，硬而满痛为结胸，大结从心至少腹，小结心下按方疼。热微头汗为水结，漱水不咽血结名，瘀衄未尽经适断，内实沉大审的攻，抵当桃仁大小陷，误攻浮大命多倾，不实浮滑小陷证，脏结悉具躁烦凶。

【注】伤寒下之太早则成痞硬，中风下之太早则成结胸，均为表邪乘虚入里。硬满按之而痛为结胸，实邪也。硬满按之不痛为痞硬，虚邪也。大结，谓大结胸，从心下至少腹，硬满而痛，手不可近者，宜大陷胸汤攻之。小结，谓小结胸，微结心下，按之方痛，不按不疼也，宜小陷胸汤开之。身有微热，头自汗出，兼有是证者，为水结胸也，宜大陷胸丸攻之。漱水不欲咽，兼有是证者，为血结胸也，血瘀不成衄解，或衄末尽，或妇人经来适断，皆能成之，宜抵当丸，或桃仁承气汤攻之。内实证实可攻也，沉大脉实可攻也，审其的当，则用抵当，桃仁承气、大陷胸汤丸以攻之。审若不内实，脉浮滑或脉浮大是未的也，乃小陷胸证，不可攻也，误攻之，定然凶也。脏结，谓状如结胸，舌苔白滑，脉浮而细也。悉具，谓结胸通腹，两胁皆硬满痛也，此证加之烦躁，凶死可知。

上一页：呢逆哕噫
下一页：痞硬


痞硬 《伤寒心法要诀》

痞硬

阳证痞硬为热痞，大黄 黄连泻心宁，汗出恶寒寒热痞，附子泻心两收功。误下少阳发热呕，痞满半夏泻心能。虚热水气痞下利。心烦干呕腹雷鸣，虚热水气生姜泻，痞急气逆甘草灵。桂枝表解乃攻痞，五苓烦渴利尿通。

【注】伤寒下早则成痞硬，中风下早则成结胸，此其常也。然论中中风下早未尝无痞硬，伤寒下早亦有结胸，大抵从虚化者多为痞硬，从实化者多结胸也。阳证心下痞硬为热痞，宜大黄 黄连泻心汤。若阳证汗出恶寒，为寒热痞，宜附子泻心汤。误下少阳发热而呕，心下痞满，为呕逆痞，宜半夏泻心汤。阳证误下，心下痞硬，下利，心烦干呕，腹中雷鸣，胁下有水气，致小便不利，为虚热水气之痞，宜生姜泻心汤。若有是证，胁下无水气，其痞急益甚，为虚热客气上逆之痞，宜甘草泻心汤。凡有痞者，有无汗恶寒之表，宜桂枝汤表解已，乃可以大黄 黄连泻心汤攻痞也。若有痞者，与泻心汤，痞不解其人烦渴，小便不利，先以五苓散，小便利后，乃可与诸泻心汤治痞也。

上一页：结胸
下一页：发黄


发黄 《伤寒心法要诀》

发黄

湿热发黄头汗出，小便不利渴阳明。素有寒湿发汗后，黄从阴化太阴经。阳色鲜明阴色暗，太阳血蓄并狂生。表实麻翘赤小豆，茵陈里实栀子清。阴黄茵陈四逆主，便溏尿秘茵五苓。环口黛黑柔汗死，体若烟熏阳绝征。

【注】阳明病应遍身有汗，谓之热越。今头汗出，身无汗，是热不得越也。渴而引饮，小便不利，是停水也。热与湿瘀，从土而化，外薄肌肉。谓之湿热发黄也。或其人素有寒湿，为表邪遏郁，或已成黄，又经发汗，传入太阴，从阴而化，谓之湿寒发黄也。阳明属阳，故其色明亮。太阴属阴，故其色晦暗也。太阳蓄血亦有发黄，多与狂病并生，法当从蓄血治也。表实无汗发黄者，宜麻黄连翘赤小豆汤汗之。里实不便者，宜茵陈蒿汤下之。无表里证热盛者，宜栀子柏皮汤清之。阴证发黄者，宜茵陈四逆汤温之。若大便溏，小便秘，发黄者，宜茵陈五苓散利之。环口黧黑柔汗者，阴黄死证也。柔汗、谓冷汗也。身体枯燥如烟熏者，阳黄死证也。

上一页：痞硬
下一页：疹斑


疹斑 《伤寒心法要诀》

疹斑

伤寒疹斑失汗下，感而即出时气然。表邪覆郁营卫分，外泛皮脉痧疹斑。痧白疹红如肤粟，斑红如豆片连连。红轻赤重黑多死，淡红稀暗是阴寒。未透升麻消毒治，热盛三黄石膏煎，已透青黛消斑饮，双解痧疹法同前。

【注】伤寒发斑、疹、痧，皆因汗下失宜，外邪覆郁，内热泛出而成也。惟时气传染，感而即出，亦由疫之为病烈而速也。发于卫分则为痧，卫主气，故色白如肤粟也。发于营分则为疹斑。营主血，故色红肤浅为疹，深重为斑。斑形如豆，甚则成片连属。斑疹之色红者轻，赤者重，黑者死，此以热之深浅验死生也。若其色淡红而稀暗者，皆因邪在三阳，已成斑疹入里，邪从阴化，或过服冷药所致。是为阴斑、阴痧。阴疹，法当从阴寒主治也。斑出未透，表热轻者，宜升麻 葛根汤，合消毒犀角饮治之。表热重者，宜三黄石膏汤发之。已透用青黛消斑饮，加减清之。痧疹初起，表里不清，用双解散先通表里，余法同前治之可也。

上一页：发黄
下一页：衄血


衄血 《伤寒心法要诀》

衄血

阳明衄血热在里，太阳衄血热瘀经，太阳头痛目瞑兆，阳明漱水不咽征。衄后身凉知作解，不解升麻犀角清。未衄表实麻黄汗，里热犀角芩连同。

【注】阳明衄血热在里也。太阳衄血热瘀经也。太阳失汗则有头痛目瞑之兆，阳明失下则有漱水不欲咽之征。衄血之后，身凉脉静，知作解也，若仍不解，知衄未尽，热留于营也。无汗表热，宜升麻 葛根合犀角地黄汤清解之；欲作衄未衄者，表实宜麻黄汤汗之，里热宜犀角地黄汤加芩、连清之。若表实里热者，则又当合二方两解之。

上一页：疹斑
下一页：吐血


吐血 《伤寒心法要诀》

吐血

伤寒吐血多因逆，下厥上竭少阴经，三阳热盛宜清解，血瘀胸满痛当攻，暴吐腐臭内溃死，过多血脱面无红，犀角桃仁宜拣用，救脱圣愈及养荣。

【注】伤寒吐血，皆因失汗、失下、火逆，以致邪热炽盛，沸腾经血故也。若血从口鼻耳目而出，小便难，此为强发少阴汗，名曰下厥上竭，为难治也。三阳热盛吐血，宜升麻 葛根合犀角地黄汤，热甚加芩连清解可也。若血瘀则胸满或痛，当以桃仁承气合犀角地黄汤攻之。若暴吐腐臭之血，名曰内溃，内溃者死。若吐血过多，面唇无红色，名曰血脱。救脱，轻者以圣愈汤，重者以人参养荣汤。

上一页：衄血
下一页：大小便脓血


大小便脓血 《伤寒心法要诀》

大小便脓血

热在膀胱小便血，八正导赤利之佳，热瘀里急下脓血，黄连白头与桃花。

【注】阳经之热，下注膀胱，伤其营分，热少血多，瘀成血蓄。热多血少，热迫血行，血不得蓄，而走下窍，故尿血也，以八正散、导赤散利而清之。阴经之热，转迫阳明，伤其营分，瘀则血蓄，喜忘如狂。不蓄则便血，热腐则便脓。便脓热郁，里急下重，所必然也。轻者宜黄连 阿胶肠，重者白头翁汤清之，滑脱者，桃花汤涩之可也。

上一页：吐血
下一页：颐毒


颐毒 《伤寒心法要诀》

颐毒

伤寒发颐耳下肿，失于汗下此毒生，高肿 红痛为顺，反此神昏命必倾。毒伏未发脉亦隐，冷汗淋漓肢若冰，烦渴不便指甲紫，颇似三阴了了轻。

【注】伤寒颐毒，皆因汗下失宜，毒热挟少阳相火上攻而成也。若其人阳气素盛，则高肿 红疼痛，易于成脓，故为顺也，宜连翘败毒散散之。或其人阳气素虚，或服冷药过多，遏郁毒热伏藏在里，内攻神昏，外毒漫肿，肉色不变，不疼木硬，则命必危也。毒伏未发之前，往往似三阴亡阳之证，脉隐不见，冷汗淋漓，肢冷若冰，但身轻目睛了了，烦渴不大便，指甲红紫为异，此毒发始，临治不可忽也。

上一页：大小便脓血
下一页：狐惑


狐惑 《伤寒心法要诀》

狐惑

古名狐惑近名疳，狐蚀肛阴惑唇咽，病后余毒斑疹后，癖疾利后也同然，面 赤白黑不一，目不能闭喜贪眠，潮热声哑腐秽气，能食堪药治多全。

【注】狐惑，牙疳、下疳等疮之古名也，近时惟以疳呼之。下疳即狐也，蚀烂肛阴；牙疳即惑也，蚀咽腐龈，脱牙穿腮破唇。毒因伤寒病后，余毒与湿 之为害也，或生斑疹之后，或生癖疾下利之后，其为患亦同也。其证则面色目 或赤或白或黑，时时不一，喜睡目不能闭，潮热声哑，腐烂之处，秽气熏人。若胃壮能食，堪受攻病重药，或病之势缓，治多全也。

上一页：颐毒
下一页：百合


百合 《伤寒心法要诀》

百合

百合百脉合一病，如寒似热药无灵，饮食起居皆忽忽，如神若鬼附其形。脉数尿时辄头痛，尿时不痛淅淅风，尿时快然但头眩，六四二十病方宁。

【注】百合病者，谓伤寒过期，留连不解，不分经络百脉，悉合为一病也。如寒似热，诸药无灵。欲饮不能饮，欲食不能食，欲卧不能卧，欲行不能行，精神忽忽，如神若鬼附其形体，而莫知所适从也。如脉数、尿尿时辄头痛者，六十日乃愈。若尿尿时头不痛，惟淅淅然恶风寒者，四十日乃愈。若尿时快然，但头眩者，二十日乃愈。故曰∶六四二十日病方宁也。

上一页：狐惑
下一页：热入血室


热入血室 《伤寒心法要诀》

热入血室

妇人伤寒同一治，胎产经来热入室，昼日明了夜谵妄，小柴生地牡丹皮，无汗加麻有汗桂，汗后不解再加枝。寒热如疟加麻桂，中寒姜附不须疑，渴热白虎花粉葛，瘀血桃仁承气俱。产后胎前虽多证，不外阴阳表里医。

【注】妇人伤寒，与男子治法同也。惟产后经来，邪热乘虚而入血室，另有治法。热入血室之证，昼日明了，夜则谵语妄见鬼状，宜小柴胡汤加生地、丹皮。若无汗则为表实，加麻黄汗之。有汗则为表虚，加桂枝解之。若有发热恶寒之表，已经发汗，虽无汗不加麻黄，再加桂枝以解之，不可复用麻黄也，若有如疟之寒热，加麻黄、桂枝两解之。若厥而下利，则为中寒，去黄芩加姜、附，不须疑也。若发热烦渴，则为里热，去半夏合白虎，或加花粉。葛根。胸胁少腹或满硬、或作痛，则为瘀血，宜合桃仁承气汤攻之。产后胎前虽有多证，不能尽述，总不外阴阳表里之治，在临证者以意消息之耳。

上一页：百合
下一页：食复劳复


食复劳复 《伤寒心法要诀》

食复劳复

新愈脏腑皆不足，营卫肠胃未通和，多食过劳复生热，枳实 栀子 大黄瘥。浮汗沉下小柴解，燥呕竹叶石膏合，气虚补中益气主，阴亏六味倍参多。

【注】新愈之后，脏腑气血皆不足，营卫未通，肠胃未和，惟宜白粥静养。若过食，胃弱难消，因复烦热，名曰食复。若过劳役复生热烦，名曰劳复。劳复者，宜枳实 栀子豉汤汗之。食复者，宜枳实 栀子豉加大黄汤下之。脉浮有表者，宜枳实 栀子豉汤以汗解之。脉沉有里者，宜枳实 栀子豉加大黄汤以下解之。若无表里证者，宜小柴胡汤以和解之。口燥烦渴喜呕者，宜竹叶石膏汤主之。若内伤气虚劳复者，宜补中益气汤主之。若犯内事阴亏者，宜六味生干地黄汤，气少者，倍加人参汤主之。

上一页：热入血室
下一页：房劳复阴阳易


房劳复阴阳易 《伤寒心法要诀》

房劳复阴阳易

房劳复与阴阳易，二病情异证则同。病后犯色复自病，病传不病易之名。男女俱主烧散，少腹急痛引阴中，身重少气头眩晕，拘挛热气上冲胸。

【注】男女新愈交接，因而复病，名曰房劳复。男女新愈交接，病男传不病之女，病女传不病之男，名曰阴阳易，即交易之义也。犯是病者，男以女之 裆，女以男之 裆烧灰，白汤或酒，日三服之则愈。少腹急痛牵引阴中，身重少气，头目眩晕，四肢拘挛，热气冲胸，是其证也。

上一页：食复劳复
下一页：停痰、伤食、香港脚、虚烦、内痈


停痰、伤食、香港脚、虚烦、内痈 《伤寒心法要诀》

停痰、伤食、香港脚、虚烦、内痈

相类伤寒有五证，头疼发热恶风寒，停痰头项不强痛，胸满难息气冲咽。伤食恶食身无痛，痞闷矢气噫作酸，香港脚脚漆胫肿痛，或为干枯大便难。虚烦微热无表里，内痈能食审疼缘，肺痈喘咳胸引痛，唾粘腥臭吐脓涎，胃痈当胃痛难近，肠痈肿痛少腹坚，身皮甲错腹中急，便数似淋证中看。

【注】类伤寒五证，初病之时，皆与太阳表证相类。一曰停痰∶但胸满不得息气，上冲咽，头项不强痛，与伤寒异耳。一曰伤食∶但身无痛，心下痞闷，矢气，噫气，作酸，吞酸，与伤寒异耳。一曰香港脚∶但病起自脚，脚膝两胫肿痛，或干枯肿痛，名曰干香港脚，大便硬难，与伤寒异耳。一曰虚烦∶惟发热而烦，无表里证，与伤寒异耳。一曰内痈∶其状颇类伤寒，但饮食如故，有痈痛之处，与伤寒异耳。胸中隐痛，或喘或咳，吐唾腥粘，是肺痈也。当胃作痛，手不可近，是胃痈也。少腹重痛，便数似淋，身皮甲错，是肠痈也。

上一页：房劳复阴阳易
下一页：冬温、寒疫、瘟疫


冬温、寒疫、瘟疫 《伤寒心法要诀》

冬温、寒疫、瘟疫

春温夏热秋清凉，冬气冷冽令之常，伤之四时皆正病，非时有气疫为殃。应冷反温冬温病，应温反冷寒疫伤，瘟疫长幼相传染，须识岁气汗攻良。

【注】冬病伤寒，春病伤风，夏病暑病，秋病疟疾，皆四时正令之常病也。若春应暖而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温，此非其时而有其气，疫为殃也。冬应冷反温而病伤寒者，名曰冬温。春应温反寒而病伤寒者，名曰寒疫。若一时之气不正，长幼皆病，互相传染，名曰瘟疫。凡治此病，须识岁气太过不及，六淫胜复，人之强弱，脏之寒热，量其轻重，或汗或攻。轻以刘完素之双解散，重以李杲之二圣救苦丸，随证施治可也。

上一页：停痰、伤食、香港脚、虚烦、内痈
下一页：温病、热病


温病、热病 《伤寒心法要诀》

温病、热病

冬伤于寒春病温，夏日热病早亏阴，脉浮头疼发热渴，不恶寒兮是所因。无汗河间两解法，有汗清下早当寻，失治昏狂诸热至，无证随经以意神。

【注】经曰∶冬伤于寒，春必病温，至夏为热病。热病者，皆伤寒之类也。冬伤于寒，谓冬伤正令微寒未即病也。早亏阴，谓冬不藏精之人，或辛苦之人，汗出内外失其固密，在冬则早已损伤肾藏阴气，阳热独治，所以至春一感微邪，即引内热，炎炎之势，不能已矣。故病而即渴不恶寒也。初病无汗有表证者，从刘完素两解汤治法可也。有汗内热盛者，或清或攻，急泻其阳而救其阴，若因循失治，昏狂诸热证至，则缓不及事也。无证，谓表里无证，当随六经以意消息治之，自可通神也。

上一页：冬温、寒疫、瘟疫
下一页：风温


风温 《伤寒心法要诀》

风温

风温原自感春风，误汗灼热汗津生，阴阳俱浮难出语，身重多眠息鼾鸣，误下直视失溲少，被火发黄螈 惊，葳蕤桂枝参白虎，一逆引日再命终。

【注】冬伤于寒不即病者，复感春寒，名曰温病；复感春风，名曰风温。风温有汗，不可汗也。若误汗之，益助火邪，则身热如火，自汗津津不止，言语难出，身重多眠，鼻息鼾鸣也。风温阴阳脉俱浮，不可下也。若误下之，热陷膀胱，竭其津液，则直视失溲，小便少也。风湿热盛，若误以火熏蒸强汗，火旺津亡，则发黄色，螈 惊痫也。风温之证，不可汗下，主以葳蕤汤。若脉虚汗多，主以桂枝合人参白虎汤。一逆引日再命终，谓一逆尚可引日，若汗而又下，下而又火，则为再逆，是促命期也。

上一页：温病、热病
下一页：温疟


温疟 《伤寒心法要诀》

温疟

温疟得之冬中风，寒气藏于骨髓中，至春邪气不能发，遇暑烁髓消肌形，或因用力腠发泄，邪汗同出故热生，衰则气复寒后作，证同温热治相同。

【注】经曰∶温疟得之冬中于风，寒气藏于骨髓之中，至春阳气尚微，邪气不能自出，因值大暑，烁脑髓消肌肉，腠理发泄，或有所用力，邪气与汗同出，出则阴虚而阳盛，故热生也，衰则气复入，入则阳虚而阴盛，故后作寒也。其证同温热，治亦相同也。

上一页：风温
下一页：湿温


湿温 《伤寒心法要诀》

湿温

温复伤湿湿温病，身重胸满及头疼，妄言多汗两胫冷，白虎汤加苍术苓。

【注】温病复伤于湿，名曰湿温。其证则身重胸满，头疼妄言，多汗两胫逆冷，宜白虎汤加苍术、茯苓，温、湿两治法也。

上一页：温疟
下一页：中、温毒、风湿


中、温毒、风湿 《伤寒心法要诀》

中、温毒、风湿

温病中 温毒病，证同温热热尤炎。伤湿汗出当风立，风湿发热重疼牵。

【注】中 ，即中暑也。温热之病复中于暑，名曰温毒证；治同乎温热，但热尤盛也。伤湿之病复感于风，名曰风湿；其证发热身重，疼痛牵掣也，治法已详于身痛矣。中详在暑门。

上一页：湿温
下一页：痉证


痉证 《伤寒心法要诀》

痉证

痉证反张摇头噤，项强拘急转侧难，身热足寒面目赤，须审刚柔治法全。

【注】风湿寒之邪合而为痉，其证则背反张，摇头口噤，项强拘急，转侧艰难，身热足寒，面目赤色也。须审刚柔治之可痊也。风湿盛者则有汗，为柔痉。风寒盛者则无汗，为刚痉。均以小续命汤主之。刚痉去附子，柔痉去麻黄。表实者去参、附，加羌活、独活。里实者去参、附，加芒硝、大黄。甚者则以葛根汤、桂枝加葛根汤发之。此治痉之大略也，详在痉门。

上一页：中、温毒、风湿
下一页：易愈生证


易愈生证 《伤寒心法要诀》

易愈生证

神清色泽亮音声，身轻肤润脉和洪，忽然口噤难言躁，脉即停伏战汗宁，饮多消散知酿汗，能食脉浮表还平，子得午解阳来济，午得子解是阴从。

【注】易愈之病，取于神则神清，取于色则色泽，取于声则音长，取于体则身轻，取于皮则肤润，取于脉则和洪，皆一派不死之证，故曰生证也。若有如是之生证，忽然口噤不语，烦躁而甚，六脉停伏，宜谨察之，非变凶也，乃邪正交争，生战汗之候，为将愈之兆也。凡伤寒渴者，多阳证易愈，若忽然饮多寻常，消散无停，知酿汗而作解也。伤寒多不能食，若忽然能食且脉浮，知胃和邪还于表而作解也。若不即解者，阴阳未得其时也，子时得之午时必解，阳济阴生而解也，午时得之子时必解，阴从阳化而解也。

上一页：痉证
下一页：难治死证


难治死证 《伤寒心法要诀》

难治死证

伤寒死证阳见阴，大热不止脉失神，阴毒阳毒六七日，色枯声败死多闻。心绝烟熏阳独留，神昏直视及摇头。环口黧黑腹满利，柔汗阴黄脾败由。肺绝脉浮而无胃，汗出如油喘不休。唇吻反青肢冷汗，舌卷囊缩是肝忧。面黑齿长且枯垢，溲便遗失肾可愁。水浆不入脉代散，呃逆不已命难留。大发风温而成痉，湿温重 促命终。强发少阴动经血，口鼻目出厥竭名。汗后狂言不食热，脉躁阴阳交死形。厥冷不及七八日，肤冷而躁暂难宁，此病名之曰脏厥，厥而无脉暴出凶，厥而下利当不食，反能食者名除中。

【注】病有生死，治有难易。生病不药可愈，死病虽药莫救，何则？以阴阳邪正有盛衰也，正盛邪衰则生，阴盛阳衰则死。伤寒阳证，见浮大数动滑之阳脉，则易愈而生，见沉微涩弱弦之阴脉，则难治而死。故阴病见阳脉者生，阳病见阴脉者死也。大热不止，邪盛脉失神正虚，正虚邪盛，故死也。阴毒阳毒，亢极不生化也。色枯声败，内外两夺也，故均主死。形若烟熏，神昏直视摇头者，此阳邪独留，攻心而绝也。环口黧黑，腹满下利不止，柔汗阳黄者，此为脾绝也。脉但浮无胃，汗出如油，喘息不休者，此为肺绝也。唇吻反青，四肢冷汗，舌卷囊缩，此为肝绝也。面黑齿长枯垢，溲便遗失者，此为肾绝也，水浆不入，生无所赖也。脉代散，真气衰散也。呃逆无休，元气不藏也。误发风温之汗，因而成痉。误发湿温之汗，名曰重 ，皆促人命也。强发少阴汗，动其经血，从口鼻目出，名曰下厥上竭。以上皆死之候也。汗后狂言不食，仍复发热，不为汗衰，脉躁疾者，名曰阴阳交，死之形也。厥逆不回，至七、八日即通，身肤冷而躁，无暂宁时者，名为脏厥，为阴邪盛极，真阳飞越也，凡厥逆而甚者，多无脉，服四逆、白通等汤，脉微续者，真阳渐复也，脉暴出者，回光反照也。凡厥逆多下利，当不能食，今反能食，名曰除中。中者，胃也，除者，去也，谓胃气已去，即反能食，亦无补于胃也。故仲景曰∶除中者死。凡诸病久不能食，忽然大能食而即死者，亦此类也。

上一页：易愈生证
下一页：汇方


汇方 《伤寒心法要诀》

汇方

桂枝汤 小建中汤 当归建中汤 黄 建中汤 桂枝加葛根汤 桂枝新加汤 当归四逆汤 当归四逆加吴茱萸 生姜汤 桂枝加附子汤 芍药甘草汤 桂枝 甘草汤

桂枝芍药草姜枣，加饴归 曰建中，加葛根汤加干葛，新加倍芍加参称。当归四逆归通细，更加吴萸姜用生，加附子汤加附子，去桂去芍两名兴。

【注】桂枝汤，桂枝、芍药、甘草、生姜、大枣也。根据本方倍芍药加饴糖，名小建中汤，更加当归，名当归建中汤，更加黄 ，名黄 建中汤。根据本方加葛根，名桂枝加葛根汤。

根据本方倍芍药加人参，名桂枝新加汤。根据本方加当归、通草、细辛，名当归四逆汤，更加吴茱萸、生姜，名当归四逆加吴茱萸 生姜汤。根据本方加附子，名桂枝加附子汤。根据本方去桂枝，名芍药甘草汤。根据本方去芍药，名桂枝 甘草汤。

桂枝去芍药加茯苓 白术汤 苓桂术甘汤 茯苓 甘草汤 茯苓棱枝甘草 大枣汤

桂枝去芍加苓术，苓桂术甘去枣姜，茯苓 甘草 生姜桂，加枣除姜大枣汤。

【注】桂枝去芍药加茯苓 白术汤，即桂枝、甘草、生姜、大枣、茯苓、白术也。根据本方减去大枣、生姜，即苓桂术甘汤也。茯苓 甘草汤，即茯苓、甘草、桂枝、生姜也，根据本方加大枣减生姜，即茯苓 桂枝 甘草 大枣汤也。

葛根汤 桂枝 麻黄各半汤 桂枝二麻黄一汤 桂枝二越婢一汤

葛根 桂枝加麻葛，合麻桂麻各半汤，桂二麻一麻减半，桂二越一桂倍方。

【注】葛根汤，即桂枝汤加麻黄、葛根也。桂枝 麻黄各半汤，即桂枝汤、麻黄汤二方合剂也。桂枝二麻黄一汤，即桂枝汤合减一半麻黄汤也。桂枝二越婢一汤，即越婢汤合加一倍桂枝汤也。

麻黄汤 大青龙汤 越婢汤 越婢加附子汤 越婢加半夏汤

麻黄麻桂甘草杏，加膏姜枣大青龙，越婢大青减桂杏，加附加半风水清。

【注】麻黄汤，麻黄、桂枝、甘草、杏仁也。根据本方加石膏、生姜、大枣，名大青龙汤。根据大青龙汤减桂枝、杏仁，名越婢汤，治风水病之肌热者。若阳虚恶寒，加附子，名越婢加附子汤。喘咳上气，加半夏，名越婢加半夏汤。当分别而施治也。

麻黄加术汤 三拗汤 麻杏石甘汤

麻黄加术风湿痛，三 去桂喘寒风，加膏麻杏石甘剂，外寒内热喘收功。

【注】麻黄加术汤，即麻黄汤加白术也，治风湿在表身痛。麻黄汤去桂枝，名三 汤，治风寒表实而喘。三 汤加石膏，名麻杏石甘汤，治内热表寒无汗而喘。

麻黄 附子 细辛汤 麻黄 附子 甘草汤

麻黄 附子 细辛汤，减辛加草甘草方，两感太阳少阴证，能发表水里寒凉。

【注】麻黄 附子 细辛汤，即此三味也，去细辛加甘草，名麻黄 附子 甘草汤，不但能发两感太阳、少阴表热里寒之证，且能发太阳、少阴表水里寒之肿也。

小青龙汤 附子汤 真武汤

桂芍干姜辛半味，麻黄 甘草小青龙，附子术附参苓芍，真武无参有姜生。

【注】小青龙汤，桂枝、白芍、干姜、细辛、半夏、五味子、麻黄、甘草也。附子汤，白术、附子、人参、茯苓、白芍也。真武汤，即附子汤除去人参加生姜也。

干姜 附子汤 白通汤 白通加人尿猪胆汁汤 四逆汤 通脉四逆汤 茯苓四逆汤 理中汤 桂枝 人参汤 附子理中汤 治中汤

姜附加葱白通剂，更加尿胆治格阳，加草四逆葱通脉，加参茯苓四逆方。理中参术干姜草，加桂桂枝 人参汤。加附名曰附子理，加入青陈治中汤。

【注】干姜、附子，名曰干姜 附子汤。根据本方加葱，名曰白通汤，更加人尿、猪胆汁，名白通加人尿猪胆汁汤。根据本方加甘草，名四逆汤，更加葱自，名通脉四逆汤。根据四逆汤方，加人参、茯苓，名茯苓四逆汤，温中利水。人参、白术、干姜、甘草，名理中汤。

根据理中汤方加桂枝，名桂枝 人参汤。根据理中汤方加附子，名附子理中汤。根据理中汤方加青皮、陈皮，名治中汤，温中理气。

五苓散 春泽汤 五苓甘露饮 苍附五苓散 茵陈五苓散 胃苓汤

五苓停水尿不利，内蓄膀胱外太阳，二苓泽术桂分用，虚渴加参春泽汤，甘露寒水膏滑入，苍附内寒附子苍，茵陈发黄小便涩，食泻合胃胃苓方。

【注】五苓散，即茯苓、猪苓、泽泻、白术、桂枝也。治水停小便不利，少腹满，则为内蓄膀胱。若不兼太阳头痛、恶寒、发热、自汗之表，则不用桂枝而用肉桂，故曰桂分用也，治诸虚饮渴，加人参，名春泽汤。治水停内热。加寒水石、滑石、石膏，名五苓甘露饮。治水停内寒，加附子、苍术，名苍附五苓散。治内瘀湿热，小便不利，发黄，加茵陈名茵陈五苓散，治停水伤食泄泻，合平胃散名胃苓汤。

栀子豉汤 栀子 甘草豉汤 栀子 生姜豉汤 枳实 栀子豉汤 枳实 栀子豉加大黄汤 栀子 干姜汤 栀子浓朴汤

栀豉加草加生姜，枳实栀豉加大黄，去豉栀子 干姜入，枳朴栀子浓朴汤。

【注】栀子、淡豆豉，名栀子豉汤。加甘草名栀子 甘草豉汤，加生姜名栀子 生姜豉汤，加枳实名枳实 栀子豉汤。根据枳实 栀子豉方加大黄，名枳实 栀子豉加大黄汤。去豉加干姜，名栀子 干姜汤。去豉加枳实浓朴，名栀子浓朴汤。

麻黄连翘赤小豆汤 栀子柏皮汤 茵陈蒿汤

麻黄连翘赤小豆，梓皮杏草枣生姜，栀子柏皮茵陈草，茵陈蒿汤茵栀黄。

【注】麻黄连翘赤小豆汤，即麻黄、连翘、赤小豆、生梓白皮、杏仁、甘草、大枣、生姜也。如无梓皮，以茵陈代之。栀子柏皮汤，即栀子、黄柏、甘草也，此方当有茵陈。茵陈蒿汤，即茵陈 栀子 大黄也。

大黄 黄连胃心汤 附子泻心汤 甘草泻心肠 半夏泻心肠 生姜泻心肠 旋复代赭石汤

大黄 黄连泻心浸，附子煮汁大连芩，甘草芩连干半枣，半夏同上更加参，生姜泻心生姜入，复赭姜枣半甘参。

【注】大黄 黄连泻心汤，即大黄、黄连，滚汤浸而服也。附子、谓附子泻心汤也，附子煎汁，大黄、黄连、黄芩、浸而对服。甘草泻心汤，即甘草、黄芩、黄连、干姜、半夏、大枣也。半夏泻心汤，即同上方加人参也。生姜泻心汤，即半夏泻心方再加生姜也。

旋复代赭石汤，即旋复花、代赭石、甘草。半夏、大枣、生姜、人参也。

十枣汤 白散方 调胃承气汤 大陷胸汤 大陷胸丸 小陷胸汤

十枣芫花甘遂戟，白散桔贝巴霜俱，调胃大黄 芒硝草，大陷去草入遂须，为丸更加杏葶蜜，小陷连半栝蒌实。

【注】十枣汤，即十枚大枣，芫花、甘遂、大戟也。白散，即桔梗、贝母、巴豆霜也。调胃承气汤，即大黄、芒硝、甘草也。大陷胸汤，即调胃承气汤去甘草加甘遂些须也。大陷胸丸，即大陷胸汤加杏仁、苦葶苈子、蜜也。小陷胸汤，即黄连、半夏、栝蒌实也。

小承气汤 大承气汤 麻仁丸 桃仁承气汤 抵当汤九 三一承气汤 黄龙汤

小承大黄同枳朴，加硝即是大承方。麻仁小承麻杏芍，桃仁调胃桂枝长。抵当汤丸分微甚，俱用桃黄水蛭虻。三承合一名三一，加参归桔黄龙汤。

【注】小承气汤，即大黄、枳实、浓朴也。根据本方加芒硝，即大承气汤。麻仁丸，即小承气汤方加麻仁、杏仁、芍药也。桃仁承气汤，即调胃承气汤加桃仁、桂枝也。抵当汤丸，分病之微甚，俱用桃仁、大黄、水蛭、虻虫四味也。三承，谓大承气、小承气、调胃承气。三方合为一方，名曰三一承气汤。根据三一承气方，再加人参、当归、桔梗，名曰黄龙汤。

小柴胡汤 大柴胡汤 柴胡加芒硝汤 柴胡 桂枝汤

小柴芩半人参草，大柴芩半枳芍黄。小柴胡加芒硝入，合桂柴胡 桂枝汤。

【注】小柴胡汤，即柴胡、黄芩、半夏、人参、甘草也。大柴胡汤，柴胡、黄芩、半夏、枳实、芍药、大黄也。柴胡加芒硝汤，即小柴胡汤方加芒硝也。柴胡 桂枝汤，即桂枝汤、小柴胡汤，二方合为一方也。

猪苓汤 白虎汤 竹叶石膏汤

猪苓二苓胶滑泽，白虎膏知甘草粳。竹叶石膏除知母，加参半竹麦门冬。

【注】猪苓汤，即猪苓、茯苓、阿胶、滑石、泽泻也。白虎汤，即石膏、知母、甘草、粳米也。竹叶石膏汤，即白虎汤除知母，加人参、竹叶、半夏、麦门冬也。

炙甘草汤

汗下烦悸小建治，水悸茯苓 甘草君，虚悸肺痿炙甘草，地阿桂酒麦酸参。

【注】汗下后虚烦而悸，宜小建中汤治之。心下悸，若饮水多小便少，谓之水悸，宜茯苓 甘草汤。若因汗下后，谓之虚悸，宜炙甘草汤，即炙草、生地、阿胶、桂枝、麦冬、酸枣仁、人参、生姜、大枣、酒煎也。肺痿用麻仁可也。

桃花汤 赤石脂 禹余粮汤 黄芩汤 白头翁汤

桃花干姜石脂糯，石脂禹粮固脱功，黄芩 甘草芍大枣，连柏秦皮 白头翁。

【注】桃花汤，即干姜、赤石脂、糯米也。赤石脂 禹余粮汤，即此二味也。黄芩汤，即黄芩、甘草、白芍、大枣也。白头翁汤，即黄连、黄柏、秦皮、白头翁也。

葛根 黄连 黄芩汤 干姜 黄连 黄芩汤 黄连汤 黄连 阿胶汤

葛根连芩汤甘草，干姜连芩汤人参，连参桂草干半枣，连胶芩芍卵黄新。

【注】葛根 黄连 黄芩汤，即此三味加甘草也。干姜 黄连 黄芩汤，即此三味加人参也。黄连汤，即黄连、人参、桂枝、甘草、干姜、半夏、大枣也。黄连 阿胶汤，即黄连、阿胶、黄芩、白芍、鸡子黄也。

四逆散 吴茱萸汤 乌梅丸

柴芍枳草四逆散，人参姜枣吴茱萸。乌梅参归连柏细，椒姜桂附苦酒需。

【注】四逆散，即柴胡、白芍、枳实。甘草也。吴茱萸汤，即人参、生姜、大枣、吴茱萸也。乌梅丸，即乌梅、人参、当归、黄连、黄柏、细辛、川椒、干姜、桂枝、附子为末，苦酒为丸也。

上一页：难治死证
下一页：伤寒附法


伤寒附法 《伤寒心法要诀》

伤寒附法

伤寒传变大法，已详《伤寒论注》及《心法要诀》中矣。然近世治四时伤寒者，咸用河间两解等法，每多神效，诚治斯证之捷法也。今复采双解散。防风通圣散诸经验名方，编为歌诀，附于心法之后，俾后之学人，知所变通，庶几于伤寒一证，经权常变，有所遵循，而无遗法云。

上一页：汇方
下一页：双解散完素解利初法


双解散完素解利初法 《伤寒心法要诀》

双解散完素解利初法

双解通圣合六一，四时温热正伤寒，两许为剂葱姜豉，汗下兼行表里宣，强者加倍弱减半，不解连进自然安，若因汗少麻倍入，便硬硝黄加倍添。

【注】名曰双解散者，以其能发表攻里，即防风通圣散、六一散二方合剂也。河间制此，解利四时冬温春温，夏热秋热，正令伤寒。凡邪在三阳表里不解者，以两许为剂，加葱、姜、淡豆豉煎服之，候汗下兼行，表里即解。形气强者，两半为剂，形气弱者，五钱为剂。若初服因汗少不解，则为表实，倍加麻黄以汗之。因便硬不解，则为里实，倍加硝黄以下之，连进二、三服；必令汗出下利而解也。今人不知其妙，以河间过用寒凉，仲景伤寒初无下法，弃而不用，深可惜也。不知其法神捷，莫不应手取效，从无寒中痞结之变，即有一、二不解者，非未尽法之善，则必已传阳明，故不解也。防风通圣散详在后。

上一页：伤寒附法
下一页：河间解利后法


河间解利后法 《伤寒心法要诀》

河间解利后法

汗下已通仍不解，皆因不彻已传经，内热烦渴甘露饮，甚用白虎解毒清，有表热烦柴葛解，表实大热三黄宁，里热尿赤凉天水，胃实不便大柴承。

【注】服双解散，汗下已通而仍不解者，皆因汗之彻，或已传经治之不及也。若表已解而里有微热烦渴者，用桂苓甘露饮，以和太阳之里。若内热太甚，大热、大烦、大渴者，用白虎汤合黄连解毒汤，以清阳明之里。若表未解又传阳明，身热而烦，用柴葛解肌汤，以解两阳之邪。若表实无汗，大热而烦，用三黄石膏汤以清表里之热。若里有热，尿赤而涩者，用凉膈散合天水散以清利之。若胃实潮热不大便有微表者，用大柴胡汤下之。无表者三承气汤下之。桂苓甘露饮、白虎汤、大柴胡汤、三承气汤，已详伤寒要诀。六一散、凉膈散，详在《杂病要诀》。

防风通圣散

防风通圣治风热，郁在三焦表里中，气血不宣经络壅，栀翘芩薄草归芎，硝黄芍术膏滑石，麻黄 桔梗共防荆，利减硝黄呕姜半，自汗麻去桂枝增。

【注】此方治一切风火之邪，郁于三焦表里经络，气血不得宣通。初感发热头痛，肤疹传经，斑黄抽搐，烦渴不眠，便秘尿涩，皆可服之，功效甚奇，用之自知其妙也。

柴葛解肌汤

四时合病在三阳，柴葛解肌柴葛羌，白芷桔芩膏芍草，利减石膏呕半姜。

【注】此方陶华所制，以代葛根汤。凡四时太阳、阳明、少阳合病轻证，均宜以此汤增减治之，增减者，谓如无太阳证者，减羌活，无少阳证者，减柴胡也。即柴胡、葛根、羌活、白芷、桔梗、赤芍、石膏、黄芩、甘草也。下利减石膏，以避里虚也。呕加半夏、生姜，以降里逆也。

黄连解毒汤 栀子金花汤 三黄石膏汤

阳毒热极疹斑呕，烦渴呻吟谵语狂，下后便软热不已，连芩栀柏解毒汤，里实便硬当攻下，栀子金花加大黄，表实膏麻葱豆豉，下利除膏入葛良。

【注】阳毒热极等证，或下后便软，壮热不已，宜黄连解毒汤，即黄连、黄芩、黄柏、栀子也。若里实便硬当攻下者，宜加大黄、名栀子金花汤。若表实无汗，当发汗者，宜加石膏、麻黄、淡豆豉。葱白，名三黄石膏汤。下利者，减石膏加葛根，避里不实也。

消毒犀角饮

消毒犀角表疹斑，毒壅咽喉肿痛难，犀角牛蒡荆防草，热盛加薄翘芩连。

【注】消毒犀角饮，即消毒饮之防风、荆芥、牛蒡子。甘草、加犀角也，热盛加连翘、薄荷、黄芩、黄连也。

消斑青黛饮

消斑青黛消斑毒，参虎柴犀栀地元，黄连热实减参去，苦酒加入大黄煎。

【注】消斑青黛饮，即青黛。参虎，谓人参白虎汤。即人参、石膏、知母、甘草，柴胡、犀角、山栀、生地。元参、黄连，用苦酒与水煎也。热甚便实者，减去人参加大黄可也。

普济消毒饮

普济大头天行病，无里邪热客高巅，芩连薄翘柴升桔，蚕草陈勃蒡蓝元。

【注】普济消毒饮，治天行传染，大头瘟疫，无里可下者，是其邪热客于高巅。即黄芩、黄连、薄荷、连翘、柴胡、升麻、桔梗、僵蚕、甘草。陈皮、马勃、牛蒡子、板蓝根。元参也。

连翘败毒散

连翘败毒散发颐，高肿 红痛可除，花粉连翘 柴胡蒡，荆防升草桔羌独，红花 苏木芎归尾，肿面还加芷漏芦，肿坚皂刺穿山甲，便燥应添大黄疏。

【注】连翘败毒散，治时毒发颐，高肿 红疼痛之阳证也。即连翘、天花粉、柴胡、牛蒡子、荆芥、防风、升麻，甘草、桔梗、羌活、独活、红花、苏木、川芎、归尾。两颐连面皆肿，加白芷 漏芦。肿坚不消，加皂刺、穿山甲。大便燥结，加酒炒大黄。

都气汤 橘皮竹茹汤

呃逆肾虚都气汤，六味肉桂五味方，橘皮竹茹虚热主，橘竹参草枣生姜。

【注】都气汤，即六味地黄汤加肉桂、五味子也，橘皮竹茹汤，即橘红、竹茹、人参、甘草、大枣、生姜也。

葳蕤汤

风温浮盛葳蕤汤，羌麻葛芷青木香，芎草石膏葳蕤杏，里实热甚入硝黄。

【注】风温初起，六脉浮盛，表实壮热汗少者，宜葳蕤汤，以发表风邪也，即羌活、麻黄、葛根、白芷、青木香，川芎、甘草、石膏、葳蕤、杏仁也。里实热甚多汗者，加芒硝、大黄、以攻里热也。

桂枝白虎汤

风温虚热汗出多，难任葳蕤可奈何，须是鼾睡而燥渴，方宜桂枝虎参合。

【注】风温初起脉浮有力，汗少壮热，宜与葳蕤汤。若脉虚身热汗多，难用葳蕤汤者，合与桂枝白虎加人参汤。如不鼾睡，口中和而不燥不渴，身热汗多脉浮盛者，乃亡阳之证，非风温也，即桂枝白虎加人参汤亦不可用也。

泻心导赤各半汤

越经无证如醉热，脉和导赤各半汤，芩连栀子神参麦，知滑犀草枣灯姜。

【注】越经，病名也。无证，谓无表里证也。无表里证，脉和而身热不解，形如醉人者，是越经证也。宜泻心导赤各半汤治之，即黄连、黄芩、栀子、茯神、人参、麦冬、知母、滑石、犀角、甘草、灯心、生姜、大枣也。

大羌活汤

两感伤寒病二经，大羌活汤草川芎，二防二术二活细，生地芩连知母同。

【注】两感，伤寒病名也。二经，谓一曰太阳少阴，二曰阳明太阴，三曰少阳厥阴同病也。张洁古制大羌活汤治之，即甘草、川芎、防风、防己、苍术、白术、羌活、独活、细辛、生地、黄芩、黄连、知母也。详在《伤寒要诀》。

还阳散 退阴散 黑奴丸

阴毒还阳硫黄末，退阴炮乌干姜均。阳毒黑奴小麦疸，芩麻硝黄釜灶尘。

【注】还阳散，即石硫黄末，每服二钱，新汲水调下。良久寒热汗不出，再服之，汗出愈。退阴散，即炮变色川乌，微炒干姜，等分为末，每服一钱，盐汤滚数沸服，四肢不温，连服三次即温，热服若吐，冷服亦可。黑奴丸，即小麦成黑疽者，名曰小麦奴，黄芩、麻黄、芒硝、大黄、釜底煤灶突烟梁上尘也。为末，蜜丸，重四钱，新汲水下。服后若渴欲饮冷水者，令恣意饮之，须臾自当寒振汗出，腹响微利而解也。若不渴者，恐是阴极似阳，服之反为害耳。

九味羌活汤

九味羌活即冲和，四时不正气为 。洁古制此代麻桂，羌防苍细芷芎合，生地草芩喘加杏，无汗加麻有桂多，胸满去地加枳桔，烦渴知膏热自瘥。

【注】此汤即冲和汤。张洁古制此以代麻黄 桂枝二汤。即羌活、防风、苍术、细辛、白芷、川芎、生地、甘草、黄芩也。喘加杏仁，无汗加麻黄，有汗加桂枝。胸膈满闷，去生地加枳壳、桔梗，快膈气也。烦渴引饮加知母、石膏，热自瘥也。

十神汤

十神外感寒气病，功在温经利气殊，升葛芎麻甘草芍，姜葱香附芷陈苏。

【注】此汤即升麻、葛根、川芎、麻黄、甘草、芍药、香附、白芷、陈皮、苏叶、生姜、葱白也，能外发寒邪，内舒郁气，故曰寒气病。较之他剂，有温经利气之功殊也。

人参败毒散 荆防败毒散 仓廪散

人参败毒虚感冒，发散时毒疹痢良，参苓积桔芎草共，柴前薄荷与独羌，时毒减参加翘蒡，血风时疹入荆防，表热噤痢加仓米，温热芩连实硝黄。

【注】人参败毒散，治气虚感冒时气之病。即枳壳、桔梗、川芎、茯苓、人参，甘草、柴胡、前胡、薄荷，独活、羌活也。时毒，谓受四时不正之气，或肿两腮两颐，或咽喉肿痛，根据本方减人参加牛蒡、连翘治之。时疹，谓初病即有之疹。血风，谓遍身瘙痒之疹。俱根据本方减人参，加荆芥、防风治之，名荆防败毒散。表热无汗，噤口痢疾，根据本方加仓米治之，名仓廪散。温病、热病热甚，俱加黄连、黄芩。胃实便硬，俱加芒硝、大黄也。

五积散

内伤生冷外感寒，五积平胃半苓攒，麻桂积桔归芎芍，姜芷加附逐阴寒，腹痛呕逆吴萸入，有汗除麻桂枝添，虚加参术除积桔，妇人经痛艾醋煎。

【注】五积散，即芩术、陈皮、浓朴、甘草、半夏、茯苓、麻黄、官桂、枳壳、桔梗、当归、川芎、白芍、干姜、白芷也。表重用桂枝，里重用官桂，阴寒肢冷加附子，腹痛呕逆加吴茱萸，有汗除去麻黄加桂枝，气虚加人参、白术，除去枳桔。妇人经痛加艾叶，醋煎服之。

升麻 葛根汤

升葛芍草表阳明，下利斑疹两收功，麻黄太阳无汗入，柴芩同病少阳经。

【注】升麻、葛根、白芍、甘草，即升麻 葛根汤也。阳明表邪不解，或数下利，及斑疹不透者，均宜主之，若兼太阳无汗之表证，入麻黄。若兼少阳口苦耳聋，寒热往来，半表里之证，加柴胡、黄芩也。

二圣救苦丹

初起时疫温热病，救苦汗吐下俱全，热实百发而百中，大黄皂角水为丸。

【注】此丹即大黄四两，皂角二两为末，水为丸也。每服三钱，无根水下。弱者、老者、幼者、量减服之。此药施治于初起时疫，传染伤寒，温病热病，热盛形气俱实者，百发百中。服后或汗、或吐、或下，三法俱全，其病立解。

温胆汤

伤寒病后液津干，虚烦呕渴不成眠，乃是竹叶石膏证，胆经饮热此方先，口苦呕涎烦惊悸，半苓橘草枳竹煎，气虚加参渴去半，再加麦粉热芩连。

【注】伤寒病后燥渴虚烦，乃竹叶石膏汤证，非温胆汤证，详在伤寒要诀。若少阳胆经饮热，则口苦、呕烦、惊悸，是温胆汤证也，即半夏、茯芩、橘皮、甘草、枳实、竹茹也。形气俱虚，或因汗、吐、下后及气虚者，均加人参。渴去半夏加麦冬、花粉，以生津也。有热加黄芩、黄连，以清热也。

上一页：双解散完素解利初法


说明

欢迎浏览“《伤寒心法要诀》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤寒心法要诀》”手册】