第一证　伤寒脉证总论歌 《伤寒百证歌》

第一证　伤寒脉证总论歌

大浮数动滑阳脉．阴病见阳生可得．沉涩弦微弱属阴．阳病见阴终死厄．（仲景云．脉大浮数动滑．此名阳也．脉沉涩若弦微．此名阴也．阴病见阳脉者生．阳病见阴脉者死．）阴阳交互最难明．轻重斟量当别白．（脉虽有阴阳．须看轻重以分表里．在下文．）轻手脉浮为在表．表实浮而兼有力．但浮无力表中虚．自汗恶风常淅淅．（伤寒先要辨表里虚实．此四者为急．仲景云．浮为在表．沉为在里．然表证有虚有实．浮而有力者表实也．无汗不恶风．浮而无力者．表虚也．自汗恶风也．）重手脉沉为在里．里实脉沉来亦实．重手无力大而虚．此是里虚宜审的．（里证亦有虚实．脉沉而有力者．里实也．故腹满．大便不通．沉而无力者．里虚也．或泄利或阴证之类．以上八句．辨表里虚实尽矣．）风则虚浮寒牢坚．水停水 必沉潜．动则为痛数为热．支饮应须脉急弦．太过之脉为可怪．不及之脉亦如然．（仲景云．风则虚浮．寒则牢坚．沉潜水 ．支饮急弦．动则为痛数则热烦．太过可怪．不及亦然．邪不空见．中必有奸．）荣卫太盛名高章．高章相搏名曰纲．荣卫微时名 （徒颊切．恐惧也．）卑 卑相搏损名彰．荣卫既和名缓迟．缓迟名沉此最良．九种脉中辨虚实．长沙之诀妙难忘．（仲景云．寸口卫气盛名曰高．荣气盛名曰章．高章相搏．名曰纲．卫气弱名曰 ．荣气弱名曰卑．卑相搏．名曰损．卫气和名曰缓．荣气和名曰迟．缓迟相搏．名曰沉．大抵仲景脉法．论伤寒与杂病脉法异．故予尝撰仲景三十六种脉法．）瞥瞥有如羹上肥．此脉定知阳气微．萦萦来如蛛丝细．却是体中阴气衰．脉如泻漆之绝者．病患亡血更何疑．（仲景云．脉瞥瞥如羹上肥者．阳气微也．脉萦萦如蜘蛛丝者．阳气衰也．脉绵绵如泻漆之绝者．亡血也．阳气衰．千金云．作阴气衰．）阳结蔼蔼如车盖．阴结循竿亦象之．（仲景云．蔼蔼如车盖者．阳结也．累累如循竿者．阴结也．）阳盛则促来一止．阴盛则结缓而迟．（此谓促结二脉也．仲景云．脉来缓．时一止．名曰结．脉来数时一止．名曰促脉阳盛则促．阴盛则结．）纵横逆顺宜审察．残贼灾怪要须知．（仲景云．脉有相乘．有纵有横．有逆有顺．何谓也．曰水行乘火．金行乘木．名曰纵．火行乘水．木行乘金．名曰横．水行乘金．火行乘木．名曰逆．金行乘水．木行乘火．名曰顺也．又曰．脉有残贼．何谓也．师曰．脉有弦、紧、浮、滑、沉、涩．此六者．名残贼．能为诸贼作病也．又问曰．脉有灾怪．何谓也．答曰．旧时服药．今乃发作．故谓灾怪．）脉静人病内虚故．人安脉病曰行尸．（仲景云．脉病人不病曰行尸．以无主气．故眩仆不知人．人病脉不病．名曰内虚．以无谷神．虽困无苦．）右手气口当主气．主血人迎左其位．气口紧盛食必伤．人迎紧盛风邪炽．（左为人迎．右为气口．人迎紧盛．伤于风．气口紧盛．伤于食也．）数为在腑迟为脏．浮为在表沉在里．（仲景云．浮为在表．沉为在里．数为在腑．迟为在脏．）脉浮而缓风伤荣．浮紧兼涩寒伤卫．脉微大忌令人吐．欲下犹防虚且细．（仲景云．脉微不可吐．虚细不可下．）沉微气弱汗为难．三者要须常审记．（孙用和云．阴虚．脉沉微而气弱者．不可汗．三者汗、下、吐三候．脉有不可行者．切当审也．）阳加于阴有汗证．左手沉微却应未．（素问云．阳加于阴．谓之汗．）趺阳胃脉定死生．（仲景说趺阳脉者．凡十有一．）太溪肾脉为根蒂．（伤寒必诊太溪趺阳者．谓以肾脉胃脉为主．仲景讥世人握手不及足者以此．）脉来六至或七至．邪气渐深须用意．浮大昼加并属阳．沉细夜加分阴位．九至以上来短促．状若涌泉无入气．更加悬绝渐无根．命绝天真当死矣．（孙尚云．脉及七至六至以上．浮大．昼加病．沉细夜加病．更及八至．精气消．神气乱．必有散脱精神之候．须切急为治疗．又加之九至十至．虽和扁亦难救．如八至九至．加以悬绝．悬绝者无根也．如泉之通．脉无入气．天真尽而必死矣．）病患三部脉调匀．大小浮沉迟数类．此是阴阳气已和．勿药自然应可喜．（仲景脉．寸口、关上、尺中三处．大小浮沉迟数同类．虽有寒热不解．此脉已和．虽剧．当愈．）

下一页：第二证　伤寒病证总类歌
原始资料来源互联网，中医世家网站整理。


第二证　伤寒病证总类歌 《伤寒百证歌》

第二证　伤寒病证总类歌

伤寒中风与温湿．热病痉 并时疫．证候阴阳虽则同．别为调治难专一．（以上七证．大略虽相似．须别作调治．）一则桂枝二麻黄．三则青龙如鼎立．精对无差立便安．何须更数交传日．（孙尚云．一桂枝．二麻黄．三青龙．三日能精对无差．立当见效．不须更候五日转泻．反致坏病也．）发热恶寒发于阳．无热恶寒自阴出．（仲景云．发热而恶寒者．发于阳也．无热而恶寒者．发于阴也．）阳盛热多内外热．白虎相当并竹叶．（白虎汤．竹叶石膏汤．皆治内外热证．）阴盛寒湿脉沉弦．四逆理中为最捷．（孙兆云．阴盛寒湿．则用四逆汤．理中丸．）热邪入胃结成毒．大小承气宜疏泄．（热邪入胃．久则胃伤烂．宜调胃．或大小承气汤．）胸满宜用泻心汤．（胸满证候．用大小泻心汤．）结胸痞气当分别．按之不痛为虚靳．按之若痛为实结．浅深大小陷胸丸．仲景方中不徒设．（孙兆云．结胸痞气两分浅深则大小陷胸丸．） 茵陈可治发黄证．柏皮治痢兼下血．（发黄胆热．则用茵陈汤．下利肠毒恶痢下血．柏皮汤．）小便不利更喘满．烦渴五苓安可缺．（利小便止烦渴．用五苓散．）半在里兮半在表．加减小柴胡有法．（小柴胡治半在表里．仲景有加减法．）夜中得脉日中愈．阴得阳兮灾必脱．日中得脉中夜安．阳得阴兮自相悦．阴阳调顺自和同．不须攻治翻为孽．（孙尚云．凡伤寒三日脉微而微数以顺四时．身凉而和者．此名欲解也．夜半得脉．来日日中愈．阴得阳而解也．日中得脉．夜半愈．阳得阴而和也．阴阳和同尔．）

上一页：第一证　伤寒脉证总论歌
下一页：第三证　表证歌


第三证　表证歌 《伤寒百证歌》

第三证　表证歌

身热恶寒脉又浮．偏宜发汗更何求．（仲景云．脉浮宜以汗解之．）要须手足俱周遍．不欲淋漓似水流．（金匮云．凡发汗欲令手足皆周． 一时间益佳．但不欲流离．若病不解．当重发汗．汗多则亡阳．阳虚不得重发汗也．）轻则随时与和解．重须正发病当瘳．（仲景有和解之者．有正发之者．和解若小柴胡 桂枝是也．正发若麻黄之类是也．）初春阳弱阴尚胜．不可亟夺成扰搜．夏时暑热脉洪大．玄府开时汗易谋．（初春阳弱．不可大发汗以扰乎阳．夏则玄府汗空开．故易汗．）不可汗脉微而弱．更兼尺中脉迟缓．（金匮云．脉微不可发汗．无阳故也．又云．尺中脉迟．荣不足．血气少．不可汗．）微弱无阳迟少血．安可麻黄求发散．更有衄血并下血．（仲景云．衄家不可发汗．发汗则额上陷．亡血家不可发汗．则寒栗而振．）风温湿温如何发．坏病虚烦且慎之．腹间动气宜区别．（此五证皆不可汗．解在第三十一．）妇人经水适来时．此是小柴胡证决．忽然误汗表里虚．郁冒不知人作孽．（妇人经水适来适断．属小柴胡证．误汗．郁冒不知人．）

上一页：第二证　伤寒病证总类歌
下一页：第四证　里证歌


第四证　里证歌 《伤寒百证歌》

第四证　里证歌

不恶寒兮反恶热．胃中干燥并潮热．（阳明证．身热．汗自出．不恶寒．反恶热．当下之．又云．潮热者．实也．宜下之．）手心腋下汗常润．小便如常大便结．腹满而喘或谵语．脉沉而滑里证决．（手心与两腋下润．小便如经．大便结硬．皆里证也．内实则腹满而喘．沉而滑者病在内．是曰里证也．）阳盛阴虚速下之．安可日数拘屑屑．（仲景云．阳盛阴虚．汗之则死．下之则愈．盖阳盛则外热．阴虚则内热．内外皆热．故当下．虽三二日便可下．不必四五日过经也．）失下心胸皆疰闷．冒郁不安成热厥．（失下则热极生寒．故冒而厥．厥则半日后复热也．）庸医不晓疑是阴．误进热药精魂绝．（庸医见厥．便以为阴．误服热药．则发斑发黄．不知人也．）三阴大约可温之．积证见时方发泄．太阴腹满或时痛．少阴口燥心下渴．积证悉具更无疑．要在安详加审别．（三阴大约可温．唯有积证当下．仲景云．太阳病．医反下之．因腹满时痛属太阴．桂枝加芍药汤主之．其大实痛．则大黄汤主之．又云．少阴口燥咽干．急下之．宜承气汤．如此者当下之也．）病犹在表不可下．脉浮更兼虚细者．（仲景云．脉浮为在表．又云虚细．不可下之．）恶寒呕吐小便清．（恶寒者．表未解．金匮云．欲吐者不可下．小便清者．知不在里而在表也．）不转矢气应难泻．（不转矢气者．屎强硬．其后必溏也．）大便坚硬小便数．（脾约证．）阳明自汗津液寡．（蜜兑证．）如斯之类下为难．莫便参差成误也．

上一页：第三证　表证歌
下一页：第五证　表里寒热歌


第五证　表里寒热歌 《伤寒百证歌》

第五证　表里寒热歌

病患身热欲得衣．寒在骨髓热在肌．先与桂枝使寒已．小柴加桂次温之．病患身寒衣褫退．寒在皮肤热在髓．白虎加参先除热．桂黄各半解其外．（仲景云．病患身大热．反欲得衣者．热在皮肤．寒在骨髓也．身大寒．反不欲近衣者．寒在皮肤．热在骨髓也．仲景俱无治法．朱肱云．寒在骨髓．先与桂枝．次与小柴胡加桂汤．热在骨髓．先以白虎加人参汤．以除其热．次以桂枝 麻黄各半汤．以解其外也．）病有标本并始末．先后不同当审察．里寒表热脉沉迟．里热表寒脉必滑．（朱肱云．里寒表热者．脉沉而迟．里热表寒．脉必滑也．）

上一页：第四证　里证歌
下一页：第六证　表里虚实歌


第六证　表里虚实歌 《伤寒百证歌》

第六证　表里虚实歌

脉浮而缓表中虚．有汗恶风腠理疏．浮紧而涩表却实．恶寒无汗体焚如．（伤寒最要辨表里虚实为先．有表实．有表虚．有里实．有里虚．有表里俱实．有表里俱虚．先辨此六者．然后用药．无不瘥矣．盖脉浮而缓．又恶风有汗．此表虚中风证也．脉浮紧而涩．尺有力．恶寒无汗．此表实．伤寒证也．）脉沉无力里虚证．四逆理中为对病．沉而有力紧且实．柴胡承气宜相应．（里虚宜温之．故用四逆理中．里实．宜下之．故用柴胡承气．）又有表和而里病．下之则愈斯为正．里和表病汗为宜．忽然误下应难拯．（外台云．表和里病．下之则愈．汗之则死．里和表病．汗之则愈．下之则死．）虚则温之实泻之．病形脉证要相宜．更兼药饵如精对．立便安康待甚时．（孙尚云．精对无差．立当见效．不必三日以前汗．五日以后下也．）

上一页：第五证　表里寒热歌
下一页：第七证　急救表里歌


第七证　急救表里歌 《伤寒百证歌》

第七证　急救表里歌

伤寒下后表里虚．急当救疗莫踌躇．下利不止身疼痛．救里为先四逆欤．忽若清便自调适．却宜救表桂枝徒．切莫迟延生别病．过街脉变在斯须．（仲景云．伤寒脉下之．续得下利．消谷不止．身疼痛者．急当救里．后身疼痛清便自调者．急当救表．救里宜四逆．救表宜桂枝．）

上一页：第六证　表里虚实歌
下一页：第八证　无表里证歌


第八证　无表里证歌 《伤寒百证歌》

第八证　无表里证歌

既无里证又无表．随证小柴胡治疗．大便坚 脉浮数．却与大柴胡极妙．（仲景云．病患无表里证．发热七八日．脉浮数．可与大柴胡汤下之．）七八日后至过经．证候如斯当辨晓．何况热实睛不和．常觉目中不了了．（仲景云．伤寒六七日．目中不了了．睛不和．无表里证．大便难．微热者．急下之．大承气柴胡．）

上一页：第七证　急救表里歌
下一页：第九证　表里水歌


第九证　表里水歌 《伤寒百证歌》

第九证　表里水歌

有水须分表和里．安可妄投增病势．干呕微利咳发热．谓表有水青龙谛．（仲景云．伤寒．表不解．心下有水气．干呕发热而咳．或渴．或利．或噎．或小便不利．小腹满．或喘者．小青龙．此谓表有水也．）忽若身凉并汗出．两胁疼痛心下痞．表解争知里未和．十枣汤方能主治．（太阳中风．心下痞硬．满．引胁下痛．干呕．短气．汗出．不恶寒者．此表解里未和也．十枣汤主之．）

上一页：第八证　无表里证歌
下一页：第十证　表里两证俱见歌


第十证　表里两证俱见歌 《伤寒百证歌》

第十证　表里两证俱见歌

脉来浮大表证尔．便赤烦渴却在里．（脉浮者．表证也．小便赤而烦渴．又却有里证也．）表里两证俱见时．当用五苓与调理．（此证宜用五苓散．盖五苓治内外俱热．）又如大便数日结．头痛更兼身有热．其人小便却又清．亦是两证当区别．（大便结硬．头痛身热．小便却清．知不在里而在表也．）大便坚 脉沉细．里证当下分明谛．头汗出时微恶寒．手足兼冷却非是．（仲景云．伤寒五六日．头汗出．微恶寒．手足冷．心下满．口不欲食．大便硬．脉细者．此为阳微结．有表复有里也．脉沉亦在里也．此为半在表半在里焉．）仲景着论非一端．要在审详而已矣．（仲景云．中有两证者．凡十余法．故此略举一二为例．）

上一页：第九证　表里水歌
下一页：第十一证　三阴三阳传入歌


第十一证　三阴三阳传入歌 《伤寒百证歌》

第十一证　三阴三阳传入歌

尺寸俱浮属巨阳．一二日内病如常．经络一连风府穴．头项痛兮腰脊强．（仲景云．尺寸俱浮者．太阳受病．当一二日发．以其上连风府．故头项痛．腰脊强．）脉长阳明为受病．二三日内斯为应．挟鼻络目是其经．目痛鼻干眠不稳．（仲景．尺寸俱长者．阳明受病也．当二三日发．以其脉挟鼻络于目．故身热目疼．鼻干．不得卧也．）少阳经络贯耳中．脉弦胁痛耳应聋．四日以前皆在腑．汗之即退易为功．（仲景云．尺寸俱弦者．少阳受病也．当三四日发．以脉循胁于耳．故胸胁痛．而耳聋．此三经受病．未入脏．故可汗也．）四五日中得太阴．太阴之脉细而沉．布胃络嗌嗌干燥．脾宫腹满病难禁．（仲景云．尺寸俱沉细者．太阴受病也．当四五日发．以其脉布胃中．络于嗌．故腹满而嗌干矣．）少阴传到脉沉紧．贯肾络肺系舌本．口燥舌干渴不休．五六日中病有准．（尺寸脉俱沉者．少阴受病也．当五六日发．以其脉贯肾．络于肺．系舌本．故口燥舌干而渴．）七八日至厥阴经．烦满囊缩可忧惊．三阴受邪已入脏．却宜泻下自和平．（仲景云．尺寸俱微缓者．厥阴受病也．当六七日发．以其循阴器络于肝．故烦满而囊缩．必三阴皆已入脏．故可下而已也．）六经已尽传亦遍．土不受邪脉来缓．水火相交气已和．云与雨至斯为汗．（若传至厥阴．其脉来缓者．脾土不再受克．故水升火降．气和而大汗解矣．）

上一页：第十证　表里两证俱见歌
下一页：第十二证　阴阳两感歌


第十二证　阴阳两感歌 《伤寒百证歌》

第十二证　阴阳两感歌

伤寒热甚虽不死．两感伤寒漫料理．（仲景云．凡伤于寒则发为热．虽甚不死．若两感于寒而病者．必死．又曰两感病俱作．治有先后．发表攻里．本自不同．故漫料理可也．）一日太阳少阴病．腹痛口干烦饮水．（太阳膀胱也．少阴肾也．为表里．故仲景云．太阳与少阴俱病．则腹痛口干．烦满而渴．）二日阳明合太阴．腹满身热如火炽．不欲饮食鼻内干．妄言谵语终难睡．（仲景云．二日阳明与太阴俱病．则腹满身热．不欲食．谵语．）三日少阳合厥阴．耳聋囊缩不知人．厥逆水浆不入口．六日为期是死辰．（仲景云．三日少阳与厥阴俱病．则耳聋囊缩而厥．水浆不入口．不知人者．六日死矣．）

上一页：第十一证　三阴三阳传入歌
下一页：第十三证　阳证阳毒歌


第十三证　阳证阳毒歌 《伤寒百证歌》

第十三证　阳证阳毒歌

太阳阳明与少阳．三阳传入是其常．（一二日太阳．二三日阳明．三四日少阳．各以其经传入也．）太阳脉浮恶寒气．阳明恶热脉来长．（太阳脉浮．阳明脉长．太阳恶寒恶风．阳明不恶寒反恶热．）少阳口苦胁下满．往来寒热脉弦张．（仲景云．少阳之为病．口苦．咽干．目眩．又曰．太阳病不解．转入少阳者．胁下坚满．往来寒热．其脉弦细．）阳若独盛阴暴绝．变为阳毒必发狂．（三阳病不治．必变为阳毒．）内外热结舌又卷．鼻中煤烟不可当．脉应洪实或滑促．宜用升麻 栀子汤．

上一页：第十二证　阴阳两感歌
下一页：第十四证　阴证阴毒歌


第十四证　阴证阴毒歌 《伤寒百证歌》

第十四证　阴证阴毒歌

饮食不节阴受之．太阴腹胀病在脾．（素问云．起居不节．阴受之．饮食不节．则阴受之．伤寒四五日．传太阴．太阴．脾经也．故其腹胀满．）少阴肾病脉微细．心烦但寐渴无时．（仲景云．少阴之为病．脉微细．但欲寐．又云．少阴但欲寐．五六日．自利而渴．）厥阴气上冲心下．饥不欲食食吐蛔．（音回．仲景云．厥阴为病．消渴．气上冲心．饥不欲食．食吐蛔．）阴病若深阳顿绝．变成阴毒更何疑．四肢逆冷脐筑痛．身如被杖痛可知．（宋迪云．积阴盛于下．则微阳消于上．故其候沉重．四肢逆冷．脐腹筑痛．身疼如被杖．）或因冷物伤脾胃．或因欲事肾经衰．内感伏阴外寒气．腰重头疼觉倦疲．（阴毒本因肾气虚寒．嗜欲过多．或伤冷物．复伤风邪．内既伏阴．外又感寒．或先感外寒．而内伏阴．内外皆阴．故阳气不守．遂发头疼腰重．腹痛．眼睛疼．身体倦怠．而不甚热．四肢逆冷矣．）额上手背皆冷汗．二三日内尚支持．（额上手背皆有冷汗．二三日内或可起行．不甚劳重．）六脉沉细时来疾．尺部短小力还微．寸口有时或来大．误经转泻若何医．（阴毒．诊之．则六脉俱沉细．而疾．尺部短小．寸口或大．六脉俱浮大．或沉．取之．大而不甚疾者．非阴证也．误转泻．则渴转甚躁转急．）阴病渐深腹转痛．心胸 胀郑声随．虚汗不止咽不利．指甲青黑面色黧．（阴证深．则咽喉不利．心下胀满．结硬躁渴．虚汗不止．或时郑声．指甲面色俱青黑．仲景云．虚则郑声．）一息七至沉细疾．速灸关元不可迟．（六脉沉细而疾．一息七至以来．有此证者．速宜灸关元二三百壮．穴在脐下三寸．）更兼金液来苏治．庶得阳回命可追．（灸毕．更以金液来苏丹助之．庶几阳复也．）

上一页：第十三证　阳证阳毒歌
下一页：第十五证　太阳阳明合病歌


第十五证　太阳阳明合病歌 《伤寒百证歌》

第十五证　太阳阳明合病歌

太阳阳明同合病．仲景法中有三证．自利宜服葛根汤．但呕却加半夏应．喘而胸满属麻黄．慎勿下之轻性命．循规守矩治为宜．要使冲和自安静．（仲景三证．一者太阳与阳明合病．则自利．葛根汤主之．二者合病．不下利．但呕者．葛根加半夏汤主之．三者太阳阳明合病．喘而胸满者不可下．宜麻黄汤．）

上一页：第十四证　阴证阴毒歌
下一页：第十六证　太阳少阳合病歌


第十六证　太阳少阳合病歌 《伤寒百证歌》

第十六证　太阳少阳合病歌

太阳少阳合病时．亦须下利更何疑．下利黄芩汤可用．若呕还加半夏奇．（仲景云．太阳少阳合病．自下利者．与黄芩汤．若呕者．黄芩加半夏生姜汤．）

上一页：第十五证　太阳阳明合病歌
下一页：第十七证　三阳合病歌


第十七证　三阳合病歌 《伤寒百证歌》

第十七证　三阳合病歌

腹满身重难转侧．面垢遗尿谵语极．三阳合病口不仁．白虎汤功更奇特．（仲景云．三阳合病．腹满身重．难以转侧．口中不仁谵语遗溺．发汗则谵语．下之则额上生汗．手足厥冷．自汗．白虎汤主之．）

上一页：第十六证　太阳少阳合病歌
下一页：第十八证　太阳少阳并病歌


第十八证　太阳少阳并病歌 《伤寒百证歌》

第十八证　太阳少阳并病歌

太少并病证有二．汗下差之皆致毙．头痛眩冒如结胸．误若汗时谵语至．肺俞肝俞皆可刺．谵语却刺期门是．（仲景一证云．太阳少阳并病．头痛眩冒．时如结胸．心下痞硬．当刺肺俞肝俞．不可发汗．发汗则谵语脉弦．五日谵语不止．当刺期门．）颈项强时刺大椎．此候在心当切记．（一证云．太少并病．心下硬．颈强而眩者．当刺大椎．肺俞．肝俞．慎勿下．）

上一页：第十七证　三阳合病歌
下一页：第十九证　阴证似阳歌


第十九证　阴证似阳歌 《伤寒百证歌》

第十九证　阴证似阳歌

烦燥面赤身微热．脉至沉微阴作孽．（脉来沉微者阴也．阴极生热．故烦躁面赤身热．）阴证似阳医者疑．但以脉凭斯要诀．（但以脉为据．不必守证也．）身热里寒阴躁盛．面戴阳兮下虚证．（身热也．里寒也．烦躁者阴盛也．面戴阳者．下虚故也．此皆阴证似阳也．）阴发躁兮热发厥．物极则反皆理性．（阴极则生躁热极则发厥．物极则反．皆物之理性也．）

上一页：第十八证　太阳少阳并病歌
下一页：第二十证　阳证似阴歌


第二十证　阳证似阴歌 《伤寒百证歌》

第二十证　阳证似阴歌

小便赤色大便秘．其脉沉滑阳证是．四肢逆冷伏热深．阳证似阴当审谛．（小便赤．大便秘．脉沉滑．阳证也．阳极生阴热极生寒．故令四肢逆冷．以其伏热深也．医见四肢逆冷便以为阴．则误也．当仔细审详．）轻者且宜供白虎．重者须当用承气．重阳如阴理宜然．寒暑之变亦如是．

上一页：第十九证　阴证似阳歌
下一页：第二十一证　阴盛隔阳歌


第二十一证　阴盛隔阳歌 《伤寒百证歌》

第二十一证　阴盛隔阳歌

身冷脉沉紧且细．内虽烦躁不饮水．此名阴盛隔阳证．霹雳散用烦躁止．（脉沉紧而细．不欲饮水者．阴盛隔阳也．当用附子霹雳散．）躁若止兮应得睡．寒已散兮阴自退．热气上行得汗痊．火焰丹砂宜用矣．

上一页：第二十证　阳证似阴歌
下一页：第二十二证　阴阳易歌


第二十二证　阴阳易歌 《伤寒百证歌》

第二十二证　阴阳易歌

男子阴肿多绞刺．妇人腰痛并里急．伤寒瘥后便行房．男名阳易女阴易．热上冲胸头不举．眼中生花气翕翕．烧（音加）鼠橘皮汤．选此用之医可必．（仲景云．伤寒阴阳易之为病．身体重．少气．小腹里急．或引阴中拘挛．热上冲胸．头重不欲举．眼中生花．痂胞赤．膝胫拘急．烧 散主之．此病男子则阴肿．妇人则腰痛．千金外台云．有 鼠汤．橘皮汤．亦可用．）

上一页：第二十一证　阴盛隔阳歌
下一页：第二十三证　伤寒歌


第二十三证　伤寒歌 《伤寒百证歌》

第二十三证　伤寒歌

脉浮紧涩是伤寒．热少寒多不躁烦．（伤寒脉浮紧而涩．热少寒多．心不烦躁．）头痛无汗身拘急．微厥之时在指端．腰脊疼痛色多惨．唯宜发汗与通关．（学人先须要辨．伤寒中风二证．伤寒脉浮紧而涩．中风脉浮而缓．伤寒者恶寒不恶风．中风者恶风不恶寒．伤寒者无汗．中风者自汗．伤寒者面色惨凄．中风者其面色和悦也．）大青龙证及麻黄．热多寒少亦其常．（伤寒大抵虽热少寒多．亦有热多寒少者．如麻黄证云．发热身痛．大青龙证云．脉浮紧．发热而恶寒．）热多寒少不烦躁．亦宜汗解正相当．微弱无阳桂枝越．（仲景云．太阳病发热多寒少．脉微弱者．无阳也．不可发汗．用桂枝二越婢一汤．）尺迟血少建中汤．（尺脉迟者．血少也．宜建中汤．仲景建中证云．伤寒阳脉涩．阴脉弦．法当腹中急痛．与建中汤．迟弦虽不同．皆少血之脉也．）淋家衄家不可汗．小柴胡解自安康．（淋家．衄家．疮家．以至四动脉．不可发汗者．王实皆用小柴胡汤．）

上一页：第二十二证　阴阳易歌
下一页：第二十四证　中风歌


第二十四证　中风歌 《伤寒百证歌》

第二十四证　中风歌

恶风自汗是伤风．（仲景谓伤风为中风．）体热头疼病势浓．手足不冷心烦躁．面色如常无惨容．（解在前篇．）脉浮而缓是本证．寸大尺弱有时逢．（伤风脉虽浮而缓．活人书云．有尺脉弱寸口大者．仲景云．阳浮而阴弱．阳浮者热自发．阴弱者汗自出．） 桂枝败毒独活辈．宜皆选用在其中．（活人书云．治中风药宜桂枝败毒独活散之类．）项强桂枝加干葛．（仲景云．太阳病项背强KT KT ．反汗出恶风者．宜桂枝加葛根汤主之．）漏风加附可收功．（仲景云．太阳病发汗．遂漏不止其人恶风．小便难．四肢微急．难以屈伸者．桂枝加附子汤主之．）伤风伤寒何以判．寒脉紧涩风浮缓．寒必恶寒风恶风．伤风自汗寒无汗．（解在前篇．）

上一页：第二十三证　伤寒歌
下一页：第二十五证　伤寒见风脉中风见寒脉歌


第二十五证　伤寒见风脉中风见寒脉歌 《伤寒百证歌》

第二十五证　伤寒见风脉中风见寒脉歌

恶寒不躁微四逆．脉浮而缓来无力．恶风烦躁手足温．脉诊紧浮来又涩．伤寒反得伤风诊．中风却见伤寒脉．大青龙证是为宜．调卫调荣斯两得．（仲景云．太阳中风脉浮紧．发热恶寒．身疼痛．不汗出而烦躁者．大青龙汤主之．又云．伤寒脉浮缓．身不疼．但重．乍有轻时．无三阴证者．大青龙汤主之．中风宜浮缓．今却浮紧．伤寒宜浮紧．今却浮缓．此中风见寒脉．伤寒见风脉也．）要知其病加烦躁．方可服之为最的．脉微自汗又恶风．误用肉 并筋惕．（仲景云．脉微弱．汗出恶风者．不可服之．服之厥逆．筋惕肉 ．此为逆也．故王实止用桂枝 麻黄各半汤．）

上一页：第二十四证　中风歌
下一页：第二十六证　热病中歌


第二十六证　热病中歌 《伤寒百证歌》

第二十六证　热病中歌

身热恶寒头痛楚．心烦躁渴如何御．（身热．恶风．头痛．心烦．躁渴热病．中暑．其证相似．但脉不同耳．语在下．）脉洪紧盛为热病．脉虚细弱为伤暑．（热病．脉必浮大洪紧．伤暑之脉．必虚细而弱．详考诸书．暑脉多不一．仲景云．太阳中 者．身热而脉微．又云．其脉弦细芤迟．小便已．洒洒然毛耸．朱肱云．脉虚身热．得之伤暑．又曰．热病脉洪大．中暑脉细弱．当以意消息也．）伤暑面垢并背寒．四肢倦怠汗无度．口噤五苓白虎佳．痰逆橘皮汤可愈．（仲景云．手足逆冷．小有劳．身即热．口开．前板齿燥．若发其汗．则恶寒甚．加温针．则发热甚．数下之则淋甚．）皮肤既缓腠理开．洒然毛竦风寒恶．缪加热药发斑黄．可怪庸医心术误．（仲景云．小便已洒然毛竦．故其人可出而恶寒．若行热药．便发斑发黄也．）

上一页：第二十五证　伤寒见风脉中风见寒脉歌
下一页：第二十七证　五种温歌


第二十七证　五种温歌 《伤寒百证歌》

第二十七证　五种温歌

（温病 温疟 风温 温疫 温毒）伤寒春月名温病．脉来浮数是其证．发热头疼亦恶寒．冬夏比之轻不甚．升麻解肌为最良．小柴竹叶宜相称．（以上论温病也．素问云．冬伤于寒．春必病温．仲景云．冬月冒寒气．不即病者．藏于肌肤．至春变为温病．故其证如此．宜升麻解肌汤之类．）尺寸盛兮兼弦数．重感于寒变温疟．先热后寒小柴胡．但热不寒白虎药．（以上论温疟也．仲景云．若脉阴阳俱盛．重感于寒者．变成温疟．素问云．疟脉自弦．弦数者热多．朱肱云．先热后寒者．小柴胡汤．但热不寒者．白虎加桂汤主之．）濡弱阴脉浮滑阳．此是风温证候当．头疼身热常自汗．四肢不收鼾睡长．当治少阴厥阴病．误汗黄防己汤．（以上论风温也．仲景云．阳脉浮滑．阴脉濡弱．更遇于风．变为风温．其病四肢 缓．又云．风温为病．脉．阴阳俱浮．自汗出．身重多眠睡．鼻息必鼾．语言难出．若被下者．小便不利．直视失溲．若被火者．微发黄色．剧则如惊痫．时螈 也．少阴火也．厥阴木也．当治炎火风木．误汗之．则用黄 防己汤救之也．）阳脉濡兮阴弦紧．更遇温气来行令．变成温疫作天行．少长皆同无异病．热温寒清顺时宜．以平为期如斯正．（此论温疫也．仲景云．阳脉濡弱．阴脉弦紧者．更遇温气．变为温疫．一岁少长皆同病者．温疫也）最重温毒为可怪．阳脉洪数阴实大．发斑瘾疹如锦文．咳兼心闷何由快．（此论温毒也．仲景云．阳脉洪数．阴脉实大．更遇温热．变成温毒．温毒为病．最重也．故发斑生疹．咳嗽．心下快痞闷．宜用元参升麻汤．）宜用元参升麻汤．长沙仲景分明载．

上一页：第二十六证　热病中歌
下一页：第二十八证　三种湿歌


第二十八证　三种湿歌 《伤寒百证歌》

第二十八证　三种湿歌

（湿温 中湿 风湿）湿温中湿并风湿．三者同名而异实．暑湿相搏成湿温．胸间多汗头如劈．两胫逆冷苦妄言．阳濡而弱阴小急．（以上湿温证也．）第二中湿之为病．脉来沉缓其名的．一身尽痛兼发黄．大便反快小便涩．（仲景云．太阳病．关节疼痛而烦．脉沉而缓者．此名中湿．其候令人小便不利．大便反快．但当利其小便．又云．湿家之为病．一身尽痛．发热．身色如薰黄．湿家其人但头汗出背强．欲得覆被向火．若下之早．则成胸满．小便不利．舌上如苔者．以丹田有热．胸中有寒．渴欲得水而不能饮．口燥烦也．又云．湿家病．身上疼痛．发热面黄而喘．头痛鼻塞而烦．其脉大．自能饮食．腹中无病．病若头中寒湿．故鼻塞．纳药鼻中则愈．）本是风雨山泽气．中之令人成此疾．第三风湿脉但浮．肢体痛重难转侧．额上微汗身微肿．不欲去被憎寒栗．（此论风湿也．风湿之证．仲景云．一身尽痛发热．日晡所剧．此名风湿．此病伤于汗出当风．或久伤取冷所致也．故其脉浮．额上有微汗．不欲去被也．）发汗 欲润身．风湿俱去斯为得．仲景云．风湿相搏．一身疼痛．法当汗出而解．值天阴雨不止．医云．此可发汗．汗之病不愈．何也．答曰．发其汗汗大出者．但风气去．湿气在．是故不愈也．治风湿者．发汗微微出者．则是风湿俱去者也．防己黄 术附汤．对证用之医可必．（防己黄 汤．术附汤．皆治风湿自汗．）

上一页：第二十七证　五种温歌
下一页：第二十九证　两种歌


第二十九证　两种歌 《伤寒百证歌》

第二十九证　两种歌

发热恶寒头项强．腰脊分明似反张．螈 口噤如痫状．此名 病是其常．（仲景云．病身热暑寒．头项强急．恶寒．时头面赤．目脉赤．独头面摇．卒口噤．背反张者． 病也．）先感风寒后感湿．沉迟弦细脉相当．（仲景云．太阳病发热．脉沉而细者．名曰 ．千金云．太阳中风．重感于寒湿．则变 病也．仲景又云．太阳发汗太多．因成 ．孙尚云．病热而脉沉细者．难治也．）有汗不恶名柔 ．无汗恶寒名曰刚．无汗葛根有汗桂．二 皆宜续命汤．（无汗葛根汤．有汗桂枝汤．而分发汗解肌． 有刚 ．有柔 ．刚 无汗．柔 有汗．自宜续命汤．仲景云．太阳病发热．无汗．反恶寒．名曰刚 ．汗出不恶寒者．名曰柔 ．）脚挛啮齿皆阳热．承气汤宜下最良．（以上皆热证．当用承气汤．）亦名阳痉并阴痉．名异实同安可忘．（ 音炽．痉．巨郢反．名异实同也．）

上一页：第二十八证　三种湿歌
下一页：第三十证　四证似伤寒歌


第三十证　四证似伤寒歌 《伤寒百证歌》

第三十证　四证似伤寒歌

（食积 虚烦 寒痰 香港脚）食积虚烦并有痰．更兼香港脚似伤寒．四家病证虽云异．发热憎寒却一般．（此四证虽非伤寒．然发热憎寒．则同．当以脉证辨之．）中脘寒痰胸痞满．脉浮自汗体难干．（此痰证也．有痰则胸中痞满．自汗．脉浮．）食积令人头必痛．身不疼兮积证端．气口紧盛伤于食．心烦脉数呕吞酸．（此食积也．食积则身不疼．但呕恶吞酸．气口脉紧盛．而它脉数．朱肱云．气口紧盛．伤于食．）虚烦之脉不紧实．但觉身心热与烦．身不疼兮头不痛．唯宜竹叶便须安．（孙尚云．虚烦与伤寒相似．但得病二三日．脉不浮．不恶寒．身不疼痛．但热而不烦．不可发汗．发汗必危损．如脉不紧实．不甚痛．但热而或不烦．非里实．亦不可下．下之必危损．唯可服竹叶汤主之．）又有香港脚之为病．大便坚硬足行难．两胫肿满或枯细．莫与伤寒一例看．（此论香港脚也．香港脚大便坚．脚膝肿痛．两胫或有肿满．或有枯细者．方其发时．亦发热憎寒．呕恶．似伤寒证候也．）

上一页：第二十九证　两种歌
下一页：第三十一证　可汗不可汗歌


第三十一证　可汗不可汗歌 《伤寒百证歌》

第三十一证　可汗不可汗歌

脉浮唯宜以汗解．春夏用之何足怪．（仲景云．脉浮宜以汗解．又云．大法．春夏宜汗．）风若伤卫属桂枝．寒伤荣血麻黄快．（仲景云．风则伤卫．寒则伤荣．伤卫属桂枝．伤荣属麻黄．二药虽均曰发汗．自有浅深也．）项强KT KT葛根汤．心间水气青龙对．（仲景云．项背强．KT KT 者．用麻黄 葛根汤．心下有水气者．小青龙汤主之．）少阴亦可微发汗．附子 麻黄泄其外．（仲景云．少阴病．得之二三日．麻黄 附子 甘草汤．微发其汗．）风湿发汗恶淋漓．风气去兮湿气在．唯宜 润遍周身．湿气风邪俱已退．（风湿．惟要微微似欲汗出．若大汗出者．风气虽去．湿气仍在也．）大抵尺迟汗为逆．（自此以下．皆不可．汗也．仲景云．尺中迟者．精气不足．血气微少．不可汗．）微弦濡弱斯为害．（仲景云．微反在下．弦反在上．弱反在关．濡反在颠．不可发汗．发汗则寒栗至矣．）少阴沉细病在里．少阳弦细却主内．（仲景云．少阴脉沉细数．病在里．不可发汗．又云．伤寒脉弦细．头痛发热．此属少阳．少阳不可发汗．）两厥若汗必舌萎．（厥不可发汗．发汗则声乱．咽嘶．舌萎．声不得前．）四动汗之还窒碍．（仲景云．动气在上．动气在下．动气在左．动气在右．皆不可发汗．）疮家汗之必成 ．淋家汗之便血杀．衄家汗之额上陷．咽干汗之咽却隘．（仲景云．疮家虽身疼痛．不可攻其表．汗之必 ．淋家．汗之必便血．衄家汗之．额上促急而紧．直视不得 ．不能眠．咽干燥者．不可发汗．王实伤寒证治．皆用小柴胡汤．）亡血汗之必寒栗．（仲景云．亡血不可发汗．发汗则寒栗而振．）汗家重汗精神惫．（仲景云．汗家重发汗．必恍惚心乱．小便已阴痛．）少阴强汗动经血．（仲景云．少阴无汗．而强发之．必动其血．）虚烦坏病尤须戒．（仲景云．虚烦坏病．皆不可发汗宜用小柴胡汤主之．）月经适断适来时．切莫动经成冒昧．（此小柴胡证．发则郁冒不知人．）

上一页：第三十证　四证似伤寒歌
下一页：第三十二证　可下不可下歌


第三十二证　可下不可下歌 《伤寒百证歌》

第三十二证　可下不可下歌

宿食不消当下之．寸口浮大尺中微．（人病有宿食．何以别之．师曰．寸口脉浮大．按之反涩．尺中亦微而涩．当下之．承气汤主之．）阳明瘀热茵陈证．（仲景云．阳明瘀热在里．身必发黄．宜茵陈蒿汤主之．）谵语柴胡汤最宜．（金匮云．汗出而谵语者．有燥屎在胃中．此风也．过经乃下之．宜大承气汤．大柴胡汤．）结胸大陷胸丸对．瘀血抵当不可迟．（结胸．宜大陷胸下之．瘀血．宜抵当丸下之．）大便坚硬惟承气．痞气泻心汤勿疑．（大便坚硬．宜下以承气汤．痞气虚靳．宜下以泻心汤．）脉若阳微下则痞．（自此以下不可下也．金匮云．阳微不可下．下之则心下痞坚．）或兼虚细更难之．（仲景云．脉微不可吐．虚细不可下．）结胸浮大下之死．（金匮云．结胸证．其脉浮大者．不可下．下之则死．）四逆若下命倾危．（金匮云．四逆厥者不可下．下之则死．虚家亦然．）恶寒自是有表证．（恶寒者．表证在．不可下．）呕吐仍兼胃气亏．（仲景云．病吐者．不可下之．）不转失气必溏利．（仲景云．阳明病．不大便六七日．恐有燥屎．欲知之法．可与小承气汤．若腹中转失气者．为有燥屎．乃可攻之．若不转失气者．此但头硬后必溏泄．不可下．）阳明自汗下难为．（阳明自汗．小便利．此为津液内竭．虽坚不可攻．宜用蜜煎导之．）咽中闭塞尤须忌．（玉函经云．咽中闭塞．不可下．下之则上轻下重．卧则欲蜷身急痛．）趺阳浮数已虚脾．（仲景云．趺阳脉浮而数．浮则伤胃．数则动脾．此非本病．医特下之所为也．）左右上下有动气．更在调和仔细医．（仲景云．动气在右．下之则津液内竭．咽燥鼻干．头眩心悸．动气在左．下之则腹满气急．动气在上．下之则掌握热烦．动气在下．下之则腹满卒起头眩．）

上一页：第三十一证　可汗不可汗歌
下一页：第三十三证　可吐不可吐歌


第三十三证　可吐不可吐歌 《伤寒百证歌》

第三十三证　可吐不可吐歌

伤寒大法春宜吐．（仲景云．大法春宜吐．）宿食不消胸满疰．（玉函云．宿食在下管．当吐之．）胸中郁郁兼有涎．寸口微数知其故．（玉函云．胸上结实．胸中郁郁而痛．不能食．使人按之．而反有涎唾．下利日十余行．其脉反迟．寸口微滑．此可吐之．以上皆可吐之证也．）脉微若吐大为逆．（仲景云．脉微不可吐．虚细不可下．）少阴寒饮无增剧．（仲景云．少阴病．其人饮食入则吐．心温温然欲吐．复不得吐．始得之．手足寒．脉弦迟．此胸中实可下也．若膈上有寒饮者．干呕不可吐，当温之矣．）四逆虚家止可温．误吐内烦谁受责．（玉函金匮云．四逆病厥不可吐．虚家亦然．又云．太阳病强吐之．则内烦．论此皆不可吐者也．）

上一页：第三十二证　可下不可下歌
下一页：第三十四证　可火不可火歌


第三十四证　可火不可火歌 《伤寒百证歌》

第三十四证　可火不可火歌

中风忽然被火劫．咽烂发黄津液竭．（仲景云．太阳中风．以火劫．发其汗．邪风被火劫．血气流 ．其身则发黄．至于咽烂矣．）荣微血弱与烧针．烦躁昏迷并发热．（仲景云．其脉沉者．荣气微也．加烧针．则血留不行．更发热而烦躁也．）阳明被火必怵惕．（玉函云．阳明脉浮紧．加烧针者必怵惕．）太阳被火必清血．（仲景云．太阳以火薰之．不得汗．其人必躁．到经不解．必清血．）少阴火劫小便难．强责汗时翻作孽．（仲景云．少阴病．咳而下利谵语．是为被火劫故也．小便必难．为强责少阴汗．故也．）或致虚烦不得眠．或致发黄中郁结．或致下血如豚肝．或致谵言语无节．（仲景云．阳明病加温针．则烦躁不得眠．阳明病．被火劫．额上汗出．必发黄．瘀热在膀胱．蓄结成积．则下血．如豚肝．太阳阳明被火劫．必谵语．）此皆误火之为病．切须仔细加分别．张苗欲汗外迎之．却取烧蒸布桃叶．（陈廪丘问张苗．连发汗不出如何．苗云亦可烧地布桃叶．蒸湿之气于外迎之．可得汗也．）

上一页：第三十三证　可吐不可吐歌
下一页：第三十五证　可水不可水歌


第三十五证　可水不可水歌 《伤寒百证歌》

第三十五证　可水不可水歌

太阳汗后不得眠．少与水饮当自全．（仲景云．太阳病发汗后．若大汗出．胃中干燥．烦而不能眠．其人欲饮．当时饮之．胃中和则愈矣．）厥阴烦渴思得水．斟量多寡亦如然．（仲景云．厥阴病渴．欲饮水者．与水饮之．则愈也．）霍乱思水五苓妙．呕吐思水猪苓痊．（仲景云．霍乱头痛发热．身体疼痛．热多饮水．五苓散主之．又云．呕吐而病在膈上．后必思水者．急与猪苓散饮之也．）过多反病成喘咳．（小青龙证云．水停心下．成喘咳．）胃冷应知呕哕愆．（仲景云．胃中虚冷．其人不能食．饮水则哕．）小 皮上有粟起．（仲景云．病在阳．当以汗解．而反以水 之．若灌之．其人热却不得去．益烦．皮上粟起者是也．）水洗结胸热可怜．（仲景玉函云．结胸身热．以水洗之灌之．则益热．）寒气得水即成KT ．（KT 音噎．食不下也．仲景云．寸口脉浮大．医乃不知．而反饮冷水．令汗大出．以得寒气．冷必相搏．其人即KT ．）可否医工要达权．

上一页：第三十四证　可火不可火歌
下一页：第三十六证　可灸不可灸歌


第三十六证　可灸不可灸歌 《伤寒百证歌》

第三十六证　可灸不可灸歌

少阴吐利时加呕．手足不冷是其候．口中虽和背恶寒．脉来微涩皆须灸．（仲景云．少阴病．其人吐利．手足不逆．反发热者不死．脉不足者灸．厥少阴七壮．又云．少阴一二日．口中和．背恶寒者．当灸之．又云．下利脉微涩者．灸厥阴可五十壮．）阴毒阳虚汗不止．腹胀肠鸣若雷吼．面黑更兼指甲青．速灸关元应不谬．（宋迪阴证诀云．阴毒．汗不止．腹胀肠鸣．面黧黑色．指甲青者．速灸关元一百壮．至三百壮．）微数之脉却慎之．因火为邪恐难救．（仲景云．微数之脉．慎不可灸．因火为邪．则为烦逆．焦骨伤筋血．难复也．）脉浮热甚灸为难．唾血咽干诚戾缪．（仲景云．脉浮热甚．而灸之则为实．实以虚治．因火而动咽躁．必吐血．自微数之脉以下．皆不可灸也．）

上一页：第三十五证　可水不可水歌
下一页：第三十七证　可针不可针歌


第三十七证　可针不可针歌 《伤寒百证歌》

第三十七证　可针不可针歌

太阳头痛经七日．不愈再传成大疾．法中当刺足阳明．可使不传邪气出．（仲景玉函云．太阳病．头痛至七日．自当愈．其经竞．故也．若欲再传者．刺足阳明．使经不传则愈也．） 桂枝服了烦不解．风府风池刺无失．（仲景云．太阳病．服桂枝汤．而反烦不解者．当先刺风池风府．却与桂枝汤服之．则愈也．）经来经断刺期门．正恐热邪居血室．（仲景云．妇人中风．经水适来．又云．经水适断．热入血室者．刺期门．随其虚实而取之．）项强当刺大椎间．脉有纵横肝募吉．（仲景云．太阳与少阳并病．心下痞．头项强而眩．当刺大椎第一间．又曰．肝乘脾．名纵．肝乘肺．名横．皆当刺期门．期门肝募也．）妇人怀身及七月．从腰以下如水溢．当刺劳宫及关元．以利小便去心实．（仲景玉函云．妇人伤寒怀身．腹满．从腰以下．重如水气状．怀身七月．太阴当养不养．此心实．当刺劳宫及关元穴．小便利则愈．）大怒大劳并大醉．大饱大饥刺之逆． 之热漉漉汗．浑浑之脉安可失．（素问云．无刺 之热．漉漉之汗．浑浑之脉．）浅深分寸自根据经．此道相传休秘密．

上一页：第三十六证　可灸不可灸歌
下一页：第三十八证　伤寒可温歌


第三十八证　伤寒可温歌 《伤寒百证歌》

第三十八证　伤寒可温歌

大抵冬宜热药温．（大法冬宜服温热药．）下利少阴有二门．（仲景云．法中可温者．有九证．皆下利与少阴两家而已．）腹满身痛先救里．（仲景云．病发热头痛．脉反沉．若不瘥．身体更疼痛用救其里．四逆汤．又云．下利腹满．身体疼痛．先温其里．宜四逆汤．）脉来迟紧痛仍存．（仲景云．下利脉迟紧．而痛未止者．当温之．得冷者．满而硬．肠垢．）少阴膈上有寒饮．（仲景云．少阴病．其人饮食入．则吐．心中温温欲吐．复不得吐．始得之．手足寒．脉弦迟．若膈上有寒饮．干哕者．切不可吐．当温之．）或加呕利病难分．脉沉微涩如斯证．四逆理中汤可温．（仲景云．少阴下利．脉微涩者．即呕．行者必数更衣．反少．当温之．又云．脉沉者．急当温之．宜以四逆汤．仲景玉函云．诸温者．可与理中．四逆．附子汤．热药治之．）

上一页：第三十七证　可针不可针歌
下一页：第三十九证　发热歌


第三十九证　发热歌 《伤寒百证歌》

第三十九证　发热歌

太阳发热恶寒栗．阳明身热汗自出．少阳发热多干呕．三阳发热证非一．（仲景云．发热而恶寒者发于阳也．大抵三阳多发热．太阳证云．啬啬恶寒．翕翕发热．故太阳发热．则恶寒栗也．阳明证云．身热汗出．不恶寒．反恶热．故阳明发热．则自汗也．少阳证云．头痛发热．胁下坚满．干呕．故少阳发热则呕．）大抵寒多为易治．热多寒少因寒极．（寒极生热．故热多者寒之极．寒多者病浅．故易治焉．）解热大小柴胡汤．更看浅深为妙术．（若发热无表证．当用大小柴胡汤．热浅者．宜小柴胡．热深者宜大柴胡．小柴胡解肌．大柴胡正下之也．当以外证内脉为之准．）三阴初无发热证．唯有少阴两证实．脉沉发热属麻黄．里寒外热宜四逆．（仲景云．少阴病始得之．反发热．脉反沉者．麻黄 细辛 附子汤主之．又云．少阴病．下利清谷．里寒外热．手足厥逆．通脉四逆汤主之．）

上一页：第三十八证　伤寒可温歌
下一页：第四十证　潮热歌


第四十证　潮热歌 《伤寒百证歌》

第四十证　潮热歌

潮热为实当与下．仲景之言可凭借．（仲景云．潮热者实也．大法当宜下．）更看脉息浮与沉．若但弦浮应未也．（浮为在表．沉为在里．若但弦浮．有表证在者．未可下．）恶寒脉浮表证在．与小柴胡汤勿下．（仲景云．阳明病．有潮热．若汗出多而微恶寒．其热不潮．勿与承气汤．）腹满不通小承气．但和胃气无多泻．（仲景云．若腹满．而不大便者．可与小承气汤．微和其胃气．勿令大下．）潮热之证有三说．皆属阳明小柴诀．一则潮热且吃噫．二则微热与溏泄．（仲景云．阳明中风．脉弦浮大而短气．腹都满．胁下及心痛．久按之气不通．鼻干．不得汗．其人嗜卧．一身及目悉黄．小便难．有潮热．时时哕．宜与小柴胡汤主之．又云．阳明病发潮热．大便溏．小便自可．而胸胁满不去者．小柴胡汤主之．）三则日晡发其时．发已微利增呕哕．（哕、乙劣切．逆气也．仲景云．其人日晡而发潮热．若剧者．发则不知人．）太阳亦有一证存．惟是结胸发潮热．（仲景云．太阳重发其汗．而复下之．不大便五六日．舌上燥而渴．日晡时小有潮热．从心下至小腹．坚满而痛者．宜与大陷胸汤．）

上一页：第三十九证　发热歌
下一页：第四十一证　往来寒热歌


第四十一证　往来寒热歌 《伤寒百证歌》

第四十一证　往来寒热歌

阴阳相胜互争强．往来寒热亦何常．先寒后热为阴盛．先热后寒责在阳．（阴阳交争．故往来寒热．阴气胜．故先寒后热．阳气胜．故先热后寒也．）此疾大约有三证．大小柴胡姜桂汤．中风胸满不欲食．心烦喜呕小柴良．（仲景云．中风往来寒热．胸胁苦满．默默不欲食．心烦喜呕者．属小柴胡汤．）热结在里十余日．却是大柴胡克当．（仲景云．伤寒十余日．热结在里．往来寒热者．宜大柴胡汤证．）已汗复下胸胁满．柴胡姜桂保安康．（仲景云．伤寒五六日．已汗而复下之．胸胁满．微结．小便不利．渴而不呕．但头汗出．往来寒热者．柴胡 桂枝 干姜汤主之．）

上一页：第四十证　潮热歌
下一页：第四十二证　汗之而热不退歌


第四十二证　汗之而热不退歌 《伤寒百证歌》

第四十二证　汗之而热不退歌

已汗复下脉加躁．不食狂言谩祈祷．此证谓之阴阳交．死候难医不可道．（素问云．汗出而身复热．脉躁病不解．汗衰狂言．不能食．病名为何也．曰病名阴阳交也．此其人所以汗出者．皆生于谷．谷生于精．今邪气隐藏于骨肉之间．而得汗者．邪衰而精胜．则当食而不发热．热者邪气也．汗者胃气也．今汗出而狂言．不能食．邪盛也．死候可明矣．）得汗脉静自然生．汗后复热命难保．（得汗而脉静者生．躁者死．）脉若浮数可再汗．沉实之时下为好．（不得已须当汗．下之．浮尚可汗．沉实．尚可下之．）风温之候属葳蕤．（风温．自汗而热．属葳蕤汤．）虚烦竹叶汤为宝．（虚烦．自汗出而热．不可下．宜竹叶汤．）更看虚实治为宜．可细斟量休草草．（淳于意诊齐中御府长信病．意称脉法热病阴阳交者死．今切之不交．并阴阳者．脉顺清而愈．其热强未尽．犹活也．）

上一页：第四十一证　往来寒热歌
下一页：第四十三证　下之而仍发热歌


第四十三证　下之而仍发热歌 《伤寒百证歌》

第四十三证　下之而仍发热歌

病患脉微来又涩．误汗误下皆为失．（脉微则气虚．脉涩则血少．二者不可汗下．既下而又汗．荣卫皆虚．故发热也．）既汗亡阳斯恶寒．又下阴微还热极．（阴虚者阳必凑之．既下则阴虚．故阳入阴分．所以内外皆热．素问云．阳虚则外热．阴虚则内热．故热极也．）最忌阴阳皆已虚．热又不止病斯亟．更有劳复并食复．失于调治并将息．（既下之后．必须身凉．今下之而复热者．不特汗下之误．亦有劳复食复二证．劳复．谓病后用力．食复．谓饮食过度．失于调治之所致．）新瘥血气尚虚羸．劳复生热无气力．（劳复．则无力而少气．）脾胃尚弱食过多．食复发热还憎食．（食复．则发热呕吐．憎闻食臭矣．）小柴枳实 栀子汤．数者用之宜审的．

上一页：第四十二证　汗之而热不退歌
下一页：第四十四证　恶寒歌


第四十四证　恶寒歌 《伤寒百证歌》

第四十四证　恶寒歌

恶寒发热在阳经．无热恶寒病发阴．（仲景云．发热而恶寒者．病发于阳也．无热而恶寒者．病发于阴也．）阳宜发汗麻黄辈．阴宜温药理中宁．（发于阳．宜桂枝 麻黄青龙辈．发于阴．宜四逆理中也．）啬啬恶寒桂枝证．（仲景云．啬啬恶寒．翕翕发热．桂枝汤证．）汗后恶寒虚不任．（汗后恶寒．虚也．）脉微恶寒不可下．尚宜发汗莫令深．（脉微．不可下．虽发汗．亦微发汗可也．）亦有头汗恶寒者．柴胡加桂值千金．（头有汗而恶寒者．仲景用小柴胡加桂汤．）汗已恶寒心下痞．附子增加入泻心．（仲景云，心下痞，而复恶寒．汗出者．附子泻心汤主之．方第十八．）

上一页：第四十三证　下之而仍发热歌
下一页：第四十五证　背恶寒歌


第四十五证　背恶寒歌 《伤寒百证歌》

第四十五证　背恶寒歌

背阳腹阴各异位．阳弱恶寒多在背．（素问云．背为阳．腹为阴．背恶寒者．阳弱也．）一则三阳合病生．（仲景云．三阳合病．额上生汗．背恶寒者．是其证．）一则少阴寒在外．（仲景云．少阴病．得之一二日．口中和．背恶寒者．当以灸．以附子汤主之．）欲识阴阳病不同．口和不和各分发．（仲景云．背恶寒．口不仁者．三阳合病也．又云．口中和．背恶寒者．少阴也．）合病口燥并不仁．白虎抑阳是其对．（仲景以白虎治背寒．抑退阳也．）少阴口和须灸之．附子汤兼阴自退．（解在上．）

上一页：第四十四证　恶寒歌
下一页：第四十六证　厥歌


第四十六证　厥歌 《伤寒百证歌》

第四十六证　厥歌

厥有冷厥有热厥．脉证当须仔细别．冷厥才病四肢冷．脉但沉微身不热．（冷厥．初得病便觉四肢逆冷．脉沉而微．身不甚热也．）足多挛卧并恶寒．引衣自覆仍不渴．（仲景云．凡厥者．阴阳之气不相顺接．便为厥．厥者手足厥冷是也．故多足拘挛．外恶寒．引衣自覆不烦渴．）热厥身热头且痛．三四日内厥方发．半日之间热复回．扬手掷足烦躁列．（热厥与冷厥．本自不同．冷厥．才病便厥．热厥．必四五日内方发．半日之间热复来也．扬手掷足．心中烦躁．）要之热深厥亦深．热微厥亦微相侵．（仲景云．伤寒一二日．至四五日厥者．必发热．前厥者后必热．厥深．热亦深．厥微．热亦微．厥应下之．而发汗者必口伤烂赤．）血气不通手足冷．医人不识却疑阴．其脉沉伏而更滑．头面有汗指甲温．急便下之安可慢．不然疑似祸相仍．（沉伏而滑．伏热在内也．四肢虽厥．指爪必温．皆阳实也．急下之则愈．）又有正汗来相逼．两手一手忽无脉．手足厥冷面不泽．细辛 甘草汤脱厄．（朱肱云．忽然两手一手无脉．手足厥冷者．恐是正汗来．故有此证．用细辛 甘草汤以助其汗．汗出则可愈．）心下怔．（之成切．怔忪惧貌．）忪（职容切．心动不定．惊也．）厥有水．脉紧厥时邪在里．（仲景云．伤寒．厥．而心下悸．先治其水．当与茯苓 甘草汤以治厥．不尔．其水入胃．必利．又云．病者手足冷．脉乍紧者．邪结在胸．心下满而烦．即不能食．病在胸中．当吐之．宜用瓜蒂散．）发热七八日身冷．此名脏厥为难治．（仲景云．伤寒脉微而厥．至七八日．肤冷．其人不安．此为脏厥．非蛔厥也．蛔厥者．其人当吐．）

上一页：第四十五证　背恶寒歌
下一页：第四十七证　结胸歌


第四十七证　结胸歌 《伤寒百证歌》

第四十七证　结胸歌

病发于阳下之早．热气乘虚心 ．（仲景云．病发于阳．而反下之．热入因作结胸．所以成结胸者．下之早．故也．）按之石 头项强．此是结胸证分晓．（仲景云．结胸者．头项亦强．如柔 状．下之则和．又云．其脉浮紧．心下痛．按之如石坚．）脉浮与大未可下．先汗后下无颠倒．（仲景云．其脉浮大．不可下．下之则死．）热毒上攻结在胸．枳实理中应恰好．（大抵结胸未辨虚实．先与理中加枳实佳．）大抵结胸有三说．大结小结并水结．（有大结胸．有小结胸．有水结胸．仲景云．但结胸无大热者．此为水结在胸胁也．但头汗出者．大陷胸汤治．）更有寒热二证存．热实寒实宜区别．（仲景云．太阳病．从心下至小腹满．痛不可近者．大陷胸汤主之．此大结胸也．又云．小结胸．病正在心下按之痛．脉浮滑者．小陷胸汤主之．此小结胸也．又云．伤寒结胸．热实脉沉紧．心下痛．大陷胸汤主之．此热实者也．又云．寒实结胸．无热证者．三物小陷胸汤．白散亦可服．此寒实者也．）此外有证名脏结．脉浮关小沉细绝．（仲景云．饮食如故．时时下利．寸脉浮关小细沉紧．名曰脏结．舌上白苔．滑者．难治也．）舌上滑苔不可医．痛引阴筋当死别．（仲景云．病者胁下素有痞．而在脐旁．痛引小腹．入阴筋者．此名脏结．死也．）结胸之状如 病．从心至脐不可近．（仲景云．结胸者项亦强．如柔 状．又云．从心以下至脐．不可近．大陷胸汤主之．）心中懊 并躁烦．阳气内陷非虚靳．（靳、居切．固也．仲景云．膈内拒痛．胃中空虚．客气动膈．短气烦躁．心中懊 ．心下因硬．则为结胸也．）

上一页：第四十六证　厥歌
下一页：第四十八证　痞歌


第四十八证　痞歌 《伤寒百证歌》

第四十八证　痞歌

痛为结胸否为痞．（音被．）关脉皆沉本同类．（仲景玉函云．发于阴而反下之．因作痞．仲景伤寒论云．病发于阳．而反下之．热入．因作结胸．病发于阴而反汗之．因作痞．盖痛则为结胸．不痛则为痞．结胸与痞．寸脉浮．关脉皆沉．）关上若浮且泻心．（仲景云．心下痞．按之濡．其脉关上浮者．大黄 黄连泻心汤主之．）发渴烦躁五苓对．（仲景云．心下痞．与泻心汤．其人渴而口烦躁．小便不利者．用五苓汤主之．） 桔梗 枳实汤最佳．先与服之使行气．（晋人治痞气．多作桔梗 枳实汤．往往便瘥．以其下气故尔．）下利雷鸣心下硬．甘草泻心汤可治．（仲景论中．泻心汤加减有五证．皆为痞气而设也．但满而不痛者．宜半夏泻心汤．色黄手足温者．黄连泻心汤．恶寒汗出者．附子泻心汤．干呕食臭胁下有水气者．生姜泻心汤．雷鸣心下硬．心烦不得安者．甘草泻心汤也．）

上一页：第四十七证　结胸歌
下一页：第四十九证　发黄歌


第四十九证　发黄歌 《伤寒百证歌》

第四十九证　发黄歌

寒湿在里不能散．热蓄脾中成此患．湿热宿谷更相搏．郁塞不消黄色绽．（巢氏云．寒湿在里则热蓄于脾胃．腠理不开．瘀热与宿谷相搏．烦郁不得消则大小不通．故身体面目皆变黄色．）头面有汗齐颈止．渴饮水浆曾莫间．（仲景云．但头汗出余处无汗．齐颈而还．小便不利．身必发黄也．）浮滑紧数脉来时．茵陈五苓皆可选．（茵陈蒿汤．五苓散．皆可选用之．）瘀血之证亦相类．大便必黑此其异．血证其间多发狂．要须辨别无乖戾．（发黄与瘀血．其证相似．皆因瘀热在里故也．但发黄者．小便多不利．瘀血则小便利．小腹硬满．大便黑色．仲景云．太阳病六七日．表证仍在．脉微而沉．及不结胸．其人发狂者．以热在下焦．少腹当硬满．小便自利者．下血乃愈．所以然者．以太阳随经．瘀热在里故也．又云．小便自利．其人如狂者．血证谛也．）白虎之证亦身热．大率异同难辨别．白虎不能遂发黄．盖为周身汗发越．（白虎与发黄证亦相似．但白虎周身发汗．故不能黄．发黄证则余处无汗．齐颈而还）更有中湿并中风．发黄大抵亦皆同．湿则薰黄身尽痛．目黄风中气难通．（仲景云．湿家之为病．一身尽痛．发热．身色如薰黄．又有中风黄者．但目黄．气难通也．）

上一页：第四十八证　痞歌
下一页：第五十证　发狂歌


第五十证　发狂歌 《伤寒百证歌》

第五十证　发狂歌

发狂二证当别白．阳毒蓄血皆凭脉．（发狂有二证．有阳毒发狂．有蓄血发狂．）阳毒发狂多干呕．烦躁脉实并面赤．（难经云．重阳者狂．重阴者癫．）蓄血如狂脉沉微．但欲嗽水不咽入．小腹硬满小便利．不发寒热大便黑．（仲景云．阳明病七八日．表证仍在．脉微而沉．反不结胸．其人发狂者．以热在下焦小腹当硬满．小便自利者．下血乃愈．所以然者．以太阳随经．瘀热在里故也．抵当汤主之）大抵当汗而不汗．热化为血如何散．血上蓄兮喜忘多．血下蓄兮还闷乱．（素问云．血在上则忘．血在下则狂．）更有火劫发狂时．桂枝救逆汤加减．（仲景云．伤寒之脉浮．而医以火迫劫之．亡阳．惊狂．卧起不安．属桂枝．去芍药．加蜀漆．牡蛎．龙骨．救逆汤治）

上一页：第四十九证　发黄歌
下一页：第五十一证　发斑歌


第五十一证　发斑歌 《伤寒百证歌》

第五十一证　发斑歌

温毒热病证两般．发斑隐疹满身间．（仲景云．风气相搏．则为隐疹．身体为痒．痒者为泄风）温毒冬月冒寒气．至春始发在皮端．（此证谓冬月冒寒．至春阳气盛．发于表肤者．）热病表虚而里实．热毒不散锦纹斑．不可发汗重开泄．升麻汤辈可求安．（巢氏云．热病在表．已发汗．未解．或吐下后．热毒瓦斯不散．烦躁．谵语．此为表虚里实．热气燥于外．故身体发斑如锦纹．凡发斑不可用发汗药．令疮重开泄．更增斑烂也．宜升麻元参汤．热毒乘虚入胃．胃烂．故发斑．其热微者．赤斑出．剧者黑斑出．赤斑出者五死一生．黑斑出者十死一生．）

上一页：第五十证　发狂歌
下一页：第五十二证　发喘歌


第五十二证　发喘歌 《伤寒百证歌》

第五十二证　发喘歌

伤寒喘急是其常．先论阳明及太阳．太阳无汗麻黄证．（仲景云．太阳病头痛发热．身疼．腰痛骨节疼痛．恶风．无汗而喘者．麻黄汤主之．又一证．太阳病下之微喘者．表未解也．桂枝加浓朴杏子汤主之．又一证．下后不可便行桂枝汤．若汗出而喘无大热者．可与麻黄杏子甘草石膏汤．）阳明潮热小承汤．（仲景云．潮热短气．腹满而有潮热者．小承气汤主之．）水停心下喘而咳．加减青龙必可当．（仲景云．伤寒表不解．心下有水气．发热而咳．或渴或利．小腹满而喘者．小青龙汤．）阴证喘时须喘急．反阴丹辈用为良．（阴证喘与阳证异．其喘必急．宜用反阴丹主之．）

上一页：第五十一证　发斑歌
下一页：第五十三证　发渴歌


第五十三证　发渴歌 《伤寒百证歌》

第五十三证　发渴歌

脉浮而渴太阳病．有汗而渴阳明证．渴而自利属少阴．三者不同须审订．（仲景云发汗已．脉浮数烦渴者．五苓散主之．又云阳明病．汗出多而渴者．不可与猪苓汤．以其汗多．胃中燥．猪苓复利其小便故也．又云．少阴病．其人欲吐．复不得吐．而烦．但欲寐．五六日自利而渴者．属少阴．此三证．渴虽同其病则异也．）自非大渴莫与水．小渴唯宜滋润尔．若令剧饮心下满．变成水结难调理．（仲景云．太阳病．胃中干．燥烦不得眠．其人欲饮水．当稍饮之．胃中和．则愈．）渴太阳．无汗休供白虎汤．汗后脉洪方可与．此证思之要审量（太阳病，须汗后渴．方可行白虎．亦须白虎加人参也．仲景云．伤寒脉浮发热无汗者．表未解．不可与白虎汤．渴者白虎加人参主之．）渴阳明．有汗且休供五苓．小便不利汗仍少．脉浮而渴用为精．（仲景云．阳明病．汗出多而渴者．不可与猪苓汤．以汗多胃中燥．猪苓复利其小便故也．又云．若脉浮发热．渴欲饮水．小便不利．猪苓汤主之．）阳毒躁盛黑奴用．中暑黄连丸酒蒸．（黑奴丸．千金方也．酒蒸黄连丸．活人书方．二药虽非仲景之方．然治阳毒中暑．最为有效．）

上一页：第五十二证　发喘歌
下一页：第五十四证　吐血歌


第五十四证　吐血歌 《伤寒百证歌》

第五十四证　吐血歌

诸阳受病蕴邪热．在表当汗汗不发．（巢源方云．吐血者．皆由诸阳受邪热．初在表．应发汗．而汗不发．致使热毒入深．结于五脏．内有瘀积．故吐血也．）热毒入深结在中．瘀血既停须吐血．轻者犀角地黄汤．重者抵当方能绝．（小品犀角地黄汤．主伤寒及温病．应发汗而不发之．内瘀蓄血．及鼻衄吐血者．此汤主之．抵当汤治瘀血在内．）大下寸口脉沉迟．吐血升麻安可缺．（阳毒升麻汤．证云．阳毒二药．吐下之后．便成阳毒．或吐血下痢．其脉浮大数．面赤斑如锦纹．唾脓血者．此汤主之．）

上一页：第五十三证　发渴歌
下一页：第五十五证　衄血歌


第五十五证　衄血歌 《伤寒百证歌》

第五十五证　衄血歌

太阳阳盛必须衄．衄已解时何福祉．（巢氏云．脉浮紧发热．其身无汗自衄者愈．盖太阳病．有因衄血而便自解者．）浮紧无汗系麻黄．脉浮自汗桂枝属．二者服之不中病．脉尚如前宜再服．（仲景云．伤寒脉浮紧．不发汗．因致衄者．麻黄汤主之．故自汗脉浮者．宜桂枝也．麻黄 桂枝正分表里．服之不中病尚宜再服．此活人书之意也．予谓此候不可不审察．细详仲景之书．又云．阳明病．口燥．但欲饮水不咽入者．此必衄．衄家不可攻其表．汗出额上陷．直视不能眠．不得 ．又云．亡血家．不可攻其表．汗出．则寒栗而振．）衄后脉微血已虚．慎勿服之令病笃．且看犀角地黄汤．不止茅花须预速．（若脉微血虚．则麻黄 桂枝皆不可用也．短剧犀角地黄汤．活人书云．茅花汤皆可用．）阴证本来无此候．少阴强发红来触．下厥上竭不可医．血流口鼻或耳目．（仲景云．少阴病．但欲无汗．而强发之．则衄血．不知从何道出．或从口鼻耳目中出．是为下厥上竭．为难治．）

上一页：第五十四证　吐血歌
下一页：第五十六证　吃噫歌


第五十六证　吃噫歌 《伤寒百证歌》

第五十六证　吃噫歌

胃虚为哕名吃噫．（吃、声哑语难也．噫胸气饱．出息．）多因吐下缘虚极．（古人方书无吃字．惟有哕．朱肱以哕者吃气也．）橘皮干姜退阴散．或灸乳下皆得力．（灸法见活人书．并良方中．）又有阳明小柴胡．视其前后部何如．（仲景云．伤寒．哕而渴者．视其前后．知何部不利．利之则愈．）因虚攻热必生哕．仲景言之岂妄欤．（仲景云．其人本虚．攻其热必哕．哕火外切．又于月切．逆气也．）更有一证欲作汗．阴阳升降致屯如．胃气上逆无休止．逡巡中汗自然除．（庞安常说．）

上一页：第五十五证　衄血歌
下一页：第五十七证　谵语歌


第五十七证　谵语歌 《伤寒百证歌》

第五十七证　谵语歌

实则谵语虚郑声．两般相似最难明．（仲景云．实则谵语．虚则郑声．郑声者重语也．直视谵语而喘满者死．下利不止亦死矣．）大小便利手足冷．更兼脉细是虚形．（此郑声之证也．）脉来洪数二便秘．谵语为因实得名．谵语证．本非一．或因下利或胃实．（仲景云．下利而谵语为有燥屎．承气汤主之．又云．阳明病．其人多汗．津液外出．胃中燥．大便必坚．坚者谵语．承气汤主之．）三阳合病或瘀血．或者热入于血室．（仲景云．三阳合病．腹满身重．难以转侧．口中不仁．谵语又云．胁下满如结胸状．其人谵语．此皆热入血室．）大抵发热阳脉生．反见阴脉斯为逆．（谵语发热．见阳脉者生．见阴脉者死．）

上一页：第五十六证　吃噫歌
下一页：第五十八证　烦躁歌


第五十八证　烦躁歌 《伤寒百证歌》

第五十八证　烦躁歌

伤寒烦躁证如何．阳明证与少阴科．阳明脉长大便秘．（仲景云．阳明脉长．自汗出．医复重发其汗．其人微烦不了了者．此大便坚也．）伤风之候太阳多．（仲景云．太阳病．服桂枝汤．烦不解者．宜刺风池风府．却与桂枝汤．又云．服桂枝汤．复大烦．渴不解．脉洪大者．白虎汤．）阴盛阳虚亦烦躁．少阴之证莫令讹．（大抵阴盛阳虚亦烦故．少阴证多烦躁．少阴肾也．肾恶燥．故热邪传入肾经．则烦躁宜矣．仲景云．少阴病恶寒而倦．则自烦．欲去其衣者可治．又云．自利烦躁不得眠者死．）汗下而烦医者误．（仲景云．伤寒吐下．发汗．虚烦．脉甚微．八九日心下坚痞．经脉动惕者．久而成萎．）病解而烦气未和．更有虚烦宜竹叶．莫作伤寒致误佗．（孙兆云．虚烦热疾．与伤寒相似．得病二三日．脉不浮不恶寒．身不疼痛．但热而烦．非表候．不可发汗．如脉不紧．实病．但热．或不烦．非里实．不可下．汗下必危损．但用竹叶汤主之．其病自然而愈也．）

上一页：第五十七证　谵语歌
下一页：第五十九证　懊歌


第五十九证　懊歌 《伤寒百证歌》

第五十九证　懊歌

伤寒懊 意忡忡．（懊、于告反． 、千金音作农．外台云奴冻切．）或实或虚病胃中．结胸下早阳内陷．阳明误下胃虚空．（懊 证有三．此一证．胃中因下空虚．而致也．仲景云．胃中空虚．客气动膈．短气烦躁．心中懊 ．阳气内陷．心下因硬．则为结胸．又云．阳明证．其脉浮紧．下之则胃中空虚．客气动膈．心中懊 ．舌上白苔者．栀子汤主之．若渴欲饮水者．白虎汤主之．）客气动膈心中躁．栀子汤兼大陷胸．（结胸．陷胸汤主之．白苔．栀子汤主之．）胃中燥屎宜承气．腹满头坚不可攻．（此一证．胃中下后有燥屎也．仲景云．阳明病．下之．心下懊 微烦．胃中有燥屎者．可攻．其人腹微满．头硬．后溏者．不可下之．有燥屎者．宜承气汤主之．）

上一页：第五十八证　烦躁歌
下一页：第六十证　怫郁歌


第六十证　怫郁歌 《伤寒百证歌》

第六十证　怫郁歌

怫郁有虚亦有实．要须仔细明证脉．（怫．音拂．盖燥屎者实也．吐下者虚也．）燥屎唯宜承气汤．（仲景云．病者小便不利．大便乍难乍易．时有微热．怫郁不得卧．有燥屎故也．承气汤主之．）吐下极虚胃寒疾．（仲景云．伤寒大吐下后．极虚．复极汗者．其人外气怫郁．复与之水．以发其汗．因得哕．所以然者．胃中寒冷．故致此也．）火薰汗出目须黄．（仲景云．寸口脉．阳浮．阴濡而弱．医如火薰郁令汗出．客热因火而热发．怫郁蒸肌肤．身目为黄．）二阳并病面还赤．（仲景云．二阳并病．太阳初得病时．先发其汗．汗先出不彻．因转属阳明．续自微汗出．设面色缘缘正赤者．阳气怫郁．当解之薰之也）脉来洪大荣气长．（仲景云．寸口脉洪而大者．荣气长．荣气长则阳盛．怫郁不得出声．）随经医治何由失．

上一页：第五十九证　懊歌
下一页：第六十一证　惊惕歌


第六十一证　惊惕歌 《伤寒百证歌》

第六十一证　惊惕歌

伤寒何故生惊惕．吐下温针或火力．（或因吐下．或因温针．或因火劫．）下之谵语牡蛎汤．（仲景云．伤寒八九日．下之．胸满烦惊．小便不利．谵语．一身尽痛．不可转侧者．柴胡 牡蛎龙骨汤主之．）妄用温针于理逆．（仲景云．太阳伤寒．加温针必惊也．）风温被火多 （尺世切．亦作螈．） ．（ ．子用切．仲景云．风温被火者．微发黄色．剧则如惊痫．时 ．若火熏之．一逆尚引日．再逆促命期．）阳明被火汗流出（仲景云．阳明病被火．额上微汗出．发热．汗出不恶寒．加温针者．必怵惕烦躁不得眠．）脉浮火劫必亡阳．（仲景云．伤寒脉浮．医以火迫．劫之亡阳．必惊狂卧起不安者．桂枝去芍药．加蜀漆．牡蛎龙骨救逆汤．）三者不同同此疾．少阳中风耳无闻．吐下悸惊常惕惕．（仲景云．少阳中风．两耳无所闻．目赤．胸中满而不烦．不可吐下．吐下则悸而惊．）

上一页：第六十证　怫郁歌
下一页：第六十二证　心悸歌


第六十二证　心悸歌 《伤寒百证歌》

第六十二证　心悸歌

伤寒心悸有多端．大抵三阳不一般．（仲景云．悸证有八九皆属三阳．）太阳便利多饮水．（仲景云．太阳病．小便利者．以饮水多．心下悸．小便少者．必苦．里急也．）阳明烦呕小便难．（仲景云．伤寒五六日．中风．往来多热．心下悸．小便不利．心烦喜呕者．小柴胡汤主之．）少阳吐下仍虚悸．（仲景云．少阳中风．两耳无所闻．目赤．胃中满而烦．不可吐下．吐下则悸而惊．）误下烦时胃内干．（仲景云．伤寒．其脉弦细．胁痛发热．此属少阳．少阳不可发汗．发汗则谵语．为属胃．胃和则愈．胃不和则烦而悸也．）脉来结代炙甘草．（仲景云．伤寒．脉结代．心动悸．炙甘草汤主之．方第三十九．）小建中行三日间．（仲景云．伤寒二三日．心中悸者．小建中汤．）汗过自冒桂甘证．肉 真武定须安．（此二证．自汗过而悸也．仲景云．发汗过多．其人叉手自冒心．心下悸．欲得按者．桂枝 甘草汤．方第二十七．又云．太阳病发汗．汗出不解．其人仍发热．心下悸．头眩身 动．振振欲擗地者．真武汤主之．方第四十二．）

上一页：第六十一证　惊惕歌
下一页：第六十三证　冒闷歌


第六十三证　冒闷歌 《伤寒百证歌》

第六十三证　冒闷歌

二阳并病必须冒．宜刺大椎当慎表．（仲景云．太阳少阳并病．头痛或眩冒时．如结胸痞硬．当刺大椎第一间．肺俞肝俞．慎不可发汗．）下利面赤脉沉迟．汗出中心常郁懊．（仲景云．下利脉沉迟．其人面少赤．身有微热．下利清谷者．必郁冒汗出．）吐下汗后或动经．（伤寒吐下后．发汗虚烦．脉甚微．八九日．心下痞硬．气上冲咽喉．郁冒．经脉动惕者．久而成痿．）汲水灌身那得好．（仲景云．荣卫中风．医为大热．解肌发汗．热不止．又汲水灌其身．栗栗振寒．则以重被覆之．故汗出而冒烦．）汗下表里已先虚．汗出表和痊可保．（仲景云．太阳病下之而愈．先复发汗．以此表里俱虚．其人必冒．冒家汗出自愈．所以然者．汗出表和故也．）

上一页：第六十二证　心悸歌
下一页：第六十四证　干呕歌


第六十四证　干呕歌 《伤寒百证歌》

第六十四证　干呕歌

阳明胃络从头走．气上逆行须便呕．（呕者胃不和也．胃之络从头走足．今气上行而逆．故呕也．）阳明多呕小柴胡．（仲景云．伤寒五六日．中风．往来寒热．心烦喜呕．或胸中烦而不呕．小柴胡汤．）胸中有热黄连候．（仲景云．伤寒．胸中有热．胃中有邪气．腹中痛欲呕吐者．黄连汤主之．第二十五．）水停心下茯苓甘．（发汗吐下后．心下逆．满者．茯苓 甘草汤．又方．心下有水气．干呕者．小青龙汤主之．）先呕后渴五苓救．（仲景云．呕而渴者．五苓散主之．）汗后余热竹叶汤．（汗后虚烦呕逆者．竹叶汤或橘皮汤．）烦虚栀子豉汤授．（烦虚者．栀子豉汤主之．得吐勿服．余者呕而有脓者．不可治呕．脓尽乃愈．）又有少阴呕证存．真武汤中加减否．（仲景云．少阴病．二三日不已．至四五日．腹痛．小便不利．四肢沉重．疼痛而利．此为有水气．其人或咳．或小便自利．或下利．或呕者．玄武汤主之．论中有加减之法．）

上一页：第六十三证　冒闷歌
下一页：第六十五证　吐逆歌


第六十五证　吐逆歌 《伤寒百证歌》

第六十五证　吐逆歌

吐有冷热两证异．内脉外形当仔细．（吐有胃冷．有胃热者．当以内脉外形辨之．）烦渴脉数手心热．此是胃热之所致．（孙尚云．脉来数．手心热．烦渴者．胃热也．竹茹汤证．）曾经汗下关脉迟．胃中虚冷理中治．（肝脉迟．胃虚也．理中丸及汤主之．）膈上寒痰四逆汤．（仲景云．若膈上有寒．欲干呕者．不可吐．当温之．宜四逆汤．）汗后虚烦竹叶已．（汗后虚烦呕吐者．竹叶并橘皮汤证．）少阴欲吐复不吐．必竟吐之当审记．（仲景云．少阴病．其人饮食入．则心中温温欲吐．复不得吐．始得之．手足寒．脉弦迟．此胃中实也．不可下．当吐之．）

上一页：第六十四证　干呕歌
下一页：第六十六证　霍乱歌


第六十六证　霍乱歌 《伤寒百证歌》

第六十六证　霍乱歌

呕吐而利名霍乱．（仲景云．病有霍乱者．何也．答曰呕吐而利．此名霍乱．）四肢逆冷诚斯患．寒多不饮理中丸．热多而渴五苓散．（仲景云．霍乱而头痛发热．身体疼痛．热多．欲饮水．五苓散．寒多不饮水者．理中丸主之．又云．吐利汗出．发热恶寒．四肢拘急．手足厥．四逆汤主之．）暑月忽然心撮痛．两脚转筋多冷汗．上吐下利并躁烦．水沉香薷煎数盏．（暑月阴阳不和．清浊相干．食饮饫饱．伤于脾胃．而又取凉就冷．阴阳交错．变成吐利．三焦溷乱．腹中撮痛．大渴而烦．两脚转筋者．当用香薷散主之．）

上一页：第六十五证　吐逆歌
下一页：第六十七证　头疼歌


第六十七证　头疼歌 《伤寒百证歌》

第六十七证　头疼歌

三阳往往病头疼．随证医治（平声．）各异能．（三阳经络上至于头．三阴至胸中而还．故三阳之邪至头．必头疼也．）太阳身热麻黄证．（仲景云．太阳病头疼发热．身疼．无汗而喘者．麻黄汤主之．）无热阳明胃气蒸．（仲景云．阳明病．手足若厥者．其人头必痛．若不呕不饮．手足不厥者．其头不痛．）少阳受病脉弦细．小柴胡证自分明．（仲景云．伤寒．其脉弦细．头痛发热．此为属少阳．少阳不可发汗．则谵语为属胃．胃和则愈．不和则烦而悸．）三阴太少无头痛．为是厥阴之证形．（三阴之中．太阴少阴无头痛．惟厥阴有也．）非时忽有 首疾．（ 音消．出周礼．）必是停痰湿气并．（停痰湿气．亦令人头痛．）

上一页：第六十六证　霍乱歌
下一页：第六十八证　胁痛歌


第六十八证　胁痛歌 《伤寒百证歌》

第六十八证　胁痛歌

少阳胆经循胁过．邪入此证痛无那．（那音糯．仲景云．少阳经络．循胁贯耳．因邪在此．则胁痛而耳聋．）心下坚满引胁痛．十枣医治定须可．（仲景云．太阳中风．吐下呕．头痛．心下痞．坚、满、引胁下痛．表解里未和者．十枣汤主之．）阳明坚满大便结．项强不食并潮热．因而转入少阳经．唯小柴胡汤紧切．（仲景云．阳明病．不大便．胁下坚满．舌上有苔者．可与小柴胡汤．又云．项强胁下满者．可与小柴胡汤．又云．伤寒五六日．中风．往来寒热．胸胁苦满．默默不欲食．小柴胡汤主之．又云．阳明病不解．转入少阳．胁下坚满．干呕者．小柴胡汤主之．）病患痞积贯脐旁．痛引阴筋名脏结．（仲景云．病者．胁下痛．素有痞积．在脐旁痛．引小腹入阴筋者．名脏结．）

上一页：第六十七证　头疼歌
下一页：第六十九证　腹痛歌


第六十九证　腹痛歌 《伤寒百证歌》

第六十九证　腹痛歌

腹痛有实亦有虚．要观证与脉何如．尺脉带弦并泄利．阳明虚痛建中须．（仲景云．伤寒．阳脉涩．阴脉弦．法当腹中急痛．先与小建中汤．）关脉若实大便秘．更加腹满实中居．（仲景云．病患不大便．绕脐腹痛．烦躁．发作有时．为有燥屎．）阴证腹痛四逆散．（仲景云．少阴病．四逆．其人或咳或悸．小便不利．或腹中痛．泄利下重者．四逆散主之．又云．少阴病．下利清谷．里寒外热．脉微欲绝．脉不出．或腹痛．通脉四逆汤主之．又云．少阴病．二三日不已．至四五日．腹痛．小便不利．真武汤主之．）下之腹痛桂枝祛．太阳病．医反下之．因腹满时痛．属太阴．桂枝加芍药汤主之．大实痛者．加大黄汤也．胃中有邪胸中热．呕吐黄连汤可除．（仲景云．伤寒．胸中有热．胃中有邪气．腹中痛．欲呕吐者．黄连汤主之．）

上一页：第六十八证　胁痛歌
下一页：第七十证　咽痛歌


第七十证　咽痛歌 《伤寒百证歌》

第七十证　咽痛歌

咽痛阴阳各异宜．要须脉证两参之．脉浮而数吐脓血．此是阳毒之所为．（伤寒．脉浮数而大．唾脓血．千金．外台有乌扇膏治之．）脉沉兼细手足冷．或加吐利少阴兮．（仲景云．少阴法当咽痛．而复吐冷．）少阴阴阳脉俱紧．亡阳汗出要医治．（仲景云．其脉．阴阳俱紧．而反汗出．必亡阳．病属少阴．）又有伏气之为病．非常寒冷着人肌．咽喉先痛次下利．作肾伤寒方可医．（仲景云．伏气之病．以意候之．今月之内．欲有伏气．假令旧有伏气．当须脉之．若脉微弱者．当喉中痛．似伤寒．非喉痹也．病患云．实喉中痛虽尔．今复欲下利．）

上一页：第六十九证　腹痛歌
下一页：第七十一证　咳嗽歌


第七十一证　咳嗽歌 《伤寒百证歌》

第七十一证　咳嗽歌

咳嗽三经要辨明．太阳阳明与少阴．太阳停水青龙候．（仲景小青龙二证．皆云心下有水气．干呕发热而咳者．小青龙汤主之．又云．心下有水气．咳而微喘者．小青龙汤．）小柴治咳值千金．（仲景云．中风七八日．心下悸．小便不利．身有微热．或咳者．小柴胡汤主之．）阳明能食咽必痛．咳时头痛定难禁．（仲景金匮云．冬阳明．但头眩不恶寒．故能食而咳者．其人咽必痛．不咳者．咽不痛．又云．冬阳明．反无汗．小便利．二三日．呕而咳手足厥者．其人头必痛．若不呕不咳．手足不厥者．头不痛．）少阴烦渴猪苓治．泄利须还四逆灵．（仲景云．少阴病．下利．六七日．咳而呕渴．心烦不得眠者．猪苓汤主之．又云．少阴四逆．其人或咳．小便不利．腹中痛泄利者．四逆汤．）忽然水气因生咳．真武汤功效最深．（仲景云．少阴病二三日不已．至四五日．腹痛．小便不利．四肢沉重．疼痛而利．此为有水气．其人或咳．或小便自利．或下利．或呕．玄武汤主之．）

上一页：第七十证　咽痛歌
下一页：第七十二证　遗尿歌


第七十二证　遗尿歌 《伤寒百证歌》

第七十二证　遗尿歌

风温被下必失溲．鼾睡难言自汗流．（仲景云．风温为病．脉阴阳俱浮．自汗出．身重．多眠睡．鼻息必鼾．语言难出．若被下者．小便不利．直视失溲．）三阳合病身体重．不觉遗尿也可忧．（仲景云．三阳合病．腹满身重．难以转侧．口不仁．面垢．谵语．遗尿．发汗则谵语．下之则额上生汗．手足厥冷．自汗宜白虎汤主之．）下焦不归亦遗溺．三者根据方病可瘳．（仲景云．下焦不归其部．则遗溲已上三证．随证治之可愈．）忽然直视并狂语．肾绝如何得久留．（仲景云．溲便遗失．狂言．反目直视者．此为肾绝也．）

上一页：第七十一证　咳嗽歌
下一页：第七十三证　腹满歌


第七十三证　腹满歌 《伤寒百证歌》

第七十三证　腹满歌

太阴腹满必时痛．（仲景云．太阴之为病．腹满吐食不下．下之甚．腹满时痛．）合病腹满身体重．（仲景云．三阳合病．腹满身重．难以转侧．）阳明腹满口苦干．微喘小柴胡可用．（仲景云．阳明中风．口苦咽干．腹满微喘．发热．脉浮而紧．下之．则腹满而小便难也．）谷疸之时且调胃．（仲景云．阳明病．脉迟欲成谷疸．下之则腹满．）潮热更兼便不利．勿令大下使之虚．微和胃腑宜承气．（仲景云．阳明脉迟．腹满而喘．有潮热．小承气汤主之．又云．腹大满而不大便者．小承气．微和其胃气．勿令大下．）下后心烦而腹满．栀子浓朴汤宜尔．（仲景云．伤寒下后．心烦腹满．卧起不安者．栀子浓朴汤．）汗后浓朴最为佳．（仲景．发汗后腹胀者．浓朴五物汤．）吐后小承当审谛．（仲景云．伤寒吐后腹满者．小承气汤主之．此一证当仔细辨之．）太阴桂枝芍药汤．大实大黄汤可治．（仲景云．太阳病．医反下之．因腹满时痛属太阴．桂枝芍药汤．大实痛．则用大黄汤主之．）

上一页：第七十二证　遗尿歌
下一页：第七十四证　蛔厥歌


第七十四证　蛔厥歌 《伤寒百证歌》

第七十四证　蛔厥歌

胃冷仍加发汗重．因成蛔厥吐长虫．病源本属厥阴证．宜用乌梅与理中．（仲景云．蛔厥者．其人当吐．今病者静而复时烦．此为脏寒．蛔上入其膈．故须臾得止．得食而呕．又烦者．蛔闻食臭必出．其人当自吐蛔．乌梅丸理中丸主之．）

上一页：第七十三证　腹满歌
下一页：第七十五证　自汗歌


第七十五证　自汗歌 《伤寒百证歌》

第七十五证　自汗歌

伤寒自汗证有九．卫不和兮桂枝候．（仲景云．病患脏无他病．时发热．自汗出而不愈者．此卫气不和也．先其时发汗则愈．宜桂枝汤．）风温风湿及伤风．（仲景云．风温为病．脉阴阳俱浮．自汗出．身重多眠睡．此风温自汗也．仲景云．湿家之为病．其人头汗出．背强．欲得覆被向火．又云．额上汗出．微喘．此风湿自汗也．仲景云．太阳中风．阴弱者汗自出．此伤风自汗也．）中暑亡阳柔 有．（仲景云．太阳中 者．其人汗出．恶寒．身热而渴．此中暑自汗也．仲景云．伤寒自汗出．小便数．心烦微恶寒．脚挛急．桂枝加附子 人参．其间增桂．令汗出．附子温经亡阳故也．又云．脉阴阳俱紧．而反汗出．为亡阳．属少阴．此亡阳自汗也．仲景云．太阳病．发热汗出．不恶寒．名曰柔 ．此柔 自汗出．）霍乱下利四肢逆．（仲景云．霍乱吐利．汗出发热．恶寒．四肢拘急．手足厥冷．四逆汤主之．）阳明多汗津液漏．（仲景云．阳明病．阳脉微而汗出少者．为自和．汗多者太过．太过者阳积于内．亡津液．大便因坚也．）少阴无汗或有之．额上手背时时透．（仲景云．阴不得有汗．故知非少阴也．少阴有汗但额上手背有耳．朱蒂伤寒阴证．诀云．阴病．额上手背皆有冷汗．三二日中尚可行．）随证治疗莫令差．更看病形深体究．

上一页：第七十四证　蛔厥歌
下一页：第七十六证　头汗歌


第七十六证　头汗歌 《伤寒百证歌》

第七十六证　头汗歌

病患里虚而表实．玄府不开腠理密．无能作汗润皮肤．阳气上行头上出．津液既竭五内干．误下重虚成大疾．（病患表实．玄府不开．汗不能浃于周身．故上腾而发于颈额也．汗既出多．五脏津液寡少．又重责之以汗．必成大疾．）头有汗兮多涂径．剂颈而还发黄病．（仲景云．若不结胸．但头汗出．余处无汗．剂颈而还．小便不利．多必发黄．）往来寒热表未解．（仲景云．伤寒五六日．其人已发汗．而复下之．胸胁微满硬．小便不利．渴而不呕．但头汗出．往来寒热而烦．此为未解．小柴胡汤桂枝汤．）手足冷时非阴证．（仲景云．伤寒七八日．头汗出．微恶寒．手足冷．心下满．口不欲食．大便坚．其脉细．此为阳微结．有表复有里也．脉虽沉紧．不得为少阴．所以然者．阴不得有汗．今头汗出．故知非少阴也．可与小柴胡汤．）肝乘肺部刺期门．（仲景云．伤寒．发热．啬啬恶寒．其人大渴欲饮酢浆．其腹必满．身自汗出．小便利．其病欲解．此肝乘肺．名曰横．当刺期门．期门穴在乳下．）心中懊 栀子应．（仲景云．阳明病．下之．其外有热．手足温不结胸．心中懊 ．若饥不能食．但头有汗出者．宜用栀子汤主之．）膈间坚满茯苓汤．六者看详宜审订．

上一页：第七十五证　自汗歌
下一页：第七十七证　欲得汗歌


第七十七证　欲得汗歌 《伤寒百证歌》

第七十七证　欲得汗歌

阳加于阴有汗期．过关之脉要须知．（素问云．阳加于阴．谓之有汗．俗谓过关之脉也．）有时两手忽无脉．恰似重阴欲雨时．（有时一手无脉．或两手无脉者．有汗证也．）病患本虚必发颤．不虚得汗颤何为．不颤不汗自然解．阳阴和顺更何疑．先曾吐下并亡血．内无津液故如斯．（仲景云．病有战而汗出．因得解者．何也．答曰．脉浮而紧．按之反芤．此为本虚．故当战而汗出也．若脉浮而数．按之不芤．此人本不虚．若欲自解．但汗出耳．不发战也．病有不战．不汗出而解者．何也．答曰．其脉自微．此以当发汗．若吐若下．若亡血．内无津液．此阴阳自和．必自愈．）止爱 周身润．来时最忌水淋漓．（凡得汗欲令手足皆周． 一时益佳．但不欲流离．）汗出如油是恶证．忽加喘急病倾危．（仲景云．汗出如油喘而不休．此为命绝也．）停痰 癖皆隔汗．先须荡涤要医治．（伤寒最怕先有宿患．如痰饮癖块．皆能隔汗．不能得．先开达管道．经络通为佳．）水升火降阴阳合．大汗来时命得回．（肾水升．心火降．坎离得交．阴阳合和．必大汗至矣．）

上一页：第七十六证　头汗歌
下一页：第七十八证　舌上苔歌


第七十八证　舌上苔歌 《伤寒百证歌》

第七十八证　舌上苔歌

阴阳俱紧鼻出涕．舌上苔滑勿妄治．蜷卧恶寒多呕痰．腹内痛者须成利．（仲景云．脉阴阳俱紧．口中气出．唇口干燥．蜷卧足冷．鼻中涕出．舌上苔滑．勿妄治也．至七八日以来．其人微发热．手足温者．此为欲解．或到七八日以上．反大热者．此为难治．设使恶寒者．必欲呕也．腹内痛者．必欲利也．）阳明湿痹并脏结．色白苔滑多在舌．（二证见下文．）脏结无阳不可攻．（仲景云．脏结者无阳证．不往来寒热．其人反静．舌上滑苔者．不可攻．）湿痹丹田应有热．（仲景云．湿痹之候．舌上有苔者．以丹田有热．胸中有寒．湿痹中湿也．）阳明懊 胁下坚．栀子 柴胡不徒设．（阳明有二证．仲景云．阳明．心中懊 舌上苔者．栀子汤主之．又云．阳明病．胁下坚满．不大便而呕．舌上苔者．可与柴胡汤．上焦得通．津液得下．胃气因和．身 然汗出则解．）

上一页：第七十七证　欲得汗歌
下一页：第七十九证　下脓血歌


第七十九证　下脓血歌 《伤寒百证歌》

第七十九证　下脓血歌

伤寒表实里还虚．热气乘虚肠里居．下利脓血赤黄汁．或如鱼脑状难拘．（病源．伤寒病．苦表实里虚．热气乘虚入于肠胃．则下赤黄汁．若湿毒瓦斯盛．则腹痛壮热．下脓血如鱼脑或如烂肉汁．）太阳下之脉浮滑．定知便血色殷（于闲切．）如．（仲景云．太阳下之．其脉浮而滑者．必下血．）阳明下血而谵语．热入血室病难除．（仲景云．阳明病下血而谵语者．必为热入血室．头汗出者．当刺期门．随其实而泻之． 然汗出则愈．）少阴脓血桃花证．不尔刺之邪可祛．（仲景云．少阴下利．便脓血者．桃花汤主之．又云．少阴病下利．便脓血者可刺．）下利脉浮尺中涩．或者发厥热如初．二证皆圊脓血利．悉见长沙仲景书．（仲景云．一证伤寒发热四日厥．反三四日复热．四日厥少热多．其病当愈．四日至六日热不除．必清脓血．又一证云．下利脉又浮数．尺中自涩．其人必圊脓血．）

上一页：第七十八证　舌上苔歌
下一页：第八十证　昼夜偏剧歌


第八十证　昼夜偏剧歌 《伤寒百证歌》

第八十证　昼夜偏剧歌

卫气循环不暂停．昼则行阳夜在阴．卫独留阳阳跷盛．阳盛阴虚夜不宁．忽若留阴阴跷满．阴满阳虚昼却争．（黄帝针经云．卫气者．昼日行于阳．夜行于阴．卫气不得入于阴．常留于阳．留于阳则阳气满．满则阳跷盛而不得入于阴．阴气虚则夜不得宁也．卫气留于阴．不得行于阳．留于阴．则阴盛．阴盛则阴跷满．不得入于阳．阳气虚．故昼则争而不安．）暮谵昼了阴虚证．昼躁阳虚夜气清．（仲景云．妇人伤寒发热．经水适来．昼则明了．暮则谵语．为热入血室．又云．下之后．复发汗．昼则烦躁不得眠．夜而安静．不呕不渴．无表里证．脉沉微身无大热者．干姜 附子汤主之．热入血室．以阴虚而邪入之也．故暮谵昼了．下而复汗．以亡阳而卫在阴也．故昼躁夜静．）要须调卫各归分．二气谐和可渐平．

上一页：第七十九证　下脓血歌
下一页：第八十一证　循衣摸空歌


第八十一证　循衣摸空歌 《伤寒百证歌》

第八十一证　循衣摸空歌

伤寒吐下仍不解．大便不利潮热在．循衣摸床惕不安．独语犹如见鬼怪．微喘直视不识人．谵语狂言还可骇．大承服后脉弦生．忽若涩兮死何悔．（仲景云．伤寒吐下后．未解．不大便．五六日．至十余日．其人日晡所发潮热．不恶寒．如见鬼神．状若剧者．发则不识人．循衣妄撮床惕不安．微喘直视．脉弦者生．涩者莫不死．仲景云．太阳中风以火劫之．两阳相熏灼．其身发黄．鼻衄血．循衣摸床．小便利者．可治．华佗云．病患循衣缝．不可治．）

上一页：第八十证　昼夜偏剧歌
下一页：第八十二证　筋惕肉歌


第八十二证　筋惕肉歌 《伤寒百证歌》

第八十二证　筋惕肉歌

病患肉 并筋惕．汗过经虚真武敌．（仲景云．大青龙汤证云．若脉微弱．汗出恶风者．不可服之．服之则厥逆．筋惕肉 ．此为逆也．又云．太阳病发汗．汗出不解．其人仍发热．心下悸．头眩．身 动．振振欲擗地者．真武汤主之．）不然邪入大经中．状如 惊痫疾．发汗动经身振摇．宜用茯苓 桂枝术．（仲景云．伤寒若吐下后．心下逆满．气上冲胸．起则头眩脉沉紧．发汗则动经．身为振摇者．茯苓 桂枝 白术 甘草汤．又云．伤寒吐下后．汗虚．脉微．眩经脉动惕者．久而成痿．）动气在左误下之．忽尔肉 最为逆．（仲景云．动气在左．不可发汗．发汗则头眩．汗不止．怵惕肉 ．）

上一页：第八十一证　循衣摸空歌
下一页：第八十三证　口燥咽干歌


第八十三证　口燥咽干歌 《伤寒百证歌》

第八十三证　口燥咽干歌

脾中有热胃干枯．口燥咽干津液无．阳明白虎加参证．少阳口苦小柴胡．（仲景云．阳明病．脉浮紧．咽干．口苦．口干舌燥者．白虎汤．又云．少阳之为病．口苦咽干目眩者．宜小柴胡汤．）咽干慎不可发汗．发汗无津气愈虚．（仲景云．咽喉干燥不可发汗．）少阴口燥急须下．肾经少水致焚如．（仲景云．少阴病．得之二三日．口燥咽干．急下之．宜服承气汤．又云．少阴病二三日．咽痛者．与甘草汤．不瘥．与桔梗汤．此证切宜审用之．）虫蚀上部声嗄惑．咽干蚀脏下（上声．）名狐．（仲景云．狐惑之病．虫蚀上下部．蚀上部则声嗄．蚀下部则咽干．）

上一页：第八十二证　筋惕肉歌
下一页：第八十四证　伤寒似疟歌


第八十四证　伤寒似疟歌 《伤寒百证歌》

第八十四证　伤寒似疟歌

伤寒似疟三证详．血室阳明及太阳．（谓妇人热入血室．及阳明太阳证也．）太阳汗出脉洪大．桂枝各半合麻黄．（仲景云．太阳病八九日．如疟状．热多寒少．清便自可．宜桂枝 麻黄各半汤．）阳明忽尔还如疟．不呕清便热复凉．脉若虚浮桂枝稳．小承气脉实相当．（仲景云．病者烦热．汗出即解．复如疟状．日晡所发者．属阳明．脉实者当下之．脉浮虚者．当发其汗．下宜承气汤．发汗宜桂枝汤．）妇人热入血凝结．柴胡加入地黄汤．（仲景云．妇人中风．七八日．寒热往来．经水适断．血结．如疟状．宜小柴胡主之．）

上一页：第八十三证　口燥咽干歌
下一页：第八十五证　邪中三焦歌


第八十五证　邪中三焦歌 《伤寒百证歌》

第八十五证　邪中三焦歌

寸口阴阳脉俱紧．上下二焦皆受病．（仲景云．寸口脉．阴阳俱紧者．当邪中于上焦．浊邪于下焦．）清邪中上洁为名．浊邪中下浑斯应．（仲景云．清邪中上．名曰洁．浊邪中下名曰浑也．）阴中于邪必内栗．足膝逆冷便溺出．（又云阴中于邪．必内栗也．又云．浊邪中下．阴气为栗．足膝逆冷．便溺妄出也．）阳中于邪项必强．发热头疼颈挛屈．（阳中于邪．必发热头痛．项强颈挛．腰痛胫酸也．）皆因雾露气为伤．随证治之宜审的．

上一页：第八十四证　伤寒似疟歌
下一页：第八十六证　多眠歌


第八十六证　多眠歌 《伤寒百证歌》

第八十六证　多眠歌

多眠四证病形殊．风温狐惑及柴胡．更有少阴同共四．当观形与证何如．风温身热常自汗．（仲景云．风温脉．阴阳俱浮．自汗．身重多眠．鼻息必鼾．）小柴胁满项强拘．（仲景云．阳明中风．脉弦浮大．而短气．腹都满．胁下及心痛．其人嗜卧．一身及目悉黄．小便难．有潮热．宜小柴胡汤．）少阴自利但欲寐．（仲景云．少阴病．但欲寐．六经中此一经最难辨难治．要在审详．然证辨亦有不寐者．仲景云．少阴病．其人欲吐不吐而烦．但欲寐．五六日自利而渴者．属少阴．仲景不论方．又云．少阴脉微细沉．但欲卧．汗出不烦．自欲吐．五六日自利．烦躁不得卧寐者死．又云．心中烦而不得卧者．黄连 阿胶汤．）狐惑多眠非一途．（仲景云．狐惑证．嘿嘿但欲卧．目瞑不得眠．泻心苦参汤主之．又玉函一证云．三阳合病．脉浮大．上关上但欲寐．目合则汗．）

上一页：第八十五证　邪中三焦歌
下一页：第八十七证　不得眠歌


第八十七证　不得眠歌 《伤寒百证歌》

第八十七证　不得眠歌

伤寒何事不得眠．汗过胃中干燥烦．（仲景云．太阳病发汗．若大汗出．胃中干．燥烦不得眠．其人欲饮水．当稍饮之．荣卫和则愈矣．）或因吐下虚烦致．（仲景云．发汗吐下后．虚烦不得眠．若剧者．必反复颠倒．心中懊 ．栀子豉汤主之．）或因大热语言颠．（阳毒热病．皆不得眠．）小便不利正发渴．心烦少气苦孜煎．忽若水停心下满．但与猪苓可保全．（仲景云．胃中干燥．不得眠者．猪苓汤．）伤寒瘥后热尚在．阴未复时阳使然．（病源云．卫气昼行于阳．夜行于阴．阴主夜．夜主卧．谓阳气尽．阴气盛．则目瞑矣．今热气未散．与诸阳并．所以阳独盛．阴偏虚．虽复病后仍不得眠者．阴气未复于本．故也．外台有肘后乌梅汤．）

上一页：第八十六证　多眠歌
下一页：第八十八证　小便不利歌


第八十八证　小便不利歌 《伤寒百证歌》

第八十八证　小便不利歌

胃中干则无小便．慎勿利之强使然．（病源云．伤寒发汗后．而汗出不止．津液少．胃中干．小肠有伏热．故小便不通也．故不可强利之．）下焦有热不通泄．量病浮沉用药宣．（下焦有热者．可宣导之也．）咳而有水青龙候．（仲景云．伤寒表不解．心下有水气．干呕发热而咳．或小便不利．小腹满或喘者．小青龙汤主之．）项强无汗桂枝痊．（仲景云．服桂枝汤．或下之．仍头项强痛．翕翕发热．无汗．心下满．胀痛．小便不利者．桂枝去桂加茯苓 白术汤．）大抵中湿发黄者．先利小盒饭使快．（大抵中湿发黄．先利小便使快．仲景云．中湿之为候．其人小便不利．大便反快．但当利其小便．仲景论风湿证云．若被下者．小便不利．又云．伤寒身色如金黄．如橘子色．小便利．腹微满者．茵陈蒿汤主之．）阳明汗多津液无．却以小便利为戒．（仲景云．阳明病．汗出多而渴者．不可与猪苓汤．以汗多．胃中燥猪苓复利其小便也．）阳若凑之阴分（去声．）虚．小便难出热中居．（素问云．阴虚者．阳必凑之．阳入阴分．则膀胱热．而小便难．）漏风不止桂加附．（仲景云．太阳病发汗．遂漏风不止．恶风．小便难．四肢急．桂枝加附子汤主之．）阳明风中小柴胡．

上一页：第八十七证　不得眠歌
下一页：第八十九证　小便自利歌


第八十九证　小便自利歌 《伤寒百证歌》

第八十九证　小便自利歌

太阳下焦有热秘．小腹必满便不利．小便不利反自利．此是抵当血证谛．（大抵热在下焦．小腹必胀满．小便不利．今反利者．有瘀血也．仲景云．伤寒有热．而小腹满．应小便不利．今反利者．此为血证．当下之．宜抵当丸．又云．太阳病身黄．其脉沉结．小腹坚．小便不利．为无血．小便自利．其人如狂者．血证谛也．宜抵当汤．）阳明自汗小便结．忽若利时津液竭．屎虽坚硬不可攻．蜜兑用之斯要诀．（仲景云．阳明病．汗出．若发其汗．小便自利．此为津液内竭．屎虽坚不可攻之．宜用蜜兑导之．使通．或土瓜根．猪胆汁．皆可以导之也．）又问小便何故数．肾与膀胱虚热作．虚则故令小便频．热则迟涩相击搏．（虚中有热．小便故难频．并必迟涩也．）自汗不可服桂枝．（仲景云．伤寒脉浮自汗出．小便数．心烦．微恶寒．脚挛急．服桂枝．得之便厥作．甘草 干姜汤主之．）趺阳浮涩是脾约．（仲景云．趺阳脉浮而涩．浮则胃气强．涩则小便数．浮涩相搏．大便必硬．其脾为约．麻仁丸主之．）胃中不和谵语时．调胃承气宜斟酌．（仲景云．伤寒脉浮．自汗．小便数．若胃中不和．谵语者．少少与调胃承气汤．）

上一页：第八十八证　小便不利歌
下一页：第九十证　大便不利歌


第九十证　大便不利歌 《伤寒百证歌》

第九十证　大便不利歌

大便坚硬或不通．柴胡承气可收功．（大柴胡汤．大小承气皆要药也．）亦有不可攻击者．歌在前篇里证中．（前篇里证歌有不可下者．）寒则溏热则垢．可见阴阳虚实候．岁火不及大寒行．民病骛溏肠胃吼．（素问云．岁火不及．寒乃大行．民病骛溏者．鸭溏也．）

上一页：第八十九证　小便自利歌
下一页：第九十一证　大便下利歌


第九十一证　大便下利歌 《伤寒百证歌》

第九十一证　大便下利歌

伤寒下利多种数．要识阴阳勿差互．三阳利时身必热．三阴但温无热具．（三阳下利．身热．三阴下利．但温而不热．此其大概也．）合病自利葛根汤．或用黄芩无致误．（仲景云．太阳阳明合病．必自利．葛根汤主之．桂枝证医反下之．利不止者．葛根 黄芩 黄连汤．）自利不渴属太阴．少阴必渴肾虚故．（仲景云．自利不渴属太阴．其脏有寒故也．当温之．宜四逆辈．又云．自利而渴者．属少阴虚．故引水自救也．）外审证．内凭脉．内外并观斯两得．脉大由来却是虚．脉滑而数有宿食．（脉经云．大则为虚．仲景云．滑而数者．有宿食也．）协热而利脐下热．（仲景云．太阳证．外证未除．而数下之．遂协热而利．利下不止．心下痞硬．表里未解者．桂枝 人参汤．朱肱云．协热利．脐下必热也．）谵语而利燥屎结．（仲景云．下利而谵语者．为有燥屎也．属承气汤．）少阴心痛口燥烦．却与利之斯要诀．（仲景云．少阴病．下利．清水．色青者心下必痛．口干燥者可下之．宜大柴胡汤．六经中惟少阴病难治．有补泻之法．不可不审也．）

上一页：第九十证　大便不利歌
下一页：第九十二证　狐惑证歌


第九十二证　狐惑证歌 《伤寒百证歌》

第九十二证　狐惑证歌

虫食下部名曰狐．虫食上部名曰惑．狐则咽干惑声嗄．伤寒变坏成斯疾．面目乍赤乍白黑．但欲睡眠昏默默．更有虫食脏间．舌上尽白齿无色．（仲景云．狐惑之病．其气如伤寒．嘿嘿但欲卧．目瞑不得眠．起则不安．食于喉咽者为惑．食于阴者为狐．狐惑之病．并恶饮食．不欲闻食臭．其面乍赤乍黑乍白．食于上部．其声嗄．食于下部其咽干．食上部者泻心汤主之．食下部者苦参汤淹洗之．食肛外者．烧用雄黄熏之．）上唇有疮蚀其脏．下唇疮甚连肛食．（须频看上下唇有无疮．有疮则杀人紧急者也．）多因下利而得之．此证杀人为最急．

上一页：第九十一证　大便下利歌
下一页：第九十三证　百合歌


第九十三证　百合歌 《伤寒百证歌》

第九十三证　百合歌

百脉一宗皆病形．无复经络最难明．（巢氏云．伤寒百合病者．谓无经络．百脉一宗．悉致病也．皆因伤寒虚劳．大病之后．不平复而变成斯病也．）欲卧又却不得卧．欲行还复不能行．饮食有美有不美．虽如强健步难胜．如有寒．复无寒．如有热．复无热．口苦小便还赤结．药才入口即吐利．如有神灵来作孽．病后虚劳多变成．百合 地黄汤可啜．（巢氏云．其状意欲食获不得食．常默．欲卧复不得卧．欲出行而复不能行．饮食或有美时．或有不美时．或如强健人．而欲卧复不得卧．如有寒复如无寒．如有热复如无热．至朝口苦．小便赤黄．百合之病．诸药不能疗．得药则剧而吐．如有神灵所加也．身形如和．其人脉微软．每尿辄头痛．其病六十日乃愈．若尿时不头痛．淅淅然如寒者．四十日愈．若尿时快然但眩者．二十日愈也．）

上一页：第九十二证　狐惑证歌
下一页：第九十四证　辨伤寒疫气不同歌


第九十四证　辨伤寒疫气不同歌 《伤寒百证歌》

第九十四证　辨伤寒疫气不同歌

春气温和夏暑热．秋气凄凉冬凛冽．四时正气自调均．不犯寒邪无病孽．冬时寒凛欲周密．君子深藏宜入室．中而即病曰伤寒．触冒寒邪成此疾．毒瓦斯若深不即病．至春与夏邪方出．春为温病夏为暑．变态无端证非一．（以上论伤寒也．仲景云．春为温和．夏为暑热．秋气清凉．冬气冷冽．此则四时正气之序也．冬时严寒．万类深藏．君子周密．则不伤于寒．触冒之者乃名伤寒耳．其伤于四时之气．皆能为病．以伤寒为最者．以其最成杀厉之气也．中而即病者．名曰伤寒．不即病者寒毒藏于肌肤．至春变为温病．至夏变为暑病．暑病热极．重于温也．是以辛苦之人．春夏多温热病者．皆由冬时触冒所致．非时行之气．）若乃时行自不同．盖是不时之气失．春时应暖反大寒．夏时应热却寒栗．秋气清凉大热来．冬气寒时似春日．少长一般病相似．此是时行号温疫．欲知正气与天行．要在潜心占斗历．（以上论行时疫气．仲景云．凡时行者．春时应暖而反大寒．夏时应热而反大凉．秋气应凉而大热．冬时应寒而反大温．此非时有其气．是一岁之中．长幼之病相似者．此时行之气也．夫欲候知四时正气为病及时行疫气之法者．当按斗历占之．）

上一页：第九十三证　百合歌
下一页：第九十五证　妇人伤寒歌


第九十五证　妇人伤寒歌 《伤寒百证歌》

第九十五证　妇人伤寒歌

妇人此疾当区别．身重身轻不同列．产前身重且安胎．产后血虚先补血．（产前安胎．产后补血．此大法也．）水火相刑浸自伤．荣卫不和多阻节．平居水常养于木．水木相资血通彻．（伤寒．男子先调气．妇人先调血．血室不蓄．则一气谐和．血室凝结．水火相刑．五行相克以生．相扶以出．平居之日．水常养于木．水木相生．则荣养血室．血室不蓄．则脾无蕴积．无蕴积则刚燥不生．）左关浮紧汗为宜．正恐室中成血结．（妇人左关浮紧．不可下．当发其汗．以救血室．荣卫得和．津液自通．浃然汗出而解也．）血室不蓄脾无蕴．刚燥不生免邪热．（血蓄则刚燥生．仲景所谓无犯胃气．及上二焦者也．）产后多生三种病．大便坚秘难通泄．郁冒仍兼自汗多．皆是血虚津液竭．（妇人产后有三种病．大便秘．郁冒．自汗．皆是血虚所致也．）血虚而厥厥必冒．冒家解时汗流浃．津液既少大便难．孤阳上出恐阴绝．（三病皆血少阴虚．孤阳独行所致也．当补阴抑阳．）唯有柴胡四物汤．庶可调和使安悦．

上一页：第九十四证　辨伤寒疫气不同歌
下一页：第九十六证　妇人热入血室歌


第九十六证　妇人热入血室歌 《伤寒百证歌》

第九十六证　妇人热入血室歌

妇人中风七八日．身热续续发寒栗．经水适来或适断．热随阴血居其室．昼则明了暮谵语．状如见鬼如 疾．无犯胃气及二焦．小柴胡证尤为的．更刺期门以泻肝．邪去自然保安吉．切须急疗莫迟迟．变证来时恐无及．（仲景云．妇人中风．发热恶寒．经水适来．得之七八日．热除后．遍身凉．胸膈苦满．如结胸状．谵语者．此为热入血室也．当刺期门穴．随其虚实而取之．又云．妇人中风七八日．续得寒热．发作有时．经水适断者．此为热入血室．其血必结．故使如疟状．发作有时．小柴胡汤主之．又云．妇人伤寒．发狂．经水适来．昼则明了．暮则谵语．如见鬼状者．此为热入血室．无犯胃气．及上二焦．自愈．）

上一页：第九十五证　妇人伤寒歌
下一页：第九十七证　伤寒瘥后病歌


第九十七证　伤寒瘥后病歌 《伤寒百证歌》

第九十七证　伤寒瘥后病歌

伤寒瘥后还喜唾．胸里有寒实无那．此候唯宜服理中．胃暖病治痰自破．（仲景云．大病已后．其人喜唾．久久不了．胸上有寒当温之．宜理中丸主之．）劳复枳实 栀子汤．发热小柴胡亦可．（仲景云．大病已后．劳复．枳实 栀子汤主之．又云．伤寒瘥后发热．小柴胡汤主之．）腰下水气牡蛎散．（仲景云．大病已后．腰下有水气者．宜用牡蛎散主之也．）日暮微烦脾不磨．要须损谷自然安．甘节吉兮必无祸．（仲景云．病患脉已解．日暮微烦者．以病新瘥．强与谷．食不消也．损谷则愈．周易节卦．九五．甘节吉．往有尚．象曰甘节之吉居位中也．）

上一页：第九十六证　妇人热入血室歌
下一页：第九十八证　伤寒五脏死绝歌


第九十八证　伤寒五脏死绝歌 《伤寒百证歌》

第九十八证　伤寒五脏死绝歌

水浆不下汗如油．形体不仁喘不休．此为命绝终难治．更看何脏绝中求．汗出发润为肺绝．唇吻反青肝绝忧．脾绝口黑并黄色．肾绝便失与遗溲．心绝身似烟薰黑．更兼直视与摇头．五脏皆绝无可疗．纵逢和缓亦难瘳．（仲景云．脉浮而洪．身汗如油．喘而不休．水浆不下．形体不仁．乍静乍乱．此为命绝也．又未知何脏．先受其灾．若汗出发润．喘而不休者．此肺先绝也．阳反独留．形体如烟薰．直视摇头．此心绝也．唇吻反青．四肢 习者．此肝先绝也．环口黧黑．柔汗发黄．此脾绝也．溲便遗失．狂言．反目直视．此为肾绝也．）

上一页：第九十七证　伤寒瘥后病歌
下一页：第九十九证　伤寒死脉歌


第九十九证　伤寒死脉歌 《伤寒百证歌》

第九十九证　伤寒死脉歌

伤寒死脉定难痊．阳病见阴端可怜．（仲景云．阳病见阴脉者死．）上气脉散为形损．耳聋浮涩命难全．（仲景云．伤寒．咳逆上气．其脉散者死．谓其形损．故也．扁鹊云．病若耳聋．脉反浮大而涩者．死也．）谵言身热宜洪大．沉细而微寿不延．腹大泄利当微细．紧大而滑归下泉．吐衄若得沉细吉．浮大而牢叹逝川．（扁鹊云．病若谵言妄语．身当有热．脉当洪大．而反手足厥逆．脉沉细而微者而死．病若大腹泄．脉当微细而涩．反得紧大而滑者死．病若吐血复鼽衄血者．脉当沉细．而反浮大而牢者．死也．）阴阳俱虚热不止．乍疏乍数命归天．（仲景云．阴阳俱虚．热不止者死．脉至乍数乍疏者死．）如屋漏．如雀啄．来如弹石去解索．（经云．脉如屋漏．如雀啄者死．脉来如弹石．去如解索者死．弹石者．辟辟急也．解索者．动数而随散乱．无复以绪者也．）虾游鱼翔脉证乖．转豆偃刀形候恶．（经云．病患脉如虾之游．如鱼之翔者死．脉如转豆者死．如偃刀者死．）下不至关阳气绝．上不至关阴气铄．（经云．寸脉下不至关为阳绝．尺脉上不至关为阴绝．皆死不治．）代脉来时不用医．必定倾危难救药．（仲景云．代．阴也．得此脉者必难治也．）

上一页：第九十八证　伤寒五脏死绝歌
下一页：第一百证　伤寒死候歌


第一百证　伤寒死候歌 《伤寒百证歌》

第一百证　伤寒死候歌

伤寒死候要须知．泄而腹满大难医．舌本烂伤热不已．（千金云．伤寒死候有九证．二曰泄而腹满甚者死．六曰舌本烂伤．热不已者死．）汗后脉躁亦倾危．（太素云．热病已得汗．而脉尚躁．此阴极之脉也．死．千金云．伤寒已得汗．脉静者．生躁者死．）汗出虽多不至足．（千金云．汗出不至足者死．）手循衣缝更何为．（华佗云．病患手循衣缝者不可活．）卵缩舌卷证候恶．（华陀云．卵缩舌卷者必死．）口张目陷不多时．（华佗云．口如鱼．口不闭．目眶陷者皆死．）赤斑五死一生在．黑斑十死更何疑（凡发斑者．热乘虚入胃．胃烂故也．赤斑出五死一生．黑斑出十死一生．）两感伤寒最大忌．死期六日命难追．（仲景云．热虽甚不死．若两感于寒而病者．必死．）

上一页：第九十九证　伤寒死脉歌


说明

欢迎浏览“《伤寒百证歌》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤寒百证歌》”手册】