序 《伤寒直格》

序

习医要用直格，乃河间高尚先生刘守真所述也。守真深明《素问》造化阴阳之理，比尝语予曰∶伤寒谓之大病者，死生在六、七日之间。经曰∶人之伤于寒也，则为病热。古今亦通谓之伤寒热病。前三日，太阳、阳明、少阳受之，热壮于表，汗之则愈；后三日，太阴、少阴、厥阴受之，热传于里，下之则痊。六经传受，自浅至深，皆是热证，非有阴寒之病。古圣训阴阳为表里，惟仲景深得其旨，厥后朱肱奉议作《活人书》，尚失仲景本意，将阴阳字释作寒热，此差之毫厘，失之千里，而中间误罹横夭者盖不少焉，不可不知也。予语守真曰∶先生之论如此，何不辟此说以暴耀当世，以革医流之弊，反忍而无言何邪？守真曰∶世之所集各异，人情喜温而恶寒，恐论者不详，反生疑谤。又曰∶欲编书十卷，尚未能就，故弗克耳。今太原书坊刘生锓梓以广其传，深有益于世。如宵行冥冥，迷不知径，忽遇明灯巨火，正路昭然。若有执迷而不知信行者，固不足言，而聪明博雅君子，能于此者，原始反终研精覃思，则其所得又何待予之喋喋也。

据金·马宗素《伤寒医鉴》作“平城翟公序”

下一页：十干
原始资料来源互联网，中医世家网站整理。


十干 《伤寒直格》

十干

甲 乙 丙 丁 戊 己 庚 辛 壬 癸

上一页：序
下一页：脏腑配合


脏腑配合 《伤寒直格》

脏腑配合

甲 胆（手少阳） 乙肝（手厥阴） 东方木也。

丙小肠（手太阳） 丁心（手少阴） 南方火也。

庚大肠（手阳明） 辛肺（手太阴） 西方金也。

壬膀胱（足太阳） 癸肾（足太阴） 北方水也。

戊 胃（足阳明） 己脾（足太阴） 中央土也。

凡先言者为刚、为阳为兄、为腑、主于表；后言者为柔、为阴、为妹、为脏、主于里也。

上一页：十干
下一页：十二支


十二支 《伤寒直格》

十二支

寅卯辰 巳午未 申酉戌 亥子丑

上一页：脏腑配合
下一页：脏腑经络配合


脏腑经络配合 《伤寒直格》

脏腑经络配合

寅三焦（手少阳） 卯大肠（手阳明） 辰小肠（手太阳）

巳包络（手厥阴） 午 心（手少阴） 未 肺（手太阴）

申 胆（足少阳） 酉 胃（足阳明） 戌膀胱（足太阳）

亥 肝（足厥阴） 子 肾（足少阴） 丑 脾（足太阴）

手足三阴三阳者，十二经络之名也。

上一页：十二支
下一页：手足经络配天地四时


手足经络配天地四时 《伤寒直格》

手足经络配天地四时

寅卯辰手三阳，天阳春也。巳午未手三阴，天阴夏也。

申酉戌足三阳，地阳秋也。亥子丑足三阴，地阴冬也。

上一页：脏腑经络配合
下一页：合主表里


合主表里 《伤寒直格》

合主表里

（合音甘，入声，余不音者并如字）

太阳、少阴合，阳明、太阴合，少阳、厥阴合；足与足合，手与手合。如∶足太阳膀胱水，合足阴肾水。阳为腑属表，阴为脏属里。

上一页：手足经络配天地四时
下一页：阴阳脏腑


阴阳脏腑 《伤寒直格》

阴阳脏腑

肝与胆（厥阴）风木也，心与小肠（少阴）君火暑热也，包络及三焦（少阳）相火也（此为阳之脏腑）。脾与胃（太阴）湿土也，肺与大肠（阳明）燥金也，肾与膀胱（太阳）寒水也（此为阴之脏腑）。脾、心、肝、肺、肾兼包络（一名命门），为六脏。胃、小肠、胆、大肠、膀胱兼三焦，为六腑。

上一页：合主表里
下一页：经络病证


经络病证 《伤寒直格》

经络病证

络者，正经脉道之旁小络，如支络、孙络之类也，皆营运气血之脉也，各宗于本经焉。

手太阴肺病，则肺胀满，膨膨而喘咳，缺盆中痛，咳喘上气，喘喝，烦心，胸满， 臂内前廉痛，甚则交两手而瞀，肩背痛而汗出，虚则气不能报息，小便数变。

十二经始于肺经，故其序如此。

喝（乙介切， 声也。）缺盆者，肩前 内陷中也。（音如，从肩至肘，通名曰 ，自手至腕，通名曰臂。）廉（犹畔也。）瞀（音莫，眼黑也，昏也，言气乱、两手相交而昏瞀也。）不能报息（俗所云气少不能接续也。）数（音朔，频也。）

手阳明大肠病，则齿痛， 肿，虚则目黄，口干，鼽衄，喉痹，腹中雷鸣，气常冲胸，喘，不能久立、肩前 痛，大指次指不能为用。（音拙，面秀骨，目下起骨也。）鼽（音求，清涕也。）衄（音浓，入声，鼻出血也。）不能为用（言屈伸不能如意也。）

足阳明胃经病，则洒洒振寒，善伸，数欠，或恶人与火，闻木声则惕然而惊，心欲动，独闭户牖而处，欲上高而歌，弃衣而走，贲向腹胀，骂詈不避亲疏，气盛则身前皆热，消谷善饥，尿色黄。气虚则身前皆寒栗。胃中寒，则腹胀满实，胃脘当心而痛，上支两胁，膈咽不通，食饮不下，狂疟温 汗出，鼽衄，口，唇胗，颈肿，喉痹，腹水肿胀，膝膑肿痛，循胸旁，过乳、冲、股、伏兔、 外廉、足 上皆痛，中指不能动。

振（动摇也。）善伸（自然能也。）数欠（频呵欠也。）心欲动（不宁也。）闭户（为恶人，兼多惊。）贲（音奔，勇猛也。）向（向同，热聚也。）栗（战惮也。）支（持也。固也。） （乱也。）膑（音牝，膝骨也。）股（腿髀肉。）伏兔（膝上起肉也。） （户当切，乃胫骨也。）跗（音夫，足面动脉也。）

足太阴脾经病，则舌本强，食则呕，腹胀，溏、泄，瘕，水闭，饮发中满，食减，善噫，身体皆重，得后与气，快然而衰。甚则肌肉痿，足不收，行善契，脚下痛，四肢不举，大小便不痛。虚则腹满肠鸣、飧泄食不化，舌本痛，体不能动摇，食不下，烦心，心下急痛，寒疟，溏，泄，水闭，黄胆，不能卧，股膝内肿厥，大指不用。

本（舌根也。）强（去声，不和柔也。）溏（大便稀薄。）瘕（音假，肚中结病也。）水闭（言水不宣通也。）噫（衣介切，转气也。）后与气（言下气也。）痿（于为切，痹病也。）契（合也，行则不觉脚相揩也。）飧（音孙，食也。）厥（其也，不能运用也。）

手少阴心经病，则胸中痛，胁支满，胁下痛，膺、背、肩、胛间痛，两臂内痛。甚则嗌干，心痛，渴而欲饮，身热肤痛，烦心谵妄。虚则善悲，时眩仆，胸腹大，胁下与腰、背相引而痛，目黄，胁痛， 后廉痛，掌中热。

谵（音占，乱言也。）妄（见虚妄而言也。）眩（玄去声，眩晕昏乱也。）仆（音付，卒然而倒也。）

手太阳小肠经病，则嗌干，颔肿，不可回顾，肩似拔， 似折。虚则少腹控卵，引腰胁上冲心痛。耳聋，目黄，颊、颔肿，肩、 、肘、臂外廉痛。

嗌（音亦，气系也。）少腹（脐下两旁也。）控（引也。）卵（阴丸也。）

足太阳膀胱经病，则冲头痛，目似脱，项似拔，腰似折，髀不可以曲， 如结， 如裂。虚则痔，盛则疟、狂、巅疾，颈项、囟顶、脑户中痛，目黄泪出，项、背、腰、脊、尻后、 、脚皆痛，小趾不为用。

冲头痛（脑后横冲眉间痛也。） （曲脚后也，结括也。） （市兖切，一名 ，俗所谓腿肚也。）巅（顶也。）尻（居刀切，后阴后分合处也，大而言之睢也。）

足少阴肾经病，则饥不欲食，面黑如漆，咳唾则有血，喝喝而喘，坐而欲起，目 如无所见，心悬如饥，腹大，胫肿，喘咳身重，寝汗出，憎风。虚则腹满身重，濡泄，寒疡流水，腰股痛发， 、 促膝不便，烦冤，足痿，清厥，意不乐，大便难，善恐，心惕惕如人将捕之，口热舌干，咽肿上气，嗌干而痛，心烦而痛，黄胆，肠 ，脊、股内后廉痛，痿厥嗜卧，卧不安，足下热而痛。

喝（乙介切。） （音荒。）濡（溏泄也。）寒疡（俗言冻疮。）不便（不利便也。）烦冤（心闷乱不宁。）痿（痹弱。）清厥（手足清冷而厥逆也。）痿厥（欲卧而不安也。）肠 （下利也。）

手厥阴心胞络病，则手心热，臂、肘挛急，腋肿。甚则胸胁支满，心澹澹大动，面赤目黄，喜笑不休，虚则烦心，心痛，掌中热。

澹澹（水摇动貌。）

手少阳三焦病，则耳聋，浑浑 。虚则目锐 痛，耳后、肩、 、肘、臂外皆痛，小指次指不能为用。（足少阳胆经原缺）

足厥阴肝经病，则腰不可俯仰。丈夫 疝，妇人少腹肿，两胁下痛引少腹。甚则嗌干，面尘，善怒，忽忽眩痛，巅疾，目赤肿痛，耳聋，颊痛。虚则目如无所见、无所闻，善恐如人欲捕之，胸满呕逆，洞泄，狐疝，遗尿，癃闭。

腋下曰胁，胁下骨为肋，胁肋之下曰 （音区。）面尘（面如浮尘。）忽忽（昏乱也。）眩（头目眩晕也。）洞（疾流也。）狐疝（言狐者，疝气之变化，隐见、往来不可测，如狐也。）遗尿、癃闭（小便癃闭而病疲惫也。）

上一页：阴阳脏腑
下一页：内外八邪


内外八邪 《伤寒直格》

内外八邪

外有风寒暑湿，内有饥饱劳逸。劳逸，非奔逸之逸，乃逸豫怠惰而生病也，与劳相反。故经曰∶劳者温之，逸者行之。使气血营运也。西山记曰∶久劳则安闲以保其极力之处，久逸则导引以宣其积滞之气。或作役者误也。

上一页：经络病证
下一页：内外病生四类


内外病生四类 《伤寒直格》

内外病生四类

一者，因气变动而内成积聚、 瘕、癫狂、惊痫之类也。（音贞，坚积。）瘕（音假，血气聚也。）多喜曰癫。多怒曰狂。

二者，因气变动而外成痈肿、疮疡、痂疥、疽痔、掉眩、浮肿、目赤、 胗、 肿、痛痒之类也。不因一时所伤而病，乃久以渐积脏腑变动兴衰而病者，是曰因气变动也；脏腑和平，卒然而即成病者，是曰不因气之变动也。浅而大曰痈，深而恶曰疽。掉，动摇也。 （音漂，赤丹留毒，火 也。）

三者，不因气之变动而病生于内，则留饮、僻食、饥饱、劳损、宿食、霍乱、悲恐、想慕、忧结之类也。僻（邪也。）霍乱（上吐而下泻也。）

四者，不因气之变动，而病生于外，则瘴气、鬼魅、虫蛇、蛊毒、蜚尸、鬼击、冲薄、坠堕、斫射、刺割、捶扑、打探、HT 拉、触抹、风、寒、暑、湿之类也。蜚（去声，兽也。通言兽所伤人。）

上一页：内外八邪
下一页：九气


九气 《伤寒直格》

九气

怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收，炅则气泄，惊则气乱，劳则气耗，思则气结。炅（音桂，热也，旧音耿，非。）人怒则气逆，甚则呕血及飧泄，故气上也。人喜则气和而志达，荣卫通利，故气缓。缓犹和也，故令人气散也。悲则心系急，肺布叶举，而上焦不通，荣卫不散，热气在中，故令人气消也。恐则气却，却则上焦闭，闭则气还，还则下焦胀，故气下也。寒则腠理闭而气不行，故气收也。炅者，热也，热则腠理开，而荣卫通，汗大泄，故气泄也。惊则心无所倚，神无所归，虑无所定，故气乱也。劳则喘且汗出，内外皆越，故气耗也。越，散越也。思则心有所存，神有所归，正气留而不行，故气结也。结者，滞而不通也。

上一页：内外病生四类
下一页：五邪


五邪 《伤寒直格》

五邪

母乘子曰虚邪（乘，胜也，克也），如心火热，乘脾土也。

子乘母曰实邪，如肺金燥，乘脾土也。

妻乘夫曰微邪，如肾水寒，乘脾土也。

夫乘妻曰贼邪，如肝木风，乘脾土也。

自病曰正邪，如脾土自病湿也。

五脏腑同法（各以类推）。

上一页：九气
下一页：五邪微甚


五邪微甚 《伤寒直格》

五邪微甚

微、实、正、虚、贼，从微至甚也。

此亦大略之言，细而推之，各有微甚。

上一页：五邪
下一页：十干夫妇配合成五运


十干夫妇配合成五运 《伤寒直格》

十干夫妇配合成五运

甲己合为“土运”甲刚木，克己柔土，为夫妇成土运。

乙庚合为“金运”乙柔木，嫁庚刚金。

丁壬合为“木运”丁阴火，配壬阳水。

丙辛合为“水运”丙阳火，娶辛柔金。

戊癸合为“火运”戊阳土，娶癸阴水。

上一页：五邪微甚
下一页：五运太过不及


五运太过不及 《伤寒直格》

五运太过不及

阳刚夫为太过；阴柔妻为不及。

此其略也。凡六十四年而周甲子，其中有岁运同司天曰天府，同岁支曰岁会，孟年同曰支德符，岁运同司地，刚为同天符，柔为同岁会。凡此二十九岁，太过司天克之曰天刑，及年前大寒交气日，反时程与运程为夫妇曰程德符，皆非太过、不及，乃年运之气也。申、子、辰年寅初交；巳、酉、丑年巳初交；寅、午、戌年申初交；亥、卯、未年亥初交气也。

上一页：十干夫妇配合成五运
下一页：十二支应六气三阴三阳


十二支应六气三阴三阳 《伤寒直格》

十二支应六气三阴三阳

六气为本，三阴三阳为标。

子午少阴“君火”（暑）丑未太阴“湿土”

寅申少阳“相火”（主大热）卯酉阳明“燥金”

辰戌太阳“寒水”巳亥厥阴“风木”

上一页：五运太过不及
下一页：六气有余不足


六气有余不足 《伤寒直格》

六气有余不足

孟少，仲平，季多也。

《内经》以寅、申、巳、亥四孟为一阴一阳也，子、午、卯、酉四仲为一阴一阳也，辰、戌、丑、未为三阴三阳也。然阳为先，故主虚无变化，轻微而少；阴为后，故形体安静，重浊而多也。故风火动乱至阳为先，居孟，未甚为少；寒湿肃静至阴为后，居季，已甚而为多，燥热各得乎中，故居仲而平也。注曰∶气有多少，是言六气；形有旺衰，言五运也。

上一页：十二支应六气三阴三阳
下一页：六气


六气 《伤寒直格》

六气

寒、暑、燥、湿、风、火。

上一页：六气有余不足
下一页：五运应五脏主病


五运应五脏主病 《伤寒直格》

五运应五脏主病

诸风掉眩皆属肝木。诸痛痒疮疡皆属心火。

诸湿肿满皆属脾土。诸寒收引皆属肾水。

诸气 郁病痿皆属肺金。（闷乱也。）郁（结滞、壅塞也。）

上一页：六气
下一页：六气为病


六气为病 《伤寒直格》

六气为病

诸暴强直，支痛耍戾，里急，筋缩，皆属于风（乃厥阴风木，肝胆之气也）。

诸病喘呕吐酸，暴注下迫，转筋，小便混浊，腹胀大鼓之如鼓有声，痈疽疡疹，瘤气结核，吐下霍乱，瞀郁肿胀，鼻塞鼽衄，血溢血泄，淋闭身热，恶寒战栗，惊惑悲笑谵妄，衄 血汗皆属于热（少阴君火，乃真心、小肠之气也）。

注（泄也。下迫后痛，里急痛也。）结核（言肌肉结硬如果中核也。）溢（上出。）泄（下出。） （音慢，血汗也。）衄（音肉，鼻出血也。）

诸痉强直，积饮痞隔，中满，霍乱吐下，体重 肿，肉如泥而按不复起，皆属于湿也（太阴湿土，乃脾与胃之气也）。

痉（其井切，似风狂病也，一名曰 尺至切）。积饮（水蓄不散也。）痞（否），肠胃气液血脉否闭，不能营运，谓之痞也。水谷传化阻隔失常，则曰膈 （音附）。

诸热瞀螈，筋惕悸动，搐搦螈 ，暴喑冒昧，躁扰狂越，骂詈惊骇， 肿疼酸，气逆冲上，禁栗如丧神守，嚏呕疮疡，喉痹，耳鸣及聋，呕涌溢，食不下，目昧不明，暴注 螈，暴病暴死，皆主于火也（手少阳相火乃心包络、三焦之气也）。

螈（尺至切）。喑（音）。 （哑）。狂（躁乱发狂也）。禁栗（寒战如丧心神之守）。嚏（音帝。）（音纵，儿病也）。螈（音契，小儿病也）。

诸涩枯涸，干劲皴揭，皆属于燥（阳明燥金，肺与大肠之气。）

诸病上下所出水液澄彻清冷， 瘕 疝，坚痞、腹满急痛，下利青白，食已不饥，吐利腥秽，屈伸不便，厥逆禁固，皆属于寒（太阳寒水乃肾与膀胱之气也）。

上一页：五运应五脏主病
下一页：三部九候


三部九候 《伤寒直格》

三部九候

夫三部者，寸、关、尺也。寸，应天为上部；关，应人为中部、尺，应地为下部。九候者，各浮于天，沉于地，中为人也。

上一页：六气为病
下一页：脉位轻重


脉位轻重 《伤寒直格》

脉位轻重

高骨旁动脉为关。

中指正按高骨之端是也。俗不明其正理，但以应于下指而差，高骨于头、中指之间，如此则三指各差在本位之后半部耳。或以头指正在高骨，或更在高骨之后者，此不通脉之正理也。便使心精了然，既下指失其本位，则亦无以知为何病也。

关前至鱼际为寸，是名阳位。

一名寸口，正在东关前、堂骨后，赤白肥肉际宛中，骨缝陷中，可容一豆者是，乃名鱼际者也。

关后为尺，是名阴位。

关后至本经于太阴所入为合，在肘内大约纹动处是名尺泽，长一尺，故名尺也。阴阳两者之间则名关，三部长三寸，以应三才。凡男左、女右，以中指与大指相接如关，度中指上仄中节两横纹之际为一寸。凡取穴以此为则，而脉位之尺寸亦应此也。凡寸脉主自心胸上至头也；而关脉主中，心胃至脐也；尺脉主下，脐以至足也。

左寸主心及小肠（君火）。左关主肝胆（风木）。左尺主肾、膀胱（寒水）。右寸主肺、大肠（燥金）。右关主脾、胃（湿土）。右尺主命门、三焦（相火）。

所以然者，左手为阳，阳为君，面南布政，而阳始于子水；以一岁六气正位分之，则应于亥正至丑终气衰也。水之位主于左尺之脉，脉从尺入寸，故水生风木于左关，应丑至卯初之气也。木生君火于左寸，阳道已成，故为君火，犹干始于子而终于巳也，自卯正至巳，二之气也。君上而臣下，阳进而升，阴退而降，故右手为阴，始于午火，火面北而受气，自巳至未正，三之气也。三焦为正火，主右尺之脉，相火生湿土于右关，正未以至酉，四之气也。湿土生金于右寸，应酉至亥，五之气也。又主左尺水，周而复始也。及夫男左、女右为夫妇，故左寸君火克右寸之金；左关木克右关之土，左尺水克右尺之火。及夫命门者右肾也，属火不属水，乃手厥阴心包络之脏。举世皆言心包络之脏有名而无形，由不明理也。夫三焦乃水谷传化之道路，自口至胃上口为上焦，下至胃下二肠分处为中焦，下至传化出处为下焦，通曰三焦。今俗妄言无形状而空有名者误也。且如人从头数至足，皆不谓之人，则亦安可言人无形状耶。全身而言之，固名人也，且血脉尽皆环贯脏腑，营运周身，如果无命、三焦之形体，则何得气血营运之道路耶。各浮于腑而沉于脏，中而和缓者胸也。

脉在肌肉以上曰浮，在肌肉之下曰沉。或以肺养皮毛，心养血脉，脾养肌肉，肝养筋膜，肾养骨髓，以此浮沉而分五脏之脉者，言脉位则可，为用则有失治病之道也。

上一页：三部九候
下一页：脉息迟速


脉息迟速 《伤寒直格》

脉息迟速

呼为阳以应天，脉再动以应春夏；吸为阴以应地，脉再动以应冬秋。

气出为呼，入为吸。再，两次也。动，至也。

或闰以太息而又一动者，以应长夏脾土，故一息四至、五至皆为和平。

太息，言呼吸或有长者也。长夏，六月也。和平，言为平人不病之脉。

谓一岁四时俱备也。五至以上曰数，不满四至曰迟。数过备者死，不及一至者亦死。

数为热，迟为寒。过备，八至之上也。是以平人之息，合病患之脉也。

故经曰∶常以不病调病患。由是小儿八至为和平，十至有热，六至为病寒也。自六岁以下，通曰以此三岁之法。人小则脉如数，长短亦然。

上一页：脉位轻重
下一页：七表


七表 《伤寒直格》

七表

浮、芤、滑、实、弦、紧、洪，此名七表，为阳。少阳之数为七。

浮脉者，轻手乃得，重按之不见。脉见诸阳为表热，诸阴为表寒。

脉动于肌肉之上也，浮，属阳，为病在表，一名腑病。或伤风自汗，脉浮为表热，迟缓之阴者，表寒。

芤脉者，浮大而软，按之中央虚，两边实也。

芤主热甚失血，寸芤则吐血，微则衄，甚则俱出。关芤则胸痈下血。尺芤则大便血，微则小便血，甚则俱下。

滑脉者，不涩也，多与实、数相兼，则为病热。或亡液、血衰，虽热而反涩也；或滑兼迟，则为病寒；平而滑者，肾之本脉。

实脉大而长，浮沉皆得而数，阳热也。

弦脉者，软虚而滑，端直而长也。弦主于风，或如琴弦，或如张弓者，弦之太过也。

紧者不缓也，或如转索，或如切绳者，紧之太过也。

紧脉主痛，多与实、数相兼，则为热痛；或短、紧、微、细，阴脉相兼者，寒痛也。

洪脉者，极大而数。举、按者，指实热之极甚者也。

上一页：脉息迟速
下一页：八里


八里 《伤寒直格》

八里

八里为阴（象易少阴之数八），微、沉、缓、涩、迟、伏、濡、弱也。

微脉者，若有若无，极细而软也，多兼于迟，主于阴寒。然或热甚汗泄、吐、利，气而损虚者；或阳厥极深者，或阳极将死，脉欲绝者；脉亦有微、沉、缓、涩、迟、伏、濡、弱诸阴脉见也。不寒便言为寒，须以标本明之。

先病为本，根本也；后病为标，梢末。又为病之气为本，受病之脏腑经络为标。世俗至此更不明其阳极热证，但以执其阴脉为寒，内外急救于于阳，则残阴暴绝，而反致死亡者不少也。且察色、听声、问证、切脉为神、圣、功、巧，别病之四法，而脉最为下，则安可执巧之一法，而去其神、圣、功之三法耶！及夫八里之脉，皆有此义，以微脉居先，故于此总而言之也。

沉脉轻手不见，重切之乃得，动在肌肉之下，其位属阴，为病在里。一名脏病，或蓄于胸及膀胱者，虽为腑病，其脉亦沉，则皆宜下之。由十二脏腑俱在里，而经络皆在表也。大抵但以浮为表，沉为里。然虽脏为阴主里，腑为阳主表，其于病脉之浮、沉有所不拘也。故太阴脾脏之病腹满而脉浮者，桂枝攻于表也。夫脉沉数为里热，沉迟为里寒。余脉皆仿此。或里热吐、利，气液虚损，或阳厥极深，或热极将死者，亦皆见诸阴脉沉，切宜审之，不可妄以施治。

缓脉者，纵缓而不急，似迟而小疾。缓而迟为寒，缓大长为热。

当伤风自汗，或自汗过多，亦为迟缓，热更甚也。

涩脉者，涩而不滑也。或如刀刮竹，或涩而止住者，涩之太过，主液血衰。

由汗、泄、吐、利，或血溢、血泄，或热盛耗液而成燥也。一曰涩主心痛，血少故也，以心养血。

迟脉者，一息四至以下也。迟为病寒，然热盛自汗，吐利过极，则亦为迟也。

气液损虚，故脉迟而不能数。

伏脉者，脉附于骨，沉之甚也。伏主水蓄于内，积饮不散也。伏位属阴，在里深也。病之寒热，以随阴阳别之。

附，切近也。水蓄于内，一名留饮。

濡脉者，按之似无，举之无力也，有似微弱，多兼于迟，主于极冷。然热泄后，或热极将死者，脉亦濡弱，须以外证标本参之。

弱脉者，软虚而无力也。弱之虚冷，必兼微与迟也。然而伤风、中暑，热甚而自汗大出，则易缓弱而迟也。

上一页：七表
下一页：四时平脉


四时平脉 《伤寒直格》

四时平脉

春弦 夏洪（一曰数一曰钩） 秋毛（一曰潘一曰浮） 冬石（一曰沉）

上一页：八里
下一页：六步主位平脉


六步主位平脉 《伤寒直格》

六步主位平脉

初之气∶自大寒日至春分，厥阴风木之阳用事，而气微。

故曰冬至后日甲子少阳主，然冬至甲子斯无常准，以大约分之∶一月如在冬后，即大寒交初气之分也。一岁六周甲子，以应六气。下皆仿此。（一气正月、二月也）

脉乍大、乍小、乍短、乍长，时物及风木之象也。

二之气∶春分至小满，少阴君火之位，阳气清正在两阳合明之间，故又云阳明主。

脉弦也。

三之气∶小满日至大暑，少阳相火之位，阳气万物皆盛，故亦云太阳主。

脉洪大而长，天气万物人脉与造化同。

四之气∶大暑日至秋分，太阴湿土之位，天气尚盛，而夏后阴已用事，故又云太阴主。此三阴三阳与六气标本之阴阳异矣。

脉缓大而长。

或云紧大而长者，传写之误也。湿土主缓大而长，燥金主紧细而短涩，以万物干湿明可见焉。时湿土盛，肤腠开通，汗液时泄，故脉虽大长而力缓，不能紧也。至秋后气衰，寒凉乍闭，故虽微细而力紧也。

五之气∶秋分日以至小雪，阳明燥金之位，气衰阴盛，故又云少阴主也。

脉紧细而微。

终之气（一曰六之气）∶小雪日以至大寒，太阳寒水之位，阴极而终尽，天气之所收隐，故曰厥阴主。厥者尽也。

脉沉短以敦（敦，浓也）。

万物收藏在内，寒气闭塞而肤腠气液不能散越，故脉沉短而反有力，敦浓而如石也。

凡四时六位平脉大退，则时气有余而为病。

如春弦太过则风为病。

不及者气衰而为病。

四时脉微见为平，此言过微也，如秋脉微而兼夏脉之类也。

反见他脉者，他气有余而来为病也。

迟为寒，而数为热之类也。

上一页：四时平脉
下一页：结促代


结促代 《伤寒直格》

结促代

结脉者，迟缓而时一止，为阴也，主阴盛发躁烦满，或阳厥极深，以至身冷，脉微欲绝，而缓弱时一止者，亦胸烦躁，此止为热极而非寒也，皆须以标本明之。

促脉者，阳也，数而时一止也，主聚积、气痞，忧思所成；亦或热剧失下，则令脉促。下之则平也。

代脉者，主缓弱而无力不能动，因而复动，病必危而死。

上一页：六步主位平脉
下一页：趺阳脉


趺阳脉 《伤寒直格》

趺阳脉

趺阳脉者，胃土之脉也。趺阳脉迟而缓者，胃气如经也。

动在足趺阳之经，故曰趺阳。一曰冲阳者，阳明所过之原。过者，冲也。

如经，如本经之常脉。

滑为胃实，紧为脾强。浮而滑者，浮为胃虚，滑则为哕。浮而鼻中燥者，必衄也。沉为胃实（上本下故也），数为消谷（胃热故也），紧则难治。盖四时五脏皆以胃气为本，紧燥盛而土湿气衰，故曰难治。浮而大者，气实血虚也（气为阳、血为阴故也）。浮而涩者，胃虚下利也（去液故涩）。伏而涩者，伏则吐逆，水谷不化（内湿故也），涩则气不下食，脉不出则身冷肤硬。

上一页：结促代
下一页：太溪脉


太溪脉 《伤寒直格》

太溪脉

太溪者，肾水之脉也，动于左足内踝下后、跟骨下陷中，足少阴肾水之胃，故曰大浮也。太溪脉，则肾气如经也，弱则微烦，涩则厥逆（微厥也）。

上一页：趺阳脉
下一页：死生脉候


死生脉候 《伤寒直格》

死生脉候

阳病热证不退，反见阴脉者死（脉近于绝故也）；汗后热退而见阴脉者愈。阴阳证脉平愈。伤寒咳逆上气，脉散者死（形损故也）；脉浮而洪，身汗如油，喘而不休，水浆不入，形体不仁（不仁者不和也），乍静乍动，命绝也；汗出发润，喘不休者，肺先绝也；阳反独留，体如烟薰，直视摇头，心先绝也。唇吻（音稳）反青，四肢 习者，肝绝也（ ，丑入切，汗出也。习，水流不绝，此言汗不止也）。环口黧黑，柔汗发黄者，脾先绝也（柔，虚也）。溲便遗失，狂言直视者，肾先绝也（溲，小便。便，大便）。寸口脉阴阳俱紧盛（寸口即气口，此言三部，关前为阳，关后为阴），大汗出，不解者死；身热喘粗，见阳脉而躁者死（汗不胜病也）。汗后微热不解者，病不可便言死也，脉如转索者当日死，谵语、身微热、脉浮大，手足温者生，欲作大汗故也（俗作好汗）；脉暴出者死，阴衰欲绝，而阳暴独胜则脉暴出，少间阴气先绝，则阳气后竭而死矣；逆冷，脉沉细者，不过一日死（死证多矣，以致危极则无越此矣）。

上一页：太溪脉
下一页：伤寒六经传受


伤寒六经传受 《伤寒直格》

伤寒六经传受

经言∶寒伤形，寒伤皮毛，寒伤血，寒伤荣。然寒主闭藏而腠理闭密，阳气拂郁不能通畅，怫然内作，故身热燥而无汗。故经曰；人之伤于寒也，则为病热。又曰∶夫热病皆伤寒之类也。《内经》既直言热病者，言一身为病之热气也；以至仲景直言伤寒者，言外伤之寒邪也，以分风、寒、暑、湿之所伤，主疗不同，故只言伤寒，而不通言热病也。其寒邪为害至大，故一切内外所伤，俱为受汗之热病者，通谓之伤寒也。一名大病者，皆以为害之大也。又春曰温病，夏曰热病，秋曰湿病，冬曰伤寒。伤寒者是随四时天气春温、夏热、秋湿、冬寒为名，以明四时病之微甚，及主疗消息，稍有不等，大而言之则一也，非为外伤及内病有此异耳。或云冬伏寒邪于肌肤骨肉之间，至于春变为温病，夏变为热病，秋变为湿病，冬变为正伤寒病者，及名冒其寒而内生拂热，热微而不即病者，以至将来阳热变动，或又感之而成热病，非谓伏其寒气而反变寒为热也。经曰∶冬伤于寒，春必病温。亦其义也。亦有一时冒寒而便为热病者，或感四时不正乖戾之气，或随气运兴衰变动，或内外诸邪所伤，或因他病变成，或因他人传染皆能成之，但以分门随证治之耳。经言此六经传受，乃外伤于寒而为热病之大略，主疗之要法也。大法曰∶伤寒一日，太阳受之，故头项痛，腰脊强。

此足太阳膀胱之经也，故与经言五日足少阴肾水为其表里。或言为手太阳者，误也。此六经之证也，或以此直云伤寒不传手经者，亦误也。岂不详热论云五脏六腑皆受病，又刺热篇皆言五脏热病。但以热病多于足经，而其病甚少于手经，而其病微，且与足经微为兼证，汗下之治，但分表里，故不单言手经，而但寄于足经而已。若针刺，则本经补泻，各分五脏手足之经矣。

二日阳明受之，故身热、目疼、鼻干，不得眠也。

三日少阳受之，故胸胁痛而耳聋。

四日太阴受之，故腹满而咽干。

五日少阴受之，故目燥、舌干而渴。

六日厥阴受之，则烦满囊缩。

或言传手厥阴包络相火，则水火既济而愈；传足厥阴肝经，则土败木贼而当死者，妄说也。此经言足厥阴肝经之证也。

大法曰∶前三日三阳病，在表，故宜汗之。

汗泄热退身凉而愈。

后三日三阴病，在里，故宜下之。

下，退里热，则怫热宣通，汗出气和而愈也。亦有内热下尽，无汗气和而愈者也。或曰前三日寒在表者，误也。此皆热证也。

或未愈者，再经衰之，七日太阳病衰（自此以下皆言病自衰减），头项少愈；八日阳明病衰，身热少愈；九日少阳病衰，耳能微闻；十日太阴病衰，身热少愈，腹满如故；十一日少阴病衰，渴止、不满（以言腹不复满），舌干，已而嚏；十二日厥阴病衰，囊纵、少腹微下，大气皆去（言大病热气散去），病则瘳（音抽，愈也）矣。

此亦大略言之耳，伤寒受不必拘此，但以明其诸证而如法治疗耳。

上一页：死生脉候
下一页：里外伤


里外伤 《伤寒直格》

里外伤

如得病脉便沉，而里病表和者，内伤也；脉浮而表病里和者，外伤也。

病在身体四肢为表病，病在胸腹之内为里病。

上一页：伤寒六经传受
下一页：表里证


表里证 《伤寒直格》

表里证

身热为热在表。

言皮肤壮热而反憎寒，非谓自发热燥也。

引饮（烦渴）或小便黄赤为热在里。身热、饮水或小便黄赤，为表里皆有热。身凉不渴，小便清白，则表里皆无热。

不言为寒者，盖表里热微，则亦有身表不热而里亦不渴故也。

浑身疼痛拘急，表热恶寒而脉浮者，皆为热在表也。引饮、谵妄、腹满实痛，发热而脉沉者，皆为热在里也。胸胁痞痛或呕，而寒热往来，脉在肌肉，不浮不沉，则邪热半在表、半在里也。

夫邪热在表而浅，邪微而畏正，故病热而反憎寒也。寒则腠理益闭而怫热益加故也。邪热在里而深，邪甚则不畏于正，物盛其极，故不恶寒而反自恶热也。半在表、半在里，进退无常，则寒热往来也。寒多，为表多，脉稍浮，热多，为里多，脉稍沉也。诸病寒热并同，惟疟疾反此。由表之正气与邪热并之于里，表气虚而里热实，亢则害，承乃制，故里之火热极甚，而反兼寒水之化制之，故病热极而反寒战也。临汗而战及诸战皆然，寒战为里热表虚故也，饮水而脉微不见也。里之正气与邪气并出于表，则表热里虚，是以烦热汗出而脉浮也。经以热并于里之阴分，则为阴胜而发寒；热并于表之阳分，则为阳胜而发热也。俗未知其为表里之阴阳，而妄为寒热之阴阳，故皆失《内经》之本旨也。夫伤寒之寒热者，恶寒为表热里和，故脉浮；发热为里，表气不虚，故发热而脉沉实也。气并、不并，故寒热相反而有微甚也，热并则甚，不并则微也。

上一页：里外伤
下一页：主疗


主疗 《伤寒直格》

主疗

伤寒表证，当汗而不可下。

反下之，则蓄热内余而成结胸。或为虚痞、懊 、喘满、腹痛、下利不止、发黄、惊狂、斑出，诸热变证，危而死矣。

里证当下而不可汗。

反汗之，则热甚发黄、惊狂、斑出、谵妄而喘、闷乱，危极而死矣。

半在表、半在里，则宜和解。

相和通解表里也。

不可发汗、吐、下，妄治之则有前诸证。

在上则涌（音涌，吐也）之。

言病在膈上，如胸满而呕或眩，脉关前紧甚者，宜瓜蒂散吐之。

在下者泻之。

言蓄热下焦，则承气、抵当之类泻之，皆随病所在攻之。

伤寒无汗，表病里和，则麻黄汤汗之，或天水散之类亦佳。

身热、恶寒、无汗，脉浮紧而数。

表不解，半入于里，半尚在表者，小柴胡汤主之，或天水、凉膈二药各一服，协议服之尤佳。表里之热势俱甚者，大柴胡汤微下之，更甚者，大承气汤下之。

表虽未罢而里证已甚，若不下之，则表热更入于里，而里热危极，宜以大柴胡、大承气下之，双除表里之热，则免使但下里热，而下后表热乘虚又入于里，而生结胸及痞诸病之类也。

表热多，里热少，天水一、凉膈半，以和解也。

煎凉膈半服，调天水一服。上下同法。

里热多、表热少，未可下之者，凉膈一、天水半调之。势更甚者，小承气汤下之。表证罢，但有里证者，热传于里也，调胃承气汤下之，但除里热也。凡此诸可下之（言大柴胡、三承气诸下证），通宜三乙承气下之，善能开发峻效，而使之无表热入里而成结胸及痞之众病也。

发汗不解，下证前后别无异证者，通宜凉膈散调之，以退其热，便无热甚危极也。除此之外，远胜小柴胡汤，两感仿此而已。

但随表里微甚而以调之。两感谓一日太阳与少阴两证俱见，二日阳明与太阴、三日少阳与厥阴俱病，前六经之证是也。

伤风自汗，表病里和者，桂枝汤解肌。

无汗为伤寒，不可服桂枝汤。

有汗为伤风，不可服麻黄汤。

半在表、半在里（脉在肌肉而半入于里），白虎汤和解之。病在里，脉当沉也，大承气汤下之。一法无问风寒暑湿，有汗无汗，但有可下诸证，或表里两证俱不见，而病日深，但目睛不了了者（昏昧不精明），或腹满实痛者，或烦渴、或谵妄、或狂躁、喘满者，或蓄热极深而将死者，通宜大承气汤下之，或三乙承气汤下之尤良。伤寒，大发汗，汗出不解，反无汗，脉尚浮者，苍术白虎汤再解之。

或中暑、大汗自出、脉虚弱、头痛、口干、倦怠、烦躁、或时恶寒、或畏日气、无问表里，通宜白虎汤；或里热甚，腹满而脉沉可下者，宜大承气汤，或三乙承气汤尤妙。伤寒表热极甚，身疼、头疼不可忍，或眩，或呕，里有微热，不可发汗、吐下，拟以小柴胡、天水、凉膈之类和解，恐不能退其热势之甚者。

表热势甚，而里已有热，发表未开，则阳热暴甚，故不宜汗之。表热势甚，若吐下之，则表之热大乘虚而入，反成结胸等证，则危极也。

或大下后，或再三下后，热势尚甚而不能退，本气损虚而脉不能实，拟更下之，恐下脱而立死，不下之则热极而死，寒温诸药不能退其热势之甚者；或湿热内余，下利不止，热不退者；或因大下后湿热利不止而热不退，脉弱、气虚，不可更下者；或诸湿热内余，小便赤涩，大便溏泄、频并、少而急痛者，必欲作痢也，通宜黄连解毒汤以解之也。

或里热极甚，而恐承气不能退者；或以下后而热不退者；或蓄热内甚，阳厥极深，以至阳气拂郁，不能营运于身表、四肢，以致通身清（一作青）冷，痛甚不堪，项背拘急，目赤睛疼，昏眩恍惚，咽干或痛， 渴虚汗，呕吐下利，腹满实痛，烦冤闷乱，喘急郑声。

郁，郁滞不通。郑，音声，连浊邪恶而不清雅也，此乃热势过极而语音浊乱，不能清利也。俗反妄传以为寒极阴毒，误之甚矣。

脉须疾数，以其极热蓄甚，而脉道不利及致脉沉细而欲绝。俗未明其造化之理，而反谓传为寒极阴毒者；或始得之阳热暴甚，而便有此证候者。

夫辨伤寒阴阳之异证者，是以邪热在表，腑病为阳；邪热在里而脏病为阴也。俗乃妄言寒热阴阳之异证者，误之久矣。且《素问》伤寒直云热病，诚非寒也。其三篇名曰热论、刺热篇、评热病篇，及逐篇明言为热，竟无寒理。兼《素问》及《灵枢》诸篇运气造化之理推之，则明为热病，诚非寒也。寒病固有，夫非汗病之谓也。且造化为汗液之气者，乃阳热之气所为，非阴寒之所能也。以观万物热极而出液，明可知矣。经曰∶夫热病皆伤寒之类也。又曰∶人之伤于寒也，则为热病。

然既身内有阴寒者，止为杂病，终莫能为汗病也。况病法曰∶身热为热在表，饮水为热在里。其伤寒汗病，本末身凉不渴，小便不黄，脉不数者，未之有也。虽仲景有四逆、姜、附之类热药，是以治其本。

里和，误以寒药下之太早；表热未入于里，而寒下，利不止；及或表热里寒而自利者，急以四逆汤攻里，利止里和，急以解于表也。故仲景四逆汤证后，复有承气下热之说也。由是观之，伤寒汗病，经直言热病而不言其有寒，无疑也。经言三阴证者，为邪热在脏、在里，以脏与里为阴也，宜下热者也。夫伤寒阴阳之别者，但非表热，当汗，而下之则死；里热当下，而汗之亦死。故仲景曰∶桂枝下咽，阳盛即毙；承气入胃，阴实即亡。死生之要，在乎须臾，视身之尽，不暇计日。此阴阳虚实之交错，其候至微，发汗、吐下之相反，其祸至速，而医术浅短者，懵然不知病源，为始乃误，使病者殒没。然则止谓邪热在表则汗之，邪热在里则下之，热在上则吐之，热在下则泄之，邪热半在表半在里则和解之，岂分寒热阴阳之虚实，与阴阳汗病之证耶。况朱奉议自言阴毒脉疾至七至八至以上，疾不可数者，阴毒已深也。夫既云疾至八至以上，疾不可数者，正是阳热极深之脉也，岂是阴寒欤？凡世俗所谓阴毒诸证，以《素问》造化验之，皆阳热亢极之证，但蓄热极深在内，而身表有似阴寒也。经云∶亢则害，承乃制。言五行之道，实甚过极则反似克其己者，是为兼化。如万物热极反出水液；以火炼金，热极反似水。是以火极而似水之化也，五行皆然。故肝热甚则出泪，心热甚则出汗，脾热甚则出涎，肺热甚则出涕，肾热甚则出唾。

今伤寒为作汗之病气者，乃阳极怫郁而否极复泰，即热气蒸蒸而为汗出也。如天时阳热亢旱，否极而泰，则复为雨也。故欲雨，则乃郁热，晴霁则天反凉。人凉则病愈，热在病在。故病寒者自是寒病，非此汗病之气也。虽寒属阴水，而天地阴阳气液相生之道，则寒之化，不能更生阴水也。故古圣曰∶阳中生阴，阴中生阳；气中生液，液中生气。又曰∶积液生气，积气生液。又经曰∶气和而生犹液，然气为阳物，故万物之水液，皆生于阳热之气，如天气阳热极甚则万物湿润，而冬寒万物干燥。由是言之，既为作汗之病气，本热非寒明矣。故经又曰∶凡伤寒而成温病者，先夏至日为温病，后夏至日为暑病。暑与其汗皆出止。言邪热随汗皆出尽而愈也。又经曰∶饮食饱甚，汗出于胃。惊而夺精，汗出于心。负重远行，汗出于肾。疾走恐惧，汗出于肝。摇体劳苦，汗出于脾。此皆动乱劳苦而致阳热以为汗出，岂可反言作汗之病以为阴寒耶。今之俗医，不明阴阳变化之道，而妄取阳主于生，阴主于死，而欲养于阳热者，殊不知此言自生之后，以显为阳，阳中生阴，故生者死之道也。既死之后，以隐为阴，阴中生阳，故死者生之道也。此古人之论道，乃死生、有无、动静、隐显之阴阳，非言寒热之阴阳也。俗又妄言仙经云纯阳升而为仙，纯阳死而为鬼，因以养阳热者，亦不知此以阳主虚无而言神为阳，阴主形体而言形为阴。言善养生者，调顺阳阴，炼就阳神超升，弃其阴体，即纯阳之神乃为仙也；

不明道者，寒热不调，以致阴阳胜负，耗绝阳神，惟存阴壳，则游魂冥冥，非鬼何哉。此则修养家言形神之阴阳，而非医家寒热之阴阳也。俗又妄谓周易以阳为尊、为美、为善、为刚、为清、为正，而阴邪反之。因以但欲养于阳热者，此又不知易象言阴阳体用之道以为教，非言一身寒热之阴阳也。故阳健唱命而阴顺和之，阴顺和之则阴阳和平而同归善道，非以干阳特为热也。且夫子云∶干为天、为圆、为君、为父、为玉、为金、为寒、为冰，然则干之纯阳。岂谓热耶？此亦非特取寒冰为阳，是取寒冰之劲健、整肃、清刚为干健之象耳。夫寒热之卦，坎为中男，乃少阳之卦，即寒冰也；离为中女，乃少阴之卦，即火热也。坎离水火为夫妇，而易以阳刚坎水寒者为夫，而阴柔离火热者为妇，亦非以热为阳刚，而寒为阴柔也。故易言阴阳者，但以明其物象，而非《素问》论病寒热阴阳之气也。设云干为寒者，本非取干阳为寒，但取寒之劲栗清整，像干之道也。俗又妄言人生则身温，而死则身冷，及病虽身热未至于死，将死者必热反变寒而后死也。因云阳则生，阴则死。以此专欲养于阳热，殊不知一身之内，寒、暑、燥、湿、风、火，六气浑而为一，雨停则和平，一兴一衰，病以生也。夫和平之常者，温凉得所适当，其阳和之气，如俗云人体温和是也。然冬寒而人腠理闭密，则身当温和；夏热则腠理开通，而多汗出，则身当微凉；相反者病，过与不及亦病。其中脏腑阴分以为根本，则固守阳和之气，但当温和乃为和平。唯脏腑之气，各随五行休囚旺相死之时位，而微有虚实不一也，此之虚实乃自然之道，而不为病者。然冬肾水阴至而寒，复以天气寒则腠理闭密，而阳气收藏固守于内，则适当其平，而以能内外之寒。夏心火阳旺而热，复以天气热则肤腠开泄，而阳热散越于外，适当其平，而以能内外之热。万物皆然。此阴阳否泰大道造化之理，盖莫大乎此也。然虽秋冬痞闭，此以其肺肾阴王而得其所，故康强省病，而病亦轻微也；春夏开泰，以其肝心阳王，故 （音区）弱多病，而病热怫郁，则阳气散越，故病甚而多死亡。及夫地理方位高下，四时寒热温凉，安危寿夭病同。故经曰∶阴精所奉人多寿，阳精所奉其人夭。又《仙经·西山记》言∶平人四时尝有唏，谓三焦相火无不足；八节不得吹，谓肾脏阴难得实。然则岂可不明阴阳虚实，但欲养于阳热耶。凡病致死者，阳和气既不存，则止为阴湿形体而已，非冷何哉。俗未知热甚则热蓄于内，而阳热不能营运于四肢、身表，故四肢逆冷，以致身冷、脉细而微则死；蓄热甚者，气血不通而身面俱青，此则蓄热之深也。所以仲景言伤寒热极失下则厥，厥深者，热亦深；而厥微者，热亦微。如此则热极而死者，莫不身冷、脉微，而以致于绝也。俗未明其然，直反妄曰阳在则生，阳去则死，又曰阳热变为阴寒则死，因以但欲养其阳热，而反致残阴暴绝，则阳气后竭而死不为少也。俗医未深明造化，又以妄为伤寒得之势恶，阳势暴甚而便蓄热以深，身冷厥逆，手足无复温和者，直以为寒极而为阴厥，以对阳厥；及表里热势俱甚，而不蓄热于内者以为阳毒，以配阴毒，分为寒热阴阳之异证。曾不知伤寒汗病，便是热病，实无阴毒、阴厥者也。呜呼！病本热甚，热蕴于里，则阳气陷下，以致厥逆身冷或青，而脉微，乃妄以寒极而内外急救其阳，而反招其暴害，因以妄言必死之证。间或强实之人，素本不衰，及热郁怫结，况衰微者，偶中辛甘热药发散，而腠理气通，怫热以随汗泄而愈者，遂以为必死之病而救之以活，反恨往之死者，救助其阳之不及，因以互相议论。但见蓄热内结厥逆者，或未厥者，早以温之，无用寒凉，恐成阴毒、阴证而死。俗医治伤寒，误人多者，无过于此。后学之士，但以《素问》运气自然造化之理，原其标本，则明可见焉。且以根据法救人，慎勿惑于众人之言。故经曰∶谨熟阴阳，无与众谋。又曰∶知逆与从，正行无问，此其道也。

或两感势甚者，通宜解毒加大承气汤下之。热不退者，宜再下之。然虽古人皆云，三下之热未退即死矣。亦有按法以下四、五次，利一、二行热方退而得活者，免致不下退其热而必死也。下后热稍退而未愈者，黄连解毒汤调之。或微热未除者，凉膈散调之。或失下热极，以致身冷、脉微，而昏冒将死者，急下之，则残阴暴绝而死，盖阳气后竭而然也，不下亦死，宜凉膈散或黄连解毒汤养阴退阳，蓄热渐以宣散，则心胸复暖，脉渐以生。至于脉复而有力，方可以三一承气汤下之，或解毒加大承气汤尤良。下后微热不解，凉膈散调之。愈后常宜服愈热之药，忌发热诸物。

上一页：表里证
下一页：伤寒表证


伤寒表证 《伤寒直格》

伤寒表证

夫伤寒之候，头项痛，腰脊强，身体拘急，表热恶寒，不烦躁，无自汗；或头、面、目痛，肌热，鼻干；或胸满而喘，手足指末微厥，脉浮数而紧者，邪热在表，皆麻黄汤发汗之证也，或天水散之类甚佳。无使药不中效而益加害也。

益元散（一名天水散，一名太白散）治身热、呕吐、泄泻、肠 、下痢赤白；治淋闭、癃闭疼痛、利小腑，偏主石淋，荡胸中积聚寒热，大益精气，通九窍、六腑津液，去留结，消蓄水，止渴利中，除烦热、心燥，治腹胀痛闷，补益五脏，大养脾肾之气（此肾水之脏，非胃土之腑也），理内伤、阴痿，安魂定魄，补五劳七伤，一切虚损。主痫螈、惊悸、健忘，止烦满、短气、脏伤咳嗽，疗饮食不下，肌肉疼痛。治口疮、牙齿疳蚀，明耳目，壮筋骨，通经脉，和气血，消水谷，保真元，解百药、酒、食邪热毒，耐劳役、饥渴、寒热，辟中外诸邪所伤，久服强志、轻身、驻颜、益寿，及解中暑、伤寒、疫疠、饥饱劳损、忧愁思虑、恚怒惊恐、传染、并汗后遗热、劳复诸疾，兼解两感伤寒，能遍身结滞宣通，和气而愈；及妇人下乳、催生，并产后损液血虚，阴虚热甚，一切诸证，并宜服之。兼愈吹乳、乳发或已觉吹乳，乳痈频服即愈。乃神验之仙药也。

石淋∶服金石热药，结为砂石，自小便中出，痛不可忍。

上一页：主疗
下一页：伤风表证


伤风表证 《伤寒直格》

伤风表证

（一曰中风）

夫伤风之候，头痛项强，股节烦疼，或目疼、肌热、干呕、鼻鸣、手足温、自汗出、恶风寒，脉阳浮而缓，阴浮而弱也（关前曰阳，关后曰阴）。此为邪热在表，皆桂枝汤解肌之证也。或汗出憎风而加项背强痛者，宜桂枝汤加葛根汤也；反无汗者宜葛根汤也。虽已服桂枝，反烦不解而无里证者，先刺风池、风府，却与服之。或服桂枝大汗出，脉浮而洪大，再宜服之。发汗后半日许，复热烦，脉浮数者，再宜桂枝汤也。当汗而反下之，不成结胸而但下利，清谷不化，表证尚在者，表热里寒也，此言承气寒药下之者也，或误用巴豆热药下之，而协热利不止者，或表里皆热，自利或呕者，皆宜五苓散止利兼解表也。

急以四逆汤温里；利止里和，急以桂枝汤解表。

或表热里和，下利同法。

或阳明病，脉浮迟、汗出、微恶寒。或太阴病，腹满而脉浮者，并宜桂枝汤也。

脉反沉实者，大承气汤下之。

或下之早，而心下痞，汗出、恶寒、脉浮者，表未解也。先桂枝汤以解表，已而以下血也。

宜桃仁承气汤，或抵当丸攻之。

上一页：伤寒表证
下一页：俱中风寒


俱中风寒 《伤寒直格》

俱中风寒

头项痛、肢疼、手足温，中风也。反无汗、恶寒、脉浮紧者，伤寒也。或头项痛、腰脊强、身拘急、指末微厥、不自汗，为伤寒也。反烦躁而脉缓者，为伤风也。风则伤卫，而寒则伤荣。

万物必以阴求阳、阳求阴，阴阳相应，则为和平。故荣者阴气也，寒加之则伤耳。故又曰寒伤血，血亦阴也。卫阳气也，风亦阳也，故风加之则伤耳。故曰热伤气，气为阳也。经言阴寒主于闭藏，而阳热主于开泄。故寒伤荣，则腠理闭密，拂热内作，燥热而无汗，故脉数浮而紧也；风伤卫，则腠理开泄而自汗也，故脉浮而缓；以邪热泄越，故脉不能实；阳明主于肌肉，故自汗多而脉反迟也。热乃阳中之至阳，故伤热气则大汗自出，病虽为热，脉不能实而虚弱也。然拂热痞闭无汗者故当病也，其汗泄通泰而亦病者，盖泰极则否也。夫人气和而为汗，如天地气和而为雨，过多则涝，久不雨则旱，有无多少贵乎应时，兴衰失常则灾害至矣。万事皆然。

荣卫俱伤，则表里热甚也，宜大青龙汤。

小青龙汤 治伤寒表未罢，心下有水气。

表虽未罢，而已有热入于里，怫郁于胃，则饮食水液不能传化宣行，蓄积不散而为此，非里热大实，烦渴引饮过多，停积而为病者。

干呕发热而咳，或渴、或利、或噎、或小便不利，少腹满，或喘者。

水不能浸润宣散，滋润肠胃脏腑，故热而渴，或噎、或喘、或小便不利、少腹满而喘也；水液不能宣行，则湿热盛于肠胃，故或利也。

小柴胡汤 治伤寒中风，其病半在表、半在里（脉在肌肉不沉不浮），筋脉拘急。

身体疼痛，寒热往来（恶寒为表热，发热为里热）。寒热往来者，邪热半在表、半在里也，进退不已，而言无常也。

或呕、或咳，胸胁痞满硬痛，下之前后，无问日数及汗后余热不解，或无问伤寒、杂病、蒸热作发并两感，可和解者，并宜服之。

凉膈散（一名连翘饮子）治伤寒表不解，半入于里，下证未全，或复未愈者；或燥热怫结于内，而烦心懊 不得眠者；及无问伤寒、杂病、大人、小儿、脏腑积热、烦躁多渴、面热、头昏、唇焦、咽躁、舌肿、喉痹、目赤、鼻衄，颔颊结硬、口舌生疮、痰实不利、咳唾稠粘、睡卧不安、谵语狂妄、肠胃湿燥、便尿闷结、一切风热壅滞、风眩、疮癣及伤寒阳明胃热发斑、下证未全者；或误服暖药过多，为诸热证，并酒甚热毒，兼小儿 疹、痘疮未出及惊风积热、伤寒不能辨别者；或热甚痘疮已出未快者，或热极黑陷将死者。

小儿疹痘未出，误以热药发汗，致使阳热转甚，则重密出不快，多致黑陷而死。因以世俗多疹不敢服药，以误小儿诸病多矣。亦不知古人所留凉泻之药，通治风、惊、积热、伤寒热病，纵误是疮，亦使热势稍退，而稀少出快，早得痊安也。若用此最为妙也。

阎孝忠集《小儿方论》未达钱氏本意，不明造化之理，反妄言疹病黑陷为寒，及曰凡 疹始终不可服凉泻之药。后人因之反致热甚黑陷而死者不可胜计也。阎公岂不详自所编钱氏方治 疹黑陷用牛李膏及百祥丸，凡寒药下之而多得痊愈者，而不救则必死。然则痘疹为热病岂不明哉。况经曰∶诸痛痒疮疡皆属于心。及夫 疮黑陷，无不腹满喘喝（嘶声）而小便赤涩不通，岂不是热极乎。况 疹本因热而生，病势转甚也，岂能反为寒者也。

并两感诸证（三阴三阳双传诸证），并宜服之。或伤寒热极将死，阴气衰残则不宜下，下之则阴气暴绝，阳气后竭而死矣。惟宜养阴退阳，以至脉复而有力，而后以三一承气汤微下之。下后未愈者，更以凉膈散调之，虽愈后犹宜少少服之，庶邪热不致再作也。

白虎汤治伤风自汗，桂枝证表未解，半入里，可以和解者。

脉在肌肉而不可下者也。

或中暑自汗脉虚弱者。

热伤气而反自汗大出，故脉不能自实而反虚弱。

或伤寒自汗，脉滑数而实，表里俱热。

脉沉浮皆得有力而数，身热、头痛、烦渴、腹满、小便赤黄也。或三阳合病（言太阳、少阳、阳明合受其为病之热气），腹满、身重，难以转侧，口燥、面垢、谵语、遗尿。

如误发汗则谵语益甚，下之则便额上出汗，后必发黄。

或厥逆自汗者，是谓热越（言自汗散越也）。如或里热而脉厥者；或下证未全者；兼和解两感伤寒。此方最解头痛，并止自汗，无问中暑、伤寒、风热杂病，及传染时疫，本非外伤风寒，脉便不浮，而自汗、头痛，欲作汗病者，并宜服之。

无问四时，但随证而用之。他药仿此。

五苓散 治中暑，并伤寒大发汗后，胃中干，烦躁不得眠，脉浮，小便不利，后热烦渴及表里俱热，饮水反吐（名曰水逆），或攻痞不解，或口干烦渴，小便不利，或痞尚在而利不止者，或当汗而反下之，利遂不止，脉浮表不解，自利或小便不利者。

凡用五苓散，证无问脉之沉浮。

或一切留饮不散，以此散水止渴，并解两感，太阳、少阴俱病。

经言六经病证者是也。

或一切吐泻霍乱（无问寒热），及小儿泻惊风（无问急慢），皆宜服之。

桂苓甘露散（一名桂苓白术散）治伤寒中风，冒暑饮食，内外一切所伤，传受湿热内甚，或头痛、口干，或吐泻、烦渴，或小便赤涩、大便急痛，或泻利间作，并一切湿热，霍乱吐泻，转筋急痛，腹满痛闷，或中外诸邪所伤而并吐泻者，湿热之时尤宜服之。

并治小儿惊风。

白术散 治伤寒杂病，一切吐泻、烦渴、霍乱、虚损及气弱久虚，保养衰老兼治酒膈呕哕。

四逆汤 治伤寒，表热未入于误以寒药下之太早，其表热本未入，因而里寒，下利不止，或表热里寒，自利不止者，急以四逆温里。

脉浮不渴，小便清白不温，完谷不化者是也。或辨便、溺之色者，须更审其饮食万物之色也。

或下后协热利不止者，咽干烦渴也，谨不宜温也，宜五苓之类散其湿热也。惟里寒者可以温之，止其寒泻。

利止里和，表证尚在者，急以桂枝汤解表也。或杂病寒饮呕吐者，或寒湿泄泻者。

然虽杂病，若湿热吐泻者，不宜此方。虽亦有湿热痞闭之微者，误中辛热开发而效，甚者强劫不开，则怫热病转加也。惟里寒可通用四逆汤也。

茯苓半夏汤 治伤寒杂病，一切呕吐或喘咳、头痛者。

半夏橘皮汤 治伤寒杂病，呕哕风眩，痰逆咳喘，头痛并风热反胃吐食诸证。

黄连解毒汤 治伤寒杂病，并酒燥热毒，烦闷干呕，口燥呻吟，错语，不得眠，凡一切大热狂躁喘满及阴厥极甚，蓄热内深，俗妄传为阴毒者（见前辨）；表热太甚，头项、肢体痛不可忍，脉洪躁，里有微热不可汗者；或湿热内甚，或欲作痢者。

大便溏数而少腹急痛，小便赤或涩者，必欲作痢也。

或已利，热势甚者（并服本方）；及下之前后，寒凉诸药不能退其热势之甚者。两感诸证同法。

两感者∶一日，太阳与少阴俱病，则头痛、口干而烦满；二日阳明与太阴俱病，则耳聋、囊缩而厥，通宜此方以退表里诸热。朱氏不明此皆热证，妄言前三日真为病寒，以四逆汤急温里，而后以桂枝汤急解表，大误人也。

此二方皆不可用，但随表与里，热势微，甚以退其热，使无致热极而死者是也。若势甚宜下者，加大承气汤下之。及夫经言，此三日传受，亦大略之法也。大抵宜随证以施治，亦不必拘也。

或势甚欲下，虑不能退其热者，加大承气汤下之。或热结极深，而诸药数下，毕竟不能利，不救必死者，此法更下甘逐末一钱以下之（吐利同效）。或但自热结胸中，心胸高起，腹虽不满，而但喘急、闷结、谵妄、昏冒，关脉沉数而紧者，尤宜此法急以下之。

上一页：伤风表证
下一页：吐愈佳


吐愈佳 《伤寒直格》

吐愈佳

瓜蒂散 治表证罢，邪热入里，结于胸中，烦满而饥不能食，微厥而脉乍紧者，宜以吐之。

上一页：俱中风寒
下一页：诸可下证


诸可下证 《伤寒直格》

诸可下证

大柴胡汤 诸服小柴胡汤证后，病不解，表里热势更甚而心下急郁微烦，或发热汗出不解，下心痞硬，呕吐下利（以上属太阳）；或阳明病，多汗；或少阴病，下利清水，心下痛而口干；或太阴病，腹满而痛；或无表里证，但发热七、八日，虽脉浮而数，或脉在肌肉，实数而滑者；及两感诸证，可微下者，双除表里三热者，并宜此剂。

大承气汤 治大、小二柴胡证后，表里俱热，病势更甚者；或阳明脉迟、汗出、不恶寒。

阳明主肌肉，热甚，自汗多，故脉不能数而反迟也。里热更甚，故不恶寒而反恶热也。

身重短气，腹满而喘，有时潮热，恶寒为表热，当汗而不可下；发热为里热，当下而不可汗。

或手足心 然汗出者。（ ，阻立切，和也。）

今言，唯手心足心气似和，然而汗出也。

此大便已硬也；或吐下后不解，不大便五、六日至十余日，日晡潮热，不恶寒，独语如见鬼状，剧者发则不识人，循衣摸床，惕然而安，微喘，此阳明里热极甚也。

足阳明胃经外为肌肉十二经之长；内为五脏之本，六腑之大源。故阳明胃病虽为腑病，其脉沉数而实者，皆当下之也。然肠胃热甚则大便自黄赤变褐以至于黑者，难治也。

凡潮热谵语，不能食者，肠中已有燥粪，能食者但硬耳。旧云胸中有燥粪，是寄手阳明证在足阳明也。燥粪实非在于胸耳。

或阳明病，下之后，心胸燥热而懊 烦躁者（亡液故也）；或烦热，汗出则解，复如疟状，日晡发热而脉沉实者，宜以下也。

脉浮虚者，桂枝汤主之。

或六、七日不大便，目不了了，睛不和，无表里证，大便难，身微热者；或小便不利，大便乍难乍易，时发微热，喘冒不能卧者，有燥粪也；或三部脉皆平，心下硬；或脉大而紧者；或下利、脉滑而数者；或下利，脉迟而滑者。

迟由热泄不止而致之，实非寒也。

或少阳病，二、三日，口燥咽干者；或自利清水，色纯青，心下痞痛，口燥者。

皆湿相搏于肠胃之内而或下利也。然热则郁结，湿则痞闭，故水液不结及浸润于外，则肠胃之外，燥热太甚，而烦渴不止，肠胃之内湿热泻也，本因热郁而留饮以成湿也。

或诸腹满实痛，烦渴谵妄，脉实数而沉者，无问日数，并宜大承气下之。或里热燥甚，肠胃怫郁，留饮不散，烦渴不止，胸腹高起痛不可忍，但呕冷液，大渴反不能饮饮亦不能止其渴，喘急闷乱但欲死者，热服下咽立止其渴有若无病之人，须臾大汗而愈，至此往往多未利而汗出，亦有药力但随汗之宣通，则不利而愈者也。

小承气汤 治伤寒日深，恐有燥屎，欲知之法，少服小承气汤，腹中转矢气（谓动转失泄之气也），有燥屎也，乃可攻之；不转矢气者，必初硬后溏，未可攻之，攻之则腹满不能食也。欲饮水而哕，其后发热者，大便复硬而少也，宜小承气和之。若腹大满不通与小承气汤微和胃气，勿大泄也。或阳明多汗，津液外出，肠胃燥热，大便必硬而谵语也。或谵语、脉滑疾，或发汗、吐、下后，微烦，小便、大便因硬者；或下利谵语者，多复有燥屎也，通宜小承气汤下之。或得病二、三日，脉弱，无太阳柴胡证，烦躁，心下硬，至四、五日，虽能食，少少与小承气汤和之，令小安。

调胃承气汤 治诸发汗、和解、吐后，不恶寒，但发热而或蒸蒸然者；或日深，心下温温欲吐而胸中满痛，大便反溏，腹微满，郁郁微烦，先此时，自极吐下者（先，苏佃切）。

先此时者，先此时之前，已曾自极吐、下而复此证也。

或日深，里热、谵语，法当承气下之。误以银粉、巴豆燥热大毒丸药下之，以致真阴损虚，则邪热转甚（甚者为邪，衰者为正），因而协热下利不止，脉反调和也（协，胡劫切，和也，合也）。

今言病本为热，而又与辛热大毒丸药下之，则两热协和相合而热甚，下利不止也。下利脉当微厥，而其热药攻之，故脉反适当其调和也。言有热，利不止而脉反平，或滑、实、大而紧者也。

及或表病里和，而下之太早，表热乘虚入里，而或不成结胸，但为热利不止，心下满硬或痛，烦渴咽干，脉滑数而或实者，或诸腹满实痛者，或烦渴谵妄者，小便赤涩，大便或硬，或热泄，脉滑实而紧甚也，并宜调胃承气汤下之。

三一承气汤 通治大、小、调胃，三承气汤证。

大法表证罢，热传于里则宜下之，热除即愈，宜调胃承气也；此失下，热极则危而死矣。表病里和，则当汗之，热泄身凉即愈；若反下之，则表热乘虚入里而成结胸之类诸病也。或表热半传于里，半尚在表，则不可汗、下，宜小柴胡之类和解之也。或表里两证热势俱甚，而和解不能已者，虽邪热半在里、半在表，法当寒热往来，以其表里热势俱甚，故亦不恶寒而俱恶热也，宜大柴胡汤微下之，通除表里之热也。或误用调胃承气，则只能攻里不能除其表热；或用小承气，多攻里、少除表，则表热乘虚入里，皆能为害也。其大柴胡证，势更甚者，宜大承气下之。设未全愈，而或有表之微浅邪热入之于里，以其浓朴、枳实之类，善开结滞，而不能成其结胸之类诸病也。故《活人书》言∶攻里之药，调胃承气最紧，小承气次之，大承气又次之，大柴胡最缓慢。故表证未罢而为里热已甚，须可缓下者，先大柴胡，次大承气，亦可通也。若论善开郁结，怫热峻疾得利，而效至大，设未痊除而亦难再郁结者，大承气也。故《活人书》复言大承气最紧，小承气次之，调胃承气又次之，大柴胡最慢也。是以可急下之者，宜大承气也，故虽大柴亦可通用，而复无急下之证也。或可微下及微和胃气者，小承气汤、调胃承气为后、先之次。由是观之，而缓下、急下，善开发而难郁结，可通用者，大承气汤最为妙也。故今加甘草名曰三一承气汤，通治三承气汤证于效甚速而无加害也。然以其甘草味能缓其急结，温中润燥而又善以和合诸药而能成功，故《本草》云国老子也。是以大承气汤得其甘草则尤妙也。然此一方，是三承气等汤也。

或无问伤寒、杂病、内外一切所伤，日数远近，但以腹满、咽干、烦渴、谵妄、心下按之硬痛，或热甚喘咳、闷乱、惊悸、癫狂、目疾、口疮、舌肿、喉痹、痈肿、疮疡，或伤寒、阳明胸热、发斑、脉沉，须可下者；及小儿惊风、热极潮搐，涎喘、昏塞，并斑疹。痘疮、热极黑陷、小便不通、腹满喘急、将欲死者，或斑疹后热毒不退，久不作痂者（痂，音茄，疮痂也），或作斑痈、疮癣，久不已者；或怫热内成 癖坚积，腹满而喘，黄瘦潮热，惊风热积，及大人小儿久新疟疾，暴卒心痛，风痰酒膈，肠垢积滞，久壅风暴，伤酒食，烦心闷乱，脉数沉实，或肾水阴虚，阳热暴甚，而僵仆卒中，或一切暴喑不语，失喑；或蓄热内甚，阳厥极深，脉反沉细而欲绝者；或表之冲和正气与邪气并之于里，则里热亢甚而阳极似阴，反为寒战，脉微欲绝者；或风热燥甚，客于下焦而大、小便涩滞或不通者；

风木能胜湿土，火热能耗水液，因而成燥。燥则紧敛、坚结、滞不通，故风热燥甚于下焦，则燥粪结硬，腹又紧敛者，其燥粪不能相离，并膀胱燥郁不能渗泄，故不通也。慎不可用银粉、巴豆大毒燥热丸药下之，反生燥热而耗其阴液也。故伤寒下热，古皆禁之。最宜三一承气汤兼用下取法。

或产妇胎死不下者；

风热燥湿紧敛，则产户不得自然开通也。其证逆，脉弦数而涩，面赤，或青，或变五色，腹满急痛，喘闭，胎已不动者，是也。手足温而脉滑者止为难产，但宜滑胎催生，慎不可下也。

及两感，表里热甚，欲可下者，并宜三一承气（大承气加甘草是也）。或下食积及急攻结滞者，调下轻粉一字。滞下、目疾、口疮、咽喉疮疡，斑疹，加凉膈散。下死胎加益元散。

十枣汤 治太阳中风，下痢呕逆，表证罢，干呕短气，不恶寒， 汗出，发作有时，头痛、心下痞、硬满，引胁下痛者，兼下水肿、腹胀，并酒积、食积一切肠垢积滞、癖坚积，或蓄热心腹暴痛，或疟气久不已者，或表之正气与邪热并甚于里，热极似阴而反寒战，表气入里而阳厥极深，故脉微而欲绝也。并风热燥甚，结于下焦，大便不通，或实热腰痛者，及小儿热结，乳癖积热作发，惊风潮搐，斑疹热毒不能了绝者，宜以下之。

（瘀，于预切，积也。又音于）

桃仁承气汤 治太阳病不解，而循经热结在膀胱，其人如狂，血自下者愈。

表不解者，先以桂枝汤解表，已而，但小腹急结者乃以下之（或言少腹者误也，脐上为腹，腹下为小腹，小腹两旁，谓之少腹，凡下皆作小腹也）。

抵当丸 治伤寒里热，少腹满，当小便不利，今反利者，有蓄血也，宜以下之。

抵当汤 治太阳日深，表证仍在，循经而热蓄下焦，脉微而沉，不结胸而发狂者，热在下焦，少腹当硬满，小便自利也，血下乃愈，宜以攻之。或太阳病，身黄，脉沉者，循经而蓄热下焦也，少腹硬，小便不利，为无血，小便自利，如狂者，瘀血证也。或阳明蓄热内甚而喜忘（喜，许记切），或狂，大便虽硬而反易不难也，其色黑者，有蓄血也。或无表里证，但发热日深，脉虽浮者，亦可下之。或已下后，脉数、胸热、消谷善饥，数日不大便者，有瘀血也，并宜抵当汤下之。

上一页：吐愈佳
下一页：发黄


发黄 《伤寒直格》

发黄

茵陈汤 治阳明里热极甚，烦渴，热郁留饮不散，以致湿热相搏而身体发黄。

或言寒热相搏而发黄者，误也。则如万物湿热甚，则自生黄色苔也。或本伤寒热极失下，或误汗之、温之、灸之、熨之，或误服银粉、巴豆大毒热药下之，反以亡液损其阴气，邪热转甚；或下之太早，热入里，不成结胸，但以发黄者；或失寒凉调治，或热势本恶，虽按法治之，而不能退其热势之甚者，或下后，热势不退，皆能发于黄也。大抵本因热郁极甚，留饮不散，湿热相搏而黄也。

其候但头汗出，身无汗，剂颈而还，小便不利，渴饮水浆者，身必发黄也。

怫热在表，燥而无汗，湿热在里，气甚不能散越于外，则湿热之气郁甚而上行，以至头面阳极之分，则湿热蒸为微汗，而颈下无汗。然湿热不能自然宣通散越于周身，故湿热郁之极甚，而面目、遍身发黄也。故白虎汤证，遍身自汗出者，仲景谓之散越，不发于黄也。小便不利者，湿热发黄之证也。或小便自利，或狂，或大便黑者，瘀血证也。发黄亦有谵妄者，本所不言，以黄证未明，故不须言也。

宜茵陈汤调下五苓散以利小便，退其湿热也。已黄者，茵陈汤利大、小便也。

上一页：诸可下证
下一页：结胸


结胸 《伤寒直格》

结胸

汗下之后，不大便五、六日，舌干而渴，日晡小有潮热，从心至少腹硬满而痛，不可近，脉尚沉、紧、滑、数，或但关脉沉紧者，通宜大陷胸汤或凡下之。或脉浮者，表未罢也，不可下之（下之死），宜小陷胸汤及小柴胡之类和解，罢者，方可下之。或结胸，虽脉浮而里热势恶，须可下者，宜三一承气汤，一服分作三次，约三时许服讫，得利甚良，虽未利，稍减，脉必渐沉。病微者，只用三一承气汤半服，按而下之。里热甚者，以大陷胸汤大半服而下之。

谓有前药之力也。然虽二方中甘遂反甘草，或势恶者故意以甘草击甘遂，使开发峻疾而为效速矣。故《世方》及《活人书》双圆子，亦直用甘草、甘遂也。

或但结胸，别无大段热证，但头微汗出，脉沉潜者，水结胸也，通宜大陷胸汤。小结胸者，心下按之而痛，脉浮而滑，别无大段热证也。

此亦下之早而热结心胸也。但以热微于大架构，而甚于痞，但热之微，甚也。俗未明之，又以妄谓，但结胸无大热，证为寒实结胸。殊不知《素问》明言热病而实非寒也。及夫脏结、阴结、阳结者，经以热结于腑，而腑为阳，是名阳结；热结于脏，而脏为阴，是名阴结，一名脏结也。然热结于腑则微而浅，故病厥微而易治；热结于脏则深，而当病甚，故厥深而难治矣。

或脏结蓄热极深，而至身冷、脉微而欲绝者，表之热证反不见也。俗未知本热极而致，反言阴寒脏结，本亦病热极，俗又妄加热药，反绝残阴而暴死，十无一生，因以世传脏结便为死病也。若以《素问》六气脉证标本验之，则明可见其热证也。留饮不散而成头汗，而脉沉潜反附于骨者，积饮以成水结胸。

及水结胸者，通宜小陷胸汤也。

上一页：发黄
下一页：痞


痞 《伤寒直格》

痞

伤寒，表里俱热，下证未全，法当和解。误下之早，则成痞。心下痞满而不痛，按之软虚也。

然须里之阴分已受热入而为病，是谓病发于阴也。或热微下证未全，则不任转泻。误下之早，则里之微热除去之，外反为热入所损，虚而表热，故虚入里虽不能成结胸，亦作痞也。俗医妄谓阴寒之作发，下之早而成痞者，误也。然病既已为阴寒，何得更言发于阴也。

故此之邪热，病之表于阳分，而里和未有邪热，反以下之太早，则里乃极虚，而表之全热，大入于里，此失之至大，故成结胸，而病热势恶也。痞则误之小，故为热势轻微也。小结胸者，微于大结胸，而甚于痞也。但分误之大、小，热之微、甚，非谓痞为寒也。故仲景本攻痞，多用大黄、黄连、黄芩寒药耳。后或以加附子、干姜之类者，是以辛热佐其寒药，欲令开发痞之怫热结滞也，非攻寒耳。故攻痞下开者，后当陷胸汤寒药下其热也。或当用大柴胡、大承气双下表里，则表热入里，而亦成痞也。

或无问可下、不可下，而误用银粉、巴豆燥热大毒丸药下之，反以损阴亡液，以使怫热太甚，亦或成痞。或为诸热变证，各以本论详之。

痞脉浮而尚恶寒者，表未解也，当先桂枝汤解表已，而后攻痞也，故只服五苓散便双散表里，甚良。或痞，恶寒而汗出者；或痞而烦渴，小便不利者；或痞而留饮，湿热下痢者；或已成痞，而因药利尚不止，以其痞满，误更下之，其痞转甚，呕哕下利，心烦躁者，无问痞脉沉浮，并宜煎生姜汤（生姜一味），调下五苓散，每服四、五钱，频服。或痞不已，则后亦实热烦满，或谵妄，脉沉，无他证者，宜大黄 黄连泻心汤。或用前方小陷胸亦得。

上一页：结胸
下一页：懊


懊 《伤寒直格》

懊

懊 者，烦心、热燥、闷乱不宁也，甚者似中巴豆、草乌头之类毒药之状也。

栀子汤 治懊 、烦心、反复颠倒、不得眠者；

燥热怫郁于内，而气不能宣通也。经曰∶血气者，人之神，由荣卫血气营运，则神在乎其中也。然神行于表则荣卫流注于经，谓之行阳，令人寤，犹天之日出为昼也。神行于里，则五脏相生而顺传，谓之行阴，令人寐。故神识外无所用而惑，神迷于内，则复为梦也，犹日入于夜。其夫燥金主涩，而湿土主滑，夫燥湿之体，必先因之于彼气而后为其兼化也，犹先大凉而物后燥，及风胜，湿热耗其液而成燥体，及热太甚，则万物湿润而出液者也。由是表热无燥者，气血营运通利，而成癫狂走呼而力大者也。燥热病于外者，气血壅滞，则痿弱而无力也。故病内热而无燥者，津液润泽，气血滑利，则昏冒多睡也。如洗心散寒药，言治多睡是也。故小儿昼精健，夜安寝，由血液不衰也。夫燥病于内者，气血涩滞，则懊 烦心不得眠也。夫伤寒之燥热者，因于大发吐下，或呕吐泻痢，自汗过多，或阳热太甚，损阴耗液，亡液则血衰而成燥热也。或炙熨、炙烙，或误服热剂，或误因银粉、巴豆燥热大毒丸药下之，反损阴亡液，血衰则燥热太甚，多为此误。经曰∶目得血而能视，耳得血而能听，手指得血而能操，掌得血而能握，足得血而能步，脏得血而能液，腑得血而能气。然则一身之至贵者莫过于血，故阳热虽甚而血液不衰，则荣卫通利而为病微。

血液既衰以伐，燥热怫郁则甚也。且如酒热方甚，而血液未衰，则气血宣通而和畅；因其酒热损阴亡液，以致血衰而酒渐以散之，燥热怫郁而烦渴，病于酒也。而再饮后得平者，气液宣行而燥热怫郁后得散也。或不受，复者，酒毒已甚，燥热不能散也。亦犹世俗妄意以分阳毒微于阴毒者，是谓内外燥热太甚，而血液不衰，则气血营运之太甚，而为病者，犹泰极失常，以为阳毒也。以血液衰竭，燥热太甚，蓄之于内，则阳气不能营运于表，故遍身青冷、厥逆，病危极将死者，妄谓寒极阴毒也，因以中外急救其阳，而反招暴祸。倘或病热尚微，而误中《素问》言辛热开发强劫之效，因以妄矜己能，以谓阴毒必死之证，救之以活，致使世俗愈感而惟恨救之不及，误人多矣。殊不知，但以退热、润燥、散结，则气液宣行而愈也。故经曰∶肾苦燥，急食辛以温之。开腠理，致津液，通气脉也。然气通和即津液宣行也（故经曰∶气和而生津液相盛而神自生）。

或胸满结滞，或头微汗出，剧烦者，栀子汤主之。或少气者，加甘草一钱，或加呕者，及初误以丸药下之者，加生姜半两。凡懊 虚烦者，皆用凉膈散甚佳，及宜汤濯手足，使心胸结热宣散而已。

栀子浓朴汤 治心烦、腹满、坐卧不安。

上一页：痞
下一页：诸证药石分剂


诸证药石分剂 《伤寒直格》

诸证药石分剂

麻黄散

麻黄（一两半去节，汤泡去黄汁，焙干。秤。） 桂枝（一两削去皴皮。官桂是也。） 甘草（半两炙） 杏仁（二十粒，汤浸去皮、尖、双仁者。下并同法。）

上锉如麻豆大，每服五钱匕。（匕∶匙也，谓钱作匙抄也。）水一盏半，煎至八分，滤去滓，温服。（滓∶阻史切，淀也，HT 也。）衣覆以取微汗。或温病身烦痛，小便自利者，加白术四分微汗之。（每一分二钱半也。）

益元散（一名天水散、一名太白散）

滑石（六两白腻好者） 甘草（一两）

上为细末，每服三钱，蜜少许，温水调下，或无蜜亦可，每日三服，或欲冷冻饮料者，新井泉调下亦得。解利发汗，煎葱白、豆豉汤下。每服水一盏，葱白五寸，豆豉五十粒，煮取汁七分调，并三、四服以效为度。此药是寒凉解散热郁，设病甚不解，多服无害，但有益耳。本世传名太白散，俗恶性寒，葱易得之贱物，而又不明《素问》造化之理，故不取，本草神验之言，而多不用焉。若以随证验之，乃凡人之仙药也，何可缺欤。夫伤寒当汗则不可下，当下则不可汗，且如误服此药，则汗自不出，而里热亦不获效，亦有里热便得宣通而愈者也。或半在表、半在里，可和解而不可吐。下、发汗者，若服此药多愈，或不愈亦小减，加凉膈散和解尤佳。或自当汗解者，更加苍术粗末三钱，同葱、豉煎汤调服尤良。

或孕妇不宜滑石、麻黄、桂枝辈发汗，即用甘草一两、苍术二两同为粗末，每服四钱，水一盏，葱白五寸、豉五十粒，同煎至六分，滤去滓，热服。并二、三服取微汗，是名逼毒散，非孕妇亦可服。或太白散、加麻黄二两去节，如法煎服，世云神白散。或逼毒散加麻黄与苍术等分，去节。济众云青龙散。或青龙散更加滑石末与苍术二倍，是为发汗之妙药，名曰大逼毒散。此方唯正可汗者即用，误服之则转加热也。或解利两感，煎凉膈调下益元散四钱。

或下乳，用猪肉、面羹、粥、饮、汤之类调下四钱，不拘时候，日三服，及宜食肉、面、羹、粥。

催产，温香油浆调下五钱，并二、三服，以产为度。或死胎不下者，煎三一承气汤一服，调下益元散五钱，须臾，更频用油浆调益元散温服，前后俱下，而胎下可活产母也。凡难产或死胎不下，皆由风热燥涩，紧敛结滞而不能舒缓，故产户不得自然开通也。此药力至，则结滞顿开而产矣，后慎不可温补而反生燥热也。俗未知产后亡液损血，疼痛怖惧，以致神狂气乱，则阴气损虚，邪热太甚而为诸热证。由不读《素问》，不知造化，故不识证候阴阳，反以妄为产诸虚百损，便为虚冷而无热也，误以热药温补；或见烦渴者不令饮水，本虽善心为害多矣，岂治病之道。但以临时审其脏腑六气虚实，明其标本，如法治之而已矣。此药泛常多用，然须为效至大，而俗以病异药同，将谓妄行，反招侮慢，今以黄丹加令桃红色，名曰红玉散；加青黛令轻碧色，名碧玉散；加薄荷叶一分，名鸡苏散，主疗不殊，收效则一。俗目懵然，何能别此，可远妄侮，可显玄功，后之学人其究心焉。

桂枝汤

桂枝（去皴） 芍药 甘草（炙等分。三分为率。）

上锉如麻豆大，每服八钱，水一盏半、姜三片、枣三枚擘破，煎至七分，令去滓温服，续后啜热稀粥，温覆令遍身微汗，或暖也。及初夏可加黄芩一两，名阳旦汤，大热之分及素有热人，可再加知母半两、石膏一两为末，或更加升麻一分。禁生、冷、粘、滑、肉、面、五辛、酒、酪、臭物等。桂枝证，反下之，不成结胸及痞，但腹满证在者，本方倍加芍药，大实痛者，更加大黄半两；脉弱自利者，不加。

桂枝加葛根汤

桂枝 芍药 甘草（各六钱三字） 葛根（一两三钱）

上如桂枝汤服（谓如桂枝汤锉煎服也，下并仿此）。

葛根汤

葛根（一两） 麻黄（泡去黄汁，焙干秤三分。） 桂枝（去皴） 芍药 甘草（炙各半两）

上如桂枝汤服。

大青龙汤

麻黄（如前制） 石膏（为末各三分） 桂枝（一分半） 甘草（炙一分） 杏仁（十枚汤去皮尖双仁）

上锉如麻豆大，抄五钱，水一盏，生姜三片，枣三枚擘破，煎至半盏，滤去滓，温服，令身汗湿，未润再服。

小青龙汤

麻黄（如前制） 半夏（汤洗） 芍药 细辛 干姜 甘草（炙） 桂枝（去皴各三分） 五味子（二钱）

上锉麻豆大，每服八钱，水一盏半。生姜四片，煎至七分，绞汁温服。渴者去半夏加栝蒌根三钱。微利去麻黄加芫花弹子大。噎者去麻黄加附子二钱（炮），以开怫热结滞。小便不利，少腹满者，去麻黄加茯苓四钱。喘者去麻黄加杏仁（制如前法）。此方燥，至温散其水，以润肠胃脏腑之燥，以开发怫热结滞者也。

小柴胡汤

柴胡（去苗秤二两） 黄芩 甘草 人参（各三分） 半夏（六钱泡五七次）

上锉如麻豆大，抄五钱、生姜三片，枣三枚切，煎至半盏，滤去滓，温服，日三。小儿一服作三服（诸药法同）。

凉膈散（一名连翘饮子）

连翘（一两） 山栀子 大黄 薄荷叶（去毛） 黄芩（各半两） 甘草（一两半） 朴硝（一分）

上为粗末，每服二、三钱，水一盏、蜜少许（或无蜜亦可。旧用竹叶，或亦不须），煎至七分、滤去滓，温服。热甚者，可服四钱，亦有可服一、二十钱者。治咽喉并涎嗽加桔梗一两、荆芥穗半两。咳而呕者，本方加半夏半两，每服生姜三片煎。衄、呕血者，加当归、芍药各半两、生地黄一两。淋者加滑石四两、茯苓一两。风眩者加川芎、防风各半两，石膏三两。酒毒者加葛根一两。斑疹、痘疮加荆芥穗、赤芍药、川芎、防风、桔梗各半两。三岁儿可服七、八钱；或热甚黑陷、腹满喘急、小便赤涩而将死者，此一服更加大承气汤，约以下之，得利立苏。

凡言加者，皆自本方加也，但加者每服五、七钱，以意加减调理。两感伤寒，下证前后以退表里之热者，煎本方四、五钱，调下益元散三、四钱。其本方皆能治此诸证，但加即为效也。

白虎汤

知母（一两半） 甘草（一两炙） 粳米（一合） 石膏（四两为末）

上锉麻豆大，抄五钱，水一盏，煎至六分去滓，温服无时。日三、四服。热甚者服七、八钱至十余钱。或眩、或呕、或咳者加半夏半两、陈皮半两，每服用生姜三片煎服。或伤寒，发汗不解，脉浮者，加苍术半两名曰苍术白虎汤。或发汗、或下后，烦渴口干，或脉洪大，或微恶寒者，或不可下者，或除可者之药外，并宜加人参半两以调之，名人参白虎汤。

五苓散

猪苓（去黑皮） 茯苓 白术（各半两） 桂（去皴一分） 泽泻（一两）

上为细末，每服二、三钱，热汤调下。恶热欲冷冻饮料者，新水调下，或生姜汤调下愈妙。或加滑石二两。甚或喘，嗽咳，烦心不得眠者，更加阿胶半两炮。

桂苓甘露饮（一名桂苓白术散）

桂（半两） 茯苓 白术（各半两） 甘草（炙） 泽泻 石膏 寒水石（各一两） 滑石（二两制如前）

上为极细末，热汤调下三钱。欲冷冻饮料者，新水调下，或生姜汤调下尤良。小儿服一钱。

白术散

白术 茯苓（去皮） 人参 藿香叶（净各半两） 甘草（炙一两半） 木香（一分） 葛根（一两）

上为细末，白汤调下三钱。若烦渴者加滑石二两。病甚者为粗末，每服一两半，水一大升，煎至七合，绞汁放冷，从意续续饮之。小儿尤宜。

四逆汤

甘草（炙） 干姜（各一分） 附子（半个，生，去皮、脐）

凡用附子，以半两重者佳，小者力弱，大者性恶，非称处方之宜也。世皆美其大者，未知古人之有则也。

上锉麻豆大，用水两盏，煮至一盏，绞汁分温二服。强实人二剂作三服。或蓄热极深者，手足厥冷，则不宜此方，当以下之也。

茯苓半夏汤

茯苓（去皮） 生姜（取汁各一分） 半夏（一钱）

上锉麻豆大，用水一盏，煎至四分，绞汁，下姜汁，温服。

半夏橘皮汤

半夏（炮如法） 陈皮（汤浸洗去穣） 甘草（炙） 人参 茯苓 黄芩（去腐心，各一分） 葛根（半两） 浓朴（去皮，各一分）

上锉麻豆大，用水三盏，生姜一分切，煎至一盏半，绞取汁，分四服，作一日，食后温服。

黄连解毒汤

黄连（去须） 黄柏 黄芩 大栀子（各半两）

上锉麻豆大，每服秤半两，水一茶盏，煎至四分，绞取汁温服，无时，日三、四以效为度。每一、二服效。或腹满呕吐，或欲作利者，每服加半夏三枚全用，浓朴二钱锉，茯苓去皮锉，水一盏半，生姜三片，煎至半盏，绞汁温服，名曰半夏黄连解毒汤。或欲急下者，本方加大承气汤一服，生姜煎，如前法，以利为度。一法为细末，水研如小豆大，温水下二十丸，治积热、劳咳、泻痢甚良。

瓜蒂散

瓜蒂 赤小豆（等分）

上为细末，以香豉半合（豆豉也），水一盏半，煮取汁半盏，调下一钱匕。不吐加服，得快吐乃止。虚人不宜。

大柴胡汤

柴胡（去苗秤） 大黄（各半两） 黄芩 芍药（各一分） 半夏（二钱） 枳实（三钱，生用，小者是也。）

枳实不去穣，为效甚速。下并同。

上锉麻豆大，分作三服，每服水一盏、生姜三片、枣三枚，煎至半盏，绞取汁温服。未利再服。

大承气汤

大黄 芒硝（朴硝有芒头者亦得） 浓朴（去皴） 枳实（各半两）

加甘草一两，是名三一承气汤。

上锉麻豆大，分一半，用水一盏半、生姜三片，煎至六分，纳硝煎一、二沸，绞去滓，热服。

凡煎药须慢火，煎沸即下火为一沸。或言煎至几分，亦如此法。煎不可强火耗去其水也。

凡病热郁甚而冷服寒药，则病能拒药，多不能下。故经曰∶寒因热用。未利再服，热甚者，此一剂分大半作一服，未利再服少半。热更甚者，一剂都作一服。热势甚者，亦可并此二剂为一服（剂∶分剂，一剂为一料），方得利而效者，临时消息以利为度（消息谓损益多少也）。

凡用药多少，仿于此耳。

小承气汤

大黄（半两） 浓朴（三钱） 枳实（三钱）

上锉如麻豆大，作二服，每服用水一盏、生姜三片，煎至半盏，绞取汁热服，未利再服。或微下者，一剂分作二服。或和胃气，不欲利者，一剂分为四、五服。

调胃承气汤

甘草 大黄 芒硝（各半两）

上锉如麻豆大，分一半，用水一大盏，煎至半盏，绞去滓，纳硝煎一、二沸热服。不利再服。

十枣汤

芫花（慢火炒变色） 大戟 甘遂（各等分）

上为散（细末），用水一盏、肥枣十枚切开，煮取汁半盏，调下半钱匕。强实人服一钱匕，以意加减快利为度。

桃仁承气汤

桃仁（汤去皮、尖、双仁，用板锤碎原缺分量） 芒硝（半两） 大黄（六钱） 桂（去皴皮） 甘草（各三钱）

上锉如麻豆大，分作三服，每服用水一盏，煎至半盏，下硝绞取汁热服，日三。以微利为度。

抵当丸

水蛭（炒） 虻虫（炒各七枚） 桃仁（八粒） 大黄（一钱）

上为细末，蜜和作二丸，用水一小盏，煮一丸，至六分温服。 时，血未下者再服。

抵当汤

水蛭（炒） 虻虫（炒去翅、足，各十枚） 桃仁（七枚） 大黄（一钱）

上锉如麻豆大，分作二服，每用水一盏，煮半盏，绞去滓温服。未下再服（蛭，之吉、丁结二切，水虮也。虻，莫庚切）

茵陈汤

茵陈蒿（去茎一两，一名山茵陈） 川大黄（半两） 山栀子（七枚，小者十枚）

上锉如麻豆大，用水两盏半，慢火煮至一盏，绞取汁温服六分。未利再服四分，以利为度。势甚者作一服，未利再作，以意加减，当下如烂鱼肚及脓血胶膘等物，及小便多出金色如皂角汁。或见证将欲发黄者，此一剂分作四服，每服调下五苓散三钱。凡治发黄无越此法也。

世俗有传烙黄而或愈者。此强实之人，素本中气不衰；而及湿势郁之微者，烙之，而误中强劫，开发得开，气血宣通，即作汗而愈。或体质本虚，湿热结甚，则劫发不开，而反致死者，不为少矣。莫若仲景法，对证以药致之，则免致强劫不开，而反误人生命也。及夫近世妄传，有寒极阴黄，而内、外极救其阳，为害多矣。设若病微，而误中开发得愈，亦已鲜矣。而伤生者，不可胜言也。大抵凡诸黄者有二∶一则湿热气而黄，万物皆然。又如麦秀而 雨湿热过极，则黄胆者也；及水涝而天气湿热，则草木将死，而色变黄者也；或病血液衰则虚，燥热太甚，而身面痿黄者，犹亢旱而草木萎黄也。夫病燥热而黄者，当退热、润燥而已。此伤寒湿热极甚，而发黄者，开结退热，双利大、小腑以除水湿，则利和而愈也。（ ，于林切，今作阴）

结胸而发黄者，同陷胸汤各半服，下之。或误服巴豆热毒丸药下之，反损阴气，遂协热利不止而发黄者，同大承气各半服，下之。亦有协热利不止，更或结胸而发黄者，用茵陈五分，同陷胸汤三分、大承气二分以下之。或两感发黄者，本方加黄连解毒汤一服急下之。或头微汗、小便利而微黄者，湿热微也，宜此。

栀子柏皮汤

大山栀子（十五枚） 甘草（一钱） 黄柏（半两）

上锉如麻豆大，此剂则作二服，每服水三盏，煮至一盏，取绞汁，分三次作一日服。

大陷胸汤

大黄 芒硝（各三钱） 甘遂末（三字匕）

上锉如麻豆大，一剂分作二服，每服用水一盏，煮大黄至六分，内硝，煎一、二沸绞汁，内甘遂末一字匕半，温服。未快利再服。热恶不利者，以意加服。

大陷胸丸

大黄（半两） 葶苈（三钱微炒） 芒硝（一分） 杏仁（十二个，草灰炒色变。）

上大黄为细末，下葶苈杵，再罗，研杏仁、硝如泥，和丸如弹子大，每服一丸，入甘遂末三字匕、白蜜半匙、水一盏，煮至半盏温服。当一宿许乃下。未利再服。

小陷胸汤

半夏（四钱，汤洗，全用，不锉。） 生姜（二钱切） 黄连（二钱锉） 栝蒌实（大者半个，惟锉其壳，子则不锉。或但用其中子者非也。）

上以水三盏，煮栝蒌取汁一盏半，内余药煮至一盏，绞取汁，分两次温服，以效为度。

大黄 黄连泻心汤

大黄 黄连 黄芩（各一分）一法加生姜一分甚良。

栀子汤

大栀子（七枚锉碎） 豆豉（半合）

上以水两盏，煮栀子至一盏半，内豉煮至半盏，绞汁温服。

凡加者，皆用栀子先煮。

或吐者，止后服。凡诸栀子汤，皆非吐人之药，以其燥热郁结之甚，而药顿攻之不能开通，则郁发而吐。因其呕吐，发开郁结，则气通、津液宽行而已，故不须再服也。

栀子浓朴汤

大栀子（七枚） 浓朴（半两，炙去粗皮） 枳实（二钱）

上锉如麻豆大，以水一盏半煮，绞汁半盏，温服。

上一页：懊
下一页：泛论


泛论 《伤寒直格》

泛论

凡伤寒热病，下后热不退，下证尚在者，再三下之以热退为度。虽热退尚未痊愈者，随证调之。

凡下之前后，或大汗将出，或大汗已出（俗言好汗，是言大汗），或汗后烦渴及诸吐泻杂病，一切烦渴者，须以细细饮之。渴未止者，频频时与，但不可过多，以成留饮不散者也（留饮，一名水蓄；经曰积饮）。

夫留饮，谓水液留积蓄聚于内，而不湿润传化者也。夫肠胃燥热太甚，则结滞而气液不能宣通，故虽饮而难以止其烦渴也。若以顿饮过多，则水湿过极，而肠胃燥热怫郁，转以加其水湿痞闭，故成留饮，而心腹满痛，或为吐泻也。

设若不与饮之，则燥热转甚，危而死矣。

夫肠胃之燥、湿，犹地旱、涝适当其宜，皆不可过与不及。凡治病之道，以调六气阴阳，使无偏倾，各守其常，平和而矣。嗟夫！世俗或以妄为冷水、寒药水损脾肾，隔却大汗。但令中外俱热而欲望其作大汗者；或大汗欲出，肠胃燥热烦渴；及汗已出及虑水却大汗，不与水者；或气弱久虚，烦渴者；

或吐泻烦渴者；或产妇烦渴，皆以妄为气虚，不可饮水也。此乃未知古人云渴欲饮水为热在里也。若夫正气既衰，邪热燥甚而烦渴者，若非水液寒药滋养，救其残阴，退其邪热，则阳热暴甚而为害速矣。况不与水而反以大毒热药燥之，宁无损者耶。且如酒之体者，水也，比之饮水，则过能多饮，而旋能消散之外，转能发于渴者，以其苦热养于心火，则阳盛阴衰，而燥去水湿之体，故旋能消散而善多饮水也。其酒之善多饮者，以其酒之热毒，若非复以水体胜之；则亦少饮疾醉者，强以饮多，则燥热太甚而多生病也。然酒力之热，善消水体，复制酒力，以其热力多于水体，故饮多即热醉而燥尽水体，势力尚在，则燥热烦渴而病于酒也。然酒之热耗尽水体之外，尚能燥热烦渴为病，况病于燥热太甚，而烦渴，及不与水者，岂不知其害耶。凡燥热烦渴者，肠胃易为怫郁，常以退热、开结、散水、润燥之药调之，免致燥热太甚，则怫郁以成留饮。虽多饮，亦不止其肠胃脏腑之燥热烦渴；而或肠胃之内，湿甚以成吐泻也，凉膈、白虎、五苓及桂苓甘露散之类，随证以调之也。或成留饮诸病者，随证燥之。

宜小青龙汤、五苓、桂苓甘露、黄连解毒汤、小陷胸、大承气之类证本方论中。

上一页：诸证药石分剂
下一页：战汗


战汗 《伤寒直格》

战汗

夫热病大汗将出而反寒战者，古人以百病皆为杂病，惟伤寒名曰大病，俗言汗病是也。经言大汗者，非谓邪热自汗大出者也，乃阳气怫热郁结后，得开通发散宣通，则蒸蒸而为汗出，是谓大汗。言大病怫热邪毒之气郁极，乃发以为汗出，故曰大汗也。故经曰∶大气皆去，病得已矣。

表之正气与邪热并甚于里，大热亢极，而反兼水化制之，故反寒栗也（化谓造化之化也）。

经曰∶少阴所至为惊，或恶寒战栗，谵妄，谓少阴君火热气之所至，而为此等之病也。又经曰∶诸禁 栗，如丧神守，皆属于火。注云∶热之内作然。禁∶俗作噤， 振摇而动也。言禁冷振栗反寒战也。经曰∶亢则害，承乃制。谓五行之道，微者当其本化，实甚过亢，则反兼胜已之化，以制其甚。老子云∶天之道，其张弓乎，高者抑之。斯其道也。经云∶水曰静顺。谓静而自己无为，但顺物之气味也。及方圆不与物争，乃至柔顺者也。水本寒，寒极则水冰如地，而能载物。又经曰∶水发而雹、雪。是水寒亢极，而反似克水之土化，是谓兼化也。故病寒极者反坚满也。夫土主湿， 云雨而安静，雨湿极甚则飘骤散落，是反兼风水制其土湿也。故经言痉为湿极，而反似风强病也。木主生荣而王于春，其气湿，其本风，风大则反凉而毁折，是兼金化制其本也。故风病过极，则中外燥涩，皮肤皴揭，反气营运之燥涩而筋脉螈缓，是反兼金化也。金主于秋而属于阴，其气凉，凉极则天气清明，而万物反燥，燥物莫若火，是金极反兼火化制之也。故为病血液衰少，燥金之化极甚，则反热也，燥物莫若火，夏月火盛热极，甚则天气曛昧而万物反润，以出水液，林木流津，及体热极而反出汗液，以火炼金，热极而反化为水，是火极而反兼水化制之也。故病热极则反出五湿。妇人带下淋沥及厥逆身冷，或为恶寒战栗，而或反冷痛也。俗以带下，直言冷病，及恶寒战栗，便为阴寒者，俗医未知此也。夫天道造化，病微必当其本化，寒见水化，热见火化也。病甚者，反似胜己之化。如寒极反似湿土，热极反似寒水之化也。嗟夫！百病之极甚者，其状反似于己之相反者。俗医不求其病之本气，而百端拟疑，莫知真源，不得已而但随兼化之虚象，妄为其治，反助其病而害于生命多矣。以至举世皆云病至危极之时，则阴阳反变而无能辨别也。殊不知但以运气造化之理推之，则设若千变万化，而归其要则一也。何得有难易之二邪。故经曰∶夫标本之为道，要而博、小而大，可以言一而知百病之害。经又曰∶善言始者，必念于终；善言近者，必知其远。是则至数而道不惑，所谓明矣。故老子曰∶不窥牖见天道，不出户见天下，其出弥远，其知弥少。盖知要与不知要也。

古圣曰∶反常合道。谓古圣天理大道协议，而常俗之心，则有相反者也。然古圣道不离于俗者，谓道包于俗而入俗也。又云∶俗自离道者，常俗莫能合于道也。夫俗则有相，而道本无形者，正如五行之变化，微则守常，而本化自见，乃有相之俗，是化以自见也，甚则反似胜己之化，乃无相而反常合道，是谓变，以其取变于本化之相，而反见胜己之化也。变化之道多端，此则微、甚外相之变化也。故仙经曰∶大道似不肖，浓德若不足，即藏其本相于内，而反变化胜己之化，于外无相，乃反常合于道者也。却以道眼观之，则求其内也，若但以俗眼观其外，则逐相而迁，何由得其要也。故圣经所论，天地变化，与道协议而俗无所慊，但随俗见编集方论，有乖其理，只合俗心，致使后人皆由说，反自以为明，而圣经之妙理懵然罔究，病者无辜，竟罹横夭。

吁！可痛者。且如经言∶阳胜则热，阴胜则寒。俗直谓阳热之气胜则发热，阴寒之气胜则发寒者，皆经之本旨也。此言表里之阴阳正气之虚实，言正气胜者为不病，而不胜者为病也。故经曰∶阴胜则阳病，阳胜则阴病。阳胜则热，阴胜则寒。是谓表阳之正气为不病，里阴之正气衰而为受病也。里阴之正气胜为不病，表阳之正气衰而为受病者也。此皆热在表里阴阳之部分者也。然病胜在里，为阳胜阴虚，病当发热，故发热为病热在里。阳胜阴虚，下之则愈，汗之即死者是也。表热里和，则病当恶寒，为阴胜阳虚，汗之则愈，下之即死者是也。故热在表，为阴胜阳虚，而言恶寒之寒，则为寒也。热在里为阳胜阴虚，而言发热之热，则为热也。故伤寒表热则恶寒，当汗；里热则发热而当下之。又经曰∶重寒则热，重热则寒者，非谓病寒而极重反变也。此重言当有两重恶寒，则不恶寒而恶热，谓表热恶寒为一寒也；若里之阳和，正气又出之于表，则又当有一重恶寒，是谓重寒，则反不恶寒，而为发热也。若表之正阳之气，与邪热并入于里，则为两重发热，则不发热而复禁栗寒战也。此反言阳和卫气，并之于表阳分，则病气之胜为阳胜也。病气与卫气，并甚于里之阴分，则为阴胜也。此亦表里之阴阳，正气之与邪热相并，而以言为虚实也。然邪热在于表，则恶寒而热，与里之卫气并之于表，则反烦热也。邪热独在于里，则发热，而表之正气与邪热并之于里，则反寒战也。故经云∶阳虚则外寒，阴虚则内热。此言不并者也。正气虚而受邪热，故言虚也。又曰∶阳胜则外热，阴胜则内寒，此言并者也。夫表里阴阳之分，受其邪热之所在，其冲和正阳之卫气，又为邪热相并，而为病之所，正气转实而不虚。故经言胜也。故经疟论云∶阳气并于阴，当是之时，阳虚而阴盛，外无气，故先寒栗也。阴气逆极，则复出之阳，阳与阴复并于外，则阴虚而阳实，故先热而渴。又曰∶并于阳则阳胜，并于阴则阴胜，阴胜则寒，阳胜则热。是言表里之阴阳，热气之虚实，非寒热阴阳之虚实也。故经云∶病在阳则热而脉燥，在阴则寒而脉静。然气并于内，而外无气，故寒战，脉不能燥，甚而沉细欲绝，静或不见也。夫疟者邪热与卫气并则作发，而不并则休止也。故经曰∶卫气相离，或病得休，卫气集则复病也。故又云∶阴虚而阳盛，阳盛则热矣，衰则气复反入，入则寒矣。此只言表里之阴阳气不并者为虚，而并者为实，其为病之气者，乃热之一也。俗未明之，直以经言阴胜则寒，不明其经意以病热而反恶寒战栗，便为阴寒之病，误之久矣。其阴寒之为病者，脉迟细，不烦渴，小便清白，吐利腥秽，屈伸不便，厥逆禁固，体寒而不热，不恶寒，无战栗者也。故经言∶人多病气也，阳少阴多，故身寒如从水中出。又曰∶人有身寒，汤火不能热，浓衣不能温，不冻栗。此是阴寒为病，而直云不冻栗寒冷也。夫阳动阴静，故经云∶战栗动摇为阳火热气以为病也。反寒冷者，亢则害，承乃制，是火热极，而反似寒水者也。故病寒战者反渴，及杂病而寒战者多有燥粪也。及夫平人冒寒而战栗者，寒主闭藏，而外冒于寒，则里热怫郁，而表之阳和卫气，以外寒逼入于里，则阳并于阴而寒战也。夫恐极而战者，经言五志过极则劳伤本脏，恐为肾。故经曰∶恐伤肾。然肾伤而虚，则心火自甚而热也。又经曰∶恐则气下。然阳主出行舒荣，故心火之志喜则身心放肆；而阴主收藏，故肾水之志恐，则身心收敛也。夫恐则肾虚，心实而热，正气收藏，陷下于里，亦是阳并于阴而寒战也。夫酒噤而战者，肠胃酒热未散，身表酒力已消，则阳热易为蓄热入里，故但冒于寒，则阳并于阴而寒战也。夫欲汗而寒战者，伤寒日深，表证罢，蓄热于里则发热也，若表里之正气并入里，则火热无极而反寒战也。阴分阳热之气，逆极而后出之阳，则烦热而大汗作也。

世所谓交阳者，非阴寒交热以为阳热也，乃怫热蓄之于里，而郁极乃发，则交传出之于表之阳分，是为交阳，而后作汗也。或怫郁过极，而不能交出于表者，是郁极不发，否极不泰，即正气衰残，阴气先绝，则阳气后竭而死矣。夫欲汗而脉忽沉细，而或不见者，阳表正气并入于里故也。交阳而燥乱昏冒者，里热郁极，乃发而欲出，以怫郁而阳之气极不能出，故气乱则神背而躁扰也。凡欲作汗，无问病之微甚，或已经新下者，或下证未全者，恒以凉膈散调之。甚者宜黄连解毒汤。或下后二、三日，或未经下，腹满烦渴，脉沉实而有下证者，三一承气汤下之。势恶者，加黄连解毒汤下之。或已战不快者，或战后汗出不快者，或微战数次，经大战而汗不出者，乃并之不甚，而病之不速也，通宜三一承气汤，或更加黄连解毒汤下之，以散怫热而开郁结也。大法曰∶脉浮不可下。伤寒病已有里证，脉沉，下之，里证尚在，脉渐浮，至一、二日汗不能出者，里证郁，发之不峻，病已，三一承气汤微下之。凡此诸可下者，或得利而汗便出者，或服药而怫郁顿然开发，先汗出而后利者，或利性但随汗出，泄则气和而愈，更不利者，说不快交不过而死者，止由里热极甚，而不能开发也。故常以寒凉，或下怫热，免致但以其作汗，而为邪热耗绝阴气而死也。

或不战而汗出者，津液不尽而阳不并阴也。或战而无汗，而自愈者，津液已衰，以经发汗、吐。利或自汗、吐、利，亡液过多，则津液衰竭，无由作津，但气和而愈也。或不战，无汗而愈者，阳不并阴则不战，津液已衰，故无汗而已也。

世俗未知，而直以恶寒战栗名阳热气虚，阴寒实胜，因而为治，误人多矣。

上一页：泛论
下一页：受汗


受汗 《伤寒直格》

受汗

夫大汗将出者，慎不可限其烦热，而外用水湿及风凉制热也。

阳热开发，将欲作汗而出者，若为外风、凉、水、湿所薄，则怫热反入于里而不能出泄，病多危极而死矣。

亦不可恨其汗迟而浓衣壅覆，欲令大汗快而早出也。

怫热已甚，而郁极乃发，其发之微则顺，甚则逆。顺则发易，逆则发难。病已怫热作发，而烦热闷乱，更以浓衣壅覆太过，则阳热暴然太甚，阴气转衰，而正气不荣，则无由开发。即燥热喘满，危而死矣。

上一页：战汗
下一页：汗后


汗后 《伤寒直格》

汗后

双解散∶普解风寒暑湿，饥饱劳逸，忧愁思虑，恚怒悲恐，四时中外诸邪所伤，亿觉身热、头疼、拘倦强痛，无问自汗、无汗，憎寒发热，渴与不渴，有甚伤寒疫疠，汗病两感，风气杂病，一切旧病作发，三曰里外，并宜服之。设若感之势甚，本难解者常服，三两日间，亦渐减可，并无所损。或里热极甚，腹满实痛，烦渴谵妄，须可急下者，以大承气汤下之，三一承气汤亦妙也。或下后未愈，或证未全，或大汗前后逆气，或汗后余热不解，或遗热劳复，或感他人病气、汗毒传染，或中瘴气、马气、羊气一切秽毒，并漆毒，酒、食，一切药毒，及坠堕打扑，伤损疼痛，或久新风眩头疼，中风偏枯，破伤风，洗头风，风痫病，或妇人产后诸疾，小儿惊风积热，疮疡疹痘诸证，无问日数，但服之，周身中外气血宣通，病皆除愈（是防风通圣散加天水散各一半）。

防风 川芎 当归（切焙） 芍药 薄荷叶（净） 大黄 麻黄（去根苗节） 连翘 芒硝（别研各半两） 石膏（别研） 桔梗（各一两） 滑石（十五两别研） 白术 山栀子 荆芥叶 甘草（四两锉烂） 黄芩（各一分）

上为粗末，每服五钱、六钱，水一大盏半，入葱白五寸、盐豉五十粒、生姜三片，煎至一盏，滤汁去滓，温服无时，日三、四服，以效为度。常服三钱，水一中盏，煎六分绞汁，温服不拘时，兼夜四服。设痊愈后，更宜常服，使病不再作，新病不生，并无过竟。无问岁数，乃平人常服之仙药也。凡人已衰老，则肾水真阴损虚，即风热燥郁甚，精血涸竭枯燥而死，但以此药扶补滋润者也。嗟夫！世俗反以妄传中年以上，火气渐衰，止是虚冷，更无热病，误服热毒之剂，害人无数。岂知识病之法，全凭脉证，以别寒热、阴阳、虚实，岂可以中年上下为则耶。此药除孕妇及产后，月事经水过多，并泄泻者不宜服。或治杂病，亦宜治风热极妙。一名通气防风散，一名通解散。

上一页：受汗
下一页：伤寒传染论


伤寒传染论 《伤寒直格》

伤寒传染论

夫伤寒传染之由者，因闻大汗秽毒，以致神狂气乱，邪热暴甚于内，作发于外而为病也。则如西山记曰∶近秽气而触真气。钱仲阳云∶步履粪秽之履，无使近于婴儿，若闻其气，则令儿急惊风搐也。孙真人云∶乘马远行，至暮当沐浴、更衣，然后方可近于婴儿，使不闻马汗气毒，不然则多为天吊、急惊风搐也。故剥死马者，感其毒瓦斯而成马气、丁黄之疾，皆由闻其毒瓦斯之所作也。故《圣惠方》一法，大汗出则悬药于户，辟其大汗秽毒，无使伤于人也。世以艾灸席隅者，皆其义也。多染亲属，忧戚侍奉之人，劳役者，由其神气怯弱，易为变乱故也。何以知传染？脉不浮者是也。若误以热药解表，不惟不解，其病反甚而危殆矣。其治之法，自汗宜以苍术白虎汤，无汗宜滑石凉膈散，热散而愈。其不解者，适其表里微甚，随证治之，而与伤寒之法，皆无异也。

上一页：汗后


说明

欢迎浏览“《伤寒直格》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤寒直格》”手册】