辩桂枝汤用芍药证（一） 《伤寒九十论》

辩桂枝汤用芍药证（一）

马亨道．庚戌春病．发热．头疼．鼻鸣．恶心．自汗．恶风．宛然桂枝证也．时贼马破仪真三日矣．市无芍药．自指圃园．采芍药以利剂．一医曰．此赤芍药耳．安可用也．予曰．此正当用．再啜而微汗解．论曰．仲景桂枝加减法．十有九证．但云芍药．圣惠方．皆称赤芍药．孙尚药方．皆曰白芍药．圣惠方．太宗朝．翰林王怀隐编集．孙兆为国朝医师．不应如此背戾．然赤者利．白者补．予尝以此难名医．皆愕然失措．谨案．神农本草．称．芍药主邪气腹痛．利小便．通顺血脉．利膀胱大小肠．时行寒热．则全是赤芍药也．又桂枝第九证云．微寒者去赤芍药．盖惧芍药之寒也．惟芍药甘草汤一证云．白芍药．谓其两胫拘急血寒也．故用白芍药以补．非此时也．素问云．涩者阳气有余也．阳气有余．为身热无汗．阴气有余．为多汗身寒．伤寒、脉涩、身热无汗．盖邪中阴气．故阳有余．非麻黄不能发散．中风、脉滑、多汗、身寒．盖邪中阳．故阴有余．非赤芍药不能刮其阴邪．然则桂枝用芍药赤者明矣．当参百证歌．

下一页：桂枝加附子汤证（二）
原始资料来源互联网，中医世家网站整理。


桂枝加附子汤证（二） 《伤寒九十论》

桂枝加附子汤证（二）

有一李姓士人．得太阳．因汗后汗不止．恶风．小便涩．足挛曲而不伸．予诊其脉．浮而大．浮为风．大为虚．此证．桂枝汤第七证也．仲景云．太阳病．发汗．遂漏不止．其人恶风．小便难．四肢微急．难以屈伸者．桂枝加附子．三投而汗止．再投以芍药甘草．而足得伸．数日愈．论曰．仲景第十六证云．伤寒．脉浮．自汗出．小便数．心烦．微恶寒．脚挛急．反与桂枝汤以攻其表．此误也．得之便厥．咽中干．烦躁．吐逆者．作甘草 干姜汤．若厥愈．足温者．更作芍药甘草汤与之．其脚即伸．若胃气不和．谵语者．少与调胃承气汤．盖第七证．则为发汗．漏不止．小便难．第十六证．则为自汗．小便数．故仲景于证候．纷纷．小变异．便变法以治之．故于汤不可不谨．

上一页：辩桂枝汤用芍药证（一）
下一页：桂枝加浓朴杏子汤证（三）


桂枝加浓朴杏子汤证（三） 《伤寒九十论》

桂枝加浓朴杏子汤证（三）

戊申正月．有一武弁在仪真．为张遇所虏．日夕置于舟 板下．不胜 伏．后数日得脱．因饱食．解衣扪虱以自快．次日遂作伤寒．医者以因饱食伤．而下之．一医以解衣中邪．而汗之．杂治数日．渐觉昏困．上喘．息高．医者怆惶罔知所指．予诊之曰．太阳病．下之．表未解．微喘者．桂枝加浓朴杏子汤．此仲景法也．医者争曰．某平生不曾用桂枝．况此药热．安可愈喘．予曰非汝所知也．一投而喘定．再投而 汗出．至晚．身凉而脉已和矣．医者曰．予不知仲景之法．其神如此．岂诳惑后世也哉．人自寡学．无以发明耳．

上一页：桂枝加附子汤证（二）
下一页：麻黄汤证（四）


麻黄汤证（四） 《伤寒九十论》

麻黄汤证（四）

乡人邱忠臣．寓毗陵荐福寺．病伤寒．予为诊视．其发热．头疼．烦渴．脉虽浮数无力．自尺以下不至．予曰虽麻黄证．而尺迟弱．仲景云．尺中迟者．营气不足．血气微少．未可发汗．予于建中汤．加当归黄 ．令饮之．翌日病者不耐．其家晓夜督发汗药．其言至不逊．予以乡人隐忍之．但以建中调理而已．及六七日．尺脉方应．遂投以麻黄汤．啜第二服．狂言烦躁且闷．须臾稍定．已中汗矣．五日愈．论曰．仲景虽云不避晨夜．即宜便治．医者亦须顾其表里虚实．待其时日．若不循次第．虽临时得安．亏损五脏．以促寿限．何足尚哉．昔范云为陈霸先属．霸先有九锡之命．期在旦夕矣．云偶感寒疾．恐不及豫盛事．请徐文伯诊视之．恳曰．便可得愈乎．文伯曰．便瘥甚易．但恐二年后不复起尔．云曰．朝闻道夕死可矣．况二年乎．文伯以火烧地．布桃柏叶．设席置其卧上．顷刻汗解．以温粉扑之．翌日愈．甚喜．文伯曰．不足喜也．后二年果卒矣．夫取汗先期．尚促寿限．况罔顾表里．不待时日．便欲速愈乎．每见病家不耐三四日．昼夜促汗．医者顾利．恐别更医．随情顺意．鲜不致毙．故书此以为龟鉴．

上一页：桂枝加浓朴杏子汤证（三）
下一页：大青龙汤证（五）


大青龙汤证（五） 《伤寒九十论》

大青龙汤证（五）

何保义从王太尉军中．得伤寒．脉浮涩而紧．予曰若头疼．发热．恶风．无汗．则麻黄证也．烦躁．则青龙汤证也．何曰．今烦躁甚．予投以大青龙汤．三投．汗解．论曰．桂枝．麻黄．青龙．皆表证发汗药．而桂枝治汗出．恶风．麻黄治无汗．恶寒．青龙治无汗．而烦．三者皆欲微汗解．若汗多．亡阳．为虚．则烦躁不眠也．

上一页：麻黄汤证（四）
下一页：阳明可下证（六）


阳明可下证（六） 《伤寒九十论》

阳明可下证（六）

一武弁李姓．在宣化作警．伤寒五六日矣．镇无医．抵郡召予．予诊视之曰．脉洪大而长．大便不通．身热无汗．此阳明证也．须下．病家曰．病者年逾七十．恐不可下．予曰．热邪毒瓦斯并蓄于阳明．况阳明经络多血少气．不问老壮．当下．不尔别请医占．主病者曰．审可下．一听所治．予以大承气汤．半日．殊未知．诊其病．察其证宛然在．予曰．药曾尽否．主者曰．恐气弱不禁．但服其半耳．予曰．再作一服．亲视饮之．不半时间．索溺器．先下燥粪十数枚．次溏泄一行．秽不可近．未离已中汗矣． 然周身．一时顷．汗止身凉．诸苦遂除．次日予自镇归．病患索补剂．予曰．服大承气汤得瘥．不宜服补剂．补则热仍复．自此但食粥．旬日可也．故予治此疾．终身止大承气．一服而愈．未有若此之捷．论曰．老壮者形气也．寒热者病邪也．脏有热毒．虽衰年亦可下．脏有寒邪．虽壮年亦可温．要之与病相当耳．失此．是致速毙也．谨之．

上一页：大青龙汤证（五）
下一页：阳明蜜兑证（七）


阳明蜜兑证（七） 《伤寒九十论》

阳明蜜兑证（七）

庚戌仲春．艾道先染伤寒．近旬日．热而自汗．大便不通．小便如常．神昏多睡．诊其脉．长大而虚．予曰．阳明证也．乃兄景先曰．舍弟全似李大夫证．又属阳明．莫可行承气否．予曰．虽为阳明．此证不可下．仲景．阳明．自汗．小便利者．为津液内竭．虽坚不可攻．宜蜜兑导之．作三剂．三易之．先下燥粪．次泄溏．已而汗解．论曰．二阳明证虽相似．然自汗小便利者．不可荡涤五脏．为无津液也．然则伤寒大证相似．脉与证稍异．通变为要．仔细斟酌．正如以格局看命．虽年月日时皆同．贵贱穷通不相侔者．于一时之顷．又有浅深也．

上一页：阳明可下证（六）
下一页：肾虚阳脱证（八）


肾虚阳脱证（八） 《伤寒九十论》

肾虚阳脱证（八）

朱保义抚辰．庚戌春．权监务．予一日就务谒之．见拥炉忍痛．若不禁状．予问所苦．小肠气痛．求予诊之．予曰．六脉虚浮而紧．非但小肠气．恐别生他疾．越数日再往．卧病已五日矣．入其室．见一市医孙尚者供药．予诊之曰．此阴毒证．肾虚阳脱．脉无根蒂．独见于皮肤．黄帝所谓悬绝．仲景所谓瞥如羹上肥也．早晚喘急．未几而息已高矣．孙生尚与术附汤．灸脐下．予曰．虽卢扁之妙无及矣．是夕死．故论伤寒以真气为主．论曰．伤寒不拘阴证阳证．阴毒阳毒．要之真气强壮者易治．真气不守．受邪才重．便有必死之道．何也．阳证宜下．真气弱．则下之便脱．阴证宜温．真阴弱．温之则客热便生．故医者难于用药．非病不可治也．主本无力也．经曰．阳胜则身热．腠理闭．喘粗．为之俯仰．汗不出而热．齿干．以烦冤腹满死．阴胜则身寒．寒则厥．厥则腹满死．帝曰．调此二者奈何．岐伯曰．女子二七天癸至．七七止．男子二八精气溢．八八止．妇人月事．以时下．故七欲损也．男子精．欲满不欲竭．故八欲益也．如此则男妇身常无病．无病精气常固．虽有寒邪．易于调治．故曰二者可调．是知伤寒真气壮者易治也．

上一页：阳明蜜兑证（七）
下一页：脐中出血证（九）


脐中出血证（九） 《伤寒九十论》

脐中出血证（九）

一妇人得伤寒数日．咽干．烦渴．脉弦细．医者汗之．其始衄血．继而脐中出血．医者惊骇而遁．予曰少阴强汗之所致也．盖少阴不当发汗．仲景云少阴强发汗．必动其血．未知从何道而出．或从口鼻．或从耳目．是为下厥上竭．此为难治．仲景云无治法．无药方．予投以姜附汤．数服．血止．后得微汗愈．论曰．本少阴证．而误汗之．故血妄行．自脐中出．若服以止血药．可见其标．而不见其本．予以治少阴之本．而用姜附汤．故血止而病除．

上一页：肾虚阳脱证（八）
下一页：阴中伏阳证（十）


阴中伏阳证（十） 《伤寒九十论》

阴中伏阳证（十）

乡人李信道．权狱官．得病．六脉俱沉不见．深按至骨．则弦细有力．头疼．身温．烦躁．手指末皆冷．中满．恶心．更两医矣．而医者不晓．但供调药．予往视之曰．此阴中伏阳也．仲景方无此证．而世人患者多．若用热药以助之．则阴邪隔绝．不能引导其阳．反生客热．用寒药．则所伏真火．愈见销铄．须是用破阴丹．行气导水．夺真火之药．使火升水降．然后得汗而解．予令以冷盐汤．下破阴丹三百丸．作一服．不半时烦躁狂热．手足渐温．谵语躁扰．其家甚惊．予曰汗证也．须臾稍宁．略睡． 然汗出．自 达旦方止．身凉而病除．（破阴丹方．硫黄水银各一两．结沙子青皮半两．为末．面糊．和丸桐子大．每服三十丸．冷盐汤送下．出中脏经方脉举要．）

上一页：脐中出血证（九）
下一页：伤寒暴死证（十一）


伤寒暴死证（十一） 《伤寒九十论》

伤寒暴死证（十一）

己未岁．一时官病伤寒．发热狂言烦躁．无他恶证．四日死．或者以为两感．然其证初无两感证候．是岁得此疾．三日四日死者甚多．人窃怪．予叹之．曰是运使然也．己为土运．土运之岁．上见太阴．盖太乙天符为贵人．中执法者．其病速而危．中行令者．其病徐而持．中贵人者．其病暴而死．谓之异也．又曰臣为君则逆．逆则其病危．其害速．是年少宫土运．木气大旺．邪中贵人．故多暴死．气运当然．何足怪也．

上一页：阴中伏阳证（十）
下一页：夜间不眠证（十二）


夜间不眠证（十二） 《伤寒九十论》

夜间不眠证（十二）

陈姓士人．初得病．身热．脉浮．自汗．医者麻黄汤汗之．发热愈甚．夜间不得眠．头重．烦闷．悸悸然．中风证强责汗之过也．仲景云太阳病．发汗后．大汗出．胃中干燥．不得眠．其人欲得饮水者．少少与之．令胃气和则愈．予先与猪苓汤．次投之以当归．地黄．麦门冬．芍药．乌梅之类为汤．饮之．不汗而愈．论曰．黄帝针经曰．卫气者昼行阳．夜行阴．卫气不得入于阴．常行于外．行于外则阳满．满则阳跷盛而不得入于阴．阴虚则夜不得眠也．今津液内竭．胃中干燥．独恶于阳．阴无所归．其候如此．故以当归．地黄补血．用乌梅以收之．故不汗自愈．

上一页：伤寒暴死证（十一）
下一页：大柴胡汤证（十三）


大柴胡汤证（十三） 《伤寒九十论》

大柴胡汤证（十三）

羽流蒋尊病．其初心烦喜呕．往来寒热．医初以小柴胡汤与之．不除．予诊之曰．脉洪大而实．热结在里．小柴胡安能除也．仲景云伤寒十余日．热结在里．复往来寒热者．与大柴胡．二服而病除．论曰．大黄为将军．故荡涤湿热．在伤寒为要药．今大柴胡汤不用．诚误也．王叔和曰．若不加大黄．恐不名大柴胡．须是酒洗生用．乃有力．昔后周姚僧坦名善医．上因发热．欲服大黄．僧坦曰．大黄乃是快药．至尊年高．不宜轻用．上弗从．服之．遂不起．及至元帝有疾．诸医者为至尊至贵不可轻服．宜用平药．僧坦曰．脉洪而实．必有宿食．不用大黄．病不能除．上从之．果下宿食而愈．此明合用与不合用之异也．

上一页：夜间不眠证（十二）
下一页：阳明急下证（十四）


阳明急下证（十四） 《伤寒九十论》

阳明急下证（十四）

乡里豪子得伤寒．身热．目痛．鼻干．不眠．大便不通．尺寸俱大．已数日矣．自昨夕汗大出．予曰．速以大柴胡下之．众医骇然．曰．阳明自汗．津液已竭．当用蜜兑．何故用大柴胡药．予曰．此仲景不传妙处．诸公安知之．予力争．竟用大柴胡．两服而愈．论曰．仲景论阳明云．阳明病．多汗者．急下之．人多谓己自汗．若更下之．岂不表里俱处也．论少阴云．少阴病一二日．口干燥者．急下之．人多谓病发于阴．得之日浅．但见干燥．若更下之．岂不阴气愈盛也．世人罕读．予以为不然．仲景称急下之者．亦犹急当救表．急当救里．凡称急者．急下之．有三处．才觉汗出．多．未至津液干燥．速下之．则为径捷．免致用蜜兑也．盖用蜜兑．已是失下．出于不得已耳．若胸中识得了了．何疑殆之有哉．

上一页：大柴胡汤证（十三）
下一页：伤寒自解证（十五）


伤寒自解证（十五） 《伤寒九十论》

伤寒自解证（十五）

闽人李宗古得疾．口中气热．唇干．屈体卧．足冷．舌上有苔．予诊之．尺寸俱紧．或者谓气热口干．疑其阳胜．蜷足卧．足冷．疑其阴胜．而又阴阳俱紧．是诚可疑也．若不熟读仲景方法．何能治．予曰尺寸俱紧．是寒邪胜也．仲景云阴阳俱紧．法当清．邪中于下焦．又云阴阳俱紧．口中气出．唇干舌燥．蜷卧．足冷．鼻中涕出．舌上苔滑．勿妄治也．到七日以来．其人发热．手足温者．此为欲解．盖以上证候．皆是阴盛阳弱．故仲景云勿妄治者．诚恐后人之疑也．故予以抑阴助阳温剂与之．紧脉渐退．四体和．不汗而自解矣．

上一页：阳明急下证（十四）
下一页：热入血室证（十六）


热入血室证（十六） 《伤寒九十论》

热入血室证（十六）

辛亥二月．毗陵学官王仲景妹．始伤寒．七八日． 寒．喉中涎响如锯．目瞑不知人．病势极矣．予诊之．询其未 寒以前证．母在侧曰．初病四五日．夜间谵语．如见鬼状．予曰．得病之初．正值经候来否．答曰经水方来．因身热病作而自止．予曰．此热入血室也．仲景云妇人中风发热．经水适来．昼日明了．夜则谵语．发作有时．此为热入血室．医者不晓．例以热药补之．遂致胸膈不利．三焦不通．涎潮上脘．喘急息高．予曰．病热极矣．先当化其涎．后当除其热．无汗而自解矣．予急以一呷散投之．两时间．涎定得睡．是日遂省人事．自次日以小柴胡汤加生地黄．三投热除．无汗而解．

上一页：伤寒自解证（十五）
下一页：筋惕肉证（十七）


筋惕肉证（十七） 《伤寒九十论》

筋惕肉证（十七）

乡里市人姓京．鬻绳为业．谓之京绳子．其子年近三十．初得病．身微汗．脉弱．恶风．医者误以麻黄汤汗之．汗遂不止．发热．心痛．多惊悸．夜间不得眠卧．谵语．不识人．筋惕肉 ．振振动摇．医者以镇心惊风药治之．予视之曰．强汗之过也．仲景云脉微弱．汗出恶风者．不可服青龙汤．服之则筋惕肉 ．此为逆也．惟真武汤可收之．仲景云太阳病发汗．汗出不解．其人仍发热．心下悸．身 动．振振欲擗地者．真武汤主之．予三投而大病除．次以清心丸竹叶汤解余毒．数日瘥．

上一页：热入血室证（十六）
下一页：阳明当下证（十八）


阳明当下证（十八） 《伤寒九十论》

阳明当下证（十八）

乡人李生．病伤寒．身热．大便不通．烦渴郁冒．一医以巴豆丸下之．虽得溏利．而病宛然如旧．予视之曰．阳明热结在里．非大柴胡承气不可．巴豆止去寒积．岂能荡涤邪热温毒耶．亟进大柴胡．三服而溏利止．中夜汗解．论曰．仲景一百十三方．丸者有五．理中．陷胸．抵当．麻仁．乌梅也．理中．陷胸．抵当．皆大弹丸．煮化而服之．与汤散无异．至于麻仁治脾约．乌梅治湿 ．故须小丸达下部．其他皆入经络．逐邪毒．破坚癖．导血润燥屎之类．必凭汤剂也．未闻巴豆小丸以下邪毒．且如巴豆性热大毒．而病热人服之．非徒无益．而为害不小矣．李生误服不死．其大幸欤．

上一页：筋惕肉证（十七）
下一页：桂枝加葛根汤证（十九）


桂枝加葛根汤证（十九） 《伤寒九十论》

桂枝加葛根汤证（十九）

庚戌．建康徐南强．得伤寒．背强．汗出．恶风．予曰．桂枝加葛根汤证．病家曰．他医用此方．尽二剂而病如旧．汗出愈加．予曰．得非仲景三方乎．曰然．予曰．误矣．是方有麻黄．服则愈见汗多．林亿谓止于桂枝加葛根汤也．予令生而服之．微汗而解．

上一页：阳明当下证（十八）
下一页：葛根汤证（二十）


葛根汤证（二十） 《伤寒九十论》

葛根汤证（二十）

市人杨姓者．病伤寒．无汗．恶风．项虽屈而强．医者以桂枝 麻黄各半汤与之．予曰．非其治也．是谓项强KT KT ．葛根证也．三投． 然微汗解．翌日项不强．脉已和矣．论曰．何谓KT KT ．如短羽鸟之状．虽屈而强也．谢复古谓病患羸弱．须凭几而起．非是．此与成氏解不同．

上一页：桂枝加葛根汤证（十九）
下一页：刚证（二十一）


刚证（二十一） 《伤寒九十论》

刚证（二十一）

宣和戊戌．表兄秦云老病伤寒．身热．足寒．颈项螈 ．医作中风治．见其口噤故也．予诊其脉实而有力．而又脚挛．啮齿．大便不利．身燥无汗．予曰．此刚 也．先以承气汤下之．次以续命汤调之．愈矣．论曰．五常政大论曰．赫曦之纪．上羽与正征同．其收齐．其病 ．盖戌太阳寒水羽也．戊火运．正征也．太过之火．上见太阳．则天气且刚．故其收齐．而人病 者．过气然耳．火木遇故年病．此证多刚 ．

上一页：葛根汤证（二十）
下一页：厥阴证（二十二）


厥阴证（二十二） 《伤寒九十论》

厥阴证（二十二）

里中一中表病．渴甚．饮水不止．胸中热疼．气冲心下．八九日矣．医者或作中 ．或作贲豚．予诊之曰．证似厥阴．曾吐虫否．曰昨曾吐蛔．予曰．审如是．厥阴证也．可喜者脉来沉而缓迟耳．仲景云厥阴．为病消渴．气上撞心．饥不欲食．食则吐蛔．又曰厥阴病．渴欲饮水者．少少与之愈．今病患饮水过多．乃以茯苓 甘草 白术 桂枝汤治之．得止．后投以乌梅丸．数日愈．论曰．病至厥阴．若太阳传者．三阴三阳皆已遍．惟恐脉强．则肝邪盛．脾土受克．故舌卷囊缩而死．今脉来迟缓而沉．则土脉得气．脾不受克．故有可喜之道．仲景云卫气和．名曰缓．营气和．名曰迟．迟缓相搏．名曰沉．又曰寸口脉．缓而迟．缓则阳气长．其色鲜．其颜光．其声商．迟则阴气盛．骨髓满精血生．肌肉紧．营卫俱行．刚柔相济．岂非安脉耶．

上一页：刚证（二十一）
下一页：太阴证（二十三）


太阴证（二十三） 《伤寒九十论》

太阴证（二十三）

曹生初病伤寒．六七日．腹满而吐．食不下．身温．手足热．自利．腹中痛．呕．恶心．医者谓之阳多．尚疑其手足热．恐热蓄于胃中而吐呕．或见吐利而为霍乱．请予诊．其脉细而沉．质之．曰太阴证也．太阴之为病．腹满而吐．食不下．自利益甚．时腹自痛．予止以理中丸．用仲景云如鸡子黄大．昼夜投五六枚．继以五积散．数日愈．论曰．予见世医论伤寒．但称阴证阳证．盖仲景有三阴三阳．就一证中又有偏胜多寡．须是分明辩质．在何经络．方与证候相应．用药有准．且如太阴少阴．就阴证中．自有补泻．岂可止谓之阴证也哉．

上一页：厥阴证（二十二）
下一页：太阳中证（二十四）


太阳中证（二十四） 《伤寒九十论》

太阳中证（二十四）

毗陵一时官得病．身疼痛．发热．体重．其脉虚弱．人多作风湿．或作热病．则又疑其脉虚弱不敢汗也．已数日矣．予诊视之．曰中 证也．仲景云太阳中 者．身热体疼．而脉微弱．此以夏月伤冷水．水行皮中所致也．予以瓜蒂散．治之．一呷而愈．论曰．仲景论 有三证．一则汗出．恶寒．身热而渴．此太阳经中 也．一则发热恶寒．身疼痛．其脉弦细芤迟．一则夏月伤冷水．水行皮中．身热．疼痛重而脉微弱．不可下．不可行温针．上二证皆宜用白虎加人参汤．后一证宜用瓜蒂散方治．不见于本论．而见于金匮要略．其脉证云．治太阳中 ．身热．疼痛．而脉微弱者．夏月伤冷水．水行皮中所致．宜瓜蒂散．盖谓此也．

上一页：太阴证（二十三）
下一页：指甲黑青证（二十五）


指甲黑青证（二十五） 《伤寒九十论》

指甲黑青证（二十五）

干明僧人．病伤寒．目赤．颇渴．咽干．饮水无 ．腰疼．身热．脉沉而微细．此少阴证也．恣纵不慎忌．乃饮水．遂致痞气．痞气结聚．身如被杖．数日变为阴毒矣．脉见于皮肤上．大而且虚．鼻中如烟煤．甲青．须臾发喘．是夕死．论曰．扁鹊云手足爪下青黑者死．宋迪阴证诀云．阴毒盛．则指甲黑青．病至此则为不治．

上一页：太阳中证（二十四）
下一页：瞪目直视证（二十六）


瞪目直视证（二十六） 《伤寒九十论》

瞪目直视证（二十六）

田仲容得伤寒．数日．身热．手足时厥．腹满．瞪目直视．狂言不识人．予诊之曰．不可治也．心肾俱绝矣．夜死．论曰．仲景云直视摇头．此为心绝也．又曰狂言．反目直视．此为肾绝也．目者五脏精华之所聚．今直视而不 ．则知五脏有死绝矣．故不治．

上一页：指甲黑青证（二十五）
下一页：舌卷囊缩证（二十七）


舌卷囊缩证（二十七） 《伤寒九十论》

舌卷囊缩证（二十七）

句容县豪子李姓．初得伤寒．手足冷．气上冲心．饥不欲食．脉紧而弦．予诊曰．厥阴悉具．脉有刑克．最忌舌卷囊缩．翌日卷舌而死．论曰．内经云．厥阴者肝也．肝者筋合之．筋者聚于阴器．络于舌本．厥阴之气．故舌卷而囊缩也．

上一页：瞪目直视证（二十六）
下一页：循衣摸床证（二十八）


循衣摸床证（二十八） 《伤寒九十论》

循衣摸床证（二十八）

仪真一妇．病伤寒．八九日．发热．昏闷不识人．手循衣缝．摸床．谵语．不识人事．他医不识．或汗或利．旬日增甚．予诊之曰．此脉涩而小便不利．不可治也．翌日死．论曰．华佗云．病患循衣摸床谵语．不可治．仲景云伤寒．吐下后不解．不大便．五六日．发潮热不识人．循衣．撮空．微喘．直视．脉弦者生．脉涩者死．又云小便利者可治．今脉涩．小便不利．见其两死．不见一生．吾莫能为也．

上一页：舌卷囊缩证（二十七）
下一页：邪入大经证（二十九）


邪入大经证（二十九） 《伤寒九十论》

邪入大经证（二十九）

维扬谢康中．任仪真酒官．咽干．烦渴．腰疼．身热．脉细而微急．予诊视之曰．此真少阴证也．六经之中．少阴难治．少阴病传之经络．此证有补泻法．仲景泻者用承气．补者用四逆．误之则相去远矣．此证当温．勿以水证为疑也．予适以事出境．后七日归．则为他医汗之矣．经络既虚．邪毒流入大经之中．手足螈 ．如惊痫状．其家野狼狈求救．予曰．不可治也．予验此甚多．是谓邪入大经．不旋踵．其家已哭矣．

上一页：循衣摸床证（二十八）
下一页：太阳桂枝证（三十）


太阳桂枝证（三十） 《伤寒九十论》

太阳桂枝证（三十）

乡人吴德甫得伤寒．身热自汗．恶风．鼻出涕．关以上浮．关以下弱．予曰．此桂枝证也．仲景法中第一方．而世人不究耳．使公服之．一啜而微汗解．翌日诸苦顿除．公曰仲景法如此径捷．世人何以不用．予应之曰仲景论表证．一则桂枝．二则麻黄．三则青龙．桂枝则治中风．麻黄治伤寒．青龙治中风见寒脉．伤寒见风脉．此三者人皆能言之．而不知用药对证之妙处．故今之医者多不喜用．无足怪也．且脉浮而缓．中风也．故啬啬恶寒．淅淅恶风．翕翕发热．仲景以桂枝对之．脉浮紧而涩．伤寒也．故头痛发热．身疼腰痛．骨节皆疼．恶风．无汗而喘．仲景以麻黄对之．至于中风脉紧．伤寒脉浮缓．仲景皆以青龙对之．何也．予尝深究三者．审于证候．脉息．相对用之．无不应手而愈．何以言之．风伤卫．卫．气也．寒伤营．营．血也．营行脉中．卫行脉外．风伤卫．则风邪中于阳气．阳气不固．发越而为汗．是以汗出而表虚．故仲景用桂枝以发汗．芍药以利其血．盖中风病在脉之外．其病稍轻．虽同曰发汗．特解肌之药耳．故桂枝证云．令遍身 ．微似有汗者．益佳．不可如水淋漓．病必不除．是知中风不可大发其汗．发其汗．反动营血．邪乘虚而居中．故病不除也．寒伤营．则寒邪干于阴血．而营行脉中者也．寒邪客于脉中．非特营受病也．邪自内作．则并于卫气犯之．久则浸淫及骨．是以汗不出而热烦冤．仲景以麻黄大发其汗．又以桂枝辛甘助其发散．欲捐其内外之邪．营卫之病耳．大抵二药皆发汗．而桂枝则发卫之邪．麻黄并卫与营而治之．仲景桂枝第十九证云．病常自汗出者．此为营气和．营气和者外不谐．以卫气不共营气和谐故耳．营行脉中．卫行脉外．复发其汗．营卫和．则愈．宜桂枝汤．又第四十七证云．发热汗出者．此谓营弱卫强．故使汗出．欲救风邪．宜桂枝汤．是知中风汗出者．营和而卫不和也．又第一卷云．寸口脉浮而紧．浮则为风．紧则为寒．风则伤卫．寒则伤营．营卫俱病也．麻黄汤中．并桂枝而用．此仲景之意欤．至于青龙．虽治伤寒见风脉．伤风见寒脉．然仲景云汗出恶风．不可服之．服之则厥逆．筋惕肉 ．故青龙一证尤难用．须是形证的当．然后可行．王 大夫证治中．止用桂枝 麻黄各半汤代之．盖慎之也夫．

上一页：邪入大经证（二十九）
下一页：桂枝证（三十一）


桂枝证（三十一） 《伤寒九十论》

桂枝证（三十一）

里间张太医家一妇．病伤寒．发热．恶风．自汗．脉浮而弱．予曰．当服桂枝．彼云家有自合者．予令三啜之．而病不除．予询其药中用肉桂耳．予曰．肉桂与桂枝不同．予自治以桂枝汤．一啜而解．论曰．仲景论用桂枝者．盖取桂枝轻薄者耳．非肉桂之肉浓也．盖肉桂浓实．治五脏用之．取其镇重．桂枝清轻．治伤寒用之．取其发散．今人一例．是以无功．

上一页：太阳桂枝证（三十）
下一页：少阴证（三十二）


少阴证（三十二） 《伤寒九十论》

少阴证（三十二）

有人病伤寒数日．自汗．咽喉肿痛．上吐下利．医作伏气．予诊之曰．此证可疑．似是之非．乃少阴也．其脉三部俱紧．安得谓之伏气．伏气脉必浮弱．谓非时寒冷．着人肌肤．咽喉先痛．次下利者是也．近虽有寒冷不时．然当以脉证为主．若误用药．其毙可待．予先以吴茱萸汤救之．次调之以诸药而愈．论曰．仲景论伏气之病．其脉微弱．喉中痛．似伤寒非喉痹也．实咽中痛．今复下利．仲景少阴云．病患手足俱紧．反汗出者亡阳也．此属少阴证．法当咽痛而复吐利．此证见少阴篇．今人三部脉俱紧．而又自汗．咽痛下利．与伏气异．然毫厘之差．千里之谬．须讲熟此书．精详分别．庶免疑惑矣．

上一页：桂枝证（三十一）
下一页：少阳证（三十三）


少阳证（三十三） 《伤寒九十论》

少阳证（三十三）

市人周姓者．同里俱病头痛发热．耳聋目赤．胸中满闷．医中见外证胸满．遂吐之．既吐后病宛然在．又见其目赤发热．复利之．病不除．惴惴然恂栗．予诊视之．曰少阳误吐下之过也．仲景少阳中风．两耳无闻．目赤．胸满而烦者．不可吐下．吐下则惊而悸．此当用小柴胡汤．今误吐下．遂成坏证矣．乃以牡蛎四逆汤调于前．继之以桂枝 柴胡各半汤．旬日瘥．论曰．仲景虽云三阳受病．未入于脏者．可汗．然少阳脉弦细．则不可汗．将入少阴经也．若误吐下之．是逆之．且当以救逆．先待惊悸定．后治余证．此所谓急其所当先也．

上一页：少阴证（三十二）
下一页：两感证（三十四）


两感证（三十四） 《伤寒九十论》

两感证（三十四）

族弟初得病．头痛口干烦渴．第三日．予往视之．则已耳聋囊缩．昏冒不知人．厥逆．水浆不下矣．予曰．速治后事．是谓两感证．不可治矣．越三日死．论曰．仲景论伤寒两感云．凡伤于寒．热虽甚不死．若两感于寒而病者必死．又曰两感病俱作．治有先后．发表攻里．本自不同．既云必死．又云治有先后．何也．大抵此病．表里双传．脏腑俱病．患此者十无一生．故云必死．然仲景岂以己见而重诬后人哉．故有发表攻里之说．以勉后人．恐万世后遇大圣而得之．不欲绝望于后人．仲景之心仁矣．

上一页：少阳证（三十三）
下一页：三阳合病证（三十五）


三阳合病证（三十五） 《伤寒九十论》

三阳合病证（三十五）

有市人李九妻．患腹痛．身体重．不能转侧．小便遗失．或作中湿治．予曰．非是也．三阳合病证．仲景云．见阳明篇第十证．三阳合病．腹满．身重难转侧．口不仁．面垢．谵语．遗尿不可汗．汗则谵语．下则额上汗出．手足逆冷．乃三投白虎汤而愈．

上一页：两感证（三十四）
下一页：白虎加人参汤证（三十六）


白虎加人参汤证（三十六） 《伤寒九十论》

白虎加人参汤证（三十六）

从军王武经病．始呕吐．俄为医者下之．已八九日．而内外发热．予诊之曰．当行白虎加人参汤．或云既吐复下．是里虚矣．白虎可行乎．予曰．仲景云见太阳篇二十八证．若下后．七八日不解．热结在里．表里俱热者．白虎加人参汤．证相当也．盖吐者为其热在胃脘．而脉致令虚大．三投而愈．论曰．仲景称伤寒若吐下后七八日不解．热结在里．表里俱热者．人参白虎汤主之．又云伤寒脉浮无汗．发热不解．不可与白虎汤．又云脉滑．为表有热．里有寒．白虎汤主之．国朝林亿校正．谓仲景此法必表里字差矣．是大不然．大抵白虎能除伤寒中 ．表里发热．故前后证或云表里俱热．或云表热里寒．皆可服之．宜也．中一证．称表不解不可服者．以其宜汗发热．此全是伤寒麻黄与葛根汤证．安可行白虎．林但见所称表里不同．便谓之差．是亦不思不精之过也．

上一页：三阳合病证（三十五）
下一页：发热恶寒证（三十七）


发热恶寒证（三十七） 《伤寒九十论》

发热恶寒证（三十七）

人患发热恶寒自汗．脉浮而微弱．予以三服桂枝投之．遂愈．仲景云太阳中风．阳浮而阴弱者．汗自出．啬啬恶寒．淅淅恶风．翕翕发热．宜桂枝汤．论曰．仲景云假令寸口脉微．名曰阳不足．阴气上入阳中．则洒淅恶寒也．尺脉弱．名曰阴不足．阳气下陷入阴中．则发热．此医发其汗．使阳气微．又大下之．使阴气弱．此为医所病而然也．大抵阴不足阳从之．故阳内陷发热．阳不足阴往乘之．故阴上入阳中．则恶寒．阴阳不归其分．是以发热恶寒也．故孙真人云有热．不可大攻之．热去则寒起．

上一页：白虎加人参汤证（三十六）
下一页：结胸可下证（三十八）


结胸可下证（三十八） 《伤寒九十论》

结胸可下证（三十八）

维扬李寅始病．头疼．发热．恶风．医者下之．忽尔心下坚硬．项强．短气．宛然结胸中证也．予曰幸尔脉不浮．心不烦躁．非陷胸汤不可．投之．一宿乃下．论曰．仲景言病发于阳而反下之．热入于胸．因作结胸者．以下之太早故也．盖恶寒尚有表证未罢．而下之．故阳气内陷．阳内拒痛．脉浮者不可下．下之则死．结胸烦躁者必死．此是恶证．辩者仔细．

上一页：发热恶寒证（三十七）
下一页：结胸可灸证（三十九）


结胸可灸证（三十九） 《伤寒九十论》

结胸可灸证（三十九）

城东李氏子．年十八．病伤寒结胸．状如 ．自心至脐．手不可近．短气心烦．真结胸也．医者便欲下之．予适过其门．见其怆惶面无色．予曰公有忧色何也．曰以长子病伤寒作结胸证．医者将下之．而犹豫．予就为诊之．自关以上浮大．表证未罢．不可下也．曰事急矣．予以黄连饼子．灸脐中数十壮．得气下．心腹软．继以和气解肌药．数日瘥．当时若下．定是医杀．

上一页：结胸可下证（三十八）
下一页：汗后吃逆证（四十）


汗后吃逆证（四十） 《伤寒九十论》

汗后吃逆证（四十）

张保义得汗后吃逆．或者以胃虚则哕．故吃逆也．投以干姜橘皮等汤．不下．命予治之．予曰．此证不可全作胃虚治．六脉尚躁．是余毒未解耳．投以小柴胡汤．两啜而俞．

上一页：结胸可灸证（三十九）
下一页：漏风证（四十一）


漏风证（四十一） 《伤寒九十论》

漏风证（四十一）

癸卯秋九月．牒试淮南僧台．同试有建阳彭子静．得疾．身热头痛．呕逆．自汗如洗．已数日矣．召予诊视．谓予曰．去试不数日．而疾势如此．为之奈何．予曰．误服药多矣．此证当先止汗．幸无忧也．予作术附汤与之．三投而汗止．次日微汗 ．身凉．五日而得愈．

上一页：汗后吃逆证（四十）
下一页：小便出血证（四十二）


小便出血证（四十二） 《伤寒九十论》

小便出血证（四十二）

里人有病中脘吐．心下烦闷．多昏睡．倦卧．手足冷．盖少阴证也．十余日不瘥．忽尔通身大热．小便出血．予曰．阴虚者阳必凑之．今脉细弱．而脐下不痛．未可下．桃仁承气．且以芍药地黄汤．三投而愈．

上一页：漏风证（四十一）
下一页：妊娠伤寒脚肿证（四十三）


妊娠伤寒脚肿证（四十三） 《伤寒九十论》

妊娠伤寒脚肿证（四十三）

里巷一妇人妊娠．得伤寒．自腰以下肿满．医者或谓之阻．或谓之香港脚．或谓之水分．予曰．此证受胎脉也．病名曰心实．当利小便．医者曰利小便．是作水分治．莫用木通葶苈桑皮否．曰当刺劳宫关元穴．医大骇曰．此出何家书．予曰．仲景玉函经曰．妇人伤寒．妊娠．及七月．腹满．腰以下如水溢之状．七月太阴当养不养．此心气实．当刺劳宫及关元．以利小便．则愈．予教令刺穴遂瘥．

上一页：小便出血证（四十二）
下一页：风温证（四十四）


风温证（四十四） 《伤寒九十论》

风温证（四十四）

己酉虏骑破淮俱疫疠大作．时有王朝奉寓天庆．得疾．身热自汗．体重难以转侧．多眠．鼾睡．医作三阳合病．或作漏风证．治之不愈．予曰．此风温病．投以葳蕤汤．独活汤．数日瘥．论曰．仲景云见太阳病脉篇．太阳病．发热而渴．不恶寒者为温病．若发汗已．身灼热者．名曰风温．风温为病．脉阴阳俱浮．自汗出．身重多眠睡．鼻息必鼾．语言难出．若被下者．小便不利．直视失溲．若被火者．微发黄色．剧则如惊痫．时螈 ．又云阳脉浮滑．阴脉濡弱．更遇于风．变为风温．大抵温气大行．更遇风邪．则有是证．令当春夏．病此者多．医作伤寒漏风治．非也．不是火不可下．不可大发汗．而仲景无药方．古法谓可取手少阴火．足厥阴木．随经所在而取之．故用葳蕤汤．独活汤辈为宜．若发热无下证者．当用知母石膏汤．误汗之．则防己黄汤救之．

上一页：妊娠伤寒脚肿证（四十三）
下一页：狐惑证（四十五）


狐惑证（四十五） 《伤寒九十论》

狐惑证（四十五）

句容县东豪子李姓者．得伤寒数日．村落无医．易师巫者五六日矣．或汗下．杂治百出．遂成坏病．予时自江北避寇．遁伏江左．求宿于其家．夜半闻呻吟声．询之．云患伤寒逾旬矣．予为诊视．其脉见于上下唇皆已 蚀．声嘶而咽干．舌上白苔．齿无色．予曰病名狐惑．杀人甚急．秉烛为作雄黄丸泻心汤．投之．数日瘥．

上一页：风温证（四十四）
下一页：发黄证（四十六）


发黄证（四十六） 《伤寒九十论》

发黄证（四十六）

五月．避地维扬东面里沙中．一豪子病伤寒八九日．身体洞黄．鼻目皆痛．两膊及项头腰皆强急．大便涩．小便如金．予诊曰．脉紧且数．其病脾先受湿．暑热蕴蓄于足太阴之经．宿谷相搏．郁蒸而不得泄．故使头面有汗．项以下无之．若鼻中气冷．寸口近掌无脉．则死．今脉与证相应．以茵陈汤调五苓散与之．数日瘥．

上一页：狐惑证（四十五）
下一页：湿家发黄证（四十七）


湿家发黄证（四十七） 《伤寒九十论》

湿家发黄证（四十七）

人病身体疼痛．面黄．喘．满．头痛．自能饮食．大小便如常．或者多以茵陈五苓散与之．予诊其脉曰．大而虚．鼻塞且烦．其证如前．则非湿热与宿谷相搏．乃头中寒湿．仲景云疼痛发热．面黄而喘．头痛．鼻塞而烦．其脉大．自能饮食．腹中和无病．病在头中寒湿．故鼻塞．纳药鼻中则愈．而仲景无药方．其方见外台删繁证云．治天行热毒．通贯脏腑．沉鼓骨髓之间．或为黄胆．须瓜蒂散．瓜蒂二七枚．赤小豆秫米各二七枚．为末．如大豆许．内鼻中．缩鼻当出黄水．慎不可吹入鼻中深处．

上一页：发黄证（四十六）
下一页：黄入清道证（四十八）


黄入清道证（四十八） 《伤寒九十论》

黄入清道证（四十八）

夏有高师病黄证．鼻内 疼．身与目如金色．小便赤涩．大便如常．则知病不在脏腑．今眼睛疼．鼻额痛．则知病在清道中矣．清道者华盖．肺之经也．若服大黄．则必腹胀为逆．当用瓜蒂散．先含水．次搐之．令鼻中黄水尽则愈．如其言．数日而病除．

上一页：湿家发黄证（四十七）
下一页：先汗后下证（四十九）


先汗后下证（四十九） 《伤寒九十论》

先汗后下证（四十九）

己酉夏．一时官病伤寒．身热头疼无汗．大便不通．已五日矣．予适自外邑归城．访之．见医者治大黄 芒硝辈．将下之矣．予曰子姑少待．予适为诊视．视之脉缓而浮．卧密室中．自称恶风．予曰．病患表证如此．虽大便闭．腹且不满．别无所苦．何遽便下．于仲景法．须表证罢．方可下．不尔．邪毒乘虚而入内．不为结胸．必为协热利也．予作桂枝 麻黄各半汤．继之以小柴胡汤． 然汗出．大便通．数日愈．论曰．仲景云．伤寒病多从风寒得之．始表中风．寒入里．则不消矣．拟欲攻之．当先解表．方可下之．若表已解．而内不消．大满大坚．实有燥屎．方可议下．若不宜下而遽攻之．诸变不可胜数．轻者必笃．重者必死．

上一页：黄入清道证（四十八）
下一页：太阳瘀血证（五十）


太阳瘀血证（五十） 《伤寒九十论》

太阳瘀血证（五十）

仇景莫子仪病伤寒七八日．脉微而沉．身黄发狂．小腹胀满．脐下如冰．小便反利．医见发狂．以为热毒蓄伏心经．以铁粉牛黄等药．欲止其狂躁．予诊之曰非其治也．此瘀血证尔．仲景云阳病身黄．脉沉结．小腹硬．小便不利．为无血．小便自利．其人如狂者．血证也．可用抵当汤．再投．而下血几数升．狂止．得汗而解．经云血在下则狂．在上则忘．太阳膀胱经也．随经而蓄于膀胱．故脐下胀．自阑门会渗入大肠．若大便黑者．此其验也．

上一页：先汗后下证（四十九）
下一页：阴病阳脉证（五十一）


阴病阳脉证（五十一） 《伤寒九十论》

阴病阳脉证（五十一）

刘中道初得病．四肢逆冷．脐中筑痛．身疼如被杖．盖阴证也．急投金液来复之类．其脉得沉而滑．盖沉者阴证也．滑者阳脉也．病虽阴而是阳脉．仲景所谓阴证见阳脉生也．于是再灸脐下丹田百壮．谓手足温．阳回．体热．而汗解．或问滑脉之状如何．曰仲景云翕奄沉名曰滑．古人论滑脉．虽云往来前却．流利展转．替替然与数相似．曾未若仲景三语而足也．翕合也．言张而复合也．故云翕为正阳．沉言脉降而下也．故曰沉为纯阴．方翕而合．俄降而下．奄谓奄忽之间复降也．仲景论滑脉．方为谛当也．

上一页：太阳瘀血证（五十）
下一页：辩少阴脉紧证（五十二）


辩少阴脉紧证（五十二） 《伤寒九十论》

辩少阴脉紧证（五十二）

玄华得伤寒六七日．烦．昏．睡多吐呕．小便白色．自汗出．予诊其脉．寸口尺中俱紧．谓曰寒中少阴经中．是以脉紧．当作少阴治也．仲景云病患脉紧反汗出．亡阳也．属少阴证．当咽痛而复吐利．盖谓此也．有难者曰．脉诀以紧为七表．仲景以紧为少阴．紧脉为阴耶．予曰寸口脉俱紧者．口中气出．唇口干燥．蜷卧．足冷．鼻中涕出．舌上白苔．勿妄治也．又云紧则为寒．又云曾为人所难．紧脉从何而来．师曰．假令亡汗若吐．以肺里寒．故令脉紧．又曰寸口脉微．尺中紧．其人虚损多汗．由是观之．则是寒邪入经络所致．皆虚寒之脉也．其在阳经则浮而紧．在阴经则沉而紧．故仲景云浮紧者名为伤寒．又云阳明脉浮而紧者．必潮湿．此在阳则脉浮而紧者．仲景又云病患脉阴阳俱紧者．属少阴．又云寸口脉微．尺脉紧．其人虚损多汗．则阴常在绝不见阳．又云少阴．脉紧至七八日．自下利．脉暴微．手足反温．脉紧反去者．此欲解也．此在阴沉而紧也．仲景云浮为在表．沉为在里．数为在腑．迟为在脏．欲知表里脏腑．先以浮沉迟数为定．然后兼余脉而定阳阴也．若于脉诀而言．则疏矣．故予尝谓伤寒脉者．当以仲景脉为准法．

上一页：阴病阳脉证（五十一）
下一页：青筋牵引证（五十三）


青筋牵引证（五十三） 《伤寒九十论》

青筋牵引证（五十三）

吴德甫戊申春病伤寒．先寒后热．项筋强急．脚蜷缩不得伸．医者欲以麻黄辈除其颈强．又欲桂枝加附除其足缩．予曰．皆非治也．此时行疫气．病．为青筋牵引．投以柴胡 地黄汤．三服而病已．论曰．庞安常论四时受乖气．而成脏腑阴阳湿毒者．春名青筋牵．夏曰赤脉攒．秋名白气狸．冬名黑骨温毒．四季中十八日名黄肉．随毒瓦斯在头项．使人青筋牵急．故先寒后热．脚缩不得伸．盖谓此．夫天行之病．大则流毒天下．小则方次一乡．亦有遍着一家者．悉由气运郁结．变成乖戾之气．人命遭之所成病者．能调护将理．庶可免耳．

上一页：辩少阴脉紧证（五十二）
下一页：下脓血证（五十四）


下脓血证（五十四） 《伤寒九十论》

下脓血证（五十四）

远族人患伤寒．他医以阴证治之．硫黄 附子相继而进．旬日大胀下脓血．或如赤豆汁．医尚作少阴证治．复下桃花汤治之．予因诊视曰所误多矣．表里虚．热气乘虚入肠胃．而又投以燥药．是以下脓血也．遂投梅煎散．数剂愈．

上一页：青筋牵引证（五十三）
下一页：刺阳明证（五十五）


刺阳明证（五十五） 《伤寒九十论》

刺阳明证（五十五）

庚戌五月．李氏病伤寒．身热头痛无汗．浑身疼痛．脉浮大而紧．予投以麻黄汤．数服．终不得汗．又多用张苗烧蒸之法．而亦不得．予教令刺阳明．少间汗出 遍身．一时间．是夕身凉病退．论曰．刺热论云．热病先手臂痛．刺阳明而汗出．又曰刺阳出血如大豆．病已．盖谓刺也．阳明穴．在手大指内侧．去爪甲角．手阳明脉之所出也．刺可入同身寸之一分．留一呼．大凡伤寒热病．有难取汗者．莫如针之为妙．仲景云凡治温病可刺五十九穴．素问云病甚者为五十九刺．其详在注中．

上一页：下脓血证（五十四）
下一页：阴阳交证（五十六）


阴阳交证（五十六） 《伤寒九十论》

阴阳交证（五十六）

里有张姓者．病伤寒．医汗之．汗虽出．身热如旧．予诊之曰．得汗．宜身凉脉静喜食．今脉躁．身热．不食．狂言．病名阴阳交．不可治也．素问黄帝问有温病．汗出辄复热．而脉躁．病不为汗衰．狂言不能食．名何疾．岐伯曰病名阴阳交．交者死也．人所以汗出者．皆生于谷．谷生于精．今邪气交争于骨肉而得汗者．是邪却而精胜也．精胜则能食而不复热矣．汗者精气．今汗出而复热者．是邪胜也．不能食者精无俾也．其寿可立而倾也．果半日死．

上一页：刺阳明证（五十五）
下一页：阴阳易证（五十七）


阴阳易证（五十七） 《伤寒九十论》

阴阳易证（五十七）

己巳．邻人王友生以贩京为业．蓄一婢．患伤寒．热八九日．予为治之．得汗而愈．未数日生自病．身热头重不欲举．目中生花．召予视之．予曰．是必伤寒初愈．妇人交接得之．即令阴头上必肿．小腹绞痛．然是阴阳易也．生曰前患者婢子、意谓已安．遂与之交．翌日得此疾．良苦．予曰．失所治．必吐舌数寸而死．予作 鼠粪．烧 散等．以利其毒瓦斯．旬日安．

上一页：阴阳交证（五十六）
下一页：叉手冒心证（五十八）


叉手冒心证（五十八） 《伤寒九十论》

叉手冒心证（五十八）

乙巳六月．吉水谭商人寓城南．得伤寒．八九日．心下惕惕然．以两手扪心．身体振振动摇．他医以心痛治之．不效．予曰．此汗过多之所致也．仲景云持脉时．病患叉手自冒心．心下悸．所以然者以重获汗．虚．故如此．又云发汗过多．其人叉手自冒心．心下悸．欲得按者．桂枝 甘草汤证．予投黄 建中真武．及甘草 桂枝．渐得平复．

上一页：阴阳易证（五十七）
下一页：伤寒耳聋证（五十九）


伤寒耳聋证（五十九） 《伤寒九十论》

伤寒耳聋证（五十九）

戊申年．类试山阳．一时官病伤寒八九日．耳聋而无闻．楚医少阳治．意谓仲景称少阳受病．则胁痛而耳聋也．予诊之曰．两手脉弱而无力．非少阳证也．若少阳则渴饮水．心烦．但寐．咽痛．今俱无此证．但多汗惊悸．必汗过多所致也．仲景云未持脉时．令病患咳．而不咳者．两耳聋无所闻也．所以然者．因重发汗．虚．故如此．病家曰医者尝大发汗矣．遂投以真武白术 附子汤辈．数日．耳有闻而愈．

上一页：叉手冒心证（五十八）
下一页：扬手踯足证（六十）


扬手踯足证（六十） 《伤寒九十论》

扬手踯足证（六十）

己酉．王仲贤患伤寒．发热头痛．不恶风．身无汗．烦闷．脉浮而紧．八九日不退．予诊之曰．麻黄证也．所感多热．是以烦躁．遂投以麻黄汤三服．至暮．烦愈甚．手足躁乱．扬踯不止．或以为发狂．须用寒药．予争之曰．此汗证也．幸勿忧．切忌乱服药．守一时．须稍定．比寐少时中．汗出矣．仲景云至六七日三部大．手足躁乱者．欲解也．盖谓此耳．若行寒剂．定是医杀．

上一页：伤寒耳聋证（五十九）
下一页：遗尿证（六十一）


遗尿证（六十一） 《伤寒九十论》

遗尿证（六十一）

城南妇人．腹满身重．遗尿．言语失常．他医曰．不可治也．肾绝矣．其家惊忧无措．密召予至．则医尚在座．乃诊之曰．何谓肾绝．医家曰仲景谓溲便遗失．狂言．反目直视．此谓肾绝也．予曰．今脉浮大而长．此三阳合病也．胡为肾绝．仲景云腹满身重．难以转侧．口不仁．谵语．遗尿．发汗则谵语．下之则额上生汗．手足厥冷．白虎证也．今病患谵语者．以不当汗而汗之．非狂言反目直视．须是肾绝脉．方可言此证．乃投以白虎加人参汤．数服而病悉除．

上一页：扬手踯足证（六十）
下一页：舌上滑苔证（六十二）


舌上滑苔证（六十二） 《伤寒九十论》

舌上滑苔证（六十二）

丁未五月．乡人邢原晖病伤寒．寒热往来．心下郁闷．舌上白滑苔．予曰．舌上滑苔有数证．有阴阳脉紧．鼻出涕者．有脏结而不可治者．有温瘴．丹田有热者．有阳明．胁下坚者．此证属阳明．宜栀子汤吐之于前．小柴胡继于其后．数日汗解而愈．

上一页：遗尿证（六十一）
下一页：衄血证（六十三）


衄血证（六十三） 《伤寒九十论》

衄血证（六十三）

睢阳张士美病伤寒七八日．口燥饮水而不咽入．俄而衄血．脉浮紧．身热．医者云伤寒．脉浮紧．不发汗．因致衄血者．属麻黄汤．予曰．不可．古人虽云当汗不汗．热化为血．此证亦有不可汗者．仲景云阳明病．口燥．但欲饮水而不咽者．必发衄．衄家不可发汗．发汗则额上陷．不得眠．不能 ．此只可用犀角汤．地黄汤．若当时行麻黄．必额上陷．直视不眠也．

上一页：舌上滑苔证（六十二）
下一页：伤寒胁痛证（六十四）


伤寒胁痛证（六十四） 《伤寒九十论》

伤寒胁痛证（六十四）

董齐贤病伤寒数日．两胁挟脐．痛不可忍．或作奔豚治．予视之曰非也．少阳胆经．循胁入耳．邪在此经．故病心烦．喜呕．渴．往来寒热．默不能食．胸胁满闷．少阳证也．始太阳传入此经．故有是证．仲景云太阳病不解．传入少阳．胁下满干呕者．小柴胡汤主之．三投而痛止．续得汗解．

上一页：衄血证（六十三）
下一页：伤寒温疟证（六十五）


伤寒温疟证（六十五） 《伤寒九十论》

伤寒温疟证（六十五）

友人孔彦辅病伤寒．身大热．头痛．自汗．恶热．阳明证也．此公不慎将理．病未除．当风取凉以自快．越半月．寒热大交作．予再视之．则为坏病温疟矣．仲景云若十三日以上．更感异气．变为他病者．当依旧坏病证而治之．若脉阴阳俱盛．重感于寒．变成温疟．脉之变证．方治如法．乃小柴胡汤之类．加桂枝．治之．愈．论曰．往来尝见一士人施疟方．以榜睢阳市肆．柴胡白虎之类也．俗人不问是何疟证．例用前方．往往反变大疾．呜呼．将欲济人．反致损人．岂理也哉．予尝谓疟证最多．有暑疟．食疟．脾寒疟．手足三阴三阳皆有疟．脾肺肾肝心胃亦有疟．各各不同．安得一概与柴胡白虎汤耶．误治尚可拟议．惟脾寒中暑二证．若水火不相将．素问曰夏伤于暑．秋为 疟．又曰夏暑汗不出者．秋成风疟．始因伏暑．得秋气乃发．故先热后寒．或热多寒少．头目昏痛．虚则发战．汗出一时而止．盖心恶暑气．心为君．心不受邪．而心包络痰涎所聚．暑伏于涎中．岂比脾寒而浓朴草果所能驱温疟．而柴胡 黄芩所能止也．非砒 脑麝之属不能入．故暑疟脾寒患者多．而医者不识．妄投以寒药．真气先受病．所以连绵不已也．予尝精究疟证一病．须详审谛当．然后行药．十治十中无有失者．众人以疟为难疗．予独以为易治．要在别其证类．识其先后耳．因论温疟言及此．亦欲使患者知药不可妄投也．素问疟论甚详．当精观之．

上一页：伤寒胁痛证（六十四）
下一页：发斑证（六十六）


发斑证（六十六） 《伤寒九十论》

发斑证（六十六）

族有乳媪．患伤寒七八日发斑．肌体如火．脉洪数而牢．心中烦满不快．俄而变赤黑斑．其家甚惊惶．予曰．此温毒也．温毒为病最重．而年齿为迈．是诚可忧也．仲景云伤寒脉洪数．阴脉实大．更遇湿热．变成温毒．温毒最重也．故斑疹生．心下不快．痞闷．遂以升麻玄参汤与之．日夜四五服．斑退而愈．论曰．华佗云伤寒五日在腹．六日在胃．入胃则可下也．若热毒未入于胃．而先下之者．其热乘虚入胃．则胃烂．然热入胃．要须复下之．不得留在胃中也．胃若实．为致此病．三死一生．其热微者赤斑出．剧者黑斑出．赤斑出者五死一生．黑斑出者十死一生．但看人有强弱耳．病者至日．不以时下之．热不得泄．亦胃烂斑出．盖此是恶候．若下之早．则热乘虚入胃．或下迟．则热入不得泄．须是乘机不可失时．庶几轻可也．

上一页：伤寒温疟证（六十五）
下一页：脏结证（六十七）


脏结证（六十七） 《伤寒九十论》

脏结证（六十七）

甲辰．盐商舣舟江次．得伤寒．胸膈痞．连脐下旁不可忍．饮食不进．予诊之曰．此非结胸．乃脏结也．不可救矣．脏结者寸脉浮．关脉细小沉紧者．尚有白苔．痛引小腹则死．仲景云痛引小腹．入阴经者死．次日痛引小腹．午时果死．

上一页：发斑证（六十六）
下一页：阳结证（六十八）


阳结证（六十八） 《伤寒九十论》

阳结证（六十八）

豫章刘商人．伤寒．发热．口苦咽干．腹满．能食．大便闭．医作阳明治．召予视．同坐．予问医曰．何以见证属阳明．医曰．仲景云阳明中风．口苦咽干腹满．又云阳明病若能食名曰中风．不能食名曰伤寒．又曰少阳阳明者胃中烦．大便难．是审兹三者．全是阳明证也．予曰．阳明之脉长而实．中风者必自汗．今证虽阳明．然脉反见数．而身无汗．果可作阳明治否．医无以应．予曰．以仆观之．所谓阳结也．今计其日已十六日矣．来日当病剧．当与公治之．其家疑而不决．来日病果大作．亟召．予曰．是阳结证也．仲景云脉有阴结阳结．何以别之．答曰其脉浮而数．能食不大便．此为实．名阳结也．其脉沉而迟．不能食．身体重．大便反 ．名曰阴结．期十四日当剧．今病者十七日而剧者．是其候也．乃投以大柴胡．两啜而病除矣．论曰．仲景云．脉来霭霭如车盖者．名曰阳结．脉来累累如循长竿者．名曰阴结．霭霭如车盖．则是浮是数之状．仲景所谓善取象矣．然则阳结何以十七日当剧．阴结何以十四日当剧．盖十七日老阳少阳之数．十四日老阴少阴之数也．老阳之数九．少阳之数七．七九计十六．更进一数．阳之数而其道常绕．又阳数奇．故也．老阴之数六．少阴之数八．八六计十四日．不进者．阴主静．而其道常乏．又阴数偶也．如此盈虚消长．不能逃乎时数．

上一页：脏结证（六十七）
下一页：伤寒协热利证（六十九）


伤寒协热利证（六十九） 《伤寒九十论》

伤寒协热利证（六十九）

庚戌四月．乡妇吴氏病伤寒．头疼身热．下利不止．众医多以附子理中金液治之．烦躁而利愈甚．予视之曰．脉迟而沉．若脐下热．则协热利也．投三黄熟艾汤．三服而利止渴除．渐投以解肌汗药．而得汗瘥．

上一页：阳结证（六十八）
下一页：胃热呕吐证（七十）


胃热呕吐证（七十） 《伤寒九十论》

胃热呕吐证（七十）

丁未岁夏．族妹因伤寒．已汗后．呕吐不止．强．药不下．医以丁香硝石硫黄藿香等药治之．盖作胃冷治也．予往视之．曰．此汗后余热尚留胃脘．若投以热药．如以火济火．安能止也．故以香薷汤．竹茹汤．三服愈．

上一页：伤寒协热利证（六十九）
下一页：霍乱转筋证（七十一）


霍乱转筋证（七十一） 《伤寒九十论》

霍乱转筋证（七十一）

夏．钟离德全一夕病．上吐下泻．身冷．汗出如洗．心烦躁．予以香薷饮与服之．翌日遂定．进理中等调之痊．论曰．仲景云．病发热．头痛．身疼．恶寒．吐利者．此属何病．答曰此名霍乱．自吐下又利．止而复作．更发热也．此病多由暑热．阴阳不和．清浊相干．饮食过伤．三焦溷乱．腹中撮痛．烦渴不止．两足转筋．杀人颇急．不可缓也．

上一页：胃热呕吐证（七十）
下一页：两胫逆冷证（七十二）


两胫逆冷证（七十二） 《伤寒九十论》

两胫逆冷证（七十二）

江西茶客吴某．病．头疼如裹．两脚自膝以下皆冷．胸间多汗．时时谵语．医作阴证．治以附子辈．意其足冷而厥也．予诊其脉关濡尺急．遂断以湿温脉证．其病先日受湿．而又中 ．湿热相搏．故此证成．急以白虎三投而解．

上一页：霍乱转筋证（七十一）
下一页：汗后劳复证（七十三）


汗后劳复证（七十三） 《伤寒九十论》

汗后劳复证（七十三）

有人伤寒．得汗数日．忽身热自汗．脉弦数．宛然复作．断之曰．劳心所致也．神之所舍．未复其初．而又劳伤其神．营卫失度．当补其子．益其脾．解其劳．庶几便愈．医者在座．难之曰．虚则补其母．今补其子．出在何经也．予曰．出千金方论．子不知虚劳之证乎．难经曰．虚则补其母．实则泻其子．此虚则当补其母也．千金方．心劳甚者．补脾气以益其心．脾旺则感于心矣．此劳则补其子也．盖母生我者也．子继我助我者也．方治其虚．则补其生我者．与锦囊所谓本骸得气．遗体受荫同义．方治其劳．则补其助我者．与荀子未有子富而父贫同义．故二者补法各自有理．医唯唯而退．

上一页：两胫逆冷证（七十二）
下一页：汗后疮疡证（七十四）


汗后疮疡证（七十四） 《伤寒九十论》

汗后疮疡证（七十四）

李琛大夫病伤寒．发热．面目俱赤．气上冲．腹满大小便闭．无汗．脉紧而长．予令服大承气汤．他医以小柴胡汤与之．不验．又以大柴胡汤与之．亦不效．又增大柴胡汤大剂．大便通．下燥屎得愈．乃夸曰果不须大承气．予笑曰．公苟图目前．而不知贻祸于后．病虽瘥．必作疮疡之证．后半月．忽体生赤疮．次日背发肿如盘．坚如石．痛不堪忍．渠以为背疽忧甚．急召予．予曰．疮疡之证也．若当日服承气．今无此患矣．治以数日瘥．或者问何以知其疮疡之证．予曰仲景云．趺阳脉滑而紧者．胃气实．脾气强．持实击强．痛还自伤．以手把刃坐作疡．盖病势有浅深．药力有轻重．治者必察其病者如何耳．疾势深则以重剂与之．疾势轻则以轻剂与之．正如持衡．锱铢不偏也．不然．焉用七方十剂．今病患毒邪如此深．须藉大黄、朴硝．荡涤脏腑经络毒瓦斯．利三二行．则邪毒皆去．今医小心谨慎．又不能了了见得根源．但以大柴胡得屎．因谓大便通行．便得安痊．不知遗祸于后．必疮疡．当时若听予言．岂有斯患．

上一页：汗后劳复证（七十三）
下一页：面垢恶寒证（七十五）


面垢恶寒证（七十五） 《伤寒九十论》

面垢恶寒证（七十五）

一尼病头痛身热．烦渴．躁．诊其脉大而虚．问之曰小便赤．背恶寒．毛竦洒洒然．面垢中暑也．医作热病治．但未敢服药．予投以白虎汤．数日愈．论曰．仲景云脉虚身热．得之伤暑．又云其脉弦细芤迟何也．素问曰寒伤形．热伤气．盖伤气不伤形．则气消而脉虚弱．所以弦迟芤细．皆虚脉而可知矣．

上一页：汗后疮疡证（七十四）
下一页：伤寒下利证（七十六）


伤寒下利证（七十六） 《伤寒九十论》

伤寒下利证（七十六）

吕商得伤寒．自利腹满．不烦．不渴．呕吐．头痛．子诊趺阳脉大而紧．曰太阴证也．若少阴下利必渴．今不渴．故知太阴证．仲景云自利不渴属太阴．调治数日愈．论曰．或问伤寒何以诊趺阳．予曰仲景称趺阳脉大而紧者．当即下利．脉经云下利脉大为未止．脉微细者今日愈．仲景论趺阳脉九十一处．皆因脾胃而设也．且如称趺阳脉滑而紧．则曰滑乃胃实．紧乃脾弱．趺阳脉浮而涩．则曰浮为吐逆．水谷不化．涩则食不得入．趺阳脉紧而浮．浮则腹满．紧则绞痛．趺阳脉不出．则曰脾虚．上下体冷．肤硬．则皆脾胃之设可知矣．大抵外证．腹满自利．呕恶吐逆之类．审是病在脾胃．而又参决以趺阳之脉．则无失矣．其脉见于足趺之阳．故曰趺阳．仲景讥世人握手而不及足．

上一页：面垢恶寒证（七十五）
下一页：伤寒闭目证（七十七）


伤寒闭目证（七十七） 《伤寒九十论》

伤寒闭目证（七十七）

李思顺得伤寒．恶寒发热．口中气热如火．不绝七八日矣．而目闭不肯开．予诊其脉．阴阳俱紧．是必汗之而复下之故也．此坏证矣．病家曰．一医于三日前汗之不愈．一医复下之．而目闭矣．遂投以小柴胡汤．五啜而愈．论曰．或问何以知其汗下而目闭．予曰．仲景称伤寒发热．口中气勃勃然．头痛目黄．若下之则目闭．又云伤寒脉阴阳俱紧．恶寒发热．目赤．脉多睛不慧．医复汗之．咽中伤．若复下．则两目闭．此坏证．须小柴胡汤．调之愈．

上一页：伤寒下利证（七十六）
下一页：伤寒表实证（七十八）


伤寒表实证（七十八） 《伤寒九十论》

伤寒表实证（七十八）

羽流病伤寒．身热头痛．予诊之曰．邪在表．此表实证也．当汗之．以麻黄辈．数日愈．论曰．或问伤寒因虚．故邪得以入之．今邪在表．何以为表实也．予曰．古人称邪之所凑．其气必虚．留而不去为病则实．盖邪之入也．始因虚．及邪居中反为实矣．大抵调治伤寒．先要明表里虚实．能明此四字．则仲景三百九十七法．可坐而定也．何以明之．有表实．有表虚．有里实．有里虚．有表里俱实．有表里俱虚．予于表里虚实百证歌中．尝论之矣．仲景麻黄汤类．为表实而设也．桂枝汤类．为表虚而设也．里实．承气之类．里虚．四逆理中之类．表里俱实．所谓阳盛阴虚．下之则愈也．表里俱虚．所谓阴盛阳虚．汗之则愈也．

上一页：伤寒闭目证（七十七）
下一页：手足逆冷证（七十九）


手足逆冷证（七十九） 《伤寒九十论》

手足逆冷证（七十九）

酒家朱三者．得伤寒．六七日．自颈以下无汗．手足厥冷．心下满．大便秘结．或者见其逆冷．又汗出满闷．以为阴证．予诊其脉沉而紧．曰此证诚可疑．然大便结者为虚结也．安得为阴．脉虽沉紧．为少阴证．然少阴证多矣．是自利未有秘结．予谓此半在表．半在里也．投以小柴胡汤．大便得通而愈．论曰．伤寒．恶寒．手足冷．心下满．口不欲食．大便 ．脉细者．此为阳微结．必有表复有里也．脉沉亦在里也．汗出为阳微．假令纯阴结．不得复有外证．悉入在里．此为半在表半在里也．脉虽沉紧．不得为少阴病．所以然者．阴不得有汗．今头汗出．故知非少阴也．可与小柴胡汤．设不了了者．得屎而解也．难者曰．仲景云病患脉阴阳俱紧．及汗出者．亡阳也．此属少阴．今云阴不得有汗．何也．今头汗出．故知非少阴也．何以头汗出．则知非少阴．予曰．此说正是议议处．谓四肢冷．脉沉紧．腹满．全是少阴．然大便硬．头汗出．不得谓少阴．盖头者三阳所聚．三阳自胸中而还．有头汗出．自是阴虚．故曰汗出为阳微．是阴不得有头汗也．若少阴有头汗．则九死一生．故仲景平脉法云．心者火也．名火阴．其病．头无汗者可治．有汗者死．心为手少阴．肾为足少阴．然相与为病．以意逆志．是谓得之．

上一页：伤寒表实证（七十八）
下一页：寒热类伤寒证（八十）


寒热类伤寒证（八十） 《伤寒九十论》

寒热类伤寒证（八十）

一尼病．恶风．体倦．乍寒乍热．面赤心烦．时或有汗．他医以伤寒温疟治之．见其寒热往来．时方疫气大作也．大小柴胡杂进．数日愈甚．转剧．予诊之曰．两手不受邪．厥阴．脉弦长而上鱼际．此非伤寒．乃阴动不得阳也．此正与仓公治一绣女病同．投以抑阴等药．数日愈．论曰．昔褚澄云．治师尼寡妇．别制方．盖有为也．师尼寡妇．独居怨旷．独阴而无阳．欲心屡萌．而不适其欲．是以阴阳交争．乍寒乍热．虚汗倦怠．全类温疟．久久成痨瘵矣．尝记史书仓公传载．济北王侍者绣女病．腰背寒热．众医皆为寒热也．仓公曰病得之欲男子而不可得也．何以知之．诊其脉．肝部弦出寸口．是以知也．男子以精为主．女子以血为主．男子精溢则思室．女子血盛则怀胎．肝摄血者也．今肝脉弦长上寸口及鱼际．则血盛欲男子之候也．然则治师尼寡妇．尤不可与寻常妇人一概论也．

上一页：手足逆冷证（七十九）
下一页：失汗衄血证（八十一）


失汗衄血证（八十一） 《伤寒九十论》

失汗衄血证（八十一）

里人秦氏子得伤寒．发热．身疼．骨节疼痛．恶风无汗．或者劝其不须服药．待其自安．如是半月矣．而病不除．不得已召医治之．医至问日数．又不审其脉与外证．但云已过期矣．不可汗下矣．且与调气药以正气．复延予．予诊其脉．浮涩而紧大．此麻黄证无疑者．但恐当汗不汗．化为衄血．必有是证．言未已．衄血作．予急以麻黄汤与之．继之以犀角地黄汤．血止汗解愈．论曰．仲景云凡作汤药．不可避晨夜．觉病须臾．即宜便治．不等早晚．则易愈．或稍迟．病即传变．虽欲除必难为力．今医不究根源．执以死法．必汗之于四日之前．下之于四日之后．殊不知此惑也．又云病不服药．犹得中医．此为无医而设也．若大小便不通．必待其自瘥乎．盖前后不得溲．必下部腹胀．数日死矣．又况结胸蓄血．发狂发斑之类．未有勿药而愈者．知者知变．愚者执迷．以取祸也．须是随病浅深．在表在里．或阴或阳．早为治疗．如救火及溺然．庶易瘥．素问云邪风之至．疾如风雨．故善治者治皮毛．其次治肌肤．其次治筋脉．其次治六腑．其次治五脏．治五脏者半死半生也．扁鹊望齐侯而逃．其斯之谓欤．

上一页：寒热类伤寒证（八十）
下一页：脾约证（八十二）


脾约证（八十二） 《伤寒九十论》

脾约证（八十二）

一豪子郭氏．得伤寒数日．身热．头疼．恶风．大便不通．脐腹膨胀．易数医．一医欲用大承气．一医欲大柴胡．一医欲用蜜导．病家相知凡三五人．各主其说．纷然不定．最后请予至．问小便如何．病家云小便频数．乃诊六脉．下及趺阳脉浮且涩．予曰．脾约证也．此属太阳阳明．仲景云太阳阳明者脾约也．仲景又曰趺阳脉浮而涩．浮则胃气强．涩则小便数．浮涩相搏．大便则．其脾为约者．大承气大柴胡恐不当．仲景法中麻仁丸不可易也．主病亲戚尚尔纷纷．予曰．若不相信．恐别生他证．请辞．无庸召我．坐有一人．乃弟也．逡巡曰．诸君不须纷争．既有仲景证法．相当．不同．此说何据．某虽愚昧．请终其说．诸医若何．各请叙述．众医默默．纷争始定．予以麻仁丸百粒．分三服．食顷间尽．是夕大便通．中汗而解．论曰．浮者风也．涩者津液少也．小便频数．津液枯竭．又烁之以风．是以大便坚 ．乃以大黄朴硝汤剂荡涤肠胃．虽未死．恐别生他证．尝读千金方论香港脚云．世间人病有亲戚故旧远近问病．其人曾不经一事．未读一方．骋骋诈作明能．诡论．或言是虚．或言是实．或以为风．或以为虫．或道是水．或道是痰．纷纷谬说．种种不同．破坏病患心意．莫知孰是．迁延未定．时不待人．忽然致祸．各自走散．凡为医者要识病浅深．探赜方书．博览古今．是事明辨．不尔．大误人事．识者宜知以为医戒．

上一页：失汗衄血证（八十一）
下一页：格阳关阴证（八十三）


格阳关阴证（八十三） 《伤寒九十论》

格阳关阴证（八十三）

张养愚患伤寒八九日以上．吐逆．食不得入．小便疰闷不通．医作胃热而吐．传入膀胱．则小便不通也．予诊其脉．见寸上二溢．而尺覆关中．伏而不见．乃断之曰．格阳关阴证也．阳溢于上．不得下行．阴覆于下．不得上达．中有关格之病．是以屡汗而不得汗也．予投以透膈散．三啜而吐止．小便利而解．论曰．或问何谓格阳关阴．答曰难经云关以前动者．阳之动也．脉当见九分而浮．过者．法曰太过．减者．法曰不及．遂入尺为覆．为内关外格．此阴乘之脉也．又曰阴气太盛．阳气不得营．故曰关．阳气太盛．阴气不得营．故曰格．阴阳俱盛．不能相营也．故曰关格．关格者不得尽期而死矣．素问曰人迎．四盛以上为格阳．寸口．四盛以上为关阴．人迎与寸口．俱盛四倍以上为关格．仲景云在尺为关．在寸为格．关则小便不利．格则吐逆．又趺阳脉浮而涩．浮则吐逆．水谷不化．涩则食不得入．名曰关格．由是言之．关脉沉伏而涩．尺寸有覆溢者．关格病也．何以言之．天气下降．地气上升．在卦为泰．泰者通也．天气不降．地气不升．在卦为否．否者闭也．今阳不降．上鱼际为溢．故其病吐逆．名为外格．阴不得上浮入尺为覆．故其病．小便不通．为内关．此关格之异也．

上一页：脾约证（八十二）
下一页：太阳阳明合病证（八十四）


太阳阳明合病证（八十四） 《伤寒九十论》

太阳阳明合病证（八十四）

有豪子病伤寒．脉浮而长．喘而胸满．身热头疼．腰脊强．鼻干．不得眠．予曰．太阳阳明合病证．仲景法中有三证．下利者葛根汤．不下利呕逆者加半夏．喘而胸满者麻黄汤也．治以麻黄汤．得汗而解．论曰．或问传入之次第．自太阳阳明少阳太阴少阴厥阴何哉．说者谓阳主生．故足太阳水．传足阳明土．土传足少阳木．为微邪．阴主杀．故太阴土传少阴水．水传足厥阴木．为贼邪．少阴水传厥阴木．安得为贼也．故予以为不然．素问阴阳离合论云．太阳根起于至阴．结于命门．名曰阴中之阳．阳明根起于厉兑．名曰阴中之阳．少阳根起于窍阴．名曰阴中之少阳．太阴根起于隐白．名曰阴中之阴．少阴根起于涌泉．名曰阴中之少阴．厥阴根起于大敦．名曰阴之绝阴．大抵伤寒始因中之气得之于阴．是以止传足经者．是阴中之阳．阳中之阴．亦自然之次第也．故此篇因黄帝问三阴三阳之离合．岐伯自圣人南面而立前曰广明而推之．且以太阳为开．阳明为阖．少阳为枢．太阴为开．厥阴为阖．少阴为枢．六经不得相失．则其序有授矣．不特此也．以六气在天而考之．厥阴为初之气．少阴为二之气．太阴为三之气．少阳为四之气．阳明为五之气．太阳为六之气．此顺也．逆而言之．则太阳而后阳明．阳明而后少阳．少阳而后太阴．太阴而后少阴．少阴而后厥阴．伤寒为病．在气则逆而非顺．自太阳而终厥阴也．

上一页：格阳关阴证（八十三）
下一页：懊怫郁证（八十五）


懊怫郁证（八十五） 《伤寒九十论》

懊怫郁证（八十五）

士人陈彦夫病伤寒八九日．身热无汗．喜饮．时时谵语．因下利后．大便不通三日．非烦非躁．非寒非痛．终夜不得眠．但心没晓会处．或时发一声如叹息之状．医者不晓是何证．但以宁心宽膈等药．不效．召予诊视．两手关脉长．按之有力．乃曰懊 怫郁证也．此胃中有燥屎．宜与承气汤．服之．下燥屎二十枚．次复下溏粪．得利而解．论曰．仲景云阳明病下之．心中懊 而微烦．胃中有燥屎．可攻．宜承气汤．又云病者小便不利．大便乍难乍易．时有微热．怫郁不得眠者．有燥屎也．承气汤主之．盖屎在胃则胃不和．素问曰．胃不和则卧不安．此所以夜不得眠也．仲景云胃中燥．大便坚者．必谵语．此所以时时谵言也．非烦非躁．非寒非痛．所谓心中懊 也．声口叹息．而时发一声．所谓水气怫郁也．燥屎得除．大便通利．阴阳交和．是以其病得除．

上一页：太阳阳明合病证（八十四）
下一页：两手撮空证（八十六）


两手撮空证（八十六） 《伤寒九十论》

两手撮空证（八十六）

市人张某．年可四十．病伤寒．大便不利．日晡发热．手循衣缝．两手撮空．目直视急．更三医矣．皆曰伤寒最恶证也．不可治．后召予．予不得已往诊之．曰此诚恶候．染此者十中九死．仲景虽有证而无治法．但云脉弦者生．涩者死．况经吐下．难于用药．谩以药与．若大便得通．而脉强者．庶可料理也．遂用小承气汤与之．一投而大便通利．诸疾渐退．脉且微弦．半月得瘥．论曰．或问下之而脉得弦者生．何也．答曰．金匮玉函经云循衣摸床．妄撮．怵惕不安．微喘直视．脉弦者生．涩者死．微者但发热谵语．承气汤与之．余尝观钱仲阳小儿诀法．手循衣领．及乱捻物者．肝热也．此证玉函列在阳明部．阳明胃也．肝有邪热．淫于胃经．故以承气汤泻肝．而得强脉．则平而和．胃且坚不受．此百生之理也．予尝谓仲景论．不通诸医书．以发明隐奥．而专一经者．未见其能也．须以古今方书．发明仲景余意．

上一页：懊怫郁证（八十五）
下一页：下利服承气汤证（八十七）


下利服承气汤证（八十七） 《伤寒九十论》

下利服承气汤证（八十七）

客有病伤寒．下利．身热．神昏多困．谵语．不得眠．或者见其下利．以谵语为郑声．皆阴虚证也．予诊其脉曰此承气汤证也．众皆愕然曰下利服承气．仲景法乎．答曰．仲景云下利而谵语者．有燥屎也．属小承气汤．乃投以小承气．得利止．而下燥屎十二枚．俄得汗解．论曰．内经云微者逆之．甚者从之．逆者正治．从者反治．从少从多．观其事也．帝曰何谓反治．岐伯曰寒因寒用．通因通用．王冰以为大热内结．注泻不止．热宜寒疗．结伏须除．以寒下之．结散利止．此寒因寒用也．小承气止利．正合此理．

上一页：两手撮空证（八十六）
下一页：湿温证（八十八）


湿温证（八十八） 《伤寒九十论》

湿温证（八十八）

丙午岁．商人张皓．季夏得疾．胸项多汗．四股时冷．头痛谵语．予诊其脉．关前濡．关后数．断曰当作湿温治．盖先受暑．后受湿．暑湿相搏．是谓湿温．投以白虎加参．次以白虎苍术．头痛渐退．足渐温．汗渐止．数日愈．此病名贼邪．误服药则死．论曰．或者难云．何谓贼邪．予曰．难经论五邪．有实邪．虚邪．正邪．微邪．贼邪．从后来者为虚邪．从前来者为实邪．从所不胜者为贼邪．从所胜者为微邪．自病者为正邪．又曰假令心病中暑者为正邪．中湿得之为贼邪．今心先受邪．而湿胜之．水克火．从所不胜．斯为贼邪．五邪之最逆者也．难经有云湿温之脉．阳濡而弱．阴小而急．濡弱见于阳部．湿气搏暑也．小急见于阴部．暑气湿蒸也．故经曰暑湿相搏．名曰湿温．是为贼邪也．

上一页：下利服承气汤证（八十七）
下一页：血结胸证（八十九）


血结胸证（八十九） 《伤寒九十论》

血结胸证（八十九）

丁未岁．一妇患伤寒．寒热．夜则谵语．目中见鬼．狂躁不宁．其夫访予询其治法．予曰．若经水适来适断．恐是热入血室也．越日亟告曰．已作结胸之状矣．予为诊之曰．若相委信．急行小柴胡汤等必愈．前医不识涵养至此．遂成结胸证．药不可及也．无已．则有一法．刺期门穴．或庶几愈．如教而得愈．论曰．或问热入血室．何为而成结胸．予曰．邪入经络．与正气相搏．上下流行．或遇经水适来适断．邪气乘虚而入血室．血与邪迫．上入肝经．肝既受邪．则谵语如见鬼．肝病则见鬼．目昏则见鬼．复入膻中．则血结于胸也．何以言之．盖妇人平居．经水常养于目．血常养肝也．方未孕．则下行之以为月水．既妊娠．则中蓄之以养胎．及已产．则上壅．得金化之以为乳．今邪逐之并归肝经．聚于膻中．壅于乳下．非刺期门以泻．不可也．期门者肝之膜原．使其未聚于乳．则小柴胡尚可行之．既聚于乳．小柴胡不可用也．譬如凶盗行于闾里．为巡逻所迫．寡妇处女适启其门．突入其室．妇女为盗所迫．直入隐奥．以避之．盗蹑其踪．必不肯出．乃启孔道以行诱焉．庶几其可去也．血结于胸．而刺期门．何以异此．

上一页：湿温证（八十八）
下一页：六阳俱绝证（九十）


六阳俱绝证（九十） 《伤寒九十论》

六阳俱绝证（九十）

一达官乘舟悉归．四月风雨．饮食不时．得疾如伤寒状．头重自汗．身体悉疼．医作中风湿证治投以术附姜附等汤．汗不止．单服附子．及灸脐下．亦不止．予往视之．曰六阳俱绝．不可治也．（其汗必如珠．验之果然．半时卒．）

论曰．难经云六阳气俱绝者．阴与阳相离．阴阳相离．则腠理开．绝汗乃出．汗出如珠．转而不流．夕占旦死．旦占夕死．此之谓也．盖病者之汗．有阳盛阴虚．阴盛阳虚．阳盛者如骨蒸热病之汗．则流溢如润．阳绝者如此证．则凝聚而止．假如甑 之蒸物．出汗而散者．阳盛之类也．假如置冰于金银瓦器中．汗出而凝聚不流．阳绝之证也．

上一页：血结胸证（八十九）


说明

欢迎浏览“《伤寒九十论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤寒九十论》”手册】