伤风 《伤寒标本心法类萃》

伤风

伤风之证∶头疼项强，肢节烦疼，或目痛。肌热、干呕、鼻塞、手足温、自汗出、恶风，其脉阳浮而缓、阴浮而弱，此风邪在表。以上伤风之证，皆宜桂枝汤（第二）以解肌。伤风汗出、怕风，而加项强痛者，桂枝 葛根汤（第三）；伤风反无汗者，虽已服桂枝汤，反烦不解而无里证者，先刺风池、风府，却与桂枝汤服之。不若通用双解散（五十四），免致有桂枝、麻黄之误。伤风自汗，白虎汤（二十二），太阳病无汗而渴者，不可与白虎汤。

下一页：伤寒
原始资料来源互联网，中医世家网站整理。


伤寒 《伤寒标本心法类萃》

伤寒

伤寒之证∶头项病疼、腰脊强、身体拘急、恶寒不烦躁、无自汗，或致头面目疼、肌热鼻干，或胸满而喘、手足指末微厥，脉浮数而紧者，邪在表。以上伤寒之证，皆宜麻黄汤（第一）以发其汗。伤寒冒风，头目痛，四肢拘倦，比金散（四十九）。不若通用天水散（五十二）或双解散（五十四）之类甚佳，无使药不中病而益加害也。白虎合凉膈散（二十三）乃调理伤寒之上药，伤风甚妙。

上一页：伤风
下一页：中暑


中暑 《伤寒标本心法类萃》

中暑

中暑之证∶身热头痛、背寒面垢、自汗烦躁、大渴口干、倦怠而身不痛，或时恶寒，或畏日，气脉虚而弱，无问表里，通宜白虎。夏月感冒发热烦渴，五苓散（二十四）、桂苓甘露饮（三十四）、黄连 香薷饮（五十五）或双解散（五十四）；或里热甚、腹满，而脉沉可下者，大承气汤（十）下之，或三一承气汤（十三）尤妙；半表半里者，小柴胡（九）合凉膈、天水散。

上一页：伤寒
下一页：中湿


中湿 《伤寒标本心法类萃》

中湿

中湿之证∶一身尽疼，重者发黄、关节烦疼、发热、鼻塞，时或腹满胀大、便利，脉沉而缓。以上中湿之证，先用双解散（五十四）微微汗之，次用五苓散（二十四）或淡渗散（二十五）、桂苓甘露饮（三十四）。曾用甘露饮不愈，却用黄连解毒（二十一）则愈。问∶何也？曰∶若剂生土之甘，此属土，故以火剂燥土，其病则愈。

上一页：中暑
下一页：风寒俱中


风寒俱中 《伤寒标本心法类萃》

风寒俱中

风寒俱中之证∶头痛项强、肢体疼、手足温，为中风；反无汗、恶寒、脉浮紧，为伤寒也。

或头项疼、腰脊强、身体拘急、指末微厥、不自汗，为伤寒；反烦躁而脉缓者为伤风也。风则伤卫，寒则伤荣，荣卫俱伤，则表里热甚者，通宜以大青龙汤（六），或双解散（五十四）最妙。

上一页：中湿
下一页：内外伤寒


内外伤寒 《伤寒标本心法类萃》

内外伤寒

始得脉便沉而里病表和者，内伤也；脉浮而表病里和者，外伤也。病在身体四肢，为表病；病在胸腹之内，为里病。内伤通神散（五十一），外伤双解散（五十四），内外一切所伤通圣散（五十三），然不若双解散，以平和为之，三法至神。

上一页：风寒俱中
下一页：一切汗候


一切汗候 《伤寒标本心法类萃》

一切汗候

风寒暑湿、饥饱劳逸、忧愁思虑、恚恐悲怒；四时中外诸邪所伤，但觉身热头疼、拘倦强痛，无问自汗无汗、憎寒发热、渴与不渴，微、甚；伤寒疫疠、汗病两感、风气杂病，一切旧病发作，三日里外并宜双解散（五十四）。设若感之势甚，本难解者，常服双解散，三两日间，亦渐可减，并无所损。或里热极甚、腹满实痛、烦渴谵妄，须可下者，三一承气汤（十三）为妙。或下后未愈，或下证未全，或大汗前后逆气，或汗后余热不解，或遗热复劳，或染他人病气，汗毒传染，或中瘴气、羊气、牛气，一切秽毒，并漆毒、酒毒、食毒、一切药毒，及坠堕打扑伤损疼痛，或久患风眩头疼、中风偏枯、破伤风、洗头风、风痫病，或妇人产后诸疾，小儿惊风积热、疮疡疹痘，无问日数，但以双解散（五十四）服之，周身中外气血宣通，病皆除愈。然双解乃通仙之药，但除孕妇及产后、月经过多、并泄泻者勿与服之，惟年老人最宜，自有造化于中矣。

上一页：内外伤寒
下一页：传染


传染 《伤寒标本心法类萃》

传染

凡伤寒疫疠之病，何以别之，盖脉不浮者传染也，设若以热药解表，不惟不解，其病反甚而危殆矣。其治之法∶自汗宜以苍术白虎汤（二十二）；无汗宜滑石凉膈散（二十三），散热而愈；其不解者通其表里，微甚，随证治之，而与伤寒之法皆无异也。双解散（五十四）、益元散（五十二），皆为神方。

上一页：一切汗候
下一页：表证


表证 《伤寒标本心法类萃》

表证

凡表证脉浮，身体肢节疼痛，恶风、恶寒者，可汗之不可下也。伤寒无汗麻黄汤（一），伤风自汗桂枝汤（二）。一法不问风寒通用双解散（五十四），或天水散（五十二）最妙。

上一页：传染
下一页：里证


里证 《伤寒标本心法类萃》

里证

凡里证脉实而不浮，不恶寒及恶风，身不疼，自汗谵语，不大便，或咽干腹满者，可下之不可汗也。以上之证宜小承气汤（十二）、大承气汤（十）、调胃承气汤（十一），选而用之。一法不问风寒暑湿，或表、里两证俱不见，但无表证而有可下者，通用三一承气汤（十三）下之。此药发峻效，使无表热入里，而无结胸及痞之众疾也。或热结极深而诸药数下，毕竟不能利，不救成死者，大承气汤加甘遂一钱匕下之。病在里，脉沉细者，无问风寒暑湿，或表里证俱不见；或内外诸邪所伤，有汗、无汗、心腹痛满、谵妄烦躁、蓄热内盛、但是脉沉者，宜三一承气汤（十三）合解毒汤（二十一）下之。解毒、调胃承气汤，能泻大热。

上一页：表证
下一页：表里证


表里证 《伤寒标本心法类萃》

表里证

表里俱见之证∶或半在表，或半在里之证者，谓前表里二证，病在相参。有欲汗之而有里病，欲下之而表病未解；汗之不可，吐之又不可，法当和解。伤风，白虎汤（二十二）；伤寒、中风或两感，小柴胡汤（九）。一法不问风寒暑湿，用凉膈散（二十三）、天水散（五十二）二药合一服，用煎解之。

或表热多，里热少，天水一，凉膈半；或里热多，表热少，凉膈一，天水半；表热极，里有微热，身疼头痛，或眩或呕，不可汗吐下者，天水、凉膈散合和解之。解之又不能退其热者，用黄连解毒汤；表里之热俱微者，五苓散（二十四）；表里之热俱盛者，大柴胡汤（八）微下之，更甚者大柴胡合大承气汤（十）下之，双除表里之热。服双解散（五十四）之后若不解，病已传变，后三日在里，法当下之。殊不知下之太早，则表热乘虚而入里，遂成结胸、虚痞、懊 、发黄之证，轻者必危，危者必死，但宜平和之药，宣散其表，和解其里，病势或有汗而愈，或无汗气和而愈。用小柴胡（九）、凉膈（二十三）、天水（五十二），合和主之。病在半表半里，用小柴胡，凉膈散合和而解之，或小柴胡合解毒汤（二十一）。如服，热势未退者，大柴胡（八）合三一承气汤（十三）。表里俱微，半表半里，若里微者宜大柴胡（八）合黄连解毒汤（二十一）合服。诸小柴胡汤证后病不解，表里热势更甚，而心下急郁微烦；或发热汗出不解，心下痞硬、呕吐不利；或阳明病多汗；或少阴病下利清水，心下痛而口干；或太阴病腹满而痛；或无表里证但发热，七、八日，虽脉浮而数，而脉在肌肉实数而滑者，并宜大柴胡汤（八）。病至七、八日，里热已甚，表渐微，脉虽浮数，用三一承气汤（十三）合解毒下之。下证未全，不可下者，用白虎汤（二十二）或人参石膏汤（三十五）。脉洪、躁，里有微热，不可汗者，用黄连解毒汤（二十一）。

上一页：里证
下一页：汗后不解


汗后不解 《伤寒标本心法类萃》

汗后不解

凡是表证法当汗之，根据法汗之，其病又不解。汗后不解，其证前后别无异证者，通宜凉膈散（二十三）调之，以退其热，无使热甚危极也。除此之外，远胜小柴胡汤。两感至此而已，汗后余热用益元散（五十二）、或小柴胡汤（九）、崔宣武人参石膏汤（三十六）。伤寒大发汗，汗出不解，反无汗，脉尚浮者，苍术白虎汤（二十三）解之。伤寒用桂枝汤发汗后半日许，复热烦，脉浮者，再宜桂枝汤（二）；汗后不解，下证未全者，白虎汤（二十三）；汗后烦躁不得眠，微热而渴，五苓散（二十四）；汗后不解，里外有热，口干烦渴，柴胡饮子（四十七）；解表之后尚未愈者，解毒（二十一）、凉膈（二十三）、天水散（五十二），能调顺阴阳，洗涤脏腑。

上一页：表里证
下一页：下后不解


下后不解 《伤寒标本心法类萃》

下后不解

凡是里证法当下之，根据法下之，其病又不解。或大下后，或再三下后，热势尚甚而不退，本气虚损而不能实，拟更下之，恐下脱而立死，不下之则热极而死，寒凉诸药不能退其热势之甚者；或湿热内余，下利不止，热不退者；或因大下后，湿热利不止而热不退，脉弱气虚不可更下者；或诸湿热内余，小便赤涩，大便溏泄，频并少腹而急痛者，必欲作痢也，通宜黄连解毒汤（二十一）以解之。

伤寒下之太过，胃中无热，饮水无力，白术散（四十二）。又有大下之后，其热不退，再三下之热愈甚，若下之不止，其人脉微气虚，气弱不加，以法无可生之理。至此下之亦死、不下亦死，但用凉膈（二十一）合解毒汤（二十三）调之，阳热退除，阴脉渐生，为之妙法。下之前后无问日数，余热不解，小柴胡汤（九）。汗下后胃虚，大橘皮汤（三十九）。汗下后胸膈满闷，赤茯苓汤（四十）。

上一页：汗后不解
下一页：在上涌之


在上涌之 《伤寒标本心法类萃》

在上涌之

诸病在膈者，当用瓜蒂散（二十六）吐之。或表证罢，邪热入里，结于胸中，烦满而饥不能食，四肢微厥而脉乍急者，宜瓜蒂散吐之。伤寒头疼久不愈，令人丧明，以胸膈有宿痰故也，当先涌之，次以白虎汤（二十二）加减。

上一页：下后不解
下一页：在下泄之


在下泄之 《伤寒标本心法类萃》

在下泄之

诸病蓄热下焦，则承气、抵当之类，泄之而可也。

上一页：在上涌之
下一页：合病


合病 《伤寒标本心法类萃》

合病

三阳合病∶腹满身重，难以转侧，口燥面垢，谵语遗尿，如误发汗则谵语益甚，下之则便厥，额上汗出，后必发黄，白虎汤（二十二）。

上一页：在下泄之
下一页：两感


两感 《伤寒标本心法类萃》

两感

两感谓一日太阳、少阴两症俱见，二日阳明与太阴俱病，三日少阳与厥阴俱病，前六经之证是也。小柴胡汤（九）、凉膈散（二十三）、五苓散（二十四）、天水散（五十二）、通圣散（五十三）、双解散（五十四）、大柴胡汤（八），可选用之。热势甚，欲可下者，三一承气汤（十三），或解毒（二十一）合承气汤。

上一页：合病
下一页：病


病 《伤寒标本心法类萃》

病

之为病∶发热腹满，口噤头摇，螈 不语，项强背直，腰身反强。或目痛，或目赤，或目闭，或反目，或足温，或妄行，其脉沉弦而迟，或带紧者，无汗曰刚 ；有汗曰柔 。通宜三一承气汤（十三）合解毒（二十一）下之。

上一页：两感
下一页：头疼


头疼 《伤寒标本心法类萃》

头疼

头疼之证，无问风寒暑湿杂病，自汗头疼，俱宜白虎汤（二十二），或加川芎、荆芥尤妙。头疼久不愈，必致丧明，宜先涌痰，次用白虎加减。风眩痰逆、喘嗽头疼，茯苓半夏汤（三十八），头疼、肢体痛，黄连解毒汤（二十一）；头疼、口干，桂苓甘露饮（三十四），风疾喘嗽头疼，白虎（二十二）、半夏橘皮汤（三十七），风热头疼，心烦昏愦，人参石膏汤（三十五），伤寒壮热头疼，不卧散（四十五）。

上一页：病
下一页：身疼


身疼 《伤寒标本心法类萃》

身疼

身疼之证，无问风寒，双解散（五十四）。表热甚，头项肢体疼痛，黄连解毒汤（二十一）。伤寒瘟疫，遍身疼痛，少力，头旋，腰脚麻重，呕哕、壮热、减食，三一承气（十三）减硝加贯众、紫河车，入金银煎，名银煎散。中湿一身尽痛，五苓散（二十四）。

上一页：头疼
下一页：腹胀满痛


腹胀满痛 《伤寒标本心法类萃》

腹胀满痛

腹胀满，脉沉者，以三一承气汤（十三）合解毒（二十一）下之。诸腹满实痛、烦渴谵妄、脉实数而沉者，无问日数，三一承气汤。少阳证，腹中痛者，小柴胡（九）去黄芩加芍药汤。少阳证，胁下痞硬者，小柴胡去枣子加牡蛎。太阴证，腹满时痛，桂枝（二）加芍药；痛甚桂枝加大黄。

上一页：身疼
下一页：往来寒热


往来寒热 《伤寒标本心法类萃》

往来寒热

往来寒热属少阳，一日二、三作，来往无期，用小柴胡汤（九）主之。

上一页：腹胀满痛
下一页：潮热


潮热 《伤寒标本心法类萃》

潮热

潮热属阳明，一日一发，日晡而作也。阳明里热极甚，或吐下后不解大便五、六日至十余日，日晡潮热，心胸烦热而懊 ，如疟状，脉沉实者，三一承气汤（十三）。阳明、少阳合病，下利，日晡发热如疟者，大柴胡汤（八）。通宜三一承气（十三）合解毒（二十一）。

上一页：往来寒热
下一页：自汗


自汗 《伤寒标本心法类萃》

自汗

自汗者，不发表解肌自出汗也，伤风自汗也。伤风自汗，桂枝汤。伤寒自汗，脉沉数而实，表里俱热者，三阳合病自汗者，厥逆自汗者，头疼自汗者，伤寒自汗未解半入于里者，中暑自汗脉虚者，俱宜白虎汤（二十二）。伤寒寝汗不止，白虎汤加麻黄根、浮麦。伤寒汗下后，自汗、脉虚、热不已，白虎加人参、苍术服之，汗止身凉，通仙之法也。

中暑自汗，白虎汤，后以澹渗汤（二十五）调之。自汗多崔宣武人参石膏汤（三十六）。

上一页：潮热
下一页：自利并误下


自利并误下 《伤寒标本心法类萃》

自利并误下

自利者，不经下药攻里而自利也。脉浮表不解自利，或小便不利者，五苓散（二十四）。一切泻痢间作，桂苓甘露饮（三十四）。温湿内甚而作痢者，黄连解毒汤（二十一）。或自利清水，色钝青，心下痞痛。口燥者，皆湿热相搏于肠胃之内而成，三一承气汤（十三）。当汗而反下，及不成结胸而但下利清谷不化，表证在，表热里寒也，急以四逆汤（四十三）温里；利止里和，急以桂枝解表。或用巴豆热药下之而协热利不止，皆宜五苓散止利兼解表。

上一页：自汗
下一页：小便不利


小便不利 《伤寒标本心法类萃》

小便不利

小便不利者，小便难而赤涩也。中暑并伤寒大发汗后，胃中干、烦躁不得眠、脉浮、小便不利、微热烦渴者；口干烦渴，小便不利者；小便赤涩，通宜五苓散（二十四）、桂苓甘露饮（三十四）主之。

上一页：自利并误下
下一页：呕吐


呕吐 《伤寒标本心法类萃》

呕吐

凡呕吐者，火性上炎也，无问表里，通宜凉膈散（二十三）。伤寒杂病，一切呕吐，调胃承气汤（十一）。烦闷干呕，黄连解毒汤（二十一）。呕吐烦渴者，桂苓甘露饮（三十四）、五苓散（二十四）。

眩、咳呕者，白虎（二十二）加半夏、橘皮。伤寒呕吐，四肢厥逆清冷，调胃散（五十）。湿温内甚，恶心呕吐者，白虎合解毒汤。

上一页：小便不利
下一页：吐泻


吐泻 《伤寒标本心法类萃》

吐泻

吐泻者，上吐下泻，亦名霍乱也。一切吐泻霍乱，通宜五苓散（二十四）、益元散（五十二）、白术散（四十二）。吐泻霍乱烦渴，并中外诸邪所伤而吐泻腹满痛闷者，并皆桂苓甘露饮（三十四）、澹渗汤（二十五）。

上一页：呕吐
下一页：喘嗽


喘嗽 《伤寒标本心法类萃》

喘嗽

大热喘嗽而满者，黄连解毒汤（二十一）；或热甚咳嗽闷乱，三一承气汤（十三）。少阳咳者，小柴胡（九）去人参、大枣、生姜，加五味子、干姜。喘嗽头疼者，茯苓半夏汤（三十八）。咳嗽者，白虎汤（二十二）加半夏、桔梗。咳嗽不已，人参石膏汤（三十五），或崔宣武人参石膏汤（三十六）。

痰逆咳嗽，半夏橘皮汤（三十七）。汗之后气闷咳嗽，五味子汤（四十四）。

上一页：吐泻
下一页：渴


渴 《伤寒标本心法类萃》

渴

凡口干烦渴者，伤寒汗出而渴者，饮水反吐名曰水逆，俱宜五苓散（二十四）。少阴病二、三日，口燥咽干，三一承气汤（十三）。或里热燥甚，伤寒怫郁留饮不散，烦渴不止则腹高起痛不可忍，但呕冷涎，大渴不能饮，饮亦不能止其渴，喘急闷乱，但欲死者，三一承气汤，下咽立止其渴，有若无病之人，须臾大汗而愈。至此往往多有不利而汗出，亦有药力但随汗之宣通，不利而愈。或汗吐下后，烦渴口干，脉浮大，白虎汤（二十二）加人参；烦躁多渴，凉膈散（二十三）加滑石。

上一页：喘嗽
下一页：烦躁


烦躁 《伤寒标本心法类萃》

烦躁

伤寒烦躁多渴，凉膈散（二十三）加滑石。中暑、伤寒汗后烦躁，五苓散（二十四）。一切火热狂躁喘满，黄连解毒汤（二十一）。烦躁而渴，白术散（四十二），或加滑石；甚者加姜汁。

上一页：渴
下一页：懊虚烦不得眠


懊虚烦不得眠 《伤寒标本心法类萃》

懊虚烦不得眠

懊 烦心，反复颠倒不得眠者，烦热怫郁于内而气不能宣通也，或胸满结痛，或烦、微汗出、虚烦者，栀子汤（二十八）主之；或气少者，加甘草一钱；或呕者及初误以丸药下者，加生姜半两。

凡懊 虚烦者，皆用凉膈散（二十三）甚佳，及宜汤濯手足，使心胸结热宣散而已。心烦腹满，坐卧不安，栀子浓朴汤（三十）主之。或阳明病下之后，躁热而懊 者，三一承气汤（十三）。汗后烦躁不得眠，五苓散（二十四）或凉膈散（二十三）；口燥呻吟，错语不得眠，五苓散、黄连解毒汤（二十一）；烦心者凉膈散。

少阳证，胸中烦而不呕者，小柴胡（九）去半夏、人参加栝蒌实主之。

上一页：烦躁
下一页：留饮


留饮 《伤寒标本心法类萃》

留饮

一切留饮不散，五苓散（二十四）、桂苓甘露饮（三十四）、黄连解毒汤（二十一）、凉膈散（二十三）、白虎汤（二十二）、小陷胸汤（十八）、三一承气汤（十三）选用。伤寒表未罢，心下有水气，干呕、发热而咳，或呕，或利，或噎，或小便不利，小腹满，或喘者，小青龙汤（七）。

上一页：懊虚烦不得眠
下一页：痞


痞 《伤寒标本心法类萃》

痞

伤寒表里俱热，下证未全，法当和解。误下之早，则成痞。心下痞满而不痛，按之虚软者痞。

脉浮而尚恶寒者，表未解也，当先桂枝（二）解表已，而后用大黄 黄连泻心汤（三十三）攻痞也；或只用五苓散（二十四）使除表里甚良。或痞恶寒而汗出者；或痞而烦小便不利者；或痞留饮湿热下利者；或已成痞，因其痞满误更下之，其痞转甚，呕哕下利，心烦躁者，无问脉浮、沉，并宜生姜煎汤调下五苓散（二十四）频服之。

或痞不已，则后亦湿热烦满，或谵妄，脉沉无他证者，宜大黄 黄连泻心汤（三十三）；或小陷胸汤（十八）

亦可。下早成痞槟榔散（四十一）。

上一页：留饮
下一页：结胸


结胸 《伤寒标本心法类萃》

结胸

结胸之证有三∶不按而痛者名大结胸；按之而痛者名小结胸；心下怔忡，头汗出者名水结胸也。

汗下之后，不大便五、六日，舌干而渴，日脯少有潮热，从心下至小腹硬满而痛不可近，而脉沉紧滑数，或但关脉沉紧者，宜大陷胸汤（十六），或陷胸丸（十七）下之。或脉浮者，表未罢也，不可下，下之则死，宜小陷胸汤（十八）及小柴胡汤（九）之类和解之；表罢者方可下之。或结胸虽脉浮而里热势恶，须可下者，宜三一承气汤（十三），分作三次，约三时许服讫，得利甚良，虽未稍减，脉必沉；病微者，只用三一承气半服，按法而下之；里热甚者，以大陷胸汤（十六）大半服而下之；或但结胸，别无大段热证，但头微汗出，脉沉潜者，水结胸也，通宜大陷胸丸（十七）。小结胸，心下按之而痛，脉浮而滑，别无大段热证；及水结胸者，小陷胸汤（十八）。伤寒下之太早，结胸，黄连解毒汤（二十一）加枳壳。伤寒结胸，虚痞，凉膈散（二十三）加枳壳、桔梗。或但自热结胸者，其胸高起，腹虽不满而但喘急、闷结、谵妄、昏冒，关脉沉数而紧者，用大承气汤（七）加甘遂一钱匕下之。表证罢，热入里，结于胸中，烦满而饥不能食，微厥而脉乍紧者，瓜蒂散吐之（二十六）。太阳中风，下利、呕逆、表证罢、干呕短气、不恶寒、 汗出发作有时、头痛、心下痞硬满、引胁下痛者，十枣汤（三十一）。结胸而发黄者，茵陈汤（三十二）、陷胸汤（十六）各半服下之。协热下利不止，更结胸发黄，茵陈汤五分、陷胸汤三分、大承气汤二分下之为佳。脉浮不可下者，小陷胸汤合小柴胡汤（九）。

上一页：痞
下一页：血证


血证 《伤寒标本心法类萃》

血证

太阳病日深，表证仍在，循经热蓄于下焦，脉微而沉，不结胸而发狂者，热在下焦，小腹当硬满，小便自利也，血下而愈，宜攻之。或太阳病，身黄、脉沉者，循经而蓄热下焦也，小腹硬、小便不利为无血；小便自利，如狂者，瘀血症；或阳明蓄热内甚而喜忘或狂，大便虽硬而反易，其色黑者，有蓄血也；或无表里证，但发热日深，脉浮者亦可下；或已下后，脉数，胃热消谷善饥，数日不大便，有瘀血也，并宜抵当汤（十九）下之。伤寒有热，小腹满，小便自利者，为有血也，当下，未敢用汤，用抵当丸（二十）最为稳当。太阳病不解而蓄热下焦，先以桂枝解表，已而下血，宜桃仁承气汤（十四）或抵当丸（二十）攻之。伤风，汗、下不解，热郁经络，随气涌泄为衄，或清道闭，流入胃脘，吐出清血及鼻衄，吐血不尽，余血停留以致面黄，大便黑，犀角地黄汤（十五）。

发狂加黄芩、大黄。

上一页：结胸
下一页：谵语


谵语 《伤寒标本心法类萃》

谵语

谵语发狂，三一承气汤（十三）合解毒汤（二十一）下之。若伤寒，过经谵语，已有热也，当以汤下之；若小便利，大盒饭硬，而下利、脉和者，医以丸药下之，非其治也，若自利者，脉当厥，今反和，此为内实，调胃承气汤（十一）或凉膈散（二十三）通用。

上一页：血证
下一页：发黄


发黄 《伤寒标本心法类萃》

发黄

阳明病，表热极甚，烦满热郁，留饮不散，以致湿热相搏而身体发黄，其候但头汗出身无汗，齐颈而还，小便不利，渴饮水浆者，身体发黄，宜茵陈汤（三十二）调下五苓散（二十四）；结胸而发黄者，茵陈同陷胸汤（十六）各半下之。或误服热毒丸药下之，反损阴气，遂协热利不止；更或结胸而发黄者，用茵陈汤五分、陷胸汤三分、承气汤（十）一分下之。或两感发黄者，用茵陈汤加黄连解毒汤（二十一）一服急下之。头微汗，小便利而发微黄者，湿热微也，栀子柏皮汤（二十九）；发黄甚者，茵陈合三一承气汤（十三）。

上一页：谵语
下一页：发斑


发斑 《伤寒标本心法类萃》

发斑

发斑，下证未全，凉膈散（二十三）。未曾下，胃热发斑，白虎汤（二十二）加人参、白术。

阳明胃热发斑，脉沉须下者，三一承气汤（十三）下之。伤寒胃热发斑，凉膈散加滑石调五苓散（二十四）

甚妙。伤寒七、八日，发黄有斑，微热、腹满者，或痰实壅上，虽诸承气汤不过者，仲景曰∶寸脉浮滑者可用瓜蒂散（二十六）吐之。

上一页：发黄
下一页：发狂


发狂 《伤寒标本心法类萃》

发狂

伤寒，发狂奔走，骂詈不避亲疏，此阳有余、阴不足，三一承气汤（十三）加当归、姜、枣名当归承气汤，以利数行，候微缓以三圣散（二十七）吐之，后用凉膈散（二十三），黄连解毒汤（二十一）

调之。谵妄发狂，逾垣上屋，赴井投河，皆为阳热极甚，用三一承气合解毒下之。惊悸癫狂，三一承气汤。发狂极甚，投河入井者，三下不过，不可攻下，盒饭涌之，以瓜蒂散（二十六），吐出痰涎、宿物，一扫而愈，后以甘露饮（三十四）之类调之。

上一页：发斑
下一页：发战


发战 《伤寒标本心法类萃》

发战

凡热病大汗将出而反寒战者，表之正气与邪气并甚于里，火热亢极而反兼水化制之，反为寒战，脉微欲绝者，三一承气汤（十三）或十枣汤（三十一）下之。凡欲作汗，无问病之微甚，或已经新下者，或下证未全者，但以凉膈散（二十三）调之；甚者黄连解毒汤（二十一）。或下后二、三日，或未经下，腹满烦渴，脉沉实而有里证者，三一承气汤下之，势恶者加黄连解毒汤。或战不快者，或战后汗出不快者，或战数次，经大战而汗不当者，乃并之太甚，而法之不达，通宜三一承气汤，或更加黄连解毒汤下之，以解怫热而开郁结也。

上一页：发狂
下一页：发厥


发厥 《伤寒标本心法类萃》

发厥

或发热极甚，而恐承气不能退者；或已下后而热不退者；或蓄热内甚，阳厥极深，以阳气怫郁不能营运于身表四肢，以致通身清冷、痛甚不堪、项背拘急、目青睛疼、昏眩恍惚、咽干或痛、躁渴、虚汗、呕吐、下利、腹满实痛、烦冤闷乱、喘急、郑声、脉虽疾数，以其蓄热极深而脉道不利，反致脉沉细而欲绝，俗未明其造化之理，而反谓其伤寒极阴毒者；或始得之，阳热暴甚而便有此证候者；或两感热势甚者，通宜解毒（二十一）加大承气汤（十）下之，热不退者宜再下之。虽古人云∶三下之而热未退即死矣。然亦有按法以下三、五次，利一、二十行，热方退而得活者，免致不下退其热而必死也。下后热少退而未愈者，黄连解毒汤调之。或失下热极，以致身冷、脉微而昏冒将死者，若急下之，残阴暴绝而死。盖阳气后竭而然也，不下亦死，宜凉膈散（二十三）或黄连解毒汤，或二药合服，或白虎（二十二）合凉膈散，养阴退阳，积热渐以宣散，则心胸温暖，脉渐以生，至于脉复有力，方可以三一承气汤（十三）下之，或解毒加六一散（五十二）调之，愈后宜服退热之药，忌发热诸物。里热脉厥者，宜白虎汤。热极厥深而诸药下毕，竟不能利者，不救必死，黄连解毒汤更加甘遂末一钱匕下之。

上一页：发战
下一页：循衣摸床


循衣摸床 《伤寒标本心法类萃》

循衣摸床

阳明病，脉迟，汗出，不恶寒，身重，短气，狂语如见鬼状，剧者发则不识入，循衣摸床，惕而不安，直视微喘，三一承气汤（十三）。

上一页：发厥
下一页：劳复食复


劳复食复 《伤寒标本心法类萃》

劳复食复

汗下后，劳复，柴胡饮子（四十七）；饮酒复剧，黄连解毒汤（二十一），或双解（五十四）加黄连；在里者，三一承气汤（十三）；在表者，益元散（五十二）或双解；半表半里，大柴胡汤（八）、小柴胡汤（九）、凉膈散（二十三）、解毒汤（二十一），随证用之。食复三一承气汤。

上一页：循衣摸床
下一页：方


方 《伤寒标本心法类萃》

方

一、麻黄汤

麻黄（六钱） 桂枝（四钱） 甘草（二钱） 杏仁（七枚）

上作二帖，水二钟，煎八分取汁。麻黄性热，惟冬及春，兼病患素虚寒者乃用正方，夏至之后服之必发斑黄，须加知母半两、石膏一两、黄芩一分、桂枝加减月令同。

二、桂枝汤

桂枝 芍药（各二钱半） 甘草（一钱半）

上作一帖，姜三片、枣一枚，煎服，取微汗。倍加芍药名桂枝芍药汤；加大黄名桂枝 大黄汤。《金匮方》曰∶太阳病自汗而小便数者，不可与桂枝汤。

三、桂枝 葛根汤

桂枝 芍药 甘草（各二钱半） 生姜（四钱） 大枣（二枚） 葛根（五钱二分）

上作二服，水煎，取微汗。

四、葛根汤

葛根（一两四钱） 麻黄（三钱） 生姜（三钱） 桂枝 甘草 芍药（各二钱） 枣（一枚）

上作二帖，水煎服。衣覆取汗为度。

五、升麻 葛根汤

升麻 干葛 芍药 甘草（各三钱）

上作二服，水煎。若大段寒即热服；若热即温服，身凉为度。

六、大青龙汤

麻黄 石膏（各四钱半） 桂枝（一钱半） 甘草（同上） 杏仁（三枚）

上作二帖，姜三片、枣一枚，水煎。取微汗，不可太过，恐亡阳。以温粉扑之。

七、小青龙汤

半夏（六分） 北五味（一钱二分） 麻黄 芍药 细辛 甘草 干姜 桂枝（各一钱八分）

上作二帖，生姜四片，水煎。诸方皆不用生姜。

八、大柴胡汤

柴胡（三钱） 黄芩（一钱半） 大黄（七钱） 芍药（钱半） 半夏（一钱） 枳实（二钱）

上作一帖，生姜五片、枣一枚，煎。大柴胡合三一承气汤，合黄连解毒汤，合大承气汤。

九、小柴胡汤

柴胡（八钱） 黄芩 甘草 人参（各三钱） 半夏（二钱半）

上五钱，生姜五片，枣一枚，煎，温服。

一法本方合凉膈、天水。一法本方合凉膈散。一法本方合解毒汤。一法本方去枣子加牡蛎。一法本方去人参、大枣、生姜加五味子、干姜。一法本方去半夏、人参加栝蒌实。

十、大承气汤

大黄 芒硝（各二钱） 浓朴（四钱） 枳实（三枚）

上作一帖，水二钟，先煎浓朴、枳实，次下大黄，煎取八分，去滓，入硝，煎一、二沸，放温服。一法本方加甘遂末一钱匕。

十一、调胃承气汤

大黄（三钱） 芒硝（二钱） 甘草（一钱半）

上作一帖，水二钟煎，温服。

十二、小承气汤

大黄（三钱） 浓朴（一钱半） 枳实（一钱）

上作一帖，水二钟煎，温服。

十三、三一承气汤

大黄（二钱） 芒硝（一钱半） 浓朴（钱半） 枳实（一钱） 甘草（二钱）

上作一帖，水煎，温服。一法本方减硝加贯众、紫河车，入金银煎，名银煎散。一法本方加当归、姜、枣，名当归承气汤。

十四、桃仁承气汤

桃仁（去皮尖十枚） 芒硝（钱半） 大黄（二钱） 桂 甘草（各一钱半）

上作一帖，水煎，空心服。

十五、犀角地黄汤

犀角 白芍药 牡丹皮（各五分） 生地黄（四钱）

上作一帖，水煎。有热加黄芩一钱。发狂血证加大黄（本方无大黄血证内有）。

十六、大陷胸汤

大黄（二钱） 芒硝（二钱半） 甘遂（一分，些小便是）

上作一帖，水煎，温服。未快再服，势恶不利，以意加之。

十七、大陷胸丸

大黄（半两） 芒硝（二钱半） 葶苈（三钱炒另研） 杏仁（十二枚炒）

上大黄末，下葶苈杵罗，研杏仁、芒硝如泥，丸如弹子大。每服一丸，入甘遂末三字、白蜜半匙，水一钟，煎至半钟，温服。当一宿，未利再服。

十八、小陷胸汤

半夏（四钱） 黄连（二钱） 栝蒌实（一枚四分用之二）

上作一帖，水煎，温服。未利再服，微利黄涎即愈。一法本方合小柴胡汤。

十九、抵当汤

水蛭（炒） 虻虫（各七个去足翅炒） 杏仁（七枚） 大黄（二钱半）

上作二帖，水煎，再服。

二十、抵当丸

水蛭（炒） 虻虫（各七个去足翅炒） 杏仁（七枚） 大黄（二钱半）

上细末，炼蜜作二丸，用水二钟，煎一丸，至六分，温服。 时血未下再服。

二十一、黄连解毒汤

黄连 黄柏 黄芩 栀子

每服五钱，水煎，温服。本方合大承气汤。一法本方加枳壳。本方合三一承气汤。一法本方加甘遂末一钱匕。本方合调胃承气汤。一法本方合凉膈、天水散。

二十二、白虎汤

（《金匮方》云∶太阳病，无汗而渴者，不可服。）

知母（一两半） 甘草（一两） 粳米（一合） 石膏（四两）

上五钱，水煎，温服。一法本方加苍术。一法本方加人参、苍术。一法本方加半夏、橘皮。一法本方加半夏、桔梗。一法本方合解毒汤。一法本方加人参、白术。一法本方合凉膈散。一法本方加麻黄根、浮麦。

二十三、凉膈散

连翘（一两） 黄芩（半两） 栀子（半两） 甘草（半两） 朴硝（一分） 薄荷 大黄（各半两）

上五钱，水煎，入蜜少许。一法本方合解毒汤。一法本方加滑石。一法本方加桔梗、枳壳。一法本方合天水散。一法本方加滑石调五苓散。

二十四、五苓散

（《金匮方》云；阳明病汗多而渴者，不可服。）

猪苓 茯苓 白术（各五钱） 桂心（一分） 泽泻（一两）

上或调或煎。一法本方加生姜汁调服。

二十五、淡渗汤

（即五苓合益元是也）

二十六、瓜蒂散

瓜蒂（细锉炒） 赤小豆（等分） 又用茶少许

上为末，豆豉半合、水一盏半，煮汁半盏，调下一钱匕，不吐加服。头痛加郁金；胁痛加蝎梢。

二十七、三圣散

（见吐门）

食前先食齑汁半盏，后调药服一半，用鹅翎探引吐出，如吐少，更以热齑汁投之。不已，用麝香煎汤服半盏，立止。

二十八、栀子汤

大栀子（七枚） 豆豉（半合）

上以水煎栀子至一盏半，入豆豉煮至半盏，温服。

二十九、栀子柏皮汤

大栀子（十五枚） 黄柏（半两） 甘草（两钱半）

上 咀，水二钟煎。

三十、栀子浓朴汤

大栀子（七枚） 浓朴（半两） 枳实（二钱）

上 咀，水煎。

三十一、十枣汤

芫花 大戟 甘遂（等分）

上为末，水一盏，枣十枚劈开煮汁半盏，调药末半钱匕；实者一钱匕。

三十二、茵陈汤

茵陈（一两） 大黄（半两） 栀子（十枚）

上五钱，水煎。本方合陷胸汤。本方合大承气汤（本方五分、陷胸汤三分、大承气二分）。本方合解毒汤。

三十三、大黄 黄连泻心汤

大黄 黄连 黄芩（等分）

上五钱，水煎。一法加生姜，甚良。

三十四、桂苓甘露饮

（即五苓散加寒水石、石膏）

上为末，或温汤、或新水、生姜汤调，或煎。一方不用猪苓。一方加甘草。一方有人参、藿香、木香、葛根、滑石、甘草共一十三味，一名桂苓白术散。

三十五、人参石膏汤

人参（二钱半） 白术（半两） 知母（半两） 黄芩（三钱） 川芎（半两） 茯苓（半两）半夏（二钱） 山栀（三钱） 甘草（一两） 石膏（三两）

上 咀，姜煎。

三十六、崔宣武人参石膏汤

人参（二钱） 石膏（一两） 川芎（二两） 黄芩（二钱） 茯苓 防风（各三钱） 甘草（五钱）

上五钱，水煎。

三十七、半夏橘皮汤

半夏 陈皮 甘草 人参 茯苓 浓朴（各三钱半） 葛根（半两）

上五钱，姜五片，水煎。

三十八、茯苓半夏汤

茯苓 半夏 生姜（各一钱取汁，素问药证用水一大盏，煎至四分，绞汁，却下生姜汁服。）

上，水煎。一方加黄芩、甘草、陈皮各一钱。

三十九、大橘皮汤

陈皮 甘草（各一两） 人参（二两）

上五钱，姜三片，水煎。

四十、赤茯苓汤

陈皮 甘草（各一两） 人参（二两） 半夏 白术 川芎 赤茯苓（各半两）

上五钱，姜五片，水煎。

四十一、槟榔散

槟榔 枳壳（等分）

上为末，三钱，黄连煎汤调下，或黄连解毒汤调下，或泻心汤调下。

四十二、白术散

白术 茯苓 人参 藿香（各半两） 甘草 葛根（各一两） 木香（二钱半）

上末，白汤调下二钱。热加滑石，或加生姜。

四十三、四逆汤

甘草（一钱） 干姜（一分） 附子（中者半个）

水煎，温服。

四十四、五味子汤

五味子（半两） 麦门冬 人参 杏仁 陈皮（各二钱）

上五钱，姜、枣煎。

四十五、不卧散

川芎（一两半） 石膏（七钱半） 藜芦（半两） 甘草 人参 细辛（各二钱半）

上为末，口噙水搐鼻，少时饮白汤半碗，汗出而解。一方无人参、细辛。

四十六、川芎汤

川芎 本 苍术（等分）

上为末，汤调三钱，须臾呕、汗便解。

四十七、柴胡饮子

柴胡 人参 甘草 大黄 当归 芍药上锉五钱，姜五片，水煎。崔宣武加半夏、五味子、桔梗。

四十八、刘庭瑞方

柴胡 甘草（各二两） 黄芩 当归 芍药（各一两） 人参 半夏 大黄（各半两）

大劳热，五、七分以为度。

四十九、比金散

荆芥 麻黄 白芷 细辛 何首乌 菊花 防风 石膏 川芎 薄荷 全蝎 草乌

上为末，各等分。每服一钱，煎服，或茶、酒送下。

五十、调胃散

水银 舶上硫黄

上研至黑、服一钱，米饮下。重者二钱。

五十一、通神散

（河间另有六神通解散，于此加麻黄发汗最佳。《和剂方》中葱白散，于此去黄芩、滑石，加川芎、白术、干葛，亦妙方也。）

苍术 石膏（各四两） 甘草 黄芩（各二两） 滑石（六两）

五十二、益元散

（即天水散或名六一散）

滑石（六两） 甘草（一两）

上为末，水调或加蜜，或葱豉汤调。一名天水散。一名六一散。

五十三、通圣散

防风 川芎 当归 芍药 大黄 薄荷 麻黄 连翘 芒硝（各半两） 石膏（一两）

黄芩 桔梗（各一两） 滑石（一两） 甘草（二两） 荆芥 白术 栀子（各二钱半）

上锉五钱，姜五片，水煎。

五十四、双解散

益元散 通圣散（各半两）

上一两，姜、葱、豉，水煎。

五十五、黄连 香薷饮

香薷（一两） 浓朴（半两） 白扁豆（二钱半） 黄连（三钱）

上锉，五钱，入酒少许，水煎，冷服。

五十六、治腰脚骨节痛不止

用威灵仙煎酒，食前温服极妙。

五十七、无忧丸

治一切食积、气积、茶积、酒积、泻痢、气蛊、腹胀膨闷、肚腹疼痛。

黑牵牛（一斤取末十三两） 槟榔（好者二两） 猪牙皂角（二两） 三棱（二两） 莪术（二两各用好醋浸，湿纸裹煨香熟，取出切碎。）

上同前药晒干为末，又用大皂角二两，煎汤打面糊为丸。每服二钱半，白汤送下，茶亦可，姜汤下。

五十八、太乙神针

羌活 独活 黄连（各四两为末） 麝香（二钱） 乳香（二钱）

上用三月三日艾（四月八日亦可），晒干打茸，入前药末和匀，用好白纸卷包前药如箸大。治风痹或在腿或在腰、在肱，灸七炷、二七炷、三七炷甚效。

五十九、治风虫牙疼方

防风（去芦） 草乌（去尖） 细辛（去叶） 巴豆（去壳油）

上各味等分为细末，擦牙痛处，涎出立止，切勿咽下。如食饮食，以盐汤灌漱，饮无碍。

六十、神效追虫取积感应丸

槟榔（半斤） 樟柳根（半斤） 贯众（半斤） 大黄（半斤） 三棱（四两醋煮） 雷丸（四两醋煮） 莪术（二两醋煮） 使君子（四两取肉） 木香（二两） 芫花（一两） 苦楝根皮（八两） 黑牵牛（二斤半） 取头末，十两为衣 皂角 茵陈 藿香自槟榔至牵牛为末外，用皂角等三味浓煎汁为丸，如梧桐子大。每服三钱重。

六十一、金刀如圣散

茅山苍术（六两米泔浸一日一夜） 白芷（二两） 川乌（四两去皮脐生用） 防风（四两净生用） 细辛（三两去土净） 白术（二两五钱） 草乌（四两）

本方用两头尖，无则以川芎四两 雄黄五两另研细末入药

上件俱各生用，晒干为末用，一切金疮及多年恶疮，用自己小便洗过，贴药立效。破伤风紧急用好酒调药半钱或一钱服之。蛇伤，入枯白矾少许，调药敷之。蝎蜇伤，用吐服，盖之汗也；如汗不出再服，或涎出亦验，伤处敷药可。疯狗咬伤处，口噙水洗净，将药贴伤处。汤火烫伤者，以新汲水调药敷之。雷头风并干湿癣、麻痹，每服半钱，服之立效。

六十二、芦荟丸

小儿痞疾、疳痨、肚大腹胀、面黄肌瘦、脾胃不和、惊积、食积，并皆治之。

芦荟 麦 胡黄连（各一两） 黄连（五钱） 芜荑 肉豆蔻 木香 龙胆草（各四钱）川楝子（五十个取肉） 三棱 蓬术（各六钱） 槟榔（八钱） 使君子（六十个） 陈皮 青皮（各八钱）麝香（一钱半） 神曲（一两半） 干虾蟆（一枚）

上为细末，薄荷、猪胆汁为丸粟米大。每服一钱，空心米汤下。

六十三、无价宝

（一名壮阳丹）专治五劳七伤、四肢无力、脚腿沉困、骨节酸疼、面目无光、阳痿不起、下元虚冷、梦失精液。服至十夜，面目光滑，二十夜老转少年；一月后阳道撤消；四十夜增进饮食；至一百日，万病皆除，冬不寒、夏不热、须发不白。妇人服之，强阴暖子宫，阴阳有益，最有功效。

川楝子（二两） 牛膝（一两酒浸） 槟榔（一两） 菟丝子（一两另研酒浸） 蛇床子（一两） 干姜（五钱） 穿山甲（一大片酥炙） 莲肉（一两不去心） 乳香（三钱另研） 沉香（五钱另研） 白檀香（五钱另研） 鹿茸（一两炙） 巴戟（一两） 大茴香（一两） 仙灵脾（三钱） 破故纸（五钱） 凤眼草（三钱） 葫芦巴（五钱） 人参（一两） 泽泻（一两） 山药（一两） 五味子（一两） 熟地黄（二两） 麦门冬肉苁蓉 茯苓（以上各一两） 白芍药（五钱）

上二十七味，除乳香、沉香、白檀香、菟丝子四味另研为细末，其余二十三味各捣烂为细末，同前四味炼蜜为剂，同捣一、二百千杵，丸如梧桐子大。每服三十丸，增至九十丸，好酒送下，以干物压之。

修合之日再加丁香一钱。

六十四、膏药方

松脂（三斤） 麻油（半斤） 穿山甲 白芨（二味各少许做点药） 蓖麻（四十九粒研细）

六十五、定子药

白矾（一两火 同信一处） 信（五钱） 乳香（二钱） 没药（二钱） 辰砂（五分）

面糊为定。

六十六、生肌散

龙骨（火 ） 赤石脂（火 各半两） 乳香 没药 海螵蛸 轻粉 全蝎（洗焙干各一钱）血竭（二钱） 黄丹（一钱）

上为末，待疮头落尽，此药填满在疮口上，以膏药贴之。一日甘草汤洗二次，膏药一、二日一换。

六十七、追风托里散

甘草 黄 当归 芍药 白芷 防风 川芎 官桂 栝蒌仁 金银花 桔梗

每服水酒共二钟，煎至一钟，空心服。

六十八、象牙丸

象牙（五钱） 蜂房（三钱） 蝉蜕（三钱） 木香（三钱） 没药（一钱） 乳香（三钱）全蝎（一只） 僵蚕（三钱）

先将黄蜡半斤化开，待黑色过却，将前药为细末，入蜡内搅匀，倾入水内，取出冷定为丸，如枣大。每服空心一丸，滚酒化开，连三日三服，待药从漏痕出，隔三日再一服，第五日再服一丸，后下定子药。

上一页：劳复食复
下一页：伤寒用药加减赋


伤寒用药加减赋 《伤寒标本心法类萃》

伤寒用药加减赋

万物之生也，人为最灵；四时有变兮，百疾兆生。欲辨阴阳之证，必明天地之情。稽寒温表里之疑，式明标本；施汗、下、补、吐之法，溥济群生。

始而毫毛，次传肤腠。恶风自汗，乃桂枝之证；喘热恶寒，则麻黄之候。阴阳俱虚而身必痒，各半同功（桂枝 麻黄各半汤代）；寒热共作而脉尚虚，二、一共凑（桂枝二越婢一汤）。

于是助以姜、枣，杂以豉、葱。便利、恶风者，干姜；心悸、腹痛者，建中。脉热极而烦者，入人参于白虎；脉烦盛而喘者，加杏子以青龙。结胸、下利而表解，朱雀取效；头眩肉 而水泄，玄武当功。

致使橘梗宽咽，甘草平悸。腹内胀满兮，浓朴、姜；心中懊 兮，栀子、豉。

小便不利，则投之以猪苓；膈间有痰，则吐之以瓜蒂。或乃热作而腹胁胀满；又若狂妄而潮热发悸。或里已入而表未除，或小便涩而大便秘。必明大、小柴胡，直叙前后承气。结胸多渴，祝侍者议任陷胸；谵语发狂，委将军（即大黄）功先调胃。

当知青龙、十枣兮，水分表、里；三黄、四逆兮，利有寒、温。下利者通脉，烦躁者茯苓（茯苓四逆汤）。脉绝用当归（当归四逆汤），亡血须人参（四逆加人参）；汗出加附子（附子泻心汤），恶风入黄芩（黄芩泻心汤），胁下有水则生姜（生姜泻心汤），心中呕逆则人参（人参泻心汤）。上四者，总归于四逆；下四者，类同于泻心。温寒实而解结胸，美三白之功妙；生津液而逐水道，嘉五苓之用深。

唾血则黄 宜服，便脓则桃仁可加。黄胆，茵陈必先求之瓜蒂（先瓜蒂后茵陈）；斑毒，紫雪当后用于升麻（先升麻后紫雪）。温湿之于桂、附、苍术可入；理中之内参姜，附子宜加。

此外若青龙与柴胡有加减之余议∶身有余热者，桂枝须加；胁下硬满者大枣可去；多汗者附子加小柴胡；奔豚者桂枝加桂；喘者小青龙加杏仁；嗽者小柴胡加五味。瓜蒂治烦渴未除，茯苓医小便不利。内寒者茱萸，外肿者防己。生姜止呕，半夏疗哕。用枳壳兮，缘酒毒留胸；有黄柏兮，因衄血出鼻。或得人参以除烦，或取茯苓而愈悸。头痛如破，葱白连须；咳逆欲绝，干柿并蒂。下利则干姜，身痛则栀豉。岂二方之独用，亦众药之同推。妙哉！吾今精此四十余年，活人之功尝识。

上一页：方


说明

欢迎浏览“《伤寒标本心法类萃》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤寒标本心法类萃》”手册】