重雕元刻伤寒百证歌发微论叙 《伤寒发微论》

重雕元刻伤寒百证歌发微论叙

新编张仲景注解伤寒百证歌五卷.发微论二卷.题曰白沙许叔微知可述.直斋书录解题云.许叔微伤寒歌三卷.凡百篇.皆本仲景注.又有治法八十一篇.仲景脉法三十六图.翼伤寒论二卷.辨类五卷.皆未见.四库提要云.叔微字知可.真州人.绍兴二年进士.医家谓之许学士.不知所历何官也.案伤寒歌即百证歌.三与五盖字之误.翼伤寒论即发微论也.叔微扬州仪征人.少孤力学.于书无所不读.而尤邃于医.建炎初.剧贼张遇破真州.已而疾疫大作.知可遍历里门.视病与药.十活八九.仕至徽州杭州教官.迁京秩.见影宋抄本干道庚寅张郯序.及独醒杂志.西溪丛话.张杲医说.知可所箸类证普济本事方十卷.宋史艺文志书录解题.文献通考.四库全书.皆箸录.余仅见于书录解题.脉法类辨久佚.八十一法当即张月霄藏书志箸录之伤寒九十论.百证发微.元明以来不甚显.四库未收.阮文达张月霄亦皆未见.惟钱遵王读书敏求记箸于录.遵王元刊今归于余.夫医家之有仲景.犹儒家之有孔子也.医书之有伤寒论.犹儒书之有四书也.宋时为其学人.有成无己之注.李柽之要旨.王实之证治.韩祗和之微旨.庞安常之总病论.

朱翼中之活人书.钱闻礼之百问歌.虽皆各有所长.而知可之书.为最能得其意.百证歌七字韵言.意该言简.发微论探微索赜.妙悟通神.于以叹知可之学之深且邃.非薄技偏长.执一是之见者所可及也.明万历辛亥有乔山堂坊刻.合为四卷.证以元刊.不但面目全非.窜改亦复不少.此明人刊板之通病.医书尤甚者耳.余虑其误俗医而害人命也.重摹元刻以广其传.后之治医家言者.由是以求仲景之书.庶几免废人之诮乎.

光绪七年岁在重光大荒落季冬之月既生霸归安陆心源撰.

下一页：论伤寒七十二证候
原始资料来源互联网，中医世家网站整理。


论伤寒七十二证候 《伤寒发微论》

论伤寒七十二证候

循衣摸床（仲景云.伤寒吐下后不解.不大便五六日至十余日.发潮热.不识人.循衣妄撮.微喘.直视.脉弦者生.涩者死.华佗曰.病患循衣缝.谵语者.不可治.仲景云.小便利者可治.）

瞪目直视（仲景云.直视摇头.此为心绝.又云.狂言反目直视.肾绝也.）

汗出如油（仲景云.脉浮而洪.身汗如油.喘而不休.此为命绝也.）

两手撮空（仲景云.吐下不解.大便不利.潮热.摸床撮空.皆宜大承气.服后脉弦者生.涩者死.华佗云.阴阳俱绝.掣衣撮空妄言者.死也.）

喑哑不言（病者.如发痫之状.喑哑不言.千金方.热病七八日.其脉不软不散.当喑哑三四日.汗不出者.死也.）

舌卷囊缩（仲景云.厥阴受病.则舌卷.烦满.而囊缩.扁鹊云.舌卷囊缩者.必死.千金云.阴阳病.卵肿.缩腹中.舌出数寸而死.）

鼻中煤烟（宋迪阴证诀云.阴毒渐深.则鼻中黑如煤烟.）

指甲黑青（宋迪阴证诀云.阴毒甚.则指甲黑青.扁鹊云.手足爪甲下肉黑者死.）

目盲见鬼（难经云.脱阳者见鬼.脱阴者目盲.）

九窍出血（仲景云.少阴病强发汗.必动血.或从口鼻耳目.是谓下厥上竭.为难治.）

环口黧色（仲景云.环口黧色.柔汗发黄.此为脾绝也.）

转筋入腹（霍乱证.转筋入腹者.鸡矢白汤主之.）

吃噫哕（仲景云.寸口脉微而涩.根叶枯槁而寒栗.咳逆.唾.呕吐涎沫也.又云脉滑则为哕.仲景伤寒咳逆上气.其脉散者死.谓其形拍故也.）

膈肉拒痛（仲景云.膈肉拒痛.胃中空虚.心下因硬.则为结胸.此陷胸证也.）

发黄胆热（万全云.阳明病.瘀热在里.必发黄.凡发黄.寸口无脉.鼻气冷.皆不可治.）

咽干声嗄（狐惑.湿证也.狐则咽干.惑则声嗄.）

口噤（仲景云.面赤.目脉赤.摇头.卒口噤.背反张者.病也.又风温被火炙.如惊痫.万全云.伤寒者.由肺热转于肾.转而为痉也.）

筋惕肉（仲景云.脉微弱.汗出恶风.误服大青龙汤.令人筋惕肉.伤寒吐下后.心下逆满.发汗则动经.身为振摇.）

叉手冒心（仲景云.发汗过多.其人叉手自冒心.心下悸.欲得按者.桂枝 甘草汤.仲景云.持脉时.病患叉手自冒心.所以然者.以重发汗虚.故如此.）

发斑瘾疹（阳毒.面赤发斑如锦文者.升麻汤.仲景云.风气相搏.则为瘾疹.身体为痒痒者.名泄风.）

癫狂不定（难经云.重阳者狂.重阴者癫.仲景云.太阳病热膀胱.其人如狂者.桃核承气汤.小便利.其人如狂.血证谛也.）

耳聋胁痛（仲景云.少阳受病.胸胁痛而耳聋.仲景云.持脉时.其人叉手自冒心.师因教令咳而不咳.必两耳无闻也.所以然者.以重发汗虚.故如此.）

上气喘急（太阳阳明皆有喘证或水停心下.亦喘.阴证喘者.必喘而加急.）

小腹硬满（小腹硬满.小便不利者.膀胱有客热也.小腹硬满.小便利者.血证也.）

唾脓咯血（仲景云.脉浮热甚.而反灸之必咽躁咯血.仲景云.吐血不止柏叶汤.）

上吐下利（仲景云.发热恶寒.而复吐利者霍乱也.）

二便不通（少阴.小便不利者.真武汤.阳明大便不利者.承气汤.）

振振欲擗她（仲景云.太阳病发汗.汗出不解.其人仍发热.心下悸.头眩身动.欲振振擗地者.真武汤.）

遗尿失溺（仲景云.溲便遗失.狂言反目直视.肾绝也.风温证.下之则直视失溲.）

扬手掷足（太阳中风.以火劫.则手足躁扰.又云.六七日.三部脉至大.手足躁扰者.欲解也.）

谵语郑声（仲景云.实则谵语.虚则郑声.郑声者.重语也.直视谵话.而喘满者死.）

心下痞靳（仲景云.病发于阴.而下之早.则为痞.）

心中懊（仲景云.心中懊.栀子汤主之.）

舌上滑苔（仲景云.湿家.舌上滑苔者.丹田有热.胸中有寒.又云.藏结滑苔者.

不可攻也.又云.阳明证.懊.舌上滑苔者.栀子汤.）

脚挛啮齿（风痹热证.属阳也.承气汤主之.）

脐上下筑动（发汗后.脐下悸者.欲作奔豚.）

项强XX（太阳病项背强X.反汗出恶寒者.桂枝汤无汗者.葛根汤也.）

气上冲胸（太阳病.下之后.其气上冲者.与桂枝汤.）

外气怫郁（二阳并病.小发汗.面色缘缘正赤者.阳气怫郁.当解之薰之.怫音拂.）

脚膝挛拳（伤寒脉浮.自汗出.恶寒.脚挛急.反与桂枝汤.此误也.）

大便黑坚（阳明证.其人喜忘.必有蓄血.所以然者.本以久瘀血.屎须硬.大便反易.其色黑.）

手足逆冷（有热厥.有冷厥.冷厥者求得病便四肢冷.热厥者.手足虽冷.半日复热也.）

漱水不咽（阳明.但欲漱水不咽者.必衄.又湿家.丹田有热.胸中有寒.渴欲得水而不能饮.口燥烦也.）

额上冷汗（湿家.额上汗出微喘.阴证.亦额上手背皆有冷汗.）

烦躁发渴（太阳.大汗出后.大烦.渴不解.宜白虎加人参汤.）

肉上粟起（太阳病.宜以汗解.反以冷水HT其热.却不得法.弥更益烦.肉上粟起.）

咽喉干痛（伤寒.脉浮.咽中干.痛.而吐逆者.甘草半夏汤主之.又云.少阴证者.必咽痛.）

多眠好睡（此证大约有四.少阴狐惑.风温及小柴胡证.）

夜不得眠（此证大约有六.具在歌中）

心下悸动（伤寒脉结代.心下悸动者.炙甘草汤主之.）

腹中雷鸣（仲景云.寒气相搏.则为雷鸣.心下痞硬.胁下有水气.腹中雷鸣者.生姜泻心汤证.）

下利溏垢（寒则鸣溏.热则垢腻.）

潮热不常（仲景云.潮热者实也.大抵潮热有三证.具在歌中.）

寒热往来（此证有三.一者中风证.小柴胡汤.二者热入血室证.刺期门.三者状如温疟.黄龙汤证.）

身体肿满（风湿证.身微肿者.甘草 附子汤.）

郁冒不仁（仲景云.寒则为厥.郁冒不仁.）

额上脉陷（衄家不可发汗.发汗则额上脉陷.脉紧急.直视不得.不得眠.胡绢切.目摇也.）

身重难转（风湿有搏.桂枝.加白术证.三阳合病.白虎加人参.柴胡加牡蛎龙骨证.）

鼻中衄血（阳明病.口燥.但欲嗽水不咽者.必衄.衄家不可发汗.宜小干地黄汤.）

手背冷汗（宋迪云.额上手背有冷汗者.除毒也.）

下利脓血（仲景云.少阴下利便脓血者.桃花汤主之.）

吐逆不止（吐有冷热二证.有胃热吐者.有胃冷吐者.）

面垢背寒（中.则面垢背寒.）

腹胀满闷（发汗后.腹胀满者.浓朴五物汤.下后.心烦腹满.卧起不安者.栀子浓朴汤.又云.不转失气而下之.必腹满.）

咳嗽涎盛（或上焦有热.或水停心下皆嗽.）

头疼恶心（头疼恶心.身不疼痛者.食积也.身疼痛者.伤寒也.）

干噫食臭（胃中不利.心下痞硬.干噫食臭.胁下有水气者.生姜泻心汤.无水者食积也.）

身痒如虫行（阳明病.当汗而反无汗.其身如虫行皮中之状.为其久虚故也.）

鼻鸣干呕（太阳中风证.鼻鸣干呕者.桂枝汤主之.太阳阳明合病.鼻鸣干呕者.葛根汤主之.）

洒淅憎寒（仲景云.阴气上入阳中.则洒淅恶寒也.）

腰脊疼痛（仲景云.一二日太阳受病.则头项痛.腰脊强.）

腹胁时痛（仲景云.伤寒五六日.中风.或腹中痛.或胁下痞硬者.小柴胡证.又腹中痛.小建中汤.胁下痛.十枣汤.）

浑身壮热（仲景云.阳明受病.则身热目痛.鼻干不得卧.又太阳中风与伤寒皆发热.）

以上七十二证.或必死.或可治.浅深虽不同.要之对证用药.斯过半矣.

上一页：重雕元刻伤寒百证歌发微论叙
下一页：论桂枝汤用赤白芍药不同


论桂枝汤用赤白芍药不同 《伤寒发微论》

论桂枝汤用赤白芍药不同

仲景桂枝汤加减法.凡十有九证.但云芍药.圣惠方皆用赤芍药.孙尚方皆用白芍药.圣惠乃太宗朝命王怀德等编集.孙兆为累朝医师.不应如此背戾，然赤白补泻.极有利害.常见仲景桂枝第四十七证云.

病发热.汗出.此为荣弱卫强.故使汗出.欲救邪风.宜桂枝汤.盖风伤卫而邪乘之.则卫强.荣虽不受邪终非适平也.故卫强则荣弱.仲景以桂枝发其邪.以芍药助其弱.故知用白芍药也.荣既弱而不受病.乃以赤芍药泻之.决非仲景意.至于小建中.为尺迟血弱而设也.举此皆用白芍药.而仲景亦止称芍药.可以类推矣.

上一页：论伤寒七十二证候
下一页：论伤寒慎用圆子药


论伤寒慎用圆子药 《伤寒发微论》

论伤寒慎用圆子药

仲景论中.百一十三方.为圆者有五.理中、陷胸、抵当、麻仁、乌梅是已.理中、陷胸、抵当.皆大弹圆.煮化而服之.与汤无异.至于麻仁治脾约证.乌梅治湿证.皆欲必达下部.故用小圆.其它皆欲入经络.逐邪毒.破坚癖.导瘀血燥屎之类.须凭汤剂以涤除也.余见俗医用小圆药巴豆以下邪毒.而杀人者.不可胜数.盖巴豆止导食积.而不能去热毒.既下之后.藏气虚.而邪毒宛然犹在.更再以大黄朴硝下之.鲜不致毙.大抵下药.欲其必中.必当一服而止也.故不可不慎欤.

上一页：论桂枝汤用赤白芍药不同
下一页：论桂枝麻黄青龙用药三证


论桂枝麻黄青龙用药三证 《伤寒发微论》

论桂枝麻黄青龙用药三证

仲景论表证.一则桂枝.二则麻黄.三则青龙.桂枝治中风.麻黄治伤寒.青龙治中风见寒脉.

伤寒见风脉.此三者人皆能言之.而不知用药对病之妙处.故今之医者不敢用仲景方.无足怪也.

且脉浮而缓者.中风也.故啬啬恶寒.淅淅恶风.翕翕发热.仲景以桂枝对之.脉浮紧而涩者.

伤寒也.故头痛发热.身疼腰痛.骨节疼痛.恶风.无汗而喘.仲景以麻黄对之.至于中风脉浮紧.伤寒脉浮缓.仲景皆以青龙对之.何也.予尝深究三者.审于证候.脉息相对.用之无不应手而愈.

何以言之.风伤卫.卫、气也.寒伤荣.荣、血也.荣行脉中.卫行脉外.风伤卫.则风邪干阳气.阳气不固.发越而为汗.是以自汗而表虚.故仲景用桂枝以发其邪.用芍药以助其血.盖中风则病在脉之外.其病稍轻.虽同曰发汗.特解肌之药耳.故桂枝证云.令遍身微似有汗者益佳.不可令如水流离.病必不除.是知中风不可大发其汗.大发其汗.则反动荣血.邪乘虚而居其中.故不除也.寒伤荣.则寒邪干阴血.而荣行脉中者也.寒邪居脉中.则非特荣受病也.邪自内作.则并与卫气犯之.久则浸淫及骨.是以汗不出而烦冤.仲景以麻黄大发其汗.又以桂枝辛甘.而其发散.欲捐其内外之邪.荣卫之病故尔.大抵二药皆发汗.而桂枝则发其卫之邪.麻黄并与荣卫而治之.固有浅深也.何以验之.仲景桂枝第十九证云.病尝自汗出者.以为荣气和.荣气和者.外不谐.以卫气不共荣气谐和故耳.荣行脉中.卫行脉外.复发其汗.荣卫和则愈.宜桂枝汤.又第四十七证云.发热汗出者.此为荣弱卫强.故使汗出.欲救邪风.宜桂枝汤.是知中风汗出者.荣和而卫不和也.又第一卷云.寸口脉浮而紧.浮则为风.紧则为寒.风则伤卫.寒则伤荣.荣卫俱病.骨节烦疼.当发其汗.是知伤寒浮紧者.荣卫俱病也.麻黄汤中.并桂枝而用.此仲景之意欤.至于青龙.虽治伤寒见风脉.伤风见寒脉.然仲景云.汗出恶风者.服之则筋惕肉.故青龙一证尤难用.必须形证谛当.然后可行.王实止以桂枝 麻黄各半汤代之.盖慎之者也.

上一页：论伤寒慎用圆子药
下一页：论两感伤寒


论两感伤寒 《伤寒发微论》

论两感伤寒

仲景论两感伤寒云.凡伤于寒热.虽甚.不死.若两感于寒而病者.必死.又云两感病俱作.治有先后.发表攻里.本自不同.既云必死.又云治有先后.何也.大抵此病表里双传.脏腑俱受.得此者十不全一.故云必死.然仲景岂以己见而重诬后人哉.故有发表攻里之说.以勉后世.恐万世之下.一遇大圣而得之者.不欲绝望于后人也.则仲景仁心可知矣.

上一页：论桂枝麻黄青龙用药三证
下一页：论伤寒以真气为主


论伤寒以真气为主 《伤寒发微论》

论伤寒以真气为主

伤寒不问阴证阳证.阴毒阳毒.要之真气完壮者易医.真气虚损者难治.谚云伤寒多死下虚人.诚哉是言也.盖病患元气不固.真阳不完.受病才重.便有必死之道.何也.阳病宜下.真气弱则下之多脱.阴病宜温.真气弱则客热便生.故医者难于用药.非病不可治也.主本无力也.素问称岐伯云.阳胜则身热腠理闭.喘粗.为之俯仰.汗不出而热.齿干以烦冤腹满死.能（能音耐）.冬不能夏.阴胜则身寒汗出.身常清.数栗而寒.寒则厥.厥则腹满死.能夏不能冬.黄帝曰.调此二者奈何.岐伯曰.能知七损八益.则二者可调.盖阳胜而汗不出者.伤寒也.阴胜身寒而汗出者.中风也.二者须知七损八益而已.盖女子二七天癸至.至七七止.男子二八精气溢.至八八而止.妇人月事以时下.故七欲损.男子精欲满而不竭.故八欲溢.如此则男子女人身常无病也.自身无病.真气完固.虽有寒邪.易于用药.故曰二者可调.是知伤寒以真气为主.

上一页：论两感伤寒
下一页：论治伤寒须根据次第


论治伤寒须根据次第 《伤寒发微论》

论治伤寒须根据次第

仲景论中.虽云不避晨夜.即宜便治.医者亦须顾其表里.待其时日.若不循次第.虽临时得安.损亏五脏.以促寿期.何足尚也.昔范云为梁武帝属官.得时疫热疾.召徐文伯诊视.是时武帝有九锡之命.期在旦夕.云欲预盛礼.谓文伯曰.可便得愈乎.文伯曰.便瘥甚易.政恐二年外不复起尔.云曰.朝闻道夕死可矣.况二年乎.文伯于是先以火地.布桃柏叶.布席.置云其上.顷刻汗出.以温粉之.翌日遂愈.云甚喜.

文伯曰.不足喜.后二年果卒.夫取汗先期.尚促寿限.况罔顾表里.不待时日.便欲速愈者耶.今病家不耐病.才病三四日.昼夜督汗.医者随情顺意.鲜不致毙.故予感此.而以为龟鉴也.

上一页：论伤寒以真气为主
下一页：论仲景缓迟沉三脉


论仲景缓迟沉三脉 《伤寒发微论》

论仲景缓迟沉三脉

仲景云.卫气和名曰缓.荣气和名曰迟.缓迟相搏.名曰沉.注云缓者四肢不收.迟者身体俱重.沉者腰中直.腹内急痛.若然则三者皆病脉也.安得谓之和.注者乃以脉诀中沉缓迟论之.不知仲景伤寒脉.与杂病脉异.何以言之.上文云卫荣盛为高、章、纲.卫荣弱为、卑、损.至此三脉谓之和.则不盛不弱.乃平和脉.

盖伤寒之脉.高、章、纲者阳证类.、卑、损者阴证类.即是而言.则缓、迟、沉者阴阳向安之脉也.不特此尔.下文二寸口脉缓而迟.缓则阳气长.迟则阴气盛.阴阳相抱.荣卫俱行.刚柔相得.非安平而何.

上一页：论治伤寒须根据次第
下一页：论表里虚实


论表里虚实 《伤寒发微论》

论表里虚实

伤寒治法先要明表里虚实.能明此四字.则仲景三百九十七法.可坐而定也.何以言之.有表实.有表虚.有里实.有里虚.有表里俱实.有表里俱虚.予于表里虚实歌中.尝论其事矣.仲景麻黄汤类.为表实而设也.桂枝汤类.为表虚而设也.里实则承气之类.里虚则四逆理中之类是也.表里俱实.所谓阳盛阴虚.下之则愈也.表里俱虚.所谓阳虚阴盛.汗之则愈者也.尝读魏志华佗传.有府吏倪寻、李延共止.俱头痛身热.所苦正同.佗曰.寻当下之.延当发汗.或难其异.佗曰.寻外实.延内实.故治之宜殊.此所谓能明表里虚实者也.

上一页：论仲景缓迟沉三脉
下一页：论桂枝肉桂


论桂枝肉桂 《伤寒发微论》

论桂枝肉桂

仲景桂枝汤.用桂枝者.盖取桂之枝梢细薄者尔.非若肉桂之肉浓也.盖肉桂浓实.治五脏用之者.取其镇重也.桂枝轻扬.治伤寒用之.取其发散也.今人例用之.是以见功寡.

上一页：论表里虚实
下一页：论滑脉


论滑脉 《伤寒发微论》

论滑脉

仲景云.翕、奄沉.名曰滑.沉为纯阴.翕为正阳.阴阳和合.故名曰滑.古人论滑脉.虽云往来前却.流利展转.替替然与数相似.曾未若仲景三语而足也.翕、张也.言脉升而开张也.忽焉而沉.言脉降而复也.奄、言奄忽之间.与奄观艾同义.仲景论滑脉.可谓谛当矣.然其言雅.恐浅识者未易晓.

上一页：论桂枝肉桂
下一页：论用大黄药


论用大黄药 《伤寒发微论》

论用大黄药

大黄虽为将军.然荡涤蕴热.推陈致新.在伤寒乃为要药.但欲用之当尔.大柴胡汤中不用.诚脱误也.王叔和云.若不加大黄.恐不名大柴胡.须是酒洗生用为有力.昔后周姚僧坦名善医.帝因发热.欲服大黄.

僧坦曰.大黄乃是快药.然至尊年高不宜轻用.帝弗从.遂至危笃.及元帝有疾.召诸医.咸谓至尊至贵.不可轻脱.宜用平药.可渐宣通.僧坦曰.脉洪而实.此有宿食.非用大黄.必无差理.元帝从之.果下宿食而愈.

此明夫用与不用之异也.

上一页：论滑脉
下一页：论阴不得有汗


论阴不得有汗 《伤寒发微论》

论阴不得有汗

仲景第四卷十七证云.脉虽沉紧.不得为少阴病.所以然者.阴不得有汗.今头汗出.故知非少阴也.又云脉阴阳俱紧.而又汗出.为亡阳.此属少阴.大抵阴虚者多汗.而此言阴不得有汗.何也.余尝深究虚汗之证.亦自有阴阳之别.阳病自汗有九证.皆有治法.唯阴毒则额上手背有冷汗.甚者如水洗.然此是阳虚阴盛.亡阳而将脱也.其死必矣.仲景此篇.方论半在表.半在里.故先曰汗出为阳微.此则虚汗.阳微故也.非阴证无汗.不得有汗也.有汗则九死一生.由是言之.阳得有汗.阴不得有汗.以意逆志.是为得之.

上一页：论用大黄药
下一页：论林亿疑白虎有差互


论林亿疑白虎有差互 《伤寒发微论》

论林亿疑白虎有差互

仲景称伤寒.若吐下后七八日不解.热结在里.表里俱热者.白虎加人参汤主之.又云伤寒脉浮.发热无汗.其表不解.不可与白虎汤.又云.脉浮滑.此以表有热里有寒.白虎汤主之.国朝林亿校正.

谓仲景于此表里自差矣.是大不然.大抵白虎能除伤寒中.表里发热.故此前后二证.或云表里俱热.或云表热里寒.皆可服之宜也.中一证.称表不解不可服者.盖以脉浮无汗发热.此全是伤寒表证.宜麻黄 葛根之类也.安可用白虎.亿但见所称表里不同.便谓差互.是亦不精不思之过也.

上一页：论阴不得有汗
下一页：论弦动阴阳二脉不同


论弦动阴阳二脉不同 《伤寒发微论》

论弦动阴阳二脉不同

仲景云.脉，大浮数动滑.此名阳也.脉，沉涩弱弦微.此名阴也.脉诀以动脉为阴.以弦脉为阳.何也.此是开卷第一行疑处.而世人不知讲.予谓脉诀所言.分七表八里而单言之也.此之所论.兼众脉而合言之也.大抵杂病各见一脉.唯伤寒必兼众脉而见.何以言之.仲景之意.若曰浮大者阳也.兼之以动、数、滑之类.安得不为阳.沉细者阴也.兼之以涩弦数之类.安得不为阴.故仲景论动脉.则曰阳动则汗出.阴动则发热.数脉见于关上.上下无头尾如豆大.厥厥动摇.名曰动也.又结胸证云.脉浮而动.浮则为风.动则为痛.故兼数与浮而言动脉.则阳脉阳病也宜矣.仲景论弦脉.则曰弦者状如弓弦.按之不移.弦则为减.又曰.支饮急弦.又少阴证云.手足寒.脉弦迟.故此兼迟而言.弦则为阴脉阴病也宜矣.故仲景伤寒脉.不可与杂病脉同日而语.今阳证往往浮大.而厥厥动摇.其沉细而弦者.必阴证也.何疑之有哉.不特此也.至如曰高、曰章、曰纲、曰、曰卑、曰损.有纵有横.有逆有顺.趺阳太溪之类极多.予尝撰仲景三十六种脉法图.故知治伤寒.当以仲景脉法为本.

上一页：论林亿疑白虎有差互
下一页：论中风伤寒脉


论中风伤寒脉 《伤寒发微论》

论中风伤寒脉

仲景以浮缓脉为中风脉.浮涩而紧.为伤寒脉.中风有汗.伤寒无汗.何也.内经云.滑者阴气有余也.涩者阳气有余也.阳气有余.则身热无汗.阴气有余.则多汗身寒.大抵阴阳欲其适平而已.阳气不足.阴往乘之.故阴有余.阴气不足.阳往从之.故阳有余.风伤于卫.则荣不受病.故阳不足而阴有余.是以中风脉浮而缓.必多汗也.寒伤于荣.则卫未受病.故阴不足而阳有余.是以伤寒脉浮涩而紧.亦为无汗也.仲景辨二者脉证.亦有所受者矣.

上一页：论弦动阴阳二脉不同
下一页：论表证未罢未可下


论表证未罢未可下 《伤寒发微论》

论表证未罢未可下

仲景云.凡伤寒之病.多从风寒得之.始表中风寒.入里、则不消矣.拟欲攻之.当先解表.乃可下之.若表已解而内不消.大满大实坚有燥屎.自可除下之.虽四五日不能为祸也.不宜下而便攻之.内虚热入.协热遂利.烦躁诸变.不可胜数.轻者困笃.重者必死矣.（元本重复、浅识者难晓.故予删正此一段.而其理易明也.）大抵风寒入里不消.必有燥屎.或大便坚秘.须是脉不浮.不恶风寒.表证罢.乃可下之.大便不通.虽四五日.未能为害.若罔顾表而便下之.遂为协热利也.

上一页：论中风伤寒脉
下一页：论中暑脉不同


论中暑脉不同 《伤寒发微论》

论中暑脉不同

仲景云.脉虚身热.得之伤暑.又云.其脉弦细芤迟.何也.素问曰.寒伤形.热伤气.盖伤气而不伤形.则气消而脉虚弱.所谓弦细芤迟.皆虚脉也.仲景以弦为阴.而朱肱亦云.中暑脉细弱.则皆虚脉也可知矣.

上一页：论表证未罢未可下
下一页：论伤寒须早治


论伤寒须早治 《伤寒发微论》

论伤寒须早治

仲景云.凡作汤药.不可避晨夜.觉病须臾即宜便治.不等早晚.则易愈矣.如或差迟.病即传变.虽欲除治.必难为力.今之医者不究根源.执以死法.必汗之于四日之前.必下之于四日之后.殊不知此大纲也.又云.甚者.病不服药.犹得中医.此为无医处而设也.苟大小便不通.可待其自瘥乎.盖前后不得溲.必腹胀.不过数日而死矣.又况结胸瘀血.发狂发黄发斑之类.未有勿药而喜者.智者知变.愚者执一.所以取祸也.须是随病浅深.在表在里.早为治疗.如救火拯溺.庶易瘥也.素问云.邪风之至.疾如风雨.故善治者治皮毛.其次治肌肤.其次治筋脉.其次治六腑.其次治五脏.治五脏者半死半生也.扁鹊望齐桓侯而走者.其以此欤.

上一页：论中暑脉不同
下一页：论发热恶寒


论发热恶寒 《伤寒发微论》

论发热恶寒

仲景云.假令寸口脉微.名曰阳不足.阴气上入阳中.则洒淅恶寒也.尺脉弱.名曰阴不足.阳气下陷入阴中.则发热也.此谓元受病而然也.又云.阳微则恶寒.阴弱则发热.此医发其汗.使阳气微.又大下之.令阴气弱.此谓医所病而然也.大抵阴不足.阳往从之.故阳内陷则发热.阳不足.阴往乘之.故阴上入阳中.则恶寒.阴阳不归其分.故寒热交争.是以发热而恶寒也.故孙思邈云.有热不可大攻之.热去则寒至矣.

上一页：论伤寒须早治
下一页：论风温证


论风温证 《伤寒发微论》

论风温证

仲景云.太阳病发热而渴.不恶寒者.为温病.若发汗已.身灼热者.名风温.风温为病.脉阴阳俱浮.自汗出.身重多眠.睡、鼻息必鼾.语言难出.若被下者.小便不利.直视.失溲.若被火者.微发黄色.剧、则如惊痫.时.又云.阳脉浮滑.阴脉濡弱.更遇于风.变成风温.大抵温气大行.更感风邪.则有是证.今当春夏.病此者多.医作伤寒漏风治之.非也.不可火.不可下.不可大发汗.而仲景无药方.古法或谓当取手少阴火.足厥阴木.随经所在而取之.如麻黄 薏苡仁汤、葳蕤汤之辈.予以谓败毒.独活.续命.减麻黄去附子.益佳.

上一页：论发热恶寒
下一页：论温疟证


论温疟证 《伤寒发微论》

论温疟证

仲景云.若脉阴阳俱盛.重感于寒者.变成温疟.故朱肱初虞世以小柴胡白虎之类加桂以治之.此则仲景所谓温疟.疟之一证也.今庸医见前人有此治法.不问是何疟证.但见发寒发热.一概治之.疏矣.大抵疟证多端.有暑疟、有食疟、瘅疟、脾寒.而千金又有五脏所受不同.六腑之中止有胃疟一证.种类最多.安得一概而论.瘅疟者但热不寒.当用白虎.食疟者中有伏积.当下而去之.至于中暑、脾寒.此二证.若水火相反.素问曰.夏伤于暑.秋为疟.又曰.夏暑.汗不出者.秋成风疟.盖暑伏于中.得秋气乃发.故先热后寒.热多寒少.头昏痛.虚则发战.汗出.一时乃止.盖心恶暑.心不受邪.而包络受之.包络众涎所聚.暑伏于涎.心、岂若脾寒.浓朴草果所能祛也.岂若温疟.柴胡 黄芩所能除也.非砒沙脑麝之属不能入.故暑疟脾寒.患者多.而医不识病.妄投以药.邪未退.真气先受病.所以连绵不瘥也.予曾精意深究疟病一科.须是辨脉察证.穷究得病之渊源.故十治十中.无有失者.众人以疟为难治.予独以为易.要在辨其种类.识其先后.素问疟论.甚有妙处.当思而得之.

上一页：论风温证


说明

欢迎浏览“《伤寒发微论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《伤寒发微论》”手册】