叙 《喉科指掌》

叙

夫医之为类最繁，其为道甚难，而于咽喉一科则尤难之难者也。咽以纳食，喉以纳气。纳食者，为胃脘，下通于脾，从土化，纳气者，为肺脘，下通于心，从金化。金性燥，其变动为涩，涩则闭塞而不仁，故喉病谓之痹。土性湿，其变动为泥，泥则壅胀而不通，故咽病谓之肿。治咽喉者，夫人能知之，而至其证之虚实寒热，与夫治法之攻补升降，所为剖析于毫芒，折衷于疑似者，非聆音切脉、辨气察形，鲜不以铢黍之差，成淄渑之判，即或兢兢 ，试探揣摩，恐不得当。顾势急而救之以缓，伤重而扶之以轻，因循之害，其去谬戾几何，故曰难之难者也。吾郡留仙张先生素精医理，其于咽喉一科，究心益深且久，采缉成方，参以己见，条例详细，裒集成编。自神气脉理，以及色之青红紫白，音之高下沉浮，一一皆有注释，了然指掌，较 列眉，合诸所治之症，如灯取影，百无一失。真济 之慈航，拯危之宝筏。其所经验取效，盖不可胜纪。同人咸怂恿付剞劂，俾远近之习是道者，流传其说，发挥其蕴，其为功于世宙也，何可涯量。是为序。

乾隆丁丑春王二月赐进士及第浙江提督学院共部左侍郎长洲彭启丰芷庭氏拜撰

下一页：咽喉大纲论
原始资料来源互联网，中医世家网站整理。


咽喉大纲论 《喉科指掌》

咽喉大纲论

夫咽喉者，左为咽，右为喉。咽属胃，喉属肺，乃一身之总要，百节之关防，呼吸出入之所也。经云∶一阴一阳结而为喉痹。痹者闭也。有风、有寒、有火、有湿、有毒、有虚，或风火相传，或寒湿相聚，其症不一，变幻不测。故漫肿而痰多者风也，淡白而牙紧者风寒也，紫色不肿而烂者伏寒也，红肿而脉浮者风火也，脉沉实烂而不肿者毒也，脉细数而浮者虚火也，细迟者虚寒也。风火寒湿毒虚，皆类而推之可也。大凡初起之症，胗右寸洪紧者，肺风也；两关浮数者、胃火肝风也；左寸浮洪者，心火也；右寸沉迟者，□伏寒也；沉数者，伏热也，右尺洪大者，三焦火旺也；左尺洪而有力者，肾虚火也。此数部脉者，乃大略也。可总用六味汤加减治之。若凶险等症，须胗其脉、相其形，再详其受病之源，细诘其所起之端，而用药对病自然愈之速矣。故凡治咽喉之症，其要在于脉与形名耳。经云∶神圣工巧，不过望闻问切，以此推详，庶无差误。余习几十年来□□□□□见其效，今谨集要方九方，制药法、看治法临症□□□□□□诸其人也。

上一页：叙
下一页：喉舌分经说


喉舌分经说 《喉科指掌》

喉舌分经说

喉有二孔，左为咽，属胃（纳食之关。）右为喉、属肺（纳气之关。）口内上 属胃（阴分），下 属脾（阳分），舌之中心属心，四围属脾，舌根亦属心经，小舌名帝丁属胃。

喉之左右通舌根者肝经，外两耳垂下肝经。舌白苔属寒，黄苔者属热，如焦黄者热甚，黑者热之极。凡舌苔不论黄焦黑，以指摸之而滑有津者，非真热也，不可一味凉药，用八味丸引火归原之法。大舌边红，脾之火也，可用清凉之剂。喉痈地位属肝，再进内寸许，或烂或肿，俱属脾胃火毒之症。结毒者亦有之，但两关脉浮者，非结毒也，沉者为真。此乃分经之大略，若喉舌诸症，另后分形，细查无谬。

上一页：咽喉大纲论
下一页：咽喉看治法总要


咽喉看治法总要 《喉科指掌》

咽喉看治法总要

（共十四条）

凡治毒症之法，须看其气血壮盛者，多服凉药不妨。如气血衰弱者，凉药不可多用，多则气血愈衰，即用十八味神药为妥。

凡治喉中红肿者，须视或痈、或蛾，认症不真不可下他药。先用六味汤一服，吹金不换。然后查清，加减可也，切不可轻易加减。急者先针患上出血亦可。

凡帝丁在咽喉当中，为人一身之主宰，动刀针时切宜防犯，犯则血出不止。痼肿极难治也。

凡夜深看症，须得细照，再三推详。如见症不真，不可轻用刀针，乱投药石，先服六味汤一帖，令患者漱吃，以俟天明再看。

凡看症或病者痛肿，口不能开，吹药不得者，灸颊车穴三、五壮，或用通关散吹鼻内，或煎水灌于鼻中亦可，令病者连连咽下，开口为度。

凡针舌下两边青筋，血出鲜者易治，成块黑者死。

若痰血热结于胸中，连服凉膈散，消痰解毒为妙。

凡诸药料，必须拣道地者预备，俱为细末，临期急用，将白滚水泡一刻，去渣，频漱咽下为度。如煎，不可多煎，数滚为准，多煎则不效矣。

凡每年有时疫喉风，俗名鳗鲤瘟。两腮肿胀，沿街遍巷有一门传染者，此症乃少阳经之患。用六味汤加苏叶、羌活、牛蒡、柴胡各一钱，服之可愈。如一门人多，用十服之料，煎一大锅，每人分吃。

凡针必须以银打就，细如大引针，头上一粒如菜子样，略凿一小缺。有用针头灸之法，取其易放艾员耳。

凡艾要陈者为妙，员如小绿豆大，置于针头缺处，以香燃之灸，或多少不一，看症之轻重耳。（此为针头灸。）

凡喉枪不可用钢阔头长大者。近来病患多畏用手法，况喉间地步窄侧，如动手之时，病者或摇头退缩，恐伤他处。必要或铜，或金银，外打一小筒，中藏利刃，收放在手，捺出则锋露，收之则藏，不伤别处矣。

凡针身、首、四肢之穴必用细针，惟十指五穴，可用三棱针针之，以血多为妙。

凡看症，若病者以舌叠起，则不见喉间矣。必须以物压之，则舌不叠起矣。或骨，或牙，或角皆可，压舌之具。

凡治应病方药，必须根据此分量，不可因药味太重，以大黄等为峻利，心生疑忌，不敢服之。余存心济世，决不用重剂误人。古云∶有病则病当之，岂有害于患者哉。更不可轻听人之言，反误其事。惜乎！

上一页：喉舌分经说
下一页：十六绝症


十六绝症 《喉科指掌》

十六绝症

舌卷囊缩 油汗如珠 哑喉呛食

吐血喉癣 声如锯错 鼻 唇青

脉细身凉 角弓反张 十指无血

喉干无痰 六脉沉细 大便十日不通

天柱倒折 两目直视 壅痰气塞

喉菌不治

上一页：咽喉看治法总要
下一页：又四绝症


又四绝症 《喉科指掌》

又四绝症

走马喉风 锁喉风 走马牙疳 缠喉风

（此四症皆凶险之症。若不吐、不泻、针之无血、药不能入，俱为不治，医者慎之！）

上一页：十六绝症
下一页：右手图


右手图 《喉科指掌》

右手图

右手图（图缺）

肺脉浮涩而短，脾脉缓而散大，命门脉缓而悠洋。

三部之脉，呼吸四至为平，反此则病。迟则寒，数则热，细缓则虚寒，细数虚热。

（右手三部∶寸属肺与大肠、关属脾与胃、尺属命门三焦。）

上一页：又四绝症
下一页：左手图


左手图 《喉科指掌》

左手图

左手图（图缺）

心脉悠洋缓散，肝脉沉而弦长，肾脉虚细（女尺宜大，四至为平，反之则病。）病脉同前。

（左手三部∶寸属心与小肠，关属肝与胆，尺属肾与膀胱。）

上一页：右手图
下一页：针穴图


针穴图 《喉科指掌》

针穴图

针穴图（图缺）

颊车穴∶足阳明胃经

少商穴∶手太阴肺经

商阳穴∶手阳明大肠经

中冲穴∶手厥阴心胞络

关冲穴∶手少阳三焦经

少冲穴∶手少阴心经

凡六穴应病行针。

上一页：左手图
下一页：精选应用诸方（九方）


精选应用诸方（九方） 《喉科指掌》

精选应用诸方（九方）

漱咽喉七十二症总方──六味汤（治一切咽喉不论红白，初起之时，漱一服可愈。）

荆芥穗（三钱） 薄荷（三钱，要二刀香者妙） 炒僵蚕（二钱） 桔梗（二钱） 生粉草（二钱） 防风（二钱）

上药俱为末，煎数滚去渣，温好，连连漱下，不可大口一气吃完。如煎不得法，服不得法，则难见效。须根据如此为度。倘要紧之时，煎及白滚水，泡之亦可。（此乃总方，看症之形名，然加减他味后临症可细查。）

雄黄退肿消痰药（凡初起之症，风痰上壅者，吹之即退。）

银硝（一两二钱，水飞过用） 玄明粉（二钱） 白硼砂（二钱） 雄黄（八钱，拣上好红明大块者。）

上俱为细末吹用。若伤者、烂斑者，恐太痛，不可轻用。

金不换吹药（治火症痘疳、牙疳、喉间溃烂者，吹之甚妙。）

人中白（五钱， 存性用） 细柏末（三钱） 青黛（六钱） 玄明粉（三钱） 白硼砂（三钱） 西瓜硝（八钱，制法在后） 冰片（三分）

上为细末吹用。若烂斑有深潭者加龙骨、象皮、赤石脂（各三钱），同研吹之。痘疳加川连、胡连、甘草、人中黄、银粉雪（即瓜硝之飞出者也。）每金不换重一钱，五味各加（五分），合搽之。喉癣、喉疳加银粉雪每钱（三分）。

烂喉八仙散（凡咽喉溃烂者服此药。）

人中白（一两， 存性用） 生大黄（一两二钱） 生石膏（五钱） 玄参末（六钱，盐水炒） 黄芩（一两四钱，酒炒） 玄明粉（七钱） 僵蚕末（三钱） 瓜硝（八钱） 轻粉（一钱）

共九味研末，每服二钱，放舌上，津化咽下，连连不断，则烂斑自去矣。

散痰珠黄散（治风痰上壅之症，每服三钱。）

金星礞石（一两五钱，同硝炒） 生大黄（一两五钱，末用） 白硼砂（一两） 玄明粉（六钱） 瓜硝（八钱） 真川郁金（六钱） 海浮石（六钱）

共研为末用。若痰多者，用五钱生大黄泡汤送下。

如不然，即六味汤药水送下亦可，淡姜汤亦妙。

通关散吹药（治咽喉急症。）

细辛末（一钱） 猪牙皂（三钱） 藜芦（二钱） 白矾末（一钱）

俱为细末，冲滚水，灌喉间。淡姜汤亦可。

十八味神药（治一切烂喉毒症。）

川黄连（一钱） 白藓皮（二钱） 黄芩（二钱，酒炒） 紫地丁（二钱）当归（二钱） 赤芍（二钱） 河车（二钱） 山栀（一钱五分，生） 生龟板（三钱）木通（一钱） 甘草（二钱，生） 川芎（一钱五分） 连翘（二钱） 乳香（五分）金银花（二钱） 花粉（二钱） 皂角刺（一钱五分） 知母（二钱，盐水炒）

以上诸药滚水煎服。结毒加土茯苓（四两）、何首乌（四两），煎汤代水服。火症烂喉加生大黄（四钱）、生石膏（四钱）为妙。

灵保玉枢丹（治一切毒症，兼毒喉。）

山慈菇（洗去毛，净末焙，二两） 文蛤（一名五倍子，净焙二两） 麝香（三钱） 雄黄（五钱，红明大块者） 千金子（四两净去油壳一两） 红牙大戟（四两五钱为净末一两五钱） 草河车（二两五钱为净末二两）

以上诸品共为细末，择天德月德天医黄道吉日，或五月五日午时亦妙，斋戒焚香洁净，用浓米饮汤调和打成千余下为度。每服五、六分，甚者一钱，可查《外科正宗》上乃见其神效。

结毒紫金丹（此方治杨广疮毒喉症，唇鼻破坏，并下疳等症，服之可痊。服者必须土茯苓汤送此药下，余作茶。凡毒瓦斯随经络而结，恐喉间小舌皆能结聚。故治咽喉者，不可不知。）

龟板（五两炙焦，浸酒浆内，再炙，反复炙之，涂酒三次，焦黄为度。即研成细末净二两。龟自死为败，大者更妙） 石决明（九孔者佳，童便浸一次炙净末二钱） 朱砂（大块者佳，净末二钱）

以上其研极细，烂米饭捣为丸，小绿豆大，每服一钱。若病在上，饭前食，病在下，饭后食。若满身筋骨痛，用酒服。腐烂者，土茯苓、何首乌同煎服。

其功胜于五宝散。

上一页：针穴图
下一页：制药法（四法）


制药法（四法） 《喉科指掌》

制药法（四法）

制西瓜硝

觅上号头藤西瓜，或一个，或二个，用稻柴垫好，放在干燥厨内。至立冬日，将瓜盖 去，腹中瓤取去七分，皮上肉剩三分，用皮硝二斤或斤半，看瓜之大小，盖好，用线络之，悬向背阴屋檐下，至冷冻之期，其硝自飞出瓜皮外，颜色如霜。用刷帚轻轻拂下，以盘盛之，包好，至三、五日一取。至春间将瓜内所剩之硝安好，候到立冬，将新鲜瓜盛之，再加半斤或一斤，仍旧悬好，皮外飞出取之，如此二次，中间之硝亦好，不必再做。可治喉癣，喉疳诸火症。溃烂者吹之不痛。外皮飞出者名银粉雪，其功可并紫雪。

制人中黄

将大毛竹筒一个，两头留节，凿一圆眼，用大粉草不拘多少，为末细填满为度，用生漆将眼针好。刮去竹皮，通身钻满细眼。抛入大坑中，十年止好，六、七年亦可用得，能治结毒、咽喉烂、牙疳、伤寒发斑，俱称圣药。

制篇柏汁

用柏叶嫩头摘在井水内，浸一次，即带水捞入石臼中打烂，若干，冲白矾水少许，出汁收在瓷器中。用时再冲白矾汤，连漱喉间。能治一切火症郁热、烂喉、烂疳。其性凉血润燥、清肝胃之火。况得松柏之气，医方珍之，不可轻忽。

制胆矾

用鲭鱼胆，不拘几个和白矾拌之，入猪尿胞内，挂在背阴之所。明年再入胆汁，仍旧风干。如此三次，遇急症泡汤灌吐。

上一页：精选应用诸方（九方）
下一页：爰采应用诸方（十二方）


爰采应用诸方（十二方） 《喉科指掌》

爰采应用诸方（十二方）

知柏地黄汤（肾虚门）

六味地黄汤加 知母 黄柏（各五钱）

三黄汤（火症门）

黄连 黄芩 黄柏（各盐水炒钱半）

三黄石膏汤 （表里门）

三黄汤加 石膏（五钱） 山栀（钱半）

犀角地黄汤 （胃火门）

六味地黄汤加 犀角（二钱） 石膏（四钱）

凉隔散 （《外科正宗》）

连翘（一钱） 大黄（三钱） 芒硝（一钱） 甘草（一钱） 黑山栀（一钱五分） 黄芩（一钱五分） 薄荷（一钱） 加竹叶

四物汤 （血虚门）

川芎 当归 地黄 芍药（各二钱）

八味丸 （肾虚门）

六味地黄丸加 附子 肉桂（各三分冷服）

大承气汤 （伤寒门）

大黄（五钱） 芒硝（三钱） 浓朴（钱半） 枳实（钱半）

黄连解毒汤 （火症门）

黄连（一钱） 黑山栀（一钱） 黄柏（钱半） 黄芩（一钱）

龙骨生肌散（外科门）

龙骨 赤石脂 血衄 孩儿茶 象皮 朱砂 熟石膏

大柴胡汤（中风门）

大黄 枳实 黄芩 半夏 白芍 柴胡（等分）煎加姜枣

万灵丹（《外科正宗》）

上一页：制药法（四法）
下一页：帘珠喉


帘珠喉 《喉科指掌》

帘珠喉

帘珠喉（图缺）

帘珠喉，满喉如白网油状，两边微肿，根有白点，带红色，小舌红肿，咽水大痛。此症因郁积热毒而发，其脉两寸浮洪，两尺亦洪大，上盛下虚之症也。治宜清火，用六味汤加∶盐水炒黄柏（二钱） 酒炒黄芩（二钱） 盐水炒知母（二钱） 熟石膏（五钱） 山豆根（二钱）盐水炒玄参（二钱） 生山栀（一钱） 木通（一钱） 生地（二钱） 服一帖明日再加∶连翘（二钱） 紫地丁（三钱） 大熟地（三钱） 牡丹皮（一钱） 草河车（二钱） 川连（一钱） 用金汁一钟或制柏枝汁一钟，冲服皆妙。吹紫雪、金不换，六、七日而愈。

上一页：爰采应用诸方（十二方）
下一页：呛食哑喉


呛食哑喉 《喉科指掌》

呛食哑喉

呛食哑喉（图缺）

此症因伏邪在肺，声哑呛食，六脉迟细，甚属险症。余曾治一人，年近二十，患此三年。饭食少进，日惟吃粥，病在将危，就医于余。余胗其脉，病虽常久，脉尚有根，或可治之。用六味汤加∶麻黄（二钱） 桂枝（一钱） 苏叶（二钱） 木通（一钱） 细辛（一钱） 白芷（一钱） 诃子（二钱）皂核（二钱） 姜汁炒半夏（二钱） 连吃五六日，饭进三碗，声哑未除，换加∶桔梗（一两四钱半，童便炒） 诃子（七钱半，童便炒） 甘草（七钱半，童便炒） 薄荷（一钱） 麻黄（一钱） 煎数滚漱而且吃十帖乃愈，后服补药健脾收功。

上一页：帘珠喉
下一页：内外肿喉


内外肿喉 《喉科指掌》

内外肿喉

内外肿喉（图缺）

此症生于关内下部，阴阳相结，内外皆肿，或有烂斑、火郁之症。用六味汤加∶酒炒黄芩（三钱） 熟大黄（五钱） 海浮石（二钱） 吹紫雪金不换。明日换加∶丹皮（一钱五分） 生地（二钱） 酒炒黄芩（二钱） 生石膏（三钱） 山栀（一钱） 木通（一钱）

即针∶少商、商阳两手四穴。如背寒加羌活，胃泛加葛根、柏枝汁亦可漱之。

上一页：呛食哑喉
下一页：风热喉


风热喉 《喉科指掌》

风热喉

风热喉（图缺）

此症感风热而起。满喉发细红点，根带淡白，舌下两边三四块，六脉洪紧。用六味汤加∶盐水炒玄参（二钱） 酒炒黄芩（二钱） 山栀（一钱） 花粉（一钱） 一服即愈。吹金不换，兼服八仙散。

上一页：内外肿喉
下一页：紫色虚喉


紫色虚喉 《喉科指掌》

紫色虚喉

紫色虚喉（图缺）

喉间紫红，久之变烂。如生漆色。因初起早服寒凉故也。此症肺胃伏寒，平而不肿，饮食难进，吐出腐肉者，急治之。如见此症认为火症，反用三黄汤、犀角、羚羊角等药，吃成死症，惜哉！余凡见紫色之症，不论名式，喉间绝无形迹，满喉皆紫，脉缓身凉者，用六味汤加∶细辛（五分） 葛根 苏叶（各二钱） 白芷 川芎 麻黄（各一钱） 服后紫变为红换加∶盐水炒玄参（二钱） 酒炒黄芩（二钱） 花粉（一钱）即愈。

上一页：风热喉
下一页：喉癣


喉癣 《喉科指掌》

喉癣

喉癣（图缺）

此症因肾虚火旺，发癣于喉，不肿而微红，上有斑点，青白不一，如芥子大，或绿豆大，每点生芒刺，入水大痛，喉干声哑，咳嗽无痰，六脉细数者是，用知柏地黄汤兼四物汤加∶麦冬 盐水炒玄参 女贞（盐水炒）枸杞 首乌 阿胶（各二钱） 等服十服后，用八味丸加女贞枸杞 人参 洋参俱盐水炒，淡盐汤每早服四五钱，如服前知柏地黄汤、四物汤不应，加∶桂附每帖各三分，水煎冷服，此引火归原之法也。玄武膏亦可服，如六脉洪数，恐难脱体。吹紫雪、金不换。

上一页：紫色虚喉
下一页：喉疳


喉疳 《喉科指掌》

喉疳

喉疳（图缺）

此症肾虚火旺，沸腾上部而发，喉间上 有青白红点，平坦无刺，故名喉疳。声不哑，不咳嗽，两尺脉虚者是也。先用六味汤去荆、防、蚕三味加∶盐水炒玄参（二钱） 酒炒黄芩（二钱） 丹皮（二钱） 生地（二钱） 山栀盐水炒（一钱） 盐水炒女贞（一钱五分） 盐水炒知母（一钱五分） 男加龟板（五钱） 女加鳖甲（五钱） 服五剂或十剂，如不愈再加附子（三分） 肉桂（三分） 二味 另煎冲前药内冷服，愈后合八味丸加∶盐水炒玄参 知母 女贞 枸杞一料全愈。吹金不换。

上一页：喉癣
下一页：飞扬喉


飞扬喉 《喉科指掌》

飞扬喉

飞扬喉（图缺）

此症风热上壅，上 红肿，气不能通，咽物不下，从小舌中飞扬满口，此系凶恶之症。急针患上出血泄气。吹金不换，用六味汤加∶连翘 葛根 黄柏 山栀 木通（各一钱） 生石膏（四钱） 一、二服愈。

上一页：喉疳
下一页：虚哑喉


虚哑喉 《喉科指掌》

虚哑喉

虚哑喉（图缺）

虚哑喉，喉间不肿，两边关内少有红点，声哑不明，牙关不开，此内火外风之症。因喜食酸涩之物，肺气不清故也。用六味汤加∶细辛（三分） 苏叶（二钱）服一帖。声音不哑，换加∶生地（二钱）丹皮（二钱） 盐水炒山栀（一钱） 木通（一钱） 花粉（一钱） 再二帖而愈。

上一页：飞扬喉
下一页：声哑喉


声哑喉 《喉科指掌》

声哑喉

声哑喉（图缺）

此症寒伏肺家，不肿不红，又无烂点，惟觉干痛，但食米粥；不能吃饭。用六味汤加∶苏叶（二钱） 麻黄（二钱） 细辛（五分） 二服后麻黄、苏叶各减一钱。再二日换加花粉（一钱） 黄芩（一钱） 羌活（一钱） 姜汁 制半夏（一钱） 皂核（二十粒） 诃子（二钱半，童便炒，半生用） 桔梗（五钱半，童便炒，半生用） 甘草（五钱半，童便炒，半生用） 四五帖乃痊。初起不可用凉药（四月之症而愈）。

上一页：虚哑喉
下一页：烂沙喉


烂沙喉 《喉科指掌》

烂沙喉

烂沙喉（图缺）

此症发于寒伤之后，表邪未尽，生在关内肿烂，右关脉急，肺脾之毒可知。六味汤半服加∶酒炒黄芩（二钱） 花粉（一钱）盐水炒玄参（二钱） 葛根（一钱） 生石膏（二钱五分） 淡竹叶（二钱） 河车（二钱五分）连服三四剂。如烂斑不退加∶生大黄（三钱） 津化八仙散、玉枢丹，每服五分，三服可收功。

上一页：声哑喉
下一页：双乳蛾


双乳蛾 《喉科指掌》

双乳蛾

双乳蛾（图缺）

此症感冒时邪而发，生于关口上部，两边如樱桃大，肺胃之症也。身发寒热，六脉弦数。先针∶少商、商阳（两手四穴），或挑破患上出血亦妙，先用六味汤加∶陈皮 海浮石 苏叶 羌活（各钱半） 两服可愈。如肿不退，六脉有力可加生大黄（三钱）。

上一页：烂沙喉
下一页：单乳蛾


单乳蛾 《喉科指掌》

单乳蛾

单乳蛾（图缺）

此症因伤寒后发散未尽，身热恶心，恐见痧疹，六脉浮数，生于双蛾之旁，或左或右，用六味汤加∶苏叶（一钱）羌活（二钱） 鲜新芫荽（五钱） 如无新者用子（三钱） 一服退半，明日再加∶黄芩（酒炒三钱） 花粉（二钱） 山栀（一钱） 赤芍（一钱）木通（一钱）全愈。

上一页：双乳蛾
下一页：烂乳蛾


烂乳蛾 《喉科指掌》

烂乳蛾

烂乳蛾（图缺）

此症因肺胃郁热、红肿烂斑大痛，难于饮食，六脉弦紧，急针∶少商、商阳左右四穴。用六味汤加∶葛根（二钱） 苏叶（一钱） 盐水炒玄参（一钱） 酒炒黄芩（二钱） 冲柏枝汁一钟，漱喉间咽下。再用八仙散一服，津化咽之，明日去苏、葛二味，加∶山栀 木通 生地 丹皮 浮石 花粉（各二钱） 如脉大有力加∶生大黄（三钱），脉虚用八仙散同柏枝汁照前吃法，三四日可愈。如声哑背寒，六味汤加，苏叶（二钱）羌活（二钱） 细辛（三分）

上一页：单乳蛾
下一页：风寒蛾


风寒蛾 《喉科指掌》

风寒蛾

风寒蛾（图缺）

此症因风寒而起，肿大如李，头不能下视，气塞不通，寸关之脉浮紧，肺胃之症也。即针∶少商、商阳、少冲（两手六穴）。用六味汤加∶苏叶（二钱） 羌活（二钱）一服而愈。若早用寒凉则不能退矣。

上一页：烂乳蛾
下一页：白色喉蛾


白色喉蛾 《喉科指掌》

白色喉蛾

白色喉蛾（图缺）

白色乳蛾，肿塞满口，身发寒热，六脉浮弦。此症因肺受风寒，用六味汤加∶苏叶（二钱） 细辛（三分） 羌活（二钱） 一服可愈。

上一页：风寒蛾
下一页：石蛾


石蛾 《喉科指掌》

石蛾

石蛾（图缺）

此症或胎生，或因本原不足。生于乳蛾地位，少进半寸。初起切不可用寒凉，不必用刀针。此乃肝火老痰结成恶血，凡遇辛苦风热即发。用六味汤加∶川贝（一钱）生地（二钱） 蒡子（一钱） 丹皮（一钱五分） 麦冬（一钱） 木通（一钱） 煎服四五帖，如不退去，六味汤用生地（钱半） 丹皮（一钱） 象贝（钱二分） 甘草（一钱） 牛蒡（一钱） 桔梗（八分） 麦冬（一钱） 木通（六分） 薄荷叶（一钱） 加灯心（二分）煎服，以愈为止。吹雄黄退肿药。

上一页：白色喉蛾
下一页：伏寒乳蛾


伏寒乳蛾 《喉科指掌》

伏寒乳蛾

伏寒乳蛾（图缺）

凡伏寒之症，其色必紫。治法同紫色喉痈门。

凡遇孕妇喉痈，用药有碍，将喉痈药煎浓漱喉间，吐去，亦可全愈。

上一页：石蛾
下一页：烂喉痹


烂喉痹 《喉科指掌》

烂喉痹

烂喉痹（图缺）

此症因肝胃热毒，外感时邪而发。形如花瓣，烂肿白斑，痛叫不食，眼睛泛上，六脉洪大，即针∶少商、商阳、关冲、少阴（两手八穴），有血则生，无血者死。用六味汤加∶生大黄（五钱）盐水炒玄参（二钱） 酒炒黄芩（二钱） 生地（二钱） 丹皮（二钱） 浮石（二钱） 山栀（一钱） 木通（一钱。）两服后去大黄并六味汤再加∶生石膏（三钱） 诃子（一钱五分） 柏子仁（二钱囫囵用） 冲制柏枝汁半杯四服而愈。口吹金不换，兼服八仙散，每日二钱、津化咽下。此症□□身凉不治。

上一页：伏寒乳蛾
下一页：白色喉痹


白色喉痹 《喉科指掌》

白色喉痹

白色喉痹（图缺）

此症因肺胃受寒，脉迟身热，六味汤加∶细辛（三分） 羌活（二钱） 苏叶（二钱） 陈皮（一钱） 二服可愈。或二服后变红色干痛，去前四味换加∶山栀木通 酒炒黄芩 生地 黄柏（各一钱）、痰多加浮石 制半夏 天花粉（各一钱。）

上一页：烂喉痹
下一页：寒伏喉痹


寒伏喉痹 《喉科指掌》

寒伏喉痹

寒伏喉痹（图缺）

此症肺经脉缓，寒重色紫，亦不太肿，因服凉剂，久之必烂，凡遇此紫色者，不可作火治。六味汤加∶细辛（五分） 麻黄（一钱） 桂枝（一钱） 苏叶（一钱） 瓜蒌（一钱） 诃子（一钱） 牛蒡（一钱）甚者或吐出紫血块者，亦如此吃法，未烂者加∶苏叶（二钱） 细辛（三分） 柴胡（一钱） 海浮石（钱半。）

肿与不肿同治。

上一页：白色喉痹
下一页：双喉痹


双喉痹 《喉科指掌》

双喉痹

双喉痹（图缺）

双喉痹，生于上 ，关内两旁形如橄榄，痛而难食，胃家积热所致，或发寒热，两关洪大者是也。即针患处或商阳穴针之亦可，先用六味汤一服，明日再加∶黄芩（酒炒） 山栀 木通 元参（盐水炒各钱半） 再服而退。（烂者不可针，患上吹金不换。）

上一页：寒伏喉痹
下一页：单喉痹


单喉痹 《喉科指掌》

单喉痹

单喉痹（图缺）

单喉痹，或左或右。治同前。

上一页：双喉痹
下一页：淡红喉痹


淡红喉痹 《喉科指掌》

淡红喉痹

淡红喉痹（图缺）

淡红喉痹，肿如鸡子，饮食不下，身发寒热，眼红呕吐，恐有斑毒在内，急针∶少商、少阴、商阳、关冲（左右八穴。）或患上挑破，六味汤加∶苏叶 羌活 葛根（各二钱） 鲜芫荽（五钱），服一帖，满身发出痧疹，呕吐即止。或身热不退，喉外亦肿，此内火外泄也，换加∶生大黄（三钱） 葛根 黄芩 山栀 玄参 花粉（各二钱） 生石膏（五钱） 滑石（二钱） 木通（一钱）服二帖后去大黄、石膏再用前药，照方四五帖乃痊。有烂斑用八仙散一服，津化咽下，兼吃柏枝汁。此症因伤寒时邪未清之故，两关沉细，两寸尺四脉虚数是也。

上一页：单喉痹
下一页：走马喉痹


走马喉痹 《喉科指掌》

走马喉痹

走马喉痹（图缺）

此系急症。肝脾火闭不通，而为痹。或发寒热，脉洪大者生，沉细者死。用六味汤加∶葛根（二钱） 柴胡（一钱） 细辛（五分漱之）再加∶角刺（二钱） 归尾（二钱） 赤芍（二钱） 河车（二钱） 生大黄（五钱），痰多加浮石（三钱） 制半夏（二钱） 身热背寒加 羌活（一钱） 苏叶（一钱） 即针∶少商、商阳、关冲（两手六穴），血多为妙。

上一页：淡红喉痹
下一页：喉风门第四


喉风门第四 《喉科指掌》

喉风门第四

（十二症图说）

上一页：走马喉痹
下一页：内肿锁喉风


内肿锁喉风 《喉科指掌》

内肿锁喉风

内肿锁喉风（图缺）

此症因肺胃两经阴阳相结，内塞不通，外无形迹，喉间痰喘，先用吐痰法（见缠喉风门）灌吐，再用六味汤加∶麻黄（二钱） 生大黄（五钱） 细辛（一钱） 苏叶（二钱） 桂枝（一钱） 羌活（二钱） 煎数沸服之，或泻或吐为妙。如不吐泻，针∶少商、商阳、关冲、曲池、合谷、两手十穴，有血则生，无血则死。

左右寸关弦紧洪大者生，沉迟者难治。吹雄黄消痰药。

上一页：喉风门第四
下一页：缠喉风


缠喉风 《喉科指掌》

缠喉风

缠喉风（图缺）

缠喉风，因肺感时邪，风痰上壅，阴阳闭结，内外不通，如蛇缠头，关下壅塞，甚者角弓反张，牙箝紧闭，先用开关散∶皂角刺（一钱） 细辛（五分） 冰片（二分）共研细末，吹入鼻内，再用针，颊车左右两穴，点艾数壮，牙关可开，用鸡蛋白冲白矾汤灌吐，或用桐油蘸鹅毛吐之，或用胆矾法吐之，以吐为度。如不吐即针十指五穴，（少商、商阳、关冲、少阴、少冲。）取血为度，无血难治。用六味汤加生大黄（一两） 麻黄（二钱） 羌活（二钱） 苏叶（二钱） 诃子（二钱），同煎数沸灌下，或泻，或吐，皆为大妙，如不吐不泻，针之无血，六脉沉细者不治。吹胆矾消痰药。

上一页：内肿锁喉风
下一页：匝舌喉风


匝舌喉风 《喉科指掌》

匝舌喉风

匝舌喉风（图缺）

此症生于喉之上下两旁，近小舌小有泡，或红，或紫，外脸皆肿，喉内不肿，舌卷粗大，此恶症也。

看治几症，好者甚少。用六味汤加∶黄连（一钱） 黄芩（二钱） 大黄（生用四钱） 连翘（二钱）

冲玉枢丹（一钱） 急进三四服，或有可生，如牙关黑肿，摇头齿落者难治。此症，乃肺肝积毒所致。

上一页：缠喉风
下一页：虚烂喉风


虚烂喉风 《喉科指掌》

虚烂喉风

虚烂喉风（图缺）

此症因本原不足，虚火上炎，生于喉之关内，上下红色，白斑痛烂，不肿，六脉细数者是也。初起用六味汤加∶盐水炒玄参（二钱） 酒炒黄芩（二钱） 盐水炒山栀（一钱） 花粉（一钱） 生地（三钱） 丹皮（二钱） 连进二服后去六味汤加∶盐水炒知母 黄柏（各钱半） 服五帖，如两关沉大，作结毒治，用药照胃热毒门。

上一页：匝舌喉风
下一页：白色喉风


白色喉风 《喉科指掌》

白色喉风

白色喉风（图缺）

此症因寒包火伏于肺经，白而不肿，上有红紫烂斑，脉象不数，身热怕寒，火欲外发。用六味汤加∶葛根（二钱） 麻黄（一钱） 苏叶（一钱） 柴胡（钱半） 细辛（五分） 花粉（钱半） 桂枝（一钱） 羌活（钱半） 服一二帖兼八仙散一服（津化咽下），变红色换加∶玄参（盐水炒二钱）黄芩（酒炒二钱） 山栀（一钱） 木通（一钱），二帖可愈。

上一页：虚烂喉风
下一页：酒毒喉风


酒毒喉风 《喉科指掌》

酒毒喉风

酒毒喉风（图缺）

此症因醇酒浓味，生于关内，红肿痰多，咽物不下，肺脉独迟，两关皆大。用六味汤加∶生甘草（一两） 葛根（一钱） 浮石（三钱）枳子（二钱） 花粉（二钱） 山栀（一钱漱之）明日再加∶盐水炒玄参 生地 丹皮（各二钱）四帖而愈。

上一页：白色喉风
下一页：劳碌喉风


劳碌喉风 《喉科指掌》

劳碌喉风

劳碌喉风（图缺）

此症肝肾两虚，发于关内，满喉少有红点，根白不肿，常有血腥气，劳碌即发。六味汤加∶盐水炒玄参（二钱） 盐水炒知母（二钱） 生地（二钱） 丹皮 木通（各一钱） 明日再加∶连翅（二钱） 酒炒黄芩（二钱） 花粉（二钱） 山栀（盐水炒一钱）再两日后去六味汤，换煎方∶盐水炒玄参（二钱） 女贞（钱半） 生地（钱半） 麦冬（一钱去心） 酒炒黄芩（一钱） 丹皮（二钱） 枸杞（二钱） 龟板（三钱）生首乌（五钱） 生甘草（一钱） 再两帖而愈。其脉象六部数而中空者，此为芤脉是也。

上一页：酒毒喉风
下一页：酒寒喉风


酒寒喉风 《喉科指掌》

酒寒喉风

酒寒喉风（图缺）

酒寒喉风，因酒后遇寒，关内两边平而不肿，有淡红块四五粒，咽物觉痛，身无寒热，六脉洪大。用六味汤加∶花粉（二钱） 枳 子（二钱） 黄芩（酒炒二钱） 干葛（一钱） 一二服而愈。

上一页：劳碌喉风
下一页：肿烂喉风


肿烂喉风 《喉科指掌》

肿烂喉风

肿烂喉风（图缺）

此症因风火内炽肺胃，初脉洪。用六味汤加∶葛根花粉（各一钱）。如红烂不退，药不能入，再用六味汤加∶淡豆豉 木通 山栀 盐水炒知母（各一钱） 花粉 当归 柏子仁（各钱半） 丹皮（二钱） 生地（钱半） 浮石（三钱。）连服二帖兼用柏枝汁一钟，冲药漱之，六剂乃安。

上一页：酒寒喉风
下一页：肺寒喉风


肺寒喉风 《喉科指掌》

肺寒喉风

肺寒喉风（图缺）

此症因肺受重寒，生在关内下部，两边如扁豆壳样，右寸关弦紧，平而不肿，大痛难食，不穿不烂，背寒怕冷，六味汤加∶羌活，苏叶（各二钱） 当归 柴胡 牛蒡 桂枝（各一钱） 细辛（五分） 二服而痊。

上一页：肿烂喉风
下一页：辛苦喉风


辛苦喉风 《喉科指掌》

辛苦喉风

辛苦喉风（图缺）

此症因日夜辛苦而发，不肿红痛，小舌左右常出血，上部之脉洪紧，用六味汤加∶盐水炒玄参 酒炒黄芩（各二钱） 山栀（一钱） 木通（一钱） 连翘（二钱） 火重者加∶生地（二钱） 盐水炒知母（二钱） 丹皮（一钱） 泽泻（一钱） 花粉（一钱） 二三帖全愈。

上一页：肺寒喉风
下一页：淡红喉风


淡红喉风 《喉科指掌》

淡红喉风

淡红喉风（图缺）

此症肺脾感冒风邪而发，肿连小舌，喉塞不通，声音不清，右寸关脉弦紧。针少商、少冲、关冲（两手□穴。）急者患上亦可挑破。用六味汤加∶苏叶 羌活 葛根（各二钱） 一服而退。

上一页：辛苦喉风
下一页：伏寒喉痈


伏寒喉痈 《喉科指掌》

伏寒喉痈

伏寒喉痈（图缺）

伏寒喉痈，因积寒在内，外感时邪而发。其色红肿紫色，脉浮不数。六味汤加∶羌活 葛根 河车 山甲赤芍 归尾（各二钱） 角刺 苏叶 木通（各一钱） 细辛（三分） 两日后加山栀（一钱） 去羌、葛二味，余药照前，四五日可愈。

上一页：淡红喉风
下一页：肿烂喉痈


肿烂喉痈 《喉科指掌》

肿烂喉痈

肿烂喉痈（图缺）

此症脾家积热而生，红肿溃烂，两寸关脉洪大者是也。针少商、商阳、关冲、少冲（两手四穴），血多为妙。

先服八仙散（放于舌上津化咽下），再用六味汤加∶盐水炒玄参（二钱）盐水炒黄柏（一钱） 酒炒黄芩（钱半） 生大黄（三钱） 山栀 木通（各一钱） 河车（二钱），如一服后泻过，可去大黄。三日后，用十八味神药，柏枝汁咽漱即愈。

上一页：伏寒喉痈
下一页：淡白喉痈


淡白喉痈 《喉科指掌》

淡白喉痈

淡白喉痈（图缺）

此症因脾肺受寒，其色不红，若用寒凉之剂，七日之内必成脓溃，有脓即用针挑破患处。初起肿，针少商、商阳（两手四穴），出其紫血，六味汤加∶苏叶 赤芍 归尾（各钱半），一服后，明日再加∶山甲 角刺 河车（各二钱）乃愈。六脉弦紧，身发寒热者是也。

上一页：肿烂喉痈
下一页：大红喉痈


大红喉痈 《喉科指掌》

大红喉痈

大红喉痈（图缺）

此因肺脾积热，其色鲜红，肿胀关内，六脉洪大，身发寒热，急针少商、商阳，或针患上肿处出恶血。用六味汤加∶山栀 木通（各一钱） 浮石 生大黄（各三钱） 归尾 角刺 山甲河车（各二钱） 黄芩 花粉 赤芍（各钱半）。用河水将加药十一味先煎二、三十沸后，下六味汤同煎数滚即起，二帖可愈。

上一页：淡白喉痈
下一页：声哑喉痈


声哑喉痈 《喉科指掌》

声哑喉痈

声哑喉痈（图缺）

此症因着寒太重，肺脏闭塞，以致声哑，汤水难入，或有烂斑。肺脉沉涩，脾胃脉洪大，背寒身热。用六味汤加∶羌活（二钱） 葛根 苏叶（各一钱）一服漱之，二日后声音不哑，去前三味，换加∶花粉（一钱） 乳香（五分） 葛根 黄芩（酒炒） 归尾 赤芍 山甲 角刺（各二钱） 再服八仙散、玉枢丹，二帖全愈。

上一页：大红喉痈
下一页：单喉痈


单喉痈 《喉科指掌》

单喉痈

单喉痈（图缺）

单喉痈，或左或右。身热背寒，脾肺之症也。有红点者，风火；无红点者，风寒。脉象如前。六味汤加∶苏叶 羌活（各二钱） 漱一服，明日再加∶赤芍 归尾 豆根山栀（各钱半），服一帖即愈。

上一页：声哑喉痈
下一页：外症喉痈


外症喉痈 《喉科指掌》

外症喉痈

外症喉痈（图缺）

此症生于含下，天突穴之上，内外皆肿，饮食有碍，初起无痰涎，内不见形迹，此风毒喉痈也。六味汤加∶黄 角刺山甲 归尾 赤芍 河车（各二钱） 红花 葛根（各一钱）乳香（五分），连进三服，以消为止。如已成出脓，必成漏管。用十全大补汤收功。

上一页：单喉痈
下一页：兜腮喉痈


兜腮喉痈 《喉科指掌》

兜腮喉痈

兜腮喉痈（图缺）

此痈生于腮下，其名悬痈，因郁积寒气而发。外用宫炙之法二壮。用六味汤加山甲 归尾 角刺 川芎 白芷（各一钱） 升麻（三分） 红花 乳香（各五众），以消为度。有脓即针之，成漏者多用参、 内托，或可收功。遇症不可轻忽。

上一页：外症喉痈
下一页：舌上痈


舌上痈 《喉科指掌》

舌上痈

舌上痈（图缺）

舌上痈，生于舌中心，如梅子大，不能言语。此症因热入心胞络而发，左寸脉宜洪大而数，不宜细缓，形症红肿者可治，黑者不治。用六味汤加∶川连（二钱） 连翘（五钱） 河车（五钱） 生大黄（四钱） 地丁（三钱）。吹金不换，重加瓜硝搽之，或加牛黄（三二分）更妙，以愈为度。

上一页：兜腮喉痈
下一页：舌下痈


舌下痈 《喉科指掌》

舌下痈

舌下痈（图缺）

此乃脾肾积热，故发症于舌下。然舌下金津、玉液二穴通于肾经，肾水枯竭生于此穴。胗其左尺洪数者是也。用六味汤加∶生地（二钱） 河车（二钱） 葛根（一钱） 丹皮（一钱） 花粉（一钱） 玄参（三钱）。二服后用十八味神药收功，吹药如前。

上一页：舌上痈
下一页：上痈


上痈 《喉科指掌》

上痈

上 痈（图缺）

上 痈，高如梅核挂下，不能饮食。此症因胃家炙 之毒，积久而发，用宜解毒；之剂。草河车（三钱） 石膏（五钱） 地丁 生地（各二钱） 归尾 赤芍 山甲 角刺（各钱半） 丹皮花粉 葛根（各一钱），服四五帖或十帖。兼用玉枢丹，每日服五分。吹紫雪、金不换。此症非小，二、三月收功者亦有之。

上一页：舌下痈
下一页：大舌门第六


大舌门第六 《喉科指掌》

大舌门第六

（十三症图说）

上一页：上痈
下一页：木舌


木舌 《喉科指掌》

木舌

木舌（图缺）

此症心脾肝三脏积热而发。舌粗紫胀，食滞中宫，不能言语。因多食炙 所致。急砭出紫血，搽金不换，服大承气汤兼黄连解毒汤加∶山栀 木通 连翘 花粉（各二钱） 赤芍 草河车（各三钱）。服二帖不应，重加生大黄以泻热毒。再用六味汤漱口（不必咽下）。左右寸关之脉俱洪大者，实症，宜用前药。六脉细者，虚症，难治。大承气汤、黄连解毒汤（俱在二卷精选应用方内可查。）

上一页：大舌门第六
下一页：白肿舌


白肿舌 《喉科指掌》

白肿舌

白肿舌（图缺）

此症因风寒郁积于内。六脉弦紧，舌肿硬痛。先用六味汤加∶细辛（三分） 苏叶（一钱五分） 白芷（一钱） 当归（一钱五分） 川芎（一钱） 葛根（一钱）。若白苔上有黑点而滑者，用淡附子 干姜（各五分）煎服，再用干姜 冰片 麝香 青皮（等分） 共为细末，时搽舌上即愈。

上一页：木舌
下一页：烂边舌


烂边舌 《喉科指掌》

烂边舌

烂边舌（图缺）

此症脾家湿热不清，大舌四边发疳，白点而烂。用六味汤加∶小生地（二钱） 滑石（三钱） 淡竹叶（一钱） 薏仁米（一钱五分） 猪苓（一钱五分） 泽泻（一钱） 车前（一钱） 甘草梢（一钱），二服而愈。口唇牙肉烂肿，同此治法。

上一页：白肿舌
下一页：红点紫舌


红点紫舌 《喉科指掌》

红点紫舌

红点紫舌（图缺）

此症因心脾二经热极所致。满口红点紫色，作烂而痛，或身有赤斑。用六味汤加熟石膏（一两） 葛根（一钱五分） 川连（一钱） 青黛（一钱） 黄芩（酒炒二钱） 黄柏（一钱） 木通（一钱） 山栀（一钱），甚者加大黄（生用三钱）。如六脉不数者，不照此方。

上一页：烂边舌
下一页：纯紫舌


纯紫舌 《喉科指掌》

纯紫舌

纯紫舌（图缺）

此症因伤寒用葱酒发汗，酒毒入心，以致大舌纯紫。宜用升麻（一钱）葛根（一钱） 枳 子（二钱） 石膏（二钱） 川连（一钱五分） 滑石（三钱） 木通（一钱） 人中黄（三钱） 如心烦不安加∶山栀（一钱） 淡豆豉（一钱），恶心欲吐者，恐防发斑加芫荽（一两），外用芫荽冲烧酒揩背心为妙。

上一页：红点紫舌
下一页：座莲花舌


座莲花舌 《喉科指掌》

座莲花舌

座莲花舌（图缺）

此症因脾家热毒积久而发，生于牙根内面，走窜如莲花一座。患上即针出血搽金不换药。再针两手商阳穴，用六味汤加∶河车（二钱） 归尾（一钱） 赤芍（一钱） 川连（一钱）连翘（一钱） 大黄（三钱） 山栀（一钱） 木通（一钱） 生地（二钱） 山甲（一钱） 石膏（生者五钱），连服二服，如不退，用十八味神药收功。

上一页：纯紫舌
下一页：重舌


重舌 《喉科指掌》

重舌

重舌（图缺）

重舌者，大舌之下，又生一小舌，以致大舌反粗短，小舌长痛。此心脾之毒也。左寸右关两部之脉洪数者是。久之必烂，烂则难痊。初起即针出恶血，搽金不换，重加银粉霜。服黄连解毒汤加生大黄（五钱），如泻之五、六次，即服玉枢丹，十八味神药亦可服。

上一页：座莲花舌
下一页：莲花舌


莲花舌 《喉科指掌》

莲花舌

莲花舌（图缺）

此症心胃之火飞腾舌底。即针小舌上出血，吹金不换，用三黄石膏汤加∶甘草（五分） 河车（二钱）。针商阳穴即愈。

上一页：重舌
下一页：黄焦舌


黄焦舌 《喉科指掌》

黄焦舌

黄焦舌（图缺）

此症因嗜酒太多，遇寒而起，大舌干黄。用三黄汤加∶枳 生石膏 人中黄，身发寒热用大柴胡汤加羌活（一钱五分） 治之，如呕恶心烦，脉象洪大加生大黄（四钱），佐以牛蒡 赤芍 干葛之类，再无不应。

上一页：莲花舌
下一页：舌上珠


舌上珠 《喉科指掌》

舌上珠

舌上珠（图缺）

此症因心脾积热，舌生白泡，大小不一，六脉洪大。

急挑破出血，搽金不换，服三黄汤加∶石膏（五钱） 河车（二钱）地丁草（一钱），兼服玉枢丹（五分）一服。如六脉迟细者，不可用前药。

上一页：黄焦舌
下一页：舌下珠


舌下珠 《喉科指掌》

舌下珠

舌下珠（图缺）

舌下珠，因脾肾两虚之症。六味汤加∶盐水炒玄参 生地 盐水炒知母 黄柏 木通等分治之，搽金不换，余药照前。

上一页：舌上珠
下一页：左雀舌


左雀舌 《喉科指掌》

左雀舌

左雀舌（图缺）

左雀舌，因多食煎炒炙 之物，所以积热毒于胃，故发于舌之旁生一小舌，相近牙根。初起将针挑破，以去其血，吹金不换。六味汤加三黄汤、凉膈散治之。如久之必烂，用龙骨生肌散收功。（三黄汤、凉膈散、龙骨生肌散三方，俱第二卷查用。）

上一页：舌下珠
下一页：右雀舌


右雀舌 《喉科指掌》

右雀舌

右雀舌（图缺）

此症起亦积毒，治法于前，大同小异，用六味汤加犀角地黄汤治之。（犀角地黄汤在第二卷查用，搽药同前。）

上一页：左雀舌
下一页：胃火小舌


胃火小舌 《喉科指掌》

胃火小舌

胃火小舌（图缺）

此症因脾家火毒郁久而发。小舌白点烂，胃脉浮洪。治用六味汤加∶生石膏（四两） 酒炒黄芩（二钱） 花粉（三钱） 葛根（二钱） 山栀（一钱） 一二服无有不愈。吹金不换药，兼服柏枝汁法。此乃多食炙 醇酒浓味，或鱼骨刺伤。

非结毒之比也。惟胗脉之时，胃部浮洪者火症，沉实者毒，须明辨之。

上一页：右雀舌
下一页：胃毒小舌


胃毒小舌 《喉科指掌》

胃毒小舌

胃毒小舌（图缺）

此症因毒结胃家。发于小舌、形如前症。胃脉沉而洪大者，真结毒也，临症者不可忽之。亦有红肿烂者，治法亦同。用十八味神药同玉枢丹，每日一钱。土茯苓每日用四两，煎汤代水，多吃为贵。服一月后，如不愈，合结毒紫金丹一料，冲玉枢丹同服，亦用土茯苓汤下。早晚各三钱收功。

上一页：胃火小舌
下一页：积热小舌


积热小舌 《喉科指掌》

积热小舌

积热小舌（图缺）

此症因肝胃二经火毒飞腾。所以小舌长硬，白衣裹满，咽物不下，右关之脉浮大者也。用六味汤加∶山栀（一钱） 连翘（二钱） 酒炒黄芩（二钱） 黄柏（钱八分） 生石膏（三钱） 滑石（二钱） 赤芍（一钱） 葛根（一钱） 木通（一钱） 河车（二钱）。吹金不换，后服玉枢丹，二、三服无有不愈。

上一页：胃毒小舌
下一页：纯白小舌


纯白小舌 《喉科指掌》

纯白小舌

纯白小舌（图缺）

此症因胃家积毒，小舌忽变白色，软大而痛。

右关之脉洪沉。先用玉枢丹，每服七分，十服或五服。再用土茯苓煎汤代水，后用广疮药二十一服，银花汤送下。如胃脉不沉，反浮洪者，作火症治。用六味汤加∶生石膏（三钱） 酒炒黄芩（二钱） 山栀（一钱） 车前子（二钱） 木通（一钱） 滑石（二钱） 葛根（二钱二分） 天花粉（一钱五分） 山豆根（二钱二分），二三服。即此一症，两治之法也。临症必详脉理，然后下药为妥。

上一页：积热小舌
下一页：悬旗小舌


悬旗小舌 《喉科指掌》

悬旗小舌

悬旗小舌（图缺）

悬旗风，生于小舌下垂，尖头变圆粗，如桂圆核大，红如樱桃。此因多食浓味燥酒，以致胃火郁盛而发。用六味汤加∶甘草（五分） 枳子（二钱） 赤芍（一钱八分） 河车（二钱），二服乃痊。或肿处出血，吹金不换亦好。胃脉浮洪者是。

上一页：纯白小舌
下一页：杂喉门第八


杂喉门第八 《喉科指掌》

杂喉门第八

（七症图说）

上一页：悬旗小舌
下一页：松子喉疔


松子喉疔 《喉科指掌》

松子喉疔

松子喉疔（图缺）

松子疔，生于关内、小舌两旁或左或右，形如松子，淡红而硬，大痛艰食，背寒身热，两寸关脉紧盛，乃风火郁积之症也。用六味汤加∶苏叶 羌活 赤芍 连翘 山甲 河车（各二钱），明日去羌活 苏叶二味，再加乳香（三分） 玉枢丹（一钱） 研细，药水冲服，二日而愈。吹金不换药亦可。

上一页：杂喉门第八
下一页：走马牙疳


走马牙疳 《喉科指掌》

走马牙疳

走马牙疳（图缺）

此症因脾胃积受热毒太重，初起牙肉先肿，日久腐烂，此为急症。齿落肉黑者不治，脉浮洪者生、沉细者死。如脉大有力，尚可用重剂救之，脉迟虚细，药石难投。故临症须详脉治之。初起未烂者，即针肿处出血，搽金不换。已烂者，不必行针，搽药照上，用川连 葛根 连翘 犀角 生地（各二钱） 白藓皮 甘草 象贝母 天花粉（各钱半） 生石膏（一两）草河车（一两），入大锅内，煎服三四碗，连服三剂。如脉数、便结加∶生大黄（五钱） 生石膏（一两），或者有救，迟则不治。

上一页：松子喉疔
下一页：喉单


喉单 《喉科指掌》

喉单

喉单（图缺）

此症因肝风郁热动气而生，关口上部下垂，根大头小，红色大痛。先针两边患上出血，吹金不换、漱六味汤一服，明日加柴胡 钩藤 赤芍生地 丹皮 河车（各二钱） 连翘 黄芩（酒炒） 黄连（各一钱）。多煎数滚，服即愈。

上一页：走马牙疳
下一页：喉菌


喉菌 《喉科指掌》

喉菌

喉菌（图缺）

此症因胎毒所致，或因心胃火邪，生于喉内如菌样，故名喉菌。不可用刀针。服黄连解毒汤、玉枢丹可使其不发，然未见全退者。

上一页：喉单
下一页：喉瘤症


喉瘤症 《喉科指掌》

喉瘤症

喉瘤症（图缺）

此症因恼怒伤肝，或迎风高叫，或本源不足，或诵读太急，以致气血相凝，生于关内，不时而发，治以调本养源之药，玉枢丹、地黄丸俱可常服，难许速痊，外吹。

上一页：喉菌
下一页：叉喉瘤


叉喉瘤 《喉科指掌》

叉喉瘤

叉喉瘤（图缺）

喉瘤亦有生于关外，亦名曰瘤，故法□以着症同，而地部异耳。治法如前。

上一页：喉瘤症
下一页：左阴疮


左阴疮 《喉科指掌》

左阴疮

左阴疮（图缺）

左阴疮，生于颊车之下，内热外寒，皮色不变，身发寒热，肿大如鳗鲤，俗名鳗鲤瘟也。用六味汤加∶万灵丹一服，同药化下，如变红色，用喉痈药治。便结加生大黄（三钱），玉枢丹亦可服。

症属少阳，用柴胡、牛蒡子汤兼六味汤漱之。

上一页：叉喉瘤
下一页：右阴疮


右阴疮 《喉科指掌》

右阴疮

右阴疮（图缺）

右阴疮，治法同前。

上一页：左阴疮


说明

欢迎浏览“《喉科指掌》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《喉科指掌》”手册】