序 《眼科阐微》

序

生人之身，耳司听而目司视，故五官之用，耳目居多，而耳与目较，即目尤较重。何也？眯于目，而以耳代目者为废人，不聪于耳，而以明兼听者，不失为全士也。昔者炎帝悯天下人之苦于疫疠，而伤夭札也，取草木之实，含英咀华，辨其寒温燥热之性，识其君臣佐使之宜，制为方书，民有疾痛，药辄愈。而书乃何独疏于疗目耶？盖上古嗜欲未源，葆命有利，目之受病极少。厥后知识日启，内摇其心，外憾其精。心有疾则血不养目，肾有病则瞳人昏暗，肺有症则白珠血丝日生，肝有患则翳膜变起。此皆情欲所感，初不自觉，积久而视乃昏，始知目之为病源也。

呜呼！舋民之生，要无过不利当途，如问炎帝之时，其有此乎？故百书多略之者，非疏也。孙真人着《眼科秘诀》，以补炎帝方书之未备，而其本常秘，未能广其传矣。于云从少时，力学过苦目伤，医不得愈，祷于城隍之神，梦授书四帙，觉而遇王覆万传真人书，宛然如梦中，云从辄根据其方治之，目得瘥。如人有病目者，亦辨其所受病复治之，罔弗疗。云从乃更为《阐微》、《入门》传之天下后世，得诸冯隋昆铁树梨枣。呜呼！是书一出，又岂在炎帝方书下哉？予宦游三十余年，簿书难章，目劳神疲，短于视，云从为予药之，得复其元，云从之功也。今云从老矣，幸其书得传，吾愿世之读是书者，望其宝之如方书，而勿忘云从之功为焉，则感矣。

时康熙辛巳春王吉旦奉直大夫知胶州事平陵王基昌序

下一页：叙
原始资料来源互联网，中医世家网站整理。


叙 《眼科阐微》

叙

马君云从者，齐之淄青人也。其先与胜国宗潢家迭为姻戚，世有显闻。云从当髫 时，颖慧过他童子，就外传目辄数行下。宗HT 闾里，咸敬惮之，卜为英物。少长，补博士弟子员，蜚声黉序间，人皆以云从功名可立致。即云从亦雅自负。无何，以攻苦过，时时病目，庸医药之日甚，且几于盲，因祷诸神，如有所赐。既觉，心志之，遂遇江左王君覆万，邂逅间，授孙真人《眼科秘诀》一书，宛然若得诸梦中也。医如其方，罔不效，久而复明，目是以得不废。顾云从遭世乱，罹家道中落，不能置身青云，居常怏怏，已而自解曰∶“大丈夫处世，不为良相，必为良医。向者神人所授，曷不即以此问世？”于是，如其法以疗人，能使瞽者复见天日，屏障翳以开蒙者，不可胜数。而云从又惧夫身之老且死，法或不得传，爱取真人书 绎，反复讨究详解，谋登梨枣，力未能达。遇诸冯隋君昆铁，云从为言其状，隋君慷慨捐赀，付剞劂以寿世。呜呼！真人眼科一书，云从宣其秘，厥功伟矣，而昆铁复广其传，亦不在云从下也。予游胶西，得接云从之为人，醇正朴茂，其容粹如，其言蔼如。予走四方，阅人多矣，而云从实今人中所难。受其书而读之，抉精披奥，能发真人之所未发，以晓愚昧，洵乎不朽之绝业也，而可以与燮理者参矣。语曰∶“仁人之言，其利溥哉！”云从虽不得售于时，而功已施于天下后世。后之子孙，昌大前业，固可操券以待，云从亦可以自慰也夫！

时康熙辛巳春仲上浣华亭王用汲长孺氏顿首谨序

上一页：序
下一页：总论


总论 《眼科阐微》

总论

眼有五轮八廓，十二经络，三百六十脉络，皆一身精气上升，入通灵空窍，而为光明。其中轮廓、经络、表里、阴阳、气血、生克等论，各家眼科或编歌诗，或列像图，详悉明白，故不复着。至于病分内、外七十二症，是古人因形定名，示后人看症用药，不致差错。然往往按症用药，小病或愈，大病难痊，即眼前虽效，久则必犯者，何也？亦以治外而不治内，治标而不治本，根源之地未明故也。所以眼科外障虽有四十九种，内障虽有二十三候，其病源皆起子肝、肺，传于五脏六腑，达于十二经络，随其所感，变化多端，而七十二症之名出焉。然其中有虚、实不同，须要反本穷源，辨别明白。审得内外障，凡系实症，当除风散热，用孙真人吹冲之法，凡系虚症，当养血安神，用杞实粥补益诸方。庶几由博反约，不致症多方乱也夫。

上一页：叙
下一页：辨眼症虚实论


辨眼症虚实论 《眼科阐微》

辨眼症虚实论

眼有七十二症，大要不外虚、实二者而已。虚者眼目昏花，肾经真阴不足；实者暴赤肿疼，肝经风热有余。治虚症宜滋真阴、补气血，所以益其不足；治实症宜散风热、泄火毒，所以损其有余。间有虚实相半之症，则滋肾、散热，兼而用之。夫何眼疾之不瘳哉！

每见世之治目者，不审虚实，不究来历，不按经络，凡遇眼目昏花，直曰热邪熏蒸，误以凉药投之，不知寒凉伤胃，生意不能上升，变成青盲等内障矣。凡遇暴赤肿疼者，直曰火盛水衰，误以补肾之药投之，不知补肾生肝之气，肝气上冲，则翳膜更生，变成玉翳浮瞒等外障矣。此皆用药之差，而非目病之原不可治也。呜呼！举世迷路，混乱用药，轻病治为重病，重病治成坏病，堂堂七尺之躯，竟作废人，可叹可叹！余故为切切辨之，实症点白玉锭（方见三卷）、点扫雾丹（方见《秘诀》）。虚症不点。

上一页：总论
下一页：辨眼疼有虚实论


辨眼疼有虚实论 《眼科阐微》

辨眼疼有虚实论

眼疼属火，有虚火、实火不同。暴疼为实，久痛为虚；肿起为实，细小沉陷为虚，实痛肿且胀，虚痛陷且涩。此眼疼虚实之辨也。

治实痛则泄其火，治虚痛则养其气、生其血。泄火不可骤用寒凉，补气不可遽为助长。且眼以气血为主，养血不可损血，补气不可动火。然气乃阳明之火，补气焉得不动火？盖气实则热，气虚则寒，气平则温。故补气无动其火，而温补之，何动火之有，是以止痛之法，亦不外补、泄二端矣。实疼外用拈痛散（方见四卷），内点元灵丹（方见《秘诀》），虚痛点白玉锭。

上一页：辨眼症虚实论
下一页：辨药宜忌论


辨药宜忌论 《眼科阐微》

辨药宜忌论

治目之法多端，切忌刀针、割肉、刺血、生生信诸般伯道。刀针易损精水，刺血易伤瞳人，信、 中毒入深。且败血之药固当戒，凉血之药亦不过多。败血药多，而生黑暗之疾患；凉血药多，而生青黄之障翳。是木贼、蒺藜之类，虽止痛除风，能伤肝与肾，可宜佐用，不宜久服，密蒙、谷精之类，虽能明目，止可暂用为君，佐以养血和阳，方可通行。

上一页：辨眼疼有虚实论
下一页：辨热症有虚实气不同论


辨热症有虚实气不同论 《眼科阐微》

辨热症有虚实气不同论

大抵眼热之症，有虚热、实热、气热之不同。苟一概视之，而昧昧从事，则热闭于中，精光因而失神。今分指其详，大约虚则生寒、实则生热，补泄之法，宜按症参之。

虚热者，乃新病后失保养，或房事劳伤，虚耗元阳，相火炎上，熏蒸脾胃，以致两目赤涩，羞明怕光。其目惟赤而不肿，故治法以血分为主，滋肾为佐，兼除胃热，使邪火下降。此治虚热之法也。

实热者，其人禀气浓，或饮酒过多，或怒气冲上，或动心火。心火既动，火克金，金克木，以致两目赤肿难开，故治法宜泄心、平肝气、凉血为主。此治实热之法也。

气热者，时气也。其疾多发于三伏秋后之际，人不谨慎、感天地邪热之气，以致暴发赤肿，如火刺痛，热泪流溢。治法宜发散降火之剂为主，先用白芍、柴胡、干葛等类，次养血之药继之。此治气热之法也。

虚热点白玉锭、点元灵丹（方见《秘诀》）；实热点梨汁膏（方见三卷）、扫雾丹。洗用小枣儿（方见三卷）。气热点赛宝丹（方见一卷）、赛空青（方见二卷）。

上一页：辨药宜忌论
下一页：辨五轮病源用药论


辨五轮病源用药论 《眼科阐微》

辨五轮病源用药论

夫两眼角红丝穿入白珠如线者，乃心火克肺金也。当用柴胡、黄连、菊花以泻心火，肺金自得其平。

白珠红赤灌入黑睛，乃肺金克肝木也。当用桑白皮、枳壳、黄芩以泻肺火，肝木自得其平。

黑珠凸出胀痛，两胞红肿难开，乃肝木克脾土也。当用赤芍、胆草、生地、麦冬以泻肝火，脾土自得其平。

两胞肿，黑珠下陷难开，是脾土克肾水也。当用栀子、石膏以泻脾土，肾水自得其平。

三症俱先点白玉锭，次点元灵丹，有云点至宝丹（方见三卷）。

上一页：辨热症有虚实气不同论
下一页：辨五轮生克论


辨五轮生克论 《眼科阐微》

辨五轮生克论

五轮者、金、木、水、火、土也。相生则无病，相克则有病。

何谓相生？如肺属金为气轮，肾属水为水轮，肝属木为风轮，心属火为血轮，脾属土为肉轮。金生水。水生木，木生火，火生土，土生金，金复生水，生生不绝，何病之有？

何谓相克？若五脏不平，郁发心火，克于肺金，肺金克肝木，肝木克脾土，脾土克肾水，肾水克心火，心火复克肺金，克克不已，万病生焉。

治法须明生克之理，自然药到成功。故五轮、八廓，各属一经，治疾先详根源，然后对症加减。

上一页：辨五轮病源用药论
下一页：辨心火克肺金白珠生赤丝论


辨心火克肺金白珠生赤丝论 《眼科阐微》

辨心火克肺金白珠生赤丝论

五轮分部云∶白睛属肺。凡白睛生红丝，皆因心火克肺，肺经积热无处消散，随肺之经络上入于目，遂生红丝，盘结于白睛。延及二载，即长白脂皮一层，将红丝瞒着；脂皮外又长红丝一层，如此数层，其病成矣。

初见红丝时，宜利小便，令心火由小便而出，心与小肠为表里也。邪火既去，肺不受侵矣。若病止在肺经，未入于肝经，间用寒凉药亦无妨，以乌睛尚未生云翳也；点扫雾舟、至宝舟，用《秘诀》吹冲法。

上一页：辨五轮生克论
下一页：辨肺金克肝木黑睛生翳膜论


辨肺金克肝木黑睛生翳膜论 《眼科阐微》

辨肺金克肝木黑睛生翳膜论

五行生克云金克木。肝属木，肺属金，木受金伤，枯燥生火，肝上因生脂膜如豆腐皮，粘延缠扰不清。

热毒随肝之经络上升于目，而生红丝，自白睛而入黑睛，睛上云翳如称星，如丝缕，如梅花，时长时退，甚至遮蔽瞳人。

治法宜服发散、和解之药，清热退翳为妙。

合观二症，黑白珠上未生翳膜，肝、肺上先生翳膜，如何钩割得？先点扫雾丹，次用《秘诀》吹冲法，点赛宝丹（方见《秘诀》）。

上一页：辨心火克肺金白珠生赤丝论
下一页：辨眼内生云翳用凉药难退论


辨眼内生云翳用凉药难退论 《眼科阐微》

辨眼内生云翳用凉药难退论

目不因火则不病，是火为受病之源也。

云翳因火而生，退云翳又不可遽然清火。何也？

心火积久，白珠生云翳，肺经一团热血也；肺毒蕴深，入肝经，乌珠生翳，肝经一团热血也。此时误用寒凉，将热血冰住不得流通，经络阻塞，云翳赤丝死于眼睛上，为不退之翳，俗名为冷翳是也。治法当相其虚实，活血养血，发散清火，缓缓治之可也。夫云翳犹之舟也，火犹之水也，舟以水来，亦以水去，若先彻水，舟落泥中矣。云翳因火而生，还借火而退，火与云翳一齐退，是良法也。点扫雾丹、至宝丹，亦用《秘诀》吹冲法，点赛宝丹。

上一页：辨肺金克肝木黑睛生翳膜论
下一页：辨眼珠生翳膜滋肾更甚论


辨眼珠生翳膜滋肾更甚论 《眼科阐微》

辨眼珠生翳膜滋肾更甚论

世之眼科，遇人眼症，无论虚实，辄用寒凉之剂，久而不愈，又用补肾之药。以为肾水不足，火因上行，宜补肾水。殊不知肾乃肝之母，补肾生肝之气，肝气上冲，脑斗下堕，翳膜转生，为病更甚。往往治目用滋肾明目丸，助火上升，正坐此弊。

上一页：辨眼内生云翳用凉药难退论
下一页：辨退红丝云翳有先后次第论


辨退红丝云翳有先后次第论 《眼科阐微》

辨退红丝云翳有先后次第论

夫眼内红丝是云翳之根，云翳是红丝之苗。红丝满目，各有经络。若不循经络，一概用退翳之药，则不效矣。

如翳自内 而出，手太阳、足太阳病也，宜服羌活胜风汤加苍术、蔓荆子；翳自锐 而入，客主人斜下者，足少阳、手少阳、手太阳之病也，加胆草、 本。人参，翳自目丝而下，足厥阴、手少阴病也，倍加柴胡、黄连；翳自抵过而上，手太阳之病也，加五味子、木通。各按经络加减，自然随手奏效。

须欲退云翳，先退红丝，看那一经红丝先到，开手退后到的。三年之丝紫红色，二年之丝木红色，一年之丝鲜红色。先退鲜红，次退木红，后退紫红。按经施治，自有奇功。胜风汤方见真人《秘诀》。既有云翳红丝，用《秘诀》吹法并点法。

上一页：辨眼珠生翳膜滋肾更甚论
下一页：辨眼中云翳未退不宜先利大小便论


辨眼中云翳未退不宜先利大小便论 《眼科阐微》

辨眼中云翳未退不宜先利大小便论

眼当暴发肿痛、热气炙人时，红丝云翳未生，宜利大小便，火由大小便而去，令火有出路，不上攻于目，则病除矣。若到红丝云翳已生，开手遽然用凉药通利大小便，寒凉冰住云翳，即成锢疾。往往见治目者，不论翳障有无，开手即用泻火之剂，以致寒凉伤胃，生意不上升，诸病生焉，且仅云翳不退已哉？

初用梨汁膏，次用白玉锭，末用扫雾丹点。

上一页：辨退红丝云翳有先后次第论
下一页：辨治年久眼病先补气血论


辨治年久眼病先补气血论 《眼科阐微》

辨治年久眼病先补气血论

经云目得血而能视，是血之精粹上注于目而为明也。病久，过用寒凉，伤其脾胃；过于发散，耗其精华。以致气血不能流通，云翳遂不能去。治年老或日久云翳，必先补气养血。气血足，云翳自然活动易退。

血不足，固是目不得血也；火盛血耗，亦是目不得血也。不宜点。

上一页：辨眼中云翳未退不宜先利大小便论
下一页：辨眼珠下陷风轮有痕不作虚论


辨眼珠下陷风轮有痕不作虚论 《眼科阐微》

辨眼珠下陷风轮有痕不作虚论

阅各家眼科所载，有蟹睛突出者，有旋螺高起者，人人皆知为有余之症。至于全珠下陷，庇小有凹痕者，不知其为有余，误用补药，以火助火，火气太盛，耗却神膏，致眼珠全坏者有之。至于风轮上有凹痕如豆大，或如瓜子大，俱有余之症，不可不知。当用发散之剂。蟹睛、旋螺不敢点平下去，乃敢点下陷有痕等症，用白玉锭、元灵丹点。

上一页：辨治年久眼病先补气血论
下一页：辨疮毒上攻于目白睛有结胞论


辨疮毒上攻于目白睛有结胞论 《眼科阐微》

辨疮毒上攻于目白睛有结胞论

按疮毒上攻于目，结毒于眼，病不同。眼症生红丝云翳，时长时消。疮毒结翳如胞，坚硬不退，轻则昏花，重至如盲。急宜散除邪热，须看胞自何经而来，当服羌活胜风汤加减治之。有伤寒出汗而愈者，有解毒毒尽而愈者，种种不一，点元灵丹、扫雾丹。

上一页：辨眼珠下陷风轮有痕不作虚论
下一页：辨瘰毒瓦斯上攻于目白睛有瘀血论


辨瘰毒瓦斯上攻于目白睛有瘀血论 《眼科阐微》

辨瘰毒瓦斯上攻于目白睛有瘀血论

此症眼有瘀血，堆于白睛上，四周比黑睛高起。

治若稍缓，血满睛珠，便成危症。宜服羌活胜风汤加破瘀药治之，眼愈而瘰 亦愈。此症不肿不疼，只是血丝一片，突兀惊人也。除赛宝丹、老膜散外，各点药俱宜点。

上一页：辨疮毒上攻于目白睛有结胞论
下一页：辨眼无云翳视物昏暗风轮枯黄肝血少论


辨眼无云翳视物昏暗风轮枯黄肝血少论 《眼科阐微》

辨眼无云翳视物昏暗风轮枯黄肝血少论

按∶此症肝血少也。风轮属肝，如乌睛黑色，微带淡黄，影影耀耀，光彩可观，是肝血足也，若枯黄绕睛，内里澄清，看见黑毛或蜓蚰，如线圈在瞳人，是肝血枯也。肝血既枯，胆汁亦亏，瞳人或散大，或焦小，自然昏花。宜先用四物汤加肾之药；次用地黄丸等剂。肝血足，胆、肾两经亦足，视物自明矣。若误服寒凉，便成青盲之病，慎之慎之！不宜点。

上一页：辨瘰毒瓦斯上攻于目白睛有瘀血论
下一页：辨金井中肾水不满神光短论


辨金井中肾水不满神光短论 《眼科阐微》

辨金井中肾水不满神光短论

按∶金井者，在黑睛中间，一个小圈如胡椒大，是胆汁约束神水，一条黄线。若肾水足，则金井满；肾水少，则金井亏。神水不足，焉能照物？法当养肝血以滋胆，清肺金以生水，则愈矣。先吃杞实粥（方见二卷）、四物汤加枸杞子、五味，地黄汤加枸杞、五味子。不宜点。

上一页：辨眼无云翳视物昏暗风轮枯黄肝血少论
下一页：辨瞳人散大肝血少胆汁游走论


辨瞳人散大肝血少胆汁游走论 《眼科阐微》

辨瞳人散大肝血少胆汁游走论

此症由阴精、肾气两衰，相火邪行无制，火热熏蒸胆汁，胆汁亏损，遂致神光散大。亦有脑疼致瞳子散大，暴怒致瞳神散大，头风、痰厥致瞳子散大，食辛辣、炙爆过多致瞳子散大，种种不一。大约因风、火、气、痰散大者，宜用《元机启微》所载济阴地黄丸收小，再用地黄明目丸，肾虚散大者，先服四物汤加枸杞、五味子，次用地黄汤加枸杞、五味子，瞳人自收小矣。无论虚实，宜服千金磁朱丸，不宜点，点则失明。

上一页：辨金井中肾水不满神光短论
下一页：辨肾水不养神膏神膏干论


辨肾水不养神膏神膏干论 《眼科阐微》

辨肾水不养神膏神膏干论

神膏乃目中包涵之膏液也。由胆中精汁积成，涵养瞳神者。膏中一点黑莹，是肾、胆所聚之精华，能照万物。如血不滋膏，神膏干矣。故滋膏须以养肝血为主。白睛有赤丝等症，当清肺火，使不克肝，肝家无火消耗，于以养血无难矣。先服四物汤，加滋肾药，次服地黄汤，加养血药；再用地黄明目丸。不点。

上一页：辨瞳人散大肝血少胆汁游走论
下一页：辨眼见五色花论


辨眼见五色花论 《眼科阐微》

辨眼见五色花论

眼见五色花者，内虚也。盖因肾水不足，君、相二火反来侵水，水火激搏，诸影变幻，随各脏所受之邪，因脏现形。见黄色者，土之邪火侵也，见红花者，心之邪火侵也；见青蓝等花者，木之邪火侵也。如水照物，各有其形。人身中有君火、相火、化火，群火侵水，总由肾水失散之故。治法急宜收敛为妙。大约肾经之水，弱不能配火，邪火侵犯肾水，是以见五色花也。先吃杞实粥，次用四物汤养肝血，再用地黄汤滋肾水。不点。

上一页：辨肾水不养神膏神膏干论
下一页：辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论


辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论 《眼科阐微》

辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论

见黑白花者，因偏正头疼，日久有此症，内障之实也。初病时，视觉微昏，渐睹空中有黑花，如垂蚁、悬珠、蝇飞、蝶舞，如银钉、银丝、水银珠子，连串不断；形如扫帚，如罗网，如屋上灰尘，结线数条不断；又如扬场麦糠，尘土自天而下，结成黑白一定花样∶遂眼珠不定，远看则大，近看则小。因循日久，翳遮瞳人，不见阳光。宜用孙真人吹冲之法，揭尽肝、肺凝结翳膜，方有补益，若泛投除风散热、滋补肾水之药、百无一效者也。外无云翳不点。

上一页：辨眼见五色花论
下一页：辨眼中神光自现论


辨眼中神光自现论 《眼科阐微》

辨眼中神光自现论

人有自见神光，眼前如电光闪掣，甚如火焰霞明，时发时止，与瞻视有色之一定者不同。此乃阴精亏损，孤阳飞越，而神光欲散，久则失明。宜补肾水、宁心神。火不妄动，光自消除矣。宜服生、熟地各二钱，白芍、当归、麦冬、茯神各一钱五分，五味子三十粒，生甘草六分。水煎空心温服。不宜点。

上一页：辨眼见黑白花结成一定花样随眼珠上下往来遮瞳神论
下一页：辨眼黑夜睛明论


辨眼黑夜睛明论 《眼科阐微》

辨眼黑夜睛明论

此症谓夜间开目，倏忽看见火光，如灯头、香头，时有时无，金黄撩乱。此肾水不足，虚火上炎，以致目之神光失序，荡扬不定耳！宜服地黄丸，原分两，加辽五味烘干两半，肉桂去皮、不见火一两。蜜丸桐子大。每服三钱，空心盐汤下。不点。

上一页：辨眼中神光自现论
下一页：辨眼中神膏神水神光真血真气真精皆滋目之液论


辨眼中神膏神水神光真血真气真精皆滋目之液论 《眼科阐微》

辨眼中神膏神水神光真血真气真精皆滋目之液论

神膏，即睛珠中包涵瞳神者，外有坚壳数重，中则清脆，内包黑稠神膏一函是也。

神水者，由三焦发源，先天真一之气所化，在目中不可见也。

神光者，目中自视之精华，原于命门，通于胆，发于心，火之用事也。

真血者，肝中升运于目，轻清之血，乃滋目经络之血也。

真气者，目络往来生动之气，乃先天真一发生之原阳也。

真精者，先、后二天元气所化之精汁，先起于肾，次施于胆，而后及乎瞳神也。

凡此数者，皆滋目津液。人少壮，滋目之液盛，则目明；衰老，滋目之液减，则目昏暗。往往见治者，针刺血出，以致伤目。岂知目中有神膏、神水、神光、真血、真气、真精为何物乎？愚者欣受而不悟，可叹可叹！

上一页：辨眼黑夜睛明论
下一页：辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论


辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论 《眼科阐微》

辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论

此症是气血壮盛，热毒深蕴，两便不利，火毒无处消散，壅胜于上，攻冲日久，目丝牵急，将瞳人正面番于内，内面转于外，凶危异症也。急宜发散风热，通利三焦，开导两便，庶坚硬消，而目珠正，瞳人如旧矣。或有日久出脓而愈者，亦有爆出目珠，流血伤目者，须早治之。宜白玉锭泡水洗，至宝丹泡水洗。

上一页：辨眼中神膏神水神光真血真气真精皆滋目之液论
下一页：辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论


辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论 《眼科阐微》

辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论

此症是肝火太盛，蒸伤胆汁，胆汁游走，火入肾经，无处消散，所以黑睛瞳人突出，坚硬难消。又或有白薄皮尖突，如枣核尖舒出眼外，内包恶水者。趁火毒未消，发散清火，和血解毒，缓缓调治之可也。

若气血定而经络冷，则为不治之症矣。白玉锭多加水泡洗，当用真人吹冲揭障之方，则热散平复矣。

上一页：辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论
下一页：辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论


辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论 《眼科阐微》

辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论

此症云翳高浓，堆瞳人上，笼罩不开。先服杞实粥调养胃气，胃气壮，自然生气生血，气血之精粹上升于目，鼓动邪热，使锢蔽云翳活动；再服四物汤加减，令气血流动充足，仍用羌活胜风汤发散，即点扫雾丹，云翳渐退。至于老翳浓膜难退，再用猪肝脯，真人吹冲法，即全愈矣。如发红即以寒凉降之，不惟云翳不退，热毒逼住在经络中不得出，将来毒入神膏，为终身疾矣。点扫雾丹，吹冲时点赛宝丹、引神丹（方见二卷）。

上一页：辨眼疼甚乌睛高起如黑豆或似峰窝白皮尖出眼皮外论
下一页：辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论


辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论 《眼科阐微》

辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论

此症因心火克肺金，肺金克肝木，肝火盛，血少无以滋筋，筋拘挛不伸、是以有此症。当先服羌活胜风汤，点扫雾丹，再用泻青丸，清肝火、养肝血，则手足不拘挛，而目病痊愈矣。点白玉锭、元灵丹、扫雾丹，至宝丹，或点或多加药泡水洗。

上一页：辨暴发赤肿疼过用寒凉下元虚冷又用参桂补养下元壮健云翳锢蔽不退当用何药论
下一页：辨眼病者性急不能耐久半途而废论


辨眼病者性急不能耐久半途而废论 《眼科阐微》

辨眼病者性急不能耐久半途而废论

大凡云翳之生也，由肝、肺积热年久，然后上升于目，结成红丝、云翳等症。此病非朝伊芳夕，岂能卤莽奏效。治斯病者，有点法，有歇法，有服药之日，有不服药之日。服药、点药是去邪热；不服、不点是扶正气。且肝、肺上云翳之根，要先用孙真人吹冲之法除去，眼中红丝、云翳方可渐退。此须俟以日月，次第施治，所谓王道无近功也。往往见病者惜小利欲速成，以致半途而废，难曰天命，实人为之耳！

上一页：辨女子癸水行后又不行眼目红肿生云翳赤丝手指足拘挛论
下一页：辨医者急收功遗后患论


辨医者急收功遗后患论 《眼科阐微》

辨医者急收功遗后患论

眼症到二、三年，已成锢疾，先扶正气，后去邪气，非岁月之功不能告成。每见世之治目者，用刀剪磨荡之法，去其云翳，服寒凉降火之药，逼住热毒，速于取效，而终身之病根由此成矣。此固无高明指教，亦好利之心为之也。殊不知有心留病，甚于庸医杀人，获罪冥冥，祸延子孙。业斯道者，可不慎舆！

上三十二段，从孙真人《秘诀》中，经历五十余年变化出来，作为俗论，以指迷路，令病者斟酌用药，共登光明之域，无负孙真人传方之意，则幸矣！云知眼科则未也。

上一页：辨眼病者性急不能耐久半途而废论
下一页：老年眼症


老年眼症 《眼科阐微》

老年眼症

孙真人秘传，治少年、中年气血壮盛者，屡有奇效。若年老日久，气血衰弱，外而翳膜遮睛，内而瞳神昏暗者，俱不能治。

至丙辰年，遇江左熊飞张公，授余治老年眼科书一册。凡遇老年诸症，按方加减调理，果有奇验。因刻以广其传，为返老还童之一助云。

夫人之有目，如天之日月。若云雾干于空中，则日月之光蔽矣。人之眼目昏暗，亦邪干空窍，而清明之光塞耳。

经云∶肝开窍于目，目得血而能视。肝木不平，则目病矣。今之治目者，遵《银海》、《龙树》等书，讲五轮、八廓之说，分五行生克之论。内服之药，用除风散热、行气活血者居多；外治之法，用金、石、片、麝者居多。轻则点洗，重则磨荡，甚则针刺。如此治法，施之少年气血充实者，犹获其效；若年衰日久，气虚弱者，则为瞽矣。何也？内服除风之药过多，则荣卫枯燥；行气太过，则真气耗散；活血太过，则真阴散而不聚，外点太过，甘石性燥而耗血，金石损肌肉而坚凝，片麝味香而散气。加之磨荡，则伤血肉，针刺则损元气。以致灵窍痞塞，气血耗散，络定珠陷。惜哉！

不思《内经·灵枢》言目病者无多语，只云肝开窍于目，目得血而能视；天明则日月不明，邪干空窍等语，并无五行生克之论。《素》、《难》目病，皆属肝者，言其本也；《银海》等书，言五轮、八廓者，言其标也。

盖肝属木，在卦为巽，木胜则心火有余，风火交作，气血沸腾，而成蟹睛、旋螺、 肉攀睛等障矣。如初发红肿，疼痛不已，宜除风散热之剂。若日久不痛，又非此法所能治也。是肾水不足，不能 养心火，亦征气血之精粹不能上注于目，而成青盲昏暗内障矣。

治法宜补肝滋肾，引神通窍为主。前外障日久，云翳不退者，亦用此法。常见治目者，虽用补药而不能效者多矣，只说内障及年老日久，不能全复光明，无如之何也矣。

丙辰年，余在汶阳朱太守衙内，有女目病，黑睛白翳，坚硬若冰，朝暮点磨，而弗能奏效。因请江左张君字熊飞者至，其治法无不神明乎《内经》之旨，真发前贤之所未发，不越月而获效七、八。予欲求此方济世，张君慷慨尽泄元机于予，则世之无瞽目，赖有此也。各治法开后∶

一张君之法，先通窍而后补。补中观其气血、寒热加减，佐以明目退翳之药，内外夹攻，令药气不断，而兼养神，神静则阴生，阴生则目明也。

一论退翳之法。翳者乃目中通灵之窍闭塞，气血、津液凝而不行，结聚以成云翳。先宜通窍为主，窍通则气血流行，补养退翳之药方能入也。

□

开窍引

好石菖蒲（君） 南谷精草（臣） 枸杞子（臣） 菊花（佐） 有火加小青为使，如无以玄参代之。

水煎，食后服，日二次。观目中云翳浓薄，药剂大小，量度用之。忌铁，恐伤肝也。药俱宜酒洗，取上行入目也。内服五、七剂。外用熏洗之剂，开其毛窍。

熏洗汤

石菖蒲 地锦草 菊花 各等分，煎汤。先以热气熏之，后温而洗之，内外攻之五、七日。通窍之后，宜补养其精血。夫精血必借胃气生，胃乃五脏六腑之原，开发神机之本。必先调胃气，宜服杞实粥（方见《秘诀》）；次补其肝、肾，肾乃瞳神之本，肝乃精光之原。宜用∶

猪肝脯

猪肝一具，不用水洗，竹刀切片。

南谷精草（二两酒洗） 枸杞子（七钱酒洗）甘菊花（一两酒洗）

如有红丝加黑参，酌红丝多少加之。如红丝、云翳不退，用真川椒四十九粒，徐徐添之，众药合一处，用黑瓷罐一个，一层药一层肝，肝上撒秋石末，如此三、四层，入黄酒两、三盅，封固，不透气，重汤蒸熟候冷，去药存肝，日吃三、四次，并汤饮之。秋石研极细，一钱或二钱，先调入肝内亦可。老年或中年气血两虚者，加八物汤同煮。

气血两虚，昏朦不识道路，又感弱症，元气不复，加十全大补汤同煮。

数年不通路，尚见灯火日月者，六味地黄料加枸杞子、全当归、牛膝、菊花同煎。吃三、五具后不见光明，是气不能行血，或血虚脾虚，又加十全大补汤同煎。气障者，加石菖蒲、香附米（醋炒一两），同煮。老年不加。

血贯者，加石菖蒲、归尾、赤芍、红花、苏木各三钱，同煮。老年不加。

有云翳，加蝉蜕、木贼、乌鱼骨各五钱，同煮。

目中有翳，其目必痒，或闷，不用手揉擦。宜用∶

菊花煎

菊花（君） 菖蒲（臣） 白矾（使生用） 三味煎汤，浸真青绢搽之。

若云翳自根而退，必待目中神光外射，方退云翳，久闭覆神光，必引而方出。宜用∶

引神丹

谷精草（君） 石菖蒲（君） 枸杞（臣） 草决明（佐） 黑参（臣）菊花（臣） 蝉蜕（使） 木贼（使） 共享河水煎汤，瓷罐内封固，重汤煮粘为度，入好金墨末、白矾末，调匀晒干，再研广胶水些须作锭。用人乳磨点，一日三、四次，或五、七次。大约墨一锭，生白矾一分，生用。

若目内云翳退时，必有热气目眵，宜外引。

赛空青

生白矾（三分） 悉尼（一枚去皮核）

先将矾研细末，入梨片内共研，绢滤过成汁，加净蜜些须，搅匀，封固，重汤煮过，待冷，扫眼皮内外，日五、七次。

原方尽此。神而明之，存乎其人。在高明者，变通善用之可也。不宜执泥，亦不可妄作聪明。欲用此法，必先回避生客，戒言语，绝嗜欲，清淡口味，闭目静养，庶几成功。不然，通窍之后，激动邪火，沸腾于上，将虚灵之孔阻滞，是求明而反暗也。慎诸！

开窍引解释

（马化龙注）

治老年眼症，宜滋补之药。此方下手不用滋补，先用开窍引者，何也？

夫人之眼病日久，邪热、痰涎，瘀滞于肝、肺二经，渐渐将通明孔窍闭塞，经络壅滞，气血不能升降流行，以滋于目，则诸病生焉。先用开窍之药，将道路通利，使无阻碍。虚者还其虚，灵者还其灵，一用滋补之剂，即可直入肾经，助出光明。是以开窍为先，盖窍通而补养流行之药始能入也。若窍不开，遽用补益之药，反助邪火上行，其病更甚。

大约开窍引与真人吹冲之法，殊途同归。往往用补不效者，皆关窍不开之故耳！如外无云翳、赤丝，内无邪气障蔽，只昏花视物不真者，纯虚之症也。此通灵之孔窍毫无阻滞，服地黄、枸杞、参、 之类，便可直入肾经，转暗为明，不必用开窍之药。

熏洗汤解释

开窍之后，即用熏洗汤者，何也？

夫人五脏六腑、十二经络、三百六十脉络，其精气皆上注于目而为明。今内外之邪气郁结既久，自然头目中清阳之窍为邪气所乘矣。必用熏洗之药，将轮廓中之积滞，使其活动；经络中之结热，使其通利。

盖瞳神中有大络五，心、肝、脾、肺、肾是也，久病则五络皆病矣；有中络六，膀胱、大小肠、三焦、胆、包络是也，久病则六络中皆病矣。必须熏洗以开毛窍，令经络中邪气外散，正气好复。

杞实粥解释

内、外之窍既开，宜用参、 、熟地等药，以滋补之。今不用此，而用杞实粥者，何也？

夫人一身气血之精粹者，上注于目而为明。老者气血两虚，精粹者不能上升于目。食杞实粥以养胃气，胃乃五脏六腑之源，开发神机之本；欲养精血，先调胃气，胃气一壮，自然生气生血；气血既足，则气血之精粹者，自然上升于目，而光明生焉。

猪肝脯解释

用杞实粥以养精血矣，又用猪肝脯者，何也？

肝为肾之子，补肾之药，由肝而入，肝开窍于目也。肝血以养胆汁，胆汁以滋神膏，神膏涵养瞳神，神水滋润神膏。肝、胆、神膏、肾水，俱以肝血为主，故《内经》云目得血而能视也。至于精生气、气生神、神生明、明能视物，指肝、胆、神膏、肾水、真血、真气、真精而言，不是独言肾水，可见肝为瞳神之本，肾乃精光之源也。

菊花煎解释

目中有翳，其目必痒或闷者，何也？

虚窍中结的翳膜积滞，俱活动外转，而风邪之阻于毛孔者皆开，是正气鼓动着邪气，经络中不能容，自然作痒、沉闷。煎此药浸青绢搽之，则毒瓦斯外散，经络中空洞无滞，光明不期然而复，所谓清阳上升，浊阴下降者，此也。

引神丹解释

老年青阳之气微弱，邪气易于上升而行空窍，感之轻而为外障，感之重而成内障。外障则蔽锢日久，内障则瘀塞日深，以致经络之虚者实矣，通者塞矣。

前用杞实粥养精血，猪肝脯补肝肾，五脏六腑、十二经中清明之气将上升于目，此时神光微弱，不能外射，必用引神丹引之，则精华渐复，神光自露。此引神丹之妙用也。

赛空青解释

始用熏洗汤以开毛窍，收功用赛空青者，何也？

食杞实粥以养胃气，胃能生气生血，气血生则经络活动。吃猪肝脯以开肝窍，而肾经之光明自通。到此时，正气复而邪气自退，经络中所积阴浊、污秽之热毒，时时流出，而为眵泪，便是云翳化开的。火盛则眵稠结而为翳，火退则结翳散而为稀眵。如眵涎粘泥于眼内不爽，必用赛空青时时洗之，解热气，散眵泪，就有羞明怕日的光景，而病已愈矣。收功之后，用加味地黄丸等，以固其本。

加味地黄丸（滋阴固精明目，不寒不热，平和之剂，久服延年。）

怀地（八两） 茯苓（乳拌晒干） 山萸肉（酒洗焙干） 山药（各四两） 泽泻（三两） 菊花（三两） 枸杞子（六两焙干） 丹皮（三两酒洗炒） 辽五味（焙二两半） 蒺藜（炒去刺三两）

除地黄膏另入，余为细末，炼蜜为丸，如桐子大。

每三、四钱，空心淡盐汤下。虚甚，地黄丸内加紫河车一具，酒洗净，盛瓷罐内，酒水煮烂，捣如泥，或焙干为末入丸。晚服天王补心丹。二方朝夕并服，久久自效。今之治目多补肾，不知补心，然心者君火也。

加味明目地黄丸

熟地（八两） 山药（六两饭上蒸过） 山萸（六两去核净蒸）泽泻（三两面煨） 茯苓（三两去皮） 全当归（六两酒洗） 菊花（二两用白的） 丹皮（三两） 枸杞（六两去蒂净酒洗炒）

蜜丸桐子大。空心盐汤下五、七钱，自二钱起，渐加至四钱，恐动火也。如不能收全功，晚用十全大补汤（或丸）亦可。用此者，恐气不能行血，或血虚脾虚，一概补之。

上一页：辨医者急收功遗后患论
下一页：时行赤眼症


时行赤眼症 《眼科阐微》

时行赤眼症

几时行病目，少年宜服寒凉等药。若中年后气血不盛，用寒凉过多，眼疾愈后，神光渐减，视物昏花。以其寒凉伤胃，精气不能上升也。惟醉仙汤补泻相兼，老少可服，终身无昏花之患。

醉仙汤（治时行害眼，并暴发赤肿，疼痛凶狠，如触睛者。）

羌活 防风 柴胡 苍术 白芷 川芎 当归 生地 黄柏（盐水炒） 牛膝 杜仲（盐水炒） 香附（醋炒） 白茯苓各一钱，如小儿各七分。有云翳加白蒺藜、木贼。羞明加天麻。

上用醇黄酒一碗，水一碗，煎至一碗，加食盐七厘，搅匀温服。如能饮者，再饮酒两、三杯，使血行可速愈也。

按时症有热胜、风胜、风热俱胜之不同，不可不辨。

热胜者，火壅壮热，头目昏眩、疼痛，热气上冲，口舌唇焦，咽喉肿痛，心神烦躁，多渴，小便赤涩，大便秘滞。热胜之病如是也。

风胜者，头痛鼻塞，肿胀涕泪，脑巅沉重，眉骨酸痛，外翁如云雾、丝缕、秤星、螺盖。风胜之病如是也。

风热俱胜者，风毒上攻，暴作目赤，肿疼难开，瘾涩，眵泪交流。风热俱胜之病如是也。

三症大同小异，用药易混，须要分晰明白，然后用药。若是热胜，先清火；风胜，先除风；风热俱胜，除风散热兼之。庶几浊阴之气尽降，而清阳之气尽复，如无病之初矣。

世之目疾，久而不愈，或愈而复犯者，皆由初时用药之误，以致脏腑郁结，浊气上升，清阳失位。至一年则目昏暗，二年则生红丝，三年则长翳障，延及五、七载，则失光明，亦知皆由初时用药之差也哉！

热胜者，先服洗心散，次服泻热黄连汤。

洗心散

大黄（煨） 生甘草 当归 白芍 麻黄 荆芥穗（各六钱） 白术（五钱）

共为末，每服三钱，生姜、薄荷汤煎下。

泻热黄连汤

黄连（酒炒） 黄芩 胆草 生地 柴胡（各一钱） 升麻（五分）

水煎食后热服。

风胜者，先服羌活胜风汤，次服降火明目丸。

羌活胜风汤（方见真人《秘诀》），降火明目丸（方见后）。

风热俱胜者，先服洗肝散，次服泻青丸。

洗肝散

薄荷叶 当归 羌活 炙甘草 生大黄（酒净） 防风 炒栀仁 川芎（各等分）

上为末，每服三钱，食远滚汤调下。

泻青丸（方见贞集）

两目赤肿疼，舌上生疮、出血，舌硬疼，大 赤，此心火上炎也。宜服∶

泻心汤

当归 白芍 生地 栀子（炒） 黄连（各一钱） 犀角薄荷 甘草（各五分） 麦冬（二钱）

水煎食远温服。宜点白玉锭、元灵丹。

鼻孔干燥，生疮肿痛，白珠赤，此肺火也。宜服∶

泻肺汤

黄芩 连翘 赤芍 麦冬 桔梗 桑白皮 栀子 荆芥 薄荷（各一钱） 生甘草（三分）

水煎，食远温服。点白玉锭、赛宝丹。

两目红肿疼痛、此肝火也。宜用∶

泻肝汤

当归 川芎 白芍 柴胡 连翘 栀仁 青皮胆草（各一钱） 生甘草（五分）

水煎，食后温服。点扫雾丹、至宝丹。

口燥烦渴，舌上生疮，胃中积热，消谷善饥，此脾火也。宜服∶

泻脾汤

白芍 黄连（酒炒） 连翘 薄荷 栀子（炒） 石膏（各一钱） 甘草（三分）

水煎，食后温服。点元灵丹。

止疼消肿汤

（治暴发赤肿，二三日、五七日用。）

黄连 生地 赤芍 归尾 赤茯苓 防风 细辛（各一钱） 大黄 桑白皮（各二钱） 甘菊 谷精草 生甘草（各三钱）

为末，每服三钱，煎服。

清热消肿汤

（初得病宜服，日久则热毒隐于经络中生翳。）

黄连 当归 生地 赤芍 栀子 川芎 黄芩 大黄 甘菊 木贼 白蒺藜 木通 甘草（各等分）

水煎，温服。

明目流气饮

（倒睫赤烂，时行暴赤，悉治之。）

当归 川芎 生地 赤芍 甘菊 胆草 防风 防己 甘草 香附 决明子 密蒙花 木贼 或加黄连

水煎，食远服。除赛宝丹外，一切点药俱用。

除翳明目汤

（云翳初结，翳嫩火盛者用。）

黄连 生地 赤芍 归尾 赤茯苓 防风 细辛 大黄 桑白皮（各二钱） 南谷精草 甘菊花 生甘草（各三钱）

水煎，食远服，点扫雾丹。

明目退翳汤

（目病已久，带红丝、浮翳、薄雾者用。）

生地 黄连 木贼 甘菊 胆草 石膏 郁金 旋复花 青葙子 白蒺藜 蝉蜕各等分

水煎、温服。点元灵丹、至宝丹。

导赤散

（治心经实热）

木通（二钱） 生地（三钱酒洗） 丹皮（二钱酒洗） 犀角末（一钱） 生甘草（一钱） 加竹叶（九片）

水煎服。洗小枣儿、矾连膏。

心经实热者，两大眼角有外现红丝，渐入白睛，瘀血堆不散。洗赛空青、白玉锭。

泻肺汤

（治肺经实热）

地骨皮（二钱） 桑白皮（一钱蜜炙） 麦冬（二钱） 山栀（一钱） 甘草（七分）

上水煎服。点元灵丹、至宝丹。

肺经实热者，白睛有赤丝盘结，渐入乌睛，小眼角或有瘀住青筋，是毒之甚也。如大便干，加大黄、芒硝。

泻肝汤

（治肝经实热）

胆草（一钱酒洗） 当归 黄芩（酒炒） 甘草（各一钱） 车前子（炒） 木通（各八分） 泽泻 生地（各七分）

上水煎服。

肝经实热者，黑睛生赤丝，乌气笼罩瞳人，服此药退肝火，再服羌活胜风汤，发散瞳人上乌气，痊愈矣。

泻黄散

（治脾经实热）

防风 藿香 陈皮 白芍 甘草（各一钱） 大黄（七分） 石膏（ 三钱）

上水煎服。

脾经实热者，上下眼皮内生疮如粟米，或盘筋瘀血等。用手法除后，服此药。

洗心凉血汤

（此降火之剂，壮盛者服。）

当归 赤芍 生地 黄连 菊花 木通 枯芩 栀子（各五分） 甘草（四分）

上水煎热服。

眼痛极红者，用二、三剂。皮肿加大黄。

泻脾散

（暴赤肿痛，一剂而愈）

苍术 枳壳 赤芍 归尾 川芎 黄连 柴胡 香附 甘草（各五分） 大黄 朴硝（各一钱）

上水煎，温服。

眼赤肿疼，大便坚实者，用二、三剂。

清肝明目消障汤

（专治风热红肿、云翳。）

川羌活（九节者中曲者不用） 真川芎 防风 赤芍（酒炒）黄连 青葙子 白茯苓 九制大黄 柴胡（各四分）

生地（一钱） 全当归 草决明 车前子 苍术 蔓荆子（各六分） 甘草（三分） 密蒙花（蜜水拌晒酒炒） 灯心（三十寸）

水二钟，煎八分，食后热服。目病绵缠，三、五月风热不退，遂生浮翳，多用此药。

明目和血饮

（眼有翳膜，兼风火。）

朱砂 当归 生地 川芎 赤芍 菊花 防风 防己 香附 甘草 龙胆草 草决明（各四分） 有翳加密蒙花、木贼。

上水煎，将药倒出，朱砂细末加入，食远温服。

病至一年，云翳遮瞳人，风火隐于经络中，血虚不能鼓动邪气外散，多用此方。

加减四物汤

（病似虚弱）

生地 当归（各一钱五分） 川芎 白芍（各一钱） 谷精草 白蒺藜（炒） 海螵蛸（各八分） 久病羞明，加天麻一钱。

上水煎热服。血虚翳膜不退，多用此药。

清胃降火汤

（眼皮红肿）

防风 薄荷 赤芍 黄连 山栀（各八分） 石膏（一钱五分） 黄柏 黄芩（各八分） 甘草（三分）

水煎，食后热服。

立效饮

（一切实热，里急后重，脏毒下血。酒毒，膈热，肚疼，赤眼。）

黄连（二钱一半生用、一半酒炒） 黄芩（二钱） 芒硝（一钱）薄荷叶（三钱） 大黄（三钱一半生用、一半酒炒） 连翘（一钱） 栀子（二钱） 甘草（五分）

水煎，食后温服。

防风 羌活汤

（痰胜入于经络，壅塞通明孔窍。清气不得上升，渐生云翳。）

防风 羌活 细辛 黄芩 南星 半夏 白术 甘草（各等分）

水煎，食后温服。

前胡散

（咳嗽，涕唾稠粘，心胸不利，时烦热冲攻目赤。）

前胡 桑白皮 川贝母 杏仁（去皮尖炒各一两） 麦冬（一两五钱） 甘草（炙二钱半）

合为散，每服四钱，姜一片，水煎温服。

清咽宁肺汤

（咽喉不清，火气上炎。）

桔梗（二钱） 山栀（炒） 黄芩 桑白皮 甘草 前胡 知母 贝母（各一钱） 陈皮 半夏（各八分）

水煎，食后服。

香莲汤

（眼夜痛甚）

香附米（童便浸炒六钱） 旱莲草（五钱） 当归（二钱）

一方用夏枯草更妙。

水煎服。

芍药清肝散

（眵多 紧涩羞明，赤脉贯睛，脏腑秘结。）

白术 石膏（ ） 川芎 防风 桔梗 滑石（各三钱）前胡 赤芍 荆芥穗 苏薄荷 甘草（各二钱五分）柴胡 黄芩 知母 山栀仁 羌活（各二钱） 芒硝（三钱五分） 大黄（四钱）

共末，每三钱，水二钟，煎一盅，食远热服。

加减双解散

（暴赤肿痛，白珠血片，甚至瘀血包珠。）

防风 荆芥 薄荷 桔梗 麻黄 黄芩 山栀 连翘 当归 芒硝 大黄 赤芍 滑石 石膏（各一钱） 川芎 甘草（各五分） 白术（八分）

姜三片，水煎服。

大便滑，去大黄、芒硝，加泽泻∶有汗，去麻黄，加桂枝；咳嗽，加桑白皮、杏仁；痰多，加栝蒌、贝母；两胁疼，加柴胡、青皮；食少，加陈皮、茯苓；身热加羌活；脚腿疼，加防己、木香；脾虚，倍加白术，去石膏。

散风清火汤

（肥人眼症，乃是风热。）

防风 羌活 荆芥（各一钱） 酒芩（二钱）

水煎服。

归芎汤

（瘦人眼症，乃血少兼热。）

当归（一钱五分） 川芎（一钱） 防风 荆芥 菊花 生地（酒洗各八分） 玄参（七分）

水煎服。如久痛昏暗，亦以当归、熟地为君，防风。菊花类佐之。

四物龙胆汤

（老人目赤暴疼）

当归 川芎 芍药 生地（各二钱半） 羌活 防风（各一钱半） 防己 胆草（各一钱）

共为片，水煎，加酒半钟，温服。大虚者加熟地二钱。

上一页：老年眼症
下一页：四季犯发眼症


四季犯发眼症 《眼科阐微》

四季犯发眼症

大凡眼疾愈后，时常发作者，是经络中余毒未净，当用羌活胜风汤，外点白玉锭、扫雾丹。有每年按四时发作者，是因病时不治，挨熬忍待自愈，风热客于经络，欲戒有犯，触其经络，遂致深入，又不治之，致邪正击搏，不得发散，如花如潮，至期而发，过期又愈，久而不治，必变重症矣。须按时调治，百无一失。如发于春者，毒在肝经也。宜服∶

洗肝散

归尾（酒洗） 川芎 苏薄荷 甘草（减半） 生地 羌活 胆草 防风 炒栀仁 大黄（煨） 各等分

共为末，滚白水调下三钱。

发于夏者，毒在心经也。宜服∶

洗心汤

黄连 生地 木通 炒栀子（各一钱五分） 归尾 菊花（各一钱二分） 甘草（三分）

水二钟，煎八分，温服。

发于秋者，毒在肺经也。宜服∶

泄肺汤

羌活 玄参 黄芩（各一钱五分） 桔梗 地骨皮 大黄 芒硝（各一钱）

水煎，食远服。

发于冬者，肾水虚不能制火也。宜服六味地黄丸。

上一页：时行赤眼症
下一页：眉骨疼眼症


眉骨疼眼症 《眼科阐微》

眉骨疼眼症

凡眉棱骨痛甚，此肝虚而痛也。宜服生地黄丸。

有目不能开，昼静夜剧，此痰胜而痛也。宜服导痰丸、二陈汤、青州白丸子。

香附散

（治目珠、眉棱骨及头半边痛。）

夏枯草（三两） 香附（二两） 甘草（四钱）

共为末，每钱半，清茶调服下。咽下则疼减半，五服全止。

黄柏散

（治眉骨风热痛）

黄芩（酒洗二钱） 白芷（一钱）

共为末，卧时清茶调服。

二乌散

（治眉骨冷风入疼）

川乌 草乌（二味俱童便浸炒去毒） 细辛 甘草 羌活 黄芩（各等分）

共为末 每二钱，茶下。用除风汤熏头法，方在后。

上一页：四季犯发眼症
下一页：火盛眼症


火盛眼症 《眼科阐微》

火盛眼症

医眼要诀，全在临症审病，因浅深、病形、大小、病势轻重，遂机更变，用药不可执一。

如两大眼角生 肉，赤丝贯白珠，是心之病形也。其因在小肠，用八正散利小便，而心火退矣。以心与小肠为表里也。

如白睛赤色，红丝渐入黑睛，是肺之病形也。其因在心，用导赤散泻心火，而肺火退矣。以心火克肺金也。

如黑睛生白翳，时隐时显，是肝之病形也，其因在肺，用泄肺汤泄肺火，而肝火退矣。以肺金克肝木也。余脏用药皆然。

若病在心经，误用泄肺之药，徒损肺气，而心火益甚；病在肺经，误用泻肝之药，徒伤肝气，而肺火益炽。以致脏腑不平，郁而生涎，浊气上升，渐生翳膜，缠绵日久，病势成矣。非汤剂、点药所能治疗，须用真人吹冲之法，方可痊愈。

育神夜光丸

（明目、去翳障神效。）

当归（三两） 远志（一两五钱） 牛膝（酒洗二两五钱）甘菊 枸杞子 地骨皮（各二两） 菟丝子 生地 熟地（各三两）

炼蜜为丸，空心盐汤下三、四钱。

清肺汤

（治眼多红丝，热在心肺者。）

桑白皮（蜜水泡三两） 地骨皮（去骨生甘草水泡三两） 麦冬（五两） 栀仁（二两炒） 川黄连（用红花二钱酒煎汤泡炒八钱）车前子（微炒八钱） 熟大黄（二两）

上为末，菊花煎汤，丸如绿豆大。早饭后或临卧，滚白水下三钱。红退为度。

胆连丸

（治火眼如神）

干绿豆粉（四两为末） 黄连（细末四钱）

二味盛于盅内，用 猪胆四个，取汁入末内，加麦面和匀，丸绿豆大。每日十五丸，盐汤下。服三日，再不必服。如口疮，噙一丸，一日即愈。

降火明目丸

（治目病发散过多，则火不降。）

黄连（酒炒） 黄芩（炒） 黄柏（炒如褐色） 栀子（连皮捣炒） 甘菊（各等分）

为末，清水滴为丸，绿豆大。每服五、七十丸，白汤下。

以上三方，降火之药也。若生翳者不宜。

上一页：眉骨疼眼症
下一页：痰盛眼症


痰盛眼症 《眼科阐微》

痰盛眼症

凡目病皆起于火，火盛则生痰，痰积久则胸隔不利，浊气上升于目，轻则昏花，重则云翳。宜服∶

清气化痰丸

橘红（二两去白） 枳壳（麸炒） 黄芩（酒炒） 半夏（微炒） 赤茯苓（各四两） 栀仁（炒四两） 桔梗（二两五钱） 滑石（飞四两） 归尾（酒洗四两） 生甘草（二两半） 连翘（二两半） 天花粉（四两） 薄荷叶（二两） 荆芥穗（二两）

共为末，水为丸 绿豆大。食远茶下三、四钱。

肠胃燥实，加酒炒大黄、芒硝各一两。

噙化丸

（治眼胞肿硬、疼痛难忍。）

当归 川芎 木贼 天麻 干菊花 白蒺藜 黄连 本 羌活 独活 青葙子 褚实子 荆芥 苍术 甘草 夜明砂（各等分）

为末，炼蜜为丸指顶大。噙化，早晚各一服。一日肿消，二日疼止，三日痊愈。

噙化玉液丹

凡眼赤昏，少神采，必咽喉痰涎不利，尤宜清痰火。

五倍子一斤（打开去穣虫） 用真六安茶四两，熬浓汁，浸半月后，看倍子上出白毛，倒出倍子，研如泥。

每倍子一两，加白硼砂二钱，真川贝母四钱，真柿霜四钱，儿茶三钱，粉草三钱，乌梅二钱，薄荷二钱。

各为末极细，捣五倍子内，炼蜜为丸、元眼核大。每取一丸噙化，立刻痰化、涎清、目明。点眼时噙化此药。

时眼害久，有浮翳，不敢点重药，用∶

连矾膏洗

细梨一枚，去核，入黄连末二钱，生白矾末一钱，仍用梨盖，竹钉钉住，外以面饼包住，入干饭上蒸三次，取出，去面，将梨捣烂，泞汁入碗内，露一宿，任意点之，浮翳清火如神。

风烂眼皮及内外障，宜用∶

碧霞丹洗

当归（酒洗） 没药（去油各二钱） 血竭 白丁香 硼砂（火 ） 冰片 麝香 皮硝（马牙者佳） 乳香（去油各五分）铜绿（一两五钱为衣） 川连（三钱）

共为末，黄连膏为丸，如芡实大。用一丸入茶钟内，新汲水化开，不时洗。一丸可洗二十日，大病不过一月，小病半月，烂眼、冷泪洗三日即效。泡药水不可多，洗干再添水。

恶眼疼极，宜用∶

归连汤

当归 黄连 黄芩（各一钱） 铜绿 皮硝 白矾（各七分）

以绢袋盛，煎汤洗。

又方∶

黄连（五分切碎） 胆矾（少许研细） 姜汁拌黄连内，焙干，用人乳半茶钟，将末入内蒸熟，有黄沫，取起，冷定。乳清一滴入眼，热泪涌出，不出一日效。洗时忌烟，洗完忌风。

清热光明液

（洗点眼肿烂）

秋白大梨一枚，去皮，截上少许作盖，将核去净，入黄连末三钱，仍用梨盖之，四围竹钉钉住，入碗内，重汤煮烂，泞汁，铜勺内熬，不必太老，冷定，加冰片三分，硼砂 六分，搅匀，骨簪点之。眼甚肿烂，热气炙人，不敢用点洗者，用此立效。

白玉锭

上号炉甘石，装入银锅，上盖瓦片，大火 ，起金花，钳出，浸入童便内片时，澄去童便，又以黄连煎汁，将石飞一、二次，至次日去连水，纸封晒干，再用群药取汁入内。群药开后∶

当归 川芎 蔓荆子 草决明 柴胡 羌活 防风 薄荷 密蒙花 荆芥穗 白芷 黄芩 苍术 木贼 槟榔 蝉蜕 菊花 甘草 每甘石一两，群药各五分。煎汁澄一夜，入甘石内，搅数十遍，纸糊碗口，晒干为丹头。

配药法

制过炉甘石（七钱） 升过硼砂（三钱） 大冰片（七分）真麝香（二分）

共研细，炼蜜为锭，粘成条，官粉为衣，装入鹅翎内，封固。

炼蜜法

新竹竿截筒，将白蜜装入内，湿豆腐皮封口，再加盐面封固，布裹，麻绳扎紧，煮一昼夜，取出调药。

点法

如时行热眼，或暴发赤肿疼痛，瘾涩羞明等症，取药条麦粒大一块，手心内用骨簪蘸冷水和匀，不稀不稠，点入眼角内，每晚点二、三次即愈。如小儿一岁至七岁眼症，取药一条入酒钟内，加水些须，化乳汁，新羊毛笔蘸药汁，洗眼内外，一日夜数次，洗完避风。

兼治牙疼∶取药半条，手心内和开，抹牙上，其疼即止。

耳底流脓出血∶取药半条，入酒杯内，清水些须泡开，灌耳内，即止。

蝎蜇蛇咬、口疮，俱抹患处，其效如神。

至宝丹

（点风火流泪、红烂、云翳、肿胀、疼痛等症。）

当归 生地 白勺（各五钱） 栀子 黄连 薄荷 白菊花（各一钱五分） 防风 白芷 荆芥 黄芩 连翘（各二钱） 细辛（一钱）

用砂锅水煎，去渣，再熬汁一茶钟，入蜜五钱熬成膏调后细药为锭子，或为小丸子。

炉甘石（一两 红），入黄连水淬飞过，加冰片、熊胆各三分，琥珀（生研）、象牙（ ）、珍珠、乳香、没药（去油）

各四分，真麝香一分五厘。共为细末，入炉甘石同研极细，用前膏调成小丸子。点时将药一粒，净水在手掌和匀，银簪或骨簪点入两眼角。暴发过三日，点一次即好。风火烂眼等症，点三晚即愈。云翳点好为度。

老膜散

（点老翳浓膜、不通道路重病。）

砂（明亮洁白刺舌者，瓦上微焙五分） 龙骨（极白者，火 研细三钱） 巴豆（去油，甘草水煮过一分） 白丁香（用白尖四分）

共研极细末，每晚点二、三次。

歌曰∶老膜经年不放光，浮云蔽日有何妨，巴豆去油甘草煮， 砂龙骨白丁香。

九制大黄

（退火如神）

川大黄（十二斤，打作小块，加好黄酒十斤，浸泡透，煮酒晒干） 桑叶（十斤，取汁，浸大黄，透蒸晒）槐叶（十斤） 黄芩（一斤） 姜（一斤） 生甘草（一斤） 广陈皮（一斤） 车前子（一斤） 黄连（八两）

上俱取汁，浸泡透蒸，晒极干，备用。

凡眼赤疼流泪，头痛面热，咽喉肿痛，痰火上炎，不咽津唾，饮酒过多，口疮舌硬，肚疼呕吐，两便不利，取豆大一块，口内噙化，火由小便而出，立愈。

牙痛，指顶大一块咬着，立刻痛止。

小儿大肠结闭，数日不通，用二、三钱打烂，冷水泡化。

色欲后，头目不清，早饭后噙化，浊阴降，清阳升，终身目不昏花。

大凡发背恶疮，皆五脏积毒所致。常噙此物，十二经络清净，一切热毒不生。

按∶时症照前醉仙汤诸方治之。如日久翳重，照十大将军吹冲法治之。

虚症照杞实粥滋补法治之。

又有因他病而成眼症者，不敢用真人吹冲法，不宜用滋补法，当照后方斟酌用之，庶病无遗漏。传方者，无遗憾也。

上一页：火盛眼症
下一页：头痛眼症


头痛眼症 《眼科阐微》

头痛眼症

偏正头痛日久，渐成内障，宜用∶

除风汤

细辛 僵蚕 白芷 本 羌活 独活 细茶 花粉各等分，葱头七个，水煎，先熏后吃。

血虚眩晕用八物汤。

熏头疼方

儿茶 川芎 菊花（各二钱，重者三钱）

水二大碗，煎数沸，趁热气熏头疼处。上用夹被盖头，药冷仍蒙头，睡避风。轻者熏一、二次，重者熏三、四次。

按∶头疼，贼风乘虚入脑也，日久变为内障，人往往忽而受害，宜早治之。

痰盛，头眩、目昏者，宜用∶

天麻汤

天麻 白蒺藜（炒） 广陈皮（盐制各等分）

水煎，食后服之。

上一页：痰盛眼症
下一页：鹊目症


鹊目症 《眼科阐微》

鹊目症

鹊目宜用∶

糯米丸

丝瓜叶煮烂，糯米粉调蒸，作饼如圆眼，吃数日即愈。

决明夜灵散（治目至夜则昏，灯火不明。）

夜明砂（另研二钱） 石决明（醋 研二钱） 羯羊肝（一两生用）

药末和匀，竹刀切肝作二片，将药末撒肝上，二肝合之，麻扎住，勿泄气，砂罐内淘米泔煮，肝熟，临卧并煮肝水吃之。

上一页：头痛眼症
下一页：大病后眼症


大病后眼症 《眼科阐微》

大病后眼症

病后目昏，或妇人生育出血过多，精气不足，目昏。先服仙人灵应膏，次服补益之剂。

灵应膏方

怀生地（三两） 熟地（三两） 麦冬 当归（各四两）枸杞（五两） 黄 （四两） 怀牛膝（五两酒蒸三次） 白术（土炒四两） 葳蕤肉（三两） 白茯苓（二两） 真阿胶（三两炒）

上共为细片，煎汁去渣，加炼蜜六两，熬至滴水成珠，入罐内水浸一夜，取起封好。每日不拘时吃三、五茶匙，或白汤、元眼汤、参汤调服。

上一页：鹊目症
下一页：劳目力后眼症


劳目力后眼症 《眼科阐微》

劳目力后眼症

读书劳目力，年过四十，阴气半衰，神光渐减，两目昏花，宜用∶

枸杞膏

枸杞二、三斤，肥大赤色者，乳拌蒸烂捣膏，加水煎，泞出浓汁，去渣加蜜，又熬成膏，贮瓷器内。

每早用滚水，或元眼、参汤，调下四、五茶匙。夏月加辽五味子二两。

上一页：大病后眼症
下一页：物撞眼症


物撞眼症 《眼科阐微》

物撞眼症

目珠被物撞打，疼痛，眼眶停留瘀血，宜用∶

地黄膏

生地（二两） 黄连（一两） 黄柏 寒水石（各五钱）归尾 红花（各二钱）

先将地黄酒浸，捣烂如泥。和药成饼，摊油纸上，贴目上下。

此膏不但撞损瞳人可用，凡风热赤目、泪出等眼，皆可用。其性凉血，其功行血，且去热毒。内服∶

决明散

石决明 草决明 防风 赤芍 柴胡 白芷（各八分） 菊花（一钱二分） 川芎 羌活 蒺藜 红花（各五分） 当归（一钱） 栀子（六分）

加姜皮些须，灯心二十寸，水二钟，煎八分，食远温服。

目因物撞，瘀血蓄内，致生翳障，疼痛昏花。先用通血散，次服经效散、还睛丸。

通血散

生地 赤芍 当归（各一钱） 川芎 防风 苏木（各六分） 荆芥（八分） 菊花（一钱五分） 红花 炙甘草（各五分）

葱头二个，水二钟，煎八分，食后温服。

经效散

大黄 白芍 连翘 粉草（各一钱） 当归 柴胡（各二钱） 犀角末（五分）

水二钟，煎八分，食后温服，然后服还睛丸。

还睛丸

草决明 当归 菊花（各一两） 木贼 蝉蜕（各二钱） 川芎（三钱） 青葙子（炒） 防风 山栀 白蒺藜（炒）白芍 粉草（各五钱）

上为细末，炼蜜为丸，如桐子大。每服三十丸，麦冬汤下。

打伤头目，十分重症，宜用∶

除风益损汤

当归 白芍 熟地 川芎（各一钱） 本 前胡 防风（各七分）

水二钟，煎一钟，热服。

伤眉骨，加黄连；伤目中，加柴胡；伤额、交巅、耳上角及脑，加苍术；伤耳前后、耳角，加枳壳；伤头角、耳前后，加胆草；伤额角及巅，加五味子；有热，加黄芩∶大便干加大黄。

神水散大者，不治。如初散，用四物汤加五味子、枸杞、人参、枣仁等药收之。

上一页：劳目力后眼症
下一页：烂眼生虫症


烂眼生虫症 《眼科阐微》

烂眼生虫症

烂眼有虫，其痒不可当，宜用∶

取虫膏

覆盆子叶，不拘多少，为末，水调成膏，摊纱绢上，贴眼片时，其中即出。

大凡眵泪、热泪、风泪，俱点扫雾丹。惟秋冬迎风流泪，并时常流冷泪，此虚泪也。用∶

枸杞子八两，捣烂装绢袋内，入大瓶中，加好黄酒一瓶，待七日，每早饮热酒两、三钟， 猪肝竹刀切，蒸熟，蘸花椒盐吃，泪即止。

上一页：物撞眼症
下一页：风砂入目


风砂入目 《眼科阐微》

风砂入目

风砂入目，粘睛不脱，疼痛瘾涩流泪，闭目不开，日久生云翳，赤丝瘀血堆聚。先用细海浮石削如笔头，安笔筒上，蘸凉水打磨。瘀血积滞散了，然后服通灵散。眼皮内砂粟，并珠上浓翳，俱用此打磨。

通灵散

瞿麦（一钱） 归尾（酒洗） 赤芍（酒洗） 羌活 生地（酒洗）花粉 石决明 草决明（炒） 黄芩（酒炒） 黄柏（各八分）红花（酒洗） 苏木（酒洗各五分） 甘菊（一钱二分） 连翘（七分）

水二钟，煎八分，灯心作引，食后热服。

上一页：烂眼生虫症
下一页：白睛黑色症


白睛黑色症 《眼科阐微》

白睛黑色症

眼白珠俱黑者，血愦也。药力到，呆痴少许，即愈。宜用∶

五灵散

五灵脂（三钱）

研末，热黄酒调服。

上一页：风砂入目
下一页：痰喘眼症


痰喘眼症 《眼科阐微》

痰喘眼症

胸膈痰喘有声，两目昏暗，宜用∶

五仙汤

（老年虚弱不用）

细茶（一两五钱） 山楂 甘草 广陈皮（各五钱） 老姜（一钱）

水二钟，煎八分，温服。片时即吐出痰涎，重则三、四碗，轻吐一、二碗。吐完以小米汤止之。五、七日后，痰火清，目自明矣。如痰不净，停几日再服。

上一页：白睛黑色症
下一页：睡起目赤症


睡起目赤症 《眼科阐微》

睡起目赤症

睡起目赤良久者，此血热也。用生地黄半斤，捣汁，浸粳米半升，三浸三晒，每早煮粥一盏，食之即愈。

上一页：痰喘眼症
下一页：痰火昏蒙症


痰火昏蒙症 《眼科阐微》

痰火昏蒙症

膈上有痰，目赤昏，用蛤粉一两，青黛一两，为末，蜜丸圆眼核大。每一丸噙化，痰化为水，目自明。

若痰不清，火不降，日久生翳，外障成矣。凡眼病皆因痰起，痰因火生也。

眼病遗精者，用六味地黄丸全料，加牡蛎烧红。

水淬，为末，焙干。一料用三两。

上一页：睡起目赤症
下一页：伤寒后眼症


伤寒后眼症 《眼科阐微》

伤寒后眼症

伤寒后余邪不散，上走空窍，两眼瘾涩，赤胀，生翳，羞明，头疼，宜用∶

人参补胃汤

人参 白茯苓 炙甘草 白术 黄 羌活 独活（各六分） 白芍 生地 泽泻（各三分） 熟地 归身（各四分） 柴胡 防风（各五分）

白水二钟，煎一钟，热服。四物汤、地黄汤俱宜服∶

上一页：痰火昏蒙症
下一页：出血过多眼症


出血过多眼症 《眼科阐微》

出血过多眼症

出血过多目病，男子衄血、便血，妇人产后崩漏，亡血过多，致睛珠疼痛，羞明酸涩，眼睫无力，眉角太阳酸痛，宜用∶

芎归补血汤

生地 天冬（各四分） 川芎 牛膝 白芍 炙草 白术 防风（各五分） 熟地 归身（各六分）

上剂水钟半，煎七分，温服。恶心不进饮食，加生姜二片。

上一页：伤寒后眼症
下一页：妇人胎前产后眼症


妇人胎前产后眼症 《眼科阐微》

妇人胎前产后眼症

按妇人胎前、产后眼症，与常人不同，须要审症的而用药当，庶几无伤胎之患。

夫胎前产后，多因气血失调，以致燥火上攻，阴阳涩滞，或风邪乘虚，邪火浸淫，七情抑郁，六气引邪。不必拘泥其翳膜红疼，胎前惟有安胎清火，产后惟用养荣散郁。二症须分有余不足，在气分宜调之、散之，在血分宜补之、行之，自然愈矣。最避硝、黄等峻药破血及泄小肠之药。用疏利药不妨。以妇人怀孕，其病多有余也。孕妇心脾壅热，目赤，咽膈渴苦，烦闷多惊，用∶

简易知母饮

赤茯苓 黄芩 麦冬 知母 桑白皮 黄 细甘草（各等分）

上剂白水煎，加竹沥一小钟，碗内冲服。

孕妇蕴热，两目忽然失明，宜用∶

天门冬饮子

羌活 白茯苓 人参（各八分） 天冬 知母（盐水炒）茺蔚子（各一钱二分） 防风 五味子（各五分）

水煎热服。

孕妇外感风寒，浑身壮热，眼花头昏，宜用∶

芎苏散

紫苏 川芎 麦冬 白术 陈皮 干姜（炒黑） 白芍（各一两） 甘草（五钱）

上为末，每五钱，姜三片，葱头三段，水煎温服。

孕妇头眩目昏，视物不见，盖因胎气有伤，热毒上攻所致。宜服∶

消风散

石膏 防风 菊花 羌活 川芎 荆芥 白芷 当归 羚羊角 甘草 大豆黄卷（炒各等分）

为末茶调，食后下三钱。

孕妇临月，两目忽然不见，灯火不明，头疼目昏，肝脏壅热。宜服∶

天冬饮子

天门冬 知母 茺蔚子 防风 辽五味 茯苓 熟地 羌活 荆芥 川芎 白芍 当归

上剂加姜三片，水煎，食后服。

胎前产后，眼内血翳流出，烂弦、羞明。云翳等症，宜用∶

生黄散

生地 茺蔚 川芎（各二钱） 桑白皮 当归 菊花（各一钱） 赤芍（四钱） 薄荷 黄芩 黑参 白芷 木贼 防风（各三钱） 桔梗（六钱） 知母 甘草（各五钱）

上为细末，清茶下三钱。

产后目病者，血少肝虚也。盖产则百脉皆动，气血俱伤，虚而不足，风邪易入。肝虚则发生之气弱，血少而胆失滋养。精汁少，则目中精膏、气液皆失化源，所以目症者多。

产后眼昏头晕，烦渴口干，气少脚软，宜服∶

熟地黄汤

熟地（八分） 糯米（一撮） 人参（一钱） 麦冬（一钱五分） 炙甘草（五分） 天花粉（三钱）

姜一片，枣二枚，煎八分，温服。

产后，自午后至夜，昏花不明，宜服∶

四物补血汤

熟地（二两） 香附米（酒制） 川芎 白芍（酒洗炒） 归身（酒洗炒） 甘草（四分） 夏枯草（八分）

共为细末，食后白汤下三钱。

产后崩漏，亡血过多，致睛珠疼痛，经水不调等症，宜服∶

四制香附丸

香附（八两分四分，酒、醋、盐、便各煮过晒干） 黄柏（酒炒） 熟地（各一两） 泽兰叶 川芎（酒炒） 白芍（酒炒） 当归（炒各两半） 益母草（四两忌铁）

共为末，炼蜜丸桐子大。每服三钱，空心淡盐汤下。食远亦可服。

上一页：出血过多眼症
下一页：妇人行经眼症


妇人行经眼症 《眼科阐微》

妇人行经眼症

妇人行经，去血过多，眼疼，黑眼花翳白陷，此血衰肝虚也。宜服∶

补血当归汤

当归 菊花（各五钱） 川芎 白术 细辛 茺蔚子 白芍 羌活 薄荷 大黄（各二钱） 甘草（三钱）车前（三钱） 防风（二钱半） 白蒺藜（三钱）

上为末，灯心汤下（一钱五分。）

妇人室女，经逆上行，血灌瞳人，此血热也。或患久，血死在目珠，而生 肉。以通经为主，宜服∶

通经散

当归 生地 栀子 薄荷 赤芍 黄芩（酒洗各一两） 大黄（八钱） 红花（二两） 黄连（六钱） 川芎（六钱）羌活（六钱） 甘草（三钱） 苏木（六钱） 木贼（五钱）

上为末极细，姜皮汤下二钱。

妇人眼酋红，血热逆于上也。宜服∶

破血红花散

川芎 红花（各二钱） 当归 赤芍 山栀（各一两）黄连（三钱） 苏木（三钱） 枳壳 没药（去油） 连翘 黄芩（各八钱） 大黄（八钱） 白芷（五钱） 薄荷（六钱） 犀角（二钱）

共为末，姜皮汤下二钱。

上因他病而成眼病数条，有红肿云翳类外障者，却用不的治外障药；有昏暗不明如内障者，却用不的治内障药。只看病从何而起，因微知着，随病施治。

如疮毒入目，生红丝、云翳，宜解疮毒也；打伤血凝，生红丝、云翳，宜行滞血也；伤寒后生红丝、云翳，宜扶正气也∶妇女逆经，血涌于目，生红丝、云翳，宜破血通经也。若见形像，概曰热也，竟以寒凉之药投之，则伤目矣。

如头疼而目昏暗不明，宜除风散热也；痰盛而目昏暗不明，宜清痰利窍也；虚弱而目昏暗不明，宜滋肾养血也；胎前产后而目昏暗不明，宜养血补肝也。

若观外貌，概曰虚也，竟以补益之药投之，则伤目矣。

病症多端，难以缕指，特举似有余而非有余，似不足而非不足数症，使人知所变通，而无执固之失也。

洗眼红枣儿（不论年久烂弦风眼，俱可洗。）

皮硝一斤，滚水泡化，澄清去渣，用上号红枣一斤，去核，入硝汁内浸一日，取出晒干，又浸，汁尽为度。将枣儿一个，装黄连末三分，仍旧合之，勿令泄气。用时取枣一个，投滚水汤泡之，不时洗眼，极效。

上一页：妇人胎前产后眼症
下一页：小儿眼症


小儿眼症 《眼科阐微》

小儿眼症

按小儿目病，与大人不同。大人目病，多因忧患、恼怒、七情、色欲所致，内伤于脏腑，外发于眼目。

至于小儿目病，不过胎毒、血热之故。症既不同，治法亦异。

盖小儿秉受天真不足，气血嫩弱，间有云翳障膜，极难治疗。若发散过则精气散；寒凉多则脾胃伤。误针则光明立失；点重则易于伤瞳。须认症真切。内服之药，要极和平；外点之药，勿涉猛烈。优游渐进，调理得宜，日久自然消磨。不然，心粗手滑，鲜有不伤目者。每见婴儿目病，自坏者十之一、二，治伤者十之八、九。余故表而出之，为世之为人父母与业斯道者留心焉。

小儿目赤，心经实热也。宜服∶

导赤散

生地 生甘草 木通 黄芩 赤芍 羌活（各等分）

共为末，每服二钱，灯心煎汤下。点元灵丹。

小儿目淡红，心经虚热也。宜用∶

生犀散

生犀角末（二钱） 赤芍 柴胡 地骨皮 干葛（各一两） 甘草（五钱）

共为末，每二钱，水一钟，煎七分，温服。点白玉锭。

小儿赤眼，多泪睛疼，心躁，并热翳、急惊、发搐等症，此肝热也。宜服∶

生犀散

生犀角末（二钱） 赤芍 柴胡 地骨皮 干葛（各一两） 甘草（五钱）

共为末，每二钱，水一钟，煎七分，温服。点白玉锭。

小儿赤眼，多泪睛疼，心躁，并热翳、急惊、发搐等症，此肝热也。宜服∶

生犀散

生犀角末（二钱） 赤芍 柴胡 地骨皮 干葛（各一两） 甘草（五钱）

共为末，每二钱，水一钟，煎七分，温服。点白玉锭。

小儿赤眼，多泪睛疼，心躁，并热翳、急惊、发搐等症，此肝热也。宜服∶

牛黄丸

（不用点）

牛黄 白附子 肉桂 全蝎 川芎 石膏（ 各一钱五分） 白芷 藿香（各五钱） 辰砂 麝香（各少许）

上为末，炼蜜丸桐子大。卧时薄荷汤化三、五丸。乳母忌口。

小儿疳毒患眼，闭目不开，羞明怕日及内障，宜用。

生熟地黄丸

（不用点）

生地（酒洗） 熟地 麦冬（各一钱） 当归 枳壳 炙甘草 防风 杏仁（去皮尖炒） 赤芍（各五分）

加黑豆七粒，煎豆热为度，去渣服。

小儿热毒患眼，宜眼∶

小防风汤

熟大黄 山栀 防风 赤芍 当归 羌活 炙甘草（各等分）

共为末，每二钱，水煎服。点白玉锭、元灵丹。

小儿风毒患眼，宜服∶

小流气饮

蝉蜕 炙草 羌活 天麻 当归 赤芍 防风 大黄 薄荷 杏仁（去皮尖各等分）

共为末，每服二钱，水煎，食后温服。点扫雾丹。

小儿积毒患眼，宜用∶

小菊花膏

黄连 黄芩 大黄 菊花 羌活 苍术 防风 荆芥穗（各等分）

上为末，蜜丸芡实大。每一丸，白滚汤下。点元灵丹、赛金丹。

小儿泻后目闭，用健脾、养胃、补血、滋肾等药。

小儿诸毒入目，宜用∶

密蒙花散

蒙花（一钱） 青葙子 决明子 车前子（各五分）

为末，用羊肝一个，批开，掺药在内，线扎纸包，水湿入炭火中煨，肝熟，空心吃。点扫雾丹。

小儿积热上攻，血灌瞳神，宜服∶

车前子散

密蒙花 羌活 车前子 粉草（炒） 白蒺藜（炒） 黄芩（炒） 草决明 菊花 胆草（炒）

各等分，共为末。每二钱，食后饭汤下。洗白玉锭。

小儿头枕骨疼，闭目不开，宜服∶

通顶散

川芎 薄荷（各五钱） 茵陈 甘草（各四钱） 朴硝（三钱，甜硝亦可）

上为细末，用少许，苇筒吹入鼻中，病者口含凉水一口，吹后吐水，几次愈。点白玉锭。

小儿卒然惊悸，眼目翻腾，宜用∶

钩藤饮子

钩藤（炙五分） 麻黄（去节） 甘草（炙各三分） 天麻 川芎 防风 人参（各七分） 全蝎（炒去毒一钱） 僵蚕（一钱二分炒）

水二钟，姜三片，煎八分，不拘时服。

小儿头眩，觉地屋俱转，闭目不开，宜用∶

人参汤

人参 麦冬 当归 白术 防风（各八分） 白芍 独活 黄 （各一钱二分） 官桂（去皮七分）

共为剂，水二钟，煎八分，食远服。点至宝丹。

小儿手循领，乱捻物，目直视，肝脏实热也。宜用∶

泻青丸

（方见前，用竹叶汤化下。）

小儿因惊后，瞳人不正，宜用∶

人参（一钱） 阿胶（糯米炒成珠各一钱）

水二钟，煎七分，温服。明日再服，效。

小儿卒暴中风，不省人事，目直视，痰壅塞也。

宜用∶

牛黄丸

石燕（火 醋淬九次，飞过） 雄黄（研飞） 蛇黄（ 醋淬九次）辰砂（研飞） 磁石（ 醋淬九次） 石绿（各一两飞） 轻粉 牛黄 粉霜 麝（各五分） 金银箔（一百张为衣）

共研极细，酒煮，面糊为丸鸡头子大。每一丸，薄荷汤并酒磨下。

小儿十岁以下，一丸分作四服，蜜水磨下，四岁以下，一丸分为五服，未满一岁，一丸分为七服。如牙关紧急不开，以物斡开灌下。洗白玉锭。

小儿痰涎壅塞，牙关紧急，目直视，宜用∶

碧霞丹

石绿（ 制如前十两） 附子尖（去皮） 乌头尖（去皮） 蝎稍（各七十个）

三味为末，入石绿令匀，面糊丸如鸡头子大。每用薄荷汁化下一丸，更入酒少许，温暖服之。须臾，吐出涎痰，然后随证治之。如牙关紧急，斡开灌之，立效。洗至宝丹。

小儿目睛 动，此血不足，风火内生也。宜用四物汤益其血，加柴胡、山栀清其肝。阴血内荣，则虚风自熄，目不 动矣。

小儿两目连 ，肝经有风也，风入于目，上下左右如风吹，故目连 也。宜用∶

四物肥儿汤

黄连（炒） 芜荑 神曲 麦芽（炒各等分）

上为末，水糊成丸桐子大。每二十丸，空心白汤下。不能吃丸，研化亦可。

小儿眼目瘾涩，稍觉 ，视物微昏，内 开窍如针，目痛，按之脓浸出。有两目俱病者，有一目独病者。宜服∶

竹叶泻经汤

柴胡 栀仁（炒） 川羌活 升麻 甘草（炙） 川黄连（各五分） 泽泻 白茯苓 赤芍 草决明 车前（各四分）黄芩 大黄（各六分） 青竹叶（十片）

水二钟，煎一钟，食后温服。

蜜剂解毒丸

山栀仁（炒十两） 杏仁（泡去皮尖取霜二两） 锦纹大黄（五两） 石蜜（一斤炼熟）

共为末，蜜丸桐子大。每服三十丸，加至百丸，茶汤送下。此症俗名“漏睛”、久而不治，竟枯两目。大人亦多此症。

小儿初生下，眼不开者，由产母过食辛热等物，致成斯疾。当以熊胆少许，蒸水洗眼，一日七次。如三日不开，用生地黄散。凡小儿不洗净，则秽浸渍于目中，使眼赤烂，至长不瘥。

小儿五、七岁，目闭不开者，足太阳经为目上纲，足阳明经为目下纲，热则筋纵，目不开。宜服∶

助阳活血汤

炙甘草 黄 当归 防风（各一钱） 蔓荆子 白芷（各五分） 柴胡 升麻（各七分）

水二钟，煎一钟，稍热服。

大人眼睫无力，常欲睡闭，无疼痛而瘾涩难开。

此服寒凉太多，而真气不能通九窍也。宜用此方。

小儿目上下睫瘾起内疣，用手法除后，服∶

防风散结汤

防风 羌活 归尾 白芍（各六分） 红花 苏木（各少许） 苍术 白茯苓 独活 前胡 黄芩（各五分）细甘草 防己（各四分）

水二钟，煎一钟，食后大热服。渣再煎。病在上睫加黄连、柴胡；病在下睫加 本、蔓荆子。

此病初起，或在上眼皮内，或在下眼皮内。初如豆，如白果大，速服此药即消。日久坚硬如石，非刀割去不消。若因循不治，长如桃，如杯，如盏，高大疼痛则伤命。大人亦有此症者，屡治过，俱以此方收功，神效。

上一页：妇人行经眼症
下一页：小儿痘后目症论


小儿痘后目症论 《眼科阐微》

小儿痘后目症论

目为五脏之精华，五脏精气皆上注于目，故阴阳合德而为精明也。丹溪曰∶目病属风热血少。夫痘蕴非常之热，自里而达于外。苟气血弱，不能逐毒外出，则毒火内蕴而血脉逆行，斯痘毒攻于目矣。

按小儿眼症，偶感风热，无伤于通灵虚窍，治疗尚易。至于痘毒入目，轻则云翳遮蔽瞳人，重则乌珠突出下陷，极难调理。因将张体仁、傅仁宇、翟玉华诸前辈治疗痘后眼症诸方，详列于后，令婴儿目病者，照验过成方，加减服之，庶几转暗为明，复见天日。

大约气血未定，经络未冷时，早治可痊，久恐不能也。

为儿父母者，往往悠忽，多不留心，殊不知一时失治，即成终身黑暗之苦，岂不深可叹哉！

痘后目赤肿不开，宜用∶

洗肝散

川芎 当归 防风 羌活 薄荷 山栀 甘草（各等分）

水煎，食后服。

睛疼昏暗，加石膏、南谷精草、绿豆皮。

睛有翳膜，加蝉蜕、白蒺藜。

实热便秘，加大黄。

按川芎、当归入肝经，养肝血。肝主乎风，防风、羌活、薄荷，皆风药也。肝者火之母，一火动则五火俱煽而动，栀子、甘草所以清肝火也。诸药皆涤荡之品，故曰洗肝散。洗矾连膏。

痘后目不赤肿疼，黑暗处则开，见阳光则泪出，瘾涩难开，宜用∶

洗肝明目散

当归 川芎 羌活 防风 山栀 胆草 柴胡 蒙花 木贼（各等分）

为末，每一钱，沙糖水调下。过百日，点至宝丹。

按此方当归、川芎以补其血，目得血而能视；羌活、防风以散其热，热退则目明；甘草、栀子、柴胡入肝经，以清肝火，肝清则目赤清；蒙花、木贼治拳毛倒刺，眼中流泪，不可少之药也。

痘后翳膜遮睛，宜用∶

地黄散

熟地 当归 防风 蝉蜕 羌活 白蒺藜（炒）

木贼（各一钱） 黑参（五分） 南谷精草（一钱） 沙苑蒺藜（一钱） 黄连 大黄 炙甘草（各一钱五分） 犀角末（一钱）

共为末，每服二分，大人五分，煎羊肝汤，食后调服。点退云散。

按此方凉血之药居多，邪热蕴于血分中者，用此清之。

痘后翳膜遮睛，泪出羞明，宜用∶

龙胆草汤

胆草（五分） 菊花 白蒺藜（炒） 白芷（各三分） 防风 黄连（各二分） 蝉蜕 木贼（各四分）

水半茶钟，煎两沸温下。点退云散。

按此方邪热见于目者，加蔓荆子（炒）、蒙花主之。

痘毒入目，一切翳膜，宜服∶

兔粪丸

兔粪四两（炒） 石决明（七孔炙一两） 草决明（八钱） 木贼（一两） 白芍（一两） 当归（五钱） 防风（一两） 谷精草（二钱）

共为末，蜜丸绿豆大。每二十丸，荆芥汤下。过百日，点退云散。

凡痘毒入目，成云翳，常服兔粪一味蜜丸，即效。

痘后翳掩瞳人，因失调养，痘毒入目。多在收靥之时，满面痘疮破烂，重复肿灌，而脓血胶固，毒攻于目，或痘出太密，成就迟缓，过用辛热之药，亦令毒入目，或收靥后，啖辛炒之味，俗谓之干浆。以致二火相煽，亦令毒入目。生翳在白睛者，久自退。

若黑晴上掩瞳人，急用∶

望月砂散

南谷精草 密蒙花 蝉蜕（各五钱） 望月砂（一两炒）

上为细末，用 猪肝，竹刀劈破，将药一钱，掠在肝内，水煮肝熟，饮汁食肝。

痘毒极深，冲攻于目，黑睛凸凹不平者，须缓缓用药，令黑珠平复如常，再点疗退翳可愈，急则不能。

见三光者可治，若不见三光，是胆汁游走，神膏枯干，肾水与神膏混淆，为不治之症矣。

痘后余毒不散，生翳障，宜用∶

清肝解毒退翳汤

防风（五分） 白芍（酒炒六分） 柴胡（六分） 蝉蜕（净八分） 谷精草（八分） 甘草（三分） 牛蒡子（炒碾六分） 金银花（六分） 车前子（八分） 桔梗（炒五分） 广陈皮（五分） 山药（八分） 密蒙花（蜜炒六分） 青葙子（六分） 黄连（酒炒三分）

上加绿豆皮一钱，水二钟，煎八分，食后热服。

忌白萝菔、韭、蒜、胡椒、虾米、鲜虾、牛、羊、猪首、鹅、驴、公鸡、一切海味、煎炒炙爆之物。

加味平肝解毒退翳丸

拣白芍（酒炒一两） 兔粪（细研） 夜明砂（水淘净） 白扁豆（炒各二两） 谷精草（净涩） 山药（各一两） 蝉蜕（净六钱） 粉草蜜（水炒五钱） 草决明（盐酒炒一两） 黄连（酒炒五钱） 生地芡实 麦冬 密蒙花（蜜水拌炒） 人参 白豆蔻（各一两）木贼（蜜水拌炒三钱） 青葙子（炒六钱） 白茯苓（乳制一两）

上为末，炼蜜丸，龙眼大，重一钱，早晚各一丸，滚水化下。忌口同前。

痘后目珠不红，眼皮弦生小颗，甚至眼毛上发一白胞，宜服∶

疏风汤

荆芥穗 蝉蜕 桔梗 归尾 甘草稍（各五分） 防风 白芷（各四分） 石膏（ 一钱二分） 白芍（七分）茯苓 连翘 苍术（各六分）

上为剂，葱白一段，大米一撮，水二钟，煎七分，去滓，食后热服。点白玉锭。百日内只洗眼皮。

痘后目生星翳，宜服∶

通窍散

辰砂（三钱） 珍珠 琥珀（各二钱） 麝香（一分） 玛瑙（一钱五分） 冰片（五分）

上研细，若翳在右目吹左耳，翳在左目吹右耳，若两目有翳，即吹两耳。盖以吹耳能通心、肺二窍也。

痘后睛珠突出，宜用∶

胎兔丸

（不点）

胎兔（去毛，洗净，用阴阳瓦焙干为末，每用一两二钱） 蔓荆子（去膜炒） 菊花（各一两）

共为末，炼蜜为丸。量孩大小，不拘钱分，滚汤化下。

痘后神光不清，水不滋子，宜用∶

清解散

（早服）

南谷精草（一两） 石决明（ 八钱） 白菊花（洗七钱）绿豆皮（六钱）

共为末，每服二钱，用大陈柿饼一个，去蒂核，米泔水钟半，煎半干，空心食柿饼，原汁并服。不点。

补元散

（晚服）

夜明砂（净一两） 真蛤粉（五钱）

共为末，每服二钱，用公猪肝一大片，竹刀批开，搽药在内，米泔水煮熟，任意食之，原汁汤下。每日早晚服。过一七再服∶

加味地黄丸

怀生地（四两） 山萸肉 山药 白茯苓（各二两）泽泻 牡丹皮（各两半） 菊花 麦冬 当归（各一两）五味（五钱）

共为末，炼蜜丸。空心淡盐汤化下，量儿大小为丸。如少年火旺，加黄柏、知母各五钱，俱用盐水制。

如目生翳，内服前药，外用退云散点之。

退云散

红珊瑚 珍珠 辰砂 硼砂（各等分）

俱生用，研细极无声，每日点二次。

疹未满二十一日，而目疾作，宜用∶

消毒化斑汤

柴胡 本 生地黄 连翘 细辛 黄柏（酒制）川黄连 当归 甘草（各四分） 花粉 吴茱萸 白术 苏木 陈皮 干葛根（各二分） 麻黄 防风 升麻 川羌活（各五分） 黄芩（酒制） 苍术（泔水制） 川芎（各三分）

水二钟，煎一钟，去渣，温服。

痘后双目开而复闭，宜用∶

解热饮

黄丹（飞） 软石膏末（各二钱）

入酒杯内，加凉水，羊毛笔蘸药水，涂上下眼皮，一日数次。勿令药水入眼内。不点。

痘后眼暴疼，宜用∶

拈疼散

生白矾，核桃大一块，研细，入茶杯内，鸡蛋清调，鸡翎扫眼皮上下，干了再扫，四、五次，其疼立止。不宜入眼内。凡眼疼俱用。

痘后，双目黑白分明，不能见物，宜用四物汤，次用地黄汤。

痘后见风早，眼皮赤烂，宜用十二将军二圣散（方见真人《秘诀》）。

痘后目中无病，眼不开，宜用仙人灵膏（方见三卷）。

痘后眼胞肿，不能展缩开合，宜用矾连膏洗（方见三卷）。

小儿痘出之时，用干胭脂蜜调匀，抹眼眶，痘毒不入于目。痘后不出百日眼病，不宜点片、麝眼药。

若误用片、麝，走散正气，则伤命矣。宜点退云散（方在前）。

上一页：小儿眼症
下一页：小儿疳伤眼症论


小儿疳伤眼症论 《眼科阐微》

小儿疳伤眼症论

按疳症皆因饮食无节、饥饱失调，以致腹大、面黄，重则伤命，轻则伤目。勿治其目，竟治其疳，目病自愈。切忌油面、炙爆等物。

按小儿疳眼，无论肥瘦，但见白珠先带黄兼白色皱起，后微红生眵，怕亮不睁，上下眼皮频频 动不定，黑珠上有白膜，成如此样HT 圈，堆起白晕，晕内一黑一白，亦有肥瘦不同，疳眼无疑也。但肥疳大便如豆腐渣糟粕相似，瘦疳大便小如粟，硬结燥，乃疳积入眼矣。宜照后方治之。

小儿疳眼，流脓生湿热。宜服∶

升麻龙胆饮

羌活 黄芩（炒） 龙胆草 青蛤粉（各五分） 谷精草 蛇蜕 甘草（炙） 川郁金（各四分） 麻黄（分半） 升麻（二分）

茶清下二钱。点元灵丹。

小儿易饥而渴，瘦瘠腹胀不利，作嘶嘶声，目病生翳，睫闭不开，眵泪如糊，久而流脓，俗为疳毒。宜用∶

茯苓泄湿汤

柴胡（四分） 白术 甘草（炙） 蔓荆子 人参 枳壳（麸炒）茯苓 薄荷叶（各二分） 前胡 独活 苍术（各三分） 羌活真川芎 防风（各三分半） 泽泻（一分半）

水一钟半，煎至六分，去滓温服。洗白玉锭。

小儿疳毒，眼生白膜翳。宜服∶

鸡肺散

雄鸡一只（重一斤三、四两者，取其塔脊血一块，即名鸡肺，将肺同后药共研烂） 辰砂（三分） 冰片（三厘）

研细如膏，用无灰酒炖滚，入药搅匀，食之即愈。点扫雾丹。

小儿龈毒成疳，肝经积热，齿蚀烂龈，透颊腮，耳内生疮出水，小便出津，大便不调，消瘦，眼中生翳。宜服∶

九味芦荟丸

芦荟 木香 胡黄连 宣黄连（炒） 青皮 鹤虱 白雷丸 白芜荑（炒各一两） 麝（三分）

共为细末，神曲糊为丸麻子大。每服五分，空心米汤送下，量病者大小用之。忌一切生冷、油面、炙爆等物。

小儿疳眼，白膜遮睛，紧闭不开，羞明怕日，合面而卧，肉色青黄，发竖筋青，壮热羸瘦。宜用∶

生熟地黄丸

生地黄 熟地黄（各五钱） 川芎 杏仁（泡去皮尖）赤茯苓 胡黄连（微炒） 半夏（泡制） 天麻 地骨皮 当归身 枳壳（麸炒） 甘草（各二钱半）

大黑豆四十五粒，煮熟去皮，再煮烂，同汁捣膏，和前药末，后加炼蜜为丸如龙眼大。空心滚汤化下。

点扫雾丹。

小儿三焦、肝、胆积热，结瘰 ，耳内生疮，腹膨胀，口内有疮，牙齿烂，腮颊烂，目生云翳。宜用∶

龙胆芦荟丸

芦荟 胡黄连（炒） 龙胆草（各一两） 川芎（六钱）芜荑（六钱） 当归身 白芍药（各一两半） 木香（八钱）甘草（炙，五钱）

上炼蜜丸，每两匀作十丸，滚汤化下。白玉锭一条，泡水灌耳内。和白玉锭搽牙上。亦点眼内。

五疳明目退翳法

（此方能退眼中一切翳膜，并泻泄小儿五疳之症。）

槟榔（用雄雌两样） 白苍术（杵净皮，米泔水浸炒） 三棱（刮净毛，入火烧，捣碎，醋炒） 远志（去骨，甘草汤浸） 木鳖子（去壳，各一钱）

共捣细末，用公猪肝四片，手折碎，皮硝水洗，捏干，将药按肝大小分为四处，撒肝内，左麻线缠紧，用砂锅加一篾梁搁锅口上，铺湿布一块，将肝搁布上，用一盆盖住，周遭使土培着，桑柴火烧二炷香，冷定取出，再使皮硝水洗，将肝露一夜，任便食之。食久，眼内云翳即退。点赛宝丹。

上一页：小儿痘后目症论
下一页：秘传开瞽复明仙方


秘传开瞽复明仙方 《眼科阐微》

秘传开瞽复明仙方

神农尝百草，岐伯制方书。药有酸甜苦辣，病有寒暑温冷。或因四气外感，或为七情内伤，夏畏热而卧湿，冬惧寒而眠炕，过食煎炒爆炙，苦心书典伤神。偶沾目有毫疾，酒色谨忌当先。初则红肿痛涩，重则热障渐生。二十三般内障，四九外障有名。

痘疹月风损胞，烂弦倒睫渐生。土损痘伤成翳，亦有妙法能全。

予得仙传妙诀，且述药性功能∶甘石制法微妙，乃眼中之主药；朱砂清瞳固珠，亦能起陷填坑。珍珠拘翳膜而固精瞳，琥珀祛血筋而分黑白。鹰粪去诸翳，鹅不食、千里光同效。大黑蜘蛛开翳，不如花蜘蛛更美。欲开诸翳用蝉蜕、凤退、蚕退、人退、蛇退。要除重膜，二 有功。片麝脑开壅塞，风火功重；硼砂治羞明，瘾涩效先。玄明粉极退诸热，秋石能扫白云。石燕、石蟹退翳而治拳毛，铜绿、水粉收弦而除风泪。螵蛸能除热泪，轻粉收水汪洋。文火有熏风之效， 砂有烂肉之功，制宜得诀。

千里光诸方可用，鹅不食草众药同功。雄黄除热障，人乳能养血虚。久染烂弦，翳根不断，须用吐蛔虫，久年青盲，黑白如故，独用空青。多时风障痒难当，洗用清明扬叶，久患上皮盖下皮，涂用鱼鳔。冬桑叶好洗粟米，石决明更治诸云。制药药方，口诀师传。骤发火眼，虽热不可用凉剂，久起翳暗，宜凉不可太热。堪哂俗术，火眼速刺太阳；又笑庸医，云翳便以钩割。眼要养血，稻用水浇。刀割针挑，致人百年废疾；火暴草洗，害人一世残生。吁！庸医有损太上好生之德，可不慎乎！数行俚语，其味深长，同道高明，用心详察，勿使误人眼目。

制甘石

（配法仿后）

甘石不拘多少，轮回酒制九次，方入阳城罐，盐泥封固，打火一炷香，取起冷定，分作四号。

孝字号火批

黄连（一两，为君） 鹅不食草 千里光 车前子 羌活 生地 甘草（少许） 胡黄连 百部 大黄 朴硝 黄芩 黄柏 栀子 连翘 川芎 本 荆芥 薄荷 归尾 赤芍 胆草（各六钱）

以上二十二味，同煮浓汁，制甘石三次，又用葱、姜自然汁煮一次，晒干听用。此乃治一切火症之主药也。

弟字号风批

蕲艾（一两，为君） 鹅不食草 千里光 天麻 羌活 菊花 荆芥 薄荷 夏枯草 白芷 细辛 独活 苦参 枫子肉 紫苏叶（各六钱）

以上十五味，同煎浓汁，调甘石入盏内，用重汤煮数次。此乃治一切风症之主药也。

忠字号日批

木贼草（一两，为君） 鹅不食草 千里光 青葙子 白蒺藜 菊花 草决明 密蒙花 牛蒡子 威蕤仁 蝉蜕 谷精草 川芎 当归 槟榔 蔓荆子 石决明（各六钱）

以上十七味，同煎浓汁，制甘石三次，听用。此乃大拨云之主药也。

信字号月批

石决明（一两为君） 鹅不食草 千里光 夜明砂 川芎 当归 生地 枸杞 褚实子 青盐 知母 葛花 甘草 远志 谷精（各六钱）

以上十五味，同煎浓汁，制甘石三次，听用。此乃清目复明之主药也。必待翳尽复明，方用此配药。

升打灵药法

汞 铅（各二两二钱） 青盐 硼砂 砂（各二两四钱） 枯矾 皂矾 火硝（各一两五钱） 先用防风 荆芥 木贼 灵仙 胆草 石决明 归尾（各三钱）

水六碗，煎数十滚，滤去渣，入枯矾、火硝、皂矾三味，煮干为则，细研，同五味入阳城罐，升打六炷香，文武火，冷定取出。升上者专点 肉，其效甚速。

大拨云主药，每甘石一钱，加灵药一分，翳浓再加，翳薄再减。火批主药一钱，加冰片一分，雄黄三分，朱砂三分，硼砂二分，玄明粉二分。以上治一切火障眼。

风批主药一钱，朱砂三分，冰片一分，制过铜绿一分。以上治风障。

如拳毛倒睫，加石燕、石蟹，烧红醋淬为末，各用二分半，入煎药和匀点之。

如迎风流泪，加螵蛸末分半，轻粉五厘，入主药内。

如痘风、月家风、烂弦等眼，用蕲艾熏过，铜绿、水粉以乳汁调搽眼弦。不宜令入眼内。如弦好了，内有红赤，用前风批药点之。

日批大拨云主药一钱，加桑霜五分，珍珠三分，丁香五分，空白三分，朱砂三分，花蛛二分半，五退一分，秋石一分，灵药一分。共为细末，点外障浓云翳， 肉攀睛多年，血翳、垂帘、倒睫，一切浓云、顽翳为主。只待云尽，见珠瞳人。方用清珠复明散，下月批主药是也。

月批小拨云主药一钱，加朱砂三分，珍珠三分，丁香五分，空白三分，蚕霜五分，花蛛二分。共为细末，点外障发翳，以此为主。

复明散

月批主药（一钱） 珍珠（三分） 琥珀（二分） 硼砂（一分） 秋石（一分） 玄明粉（一分） 冰片（一分） 朱砂（三分）

共和匀点之。

制蚕霜法

用晚蚕烧灰数升，将童便煎滚淋汁，熬干放烟，令白成霜收起，配小拨云主药。每甘石一钱，加霜五分。

制桑霜法

用桑柴灰，以童便照前制法，放烟，取霜，配大拨云主药。每甘石一钱，加霜五分。

制珍珠方

用盐水湿疏纸干，包珠，将瓦烧红取出，将纸试之，无黑色，方将珠安瓦上，半刻时，取起擂细，每一钱入好朱砂三分，听用。

又法∶以纸包夹胁下一时，即可研末。

制空白法

（即鹰粪）

取野外者，将瓦烧火热，用疏纸铺瓦上，将空白放纸上，以气尽为则，研细，听用。

制白丁香

（即麻雀粪）

将雀粪研细，去粗渣，以槟榔磨乳汁黑色，浸湿透，入铜器，晒干，听用。

制蛔虫法

将蛔虫入葱管内，用纸包之，烧砖二块，蛔虫安入中间，制干存性，听用。

取蛔虫法∶空心头服沙糖半盏，少顷以皂矾吞之，自从口吐出。

制花蜘蛛法

将大花蜘蛛数枚，瓦上焙干为末，听用。蜘蛛合碗内，待蜘蛛死，方焙，活用不效。

制玄明粉法

用芒硝二、三斤，以萝菔汁、豆腐浆煮去咸味，待生起硝来，取出晒干，入罐封固，打火半炷香，取出听用。

制秋石法

童便煎干，以麻油煮过，再用雪水或露水连煮数次，熬干取起，入罐封固，打火半炷香，冷定，取出听用。

制五退法

蝉蜕、蛇退、人退、凤退（各用醋炒） 蚕退（焙干）

以上俱为细末，等分，和匀，又用童便、姜汁炒之，收贮听用。每大拨云主药一钱，加退末一分。

常用点药

火批（七分） 风批（三分） 冰片（二分） 朱砂 雄黄（各半分） 琥珀（半分） 硼砂（半分） 石决明（三分）

共和匀，点一切昏暗等眼如神。

上一页：小儿疳伤眼症论
下一页：看眼法


看眼法 《眼科阐微》

看眼法

夫疗眼疾，先以内障为主。内障黑白分明，而瞳人之间则昏。外障有翳膜，凡观翳膜，平见三光者可治；如疔翳不见三光不治；如滑翳浓膜，点三、四次，觉翳转色者可治；如专用铜匙掠翳，不可许他速效。

上一页：秘传开瞽复明仙方
下一页：点眼法


点眼法 《眼科阐微》

点眼法

凡点火眼，只点大、小眼角，不可点在珠上；如点翳膜，必要点珠。如点风烂弦眼，只点眼皮外；如点重翳，必须满眼俱点。要久闭，必待药力行尽方开，若睁不开，再闭良久，清水掠去渣，随即又点。每日点十余次。觉翳发眼肿，只管攻点，切莫惧怕，只待翳化无形为则。如翳薄用药少些，只点大、小角，白珠、黑珠替换点之；如疼只点风批内障药数次，其疼即止，再用点翳点之；倘翳重用忠字号药，轻则信字号药。诸字号配法，俱在前后三七；加减，在人心上以活法调度用。大凡点翳眼，其翳将尽，重药内加清珠药，以防伤珠，如点浮云，亦用些清珠药固珠甚美。但重批是木 ，不可久兑；风火批亦不可多兑，久则药性缓矣。但升打之批，久放无碍，亦要常晒，恐生潮润。若点内障火眼等症，泪出不能受药，须仰面点之，若有风粟 子，不可针挑灯草打洗，须用冬桑叶水洗之，翻转眼皮点之。如点火眼，先以手按额上，如冷，用葱、姜捣打之冷汗出，点药更美。如患眼十年者，亦可治。只要瞳人在，凡事俱在临时机变，看人老少虚实加减用药，内服、外点夹攻，无有不愈者也。点发眼药，忠、信二号用扁簪，孝、弟二号用圆簪点之。大凡内外翳瘴膜，看绿者、蓝者、大者、小者、白者、红黄者、死者，以三光辨之。如不见三光者，不治之症；但见三光者，皆可治。

治痘风烂眼方

蕤仁（去净油一钱） 官粉（二钱五分）。

共研一处，乳汁化开，搽患处。

上一页：看眼法
下一页：认眼歌诀


认眼歌诀 《眼科阐微》

认眼歌诀

气主昏朦不足，虚则流泪昏花。

热则赤肿疼痛，风则肿痒偏加。

内障多因色欲，食毒眵膜来遮。

肉攀睛皆起，酒浸心肝伤些。

上下拳毛倒睫，脾虚风游堪夸。

此般症候易识，明翳用药无差。

上一页：点眼法
下一页：眼冷热歌


眼冷热歌 《眼科阐微》

眼冷热歌

肝冷时时流泪，肾冷大小瞳人，脾冷闭目不开，肺冷气爽神清，膀膀冷而昏暗，心冷气不调停，大肠冷而近视，胃冷视物不明。

心热血灌瞳人，肝热 肉攀睛，脾热闭目难开，胃热时时刺痛，肾热瞳人无光，肺热上下胞肿，膀胱热倒睫拳毛，大肠热赤脉生疮。

上一页：认眼歌诀
下一页：杂方


杂方 《眼科阐微》

杂方

六神开瞽散

甘石八两，打碎如豆，入铜锅内，用白童便浸出二指，桑柴煮干，取起，再浸再煮，如此七次，尝苦咸味方止。如淡再煮。每次要焙干，取起听用。

除二两在外，以∶

龙砂六两（制），入阳城罐内封固，桑柴火 红，一炷香毕，取出，冷成腻粉，只有三两五、六钱。将一两六钱入朱砂一钱五分，共研极细，是谓五烹。

其余二两，另制虎液。

紫苏 薄荷 防风 荆芥 羌活 连翘 蕲艾

以上七味，用水五碗煎浓汁，滤去渣，再用水二碗，煎至一碗，去渣，共入一处，澄去沙泥。将前留下甘石二两，共入铜锅内。入汁之时，以不见甘石为度。每次 干，如此数次，汁尽为度。再以生姜汁煮三次， 干，不必红，恐伤药性，此谓虎液。入朱砂一钱五分，听用。

又云∶紫苏，羌活，加细辛、夏枯草，治风眼主药。

又云∶单用大黄，治火眼主药。

制龙砂法

蚕砂一斗，合千里光烧灰，以滚童便淋汁五碗，将前留下甘石二两，入铜锅内，桑柴火徐徐煮至汁尽为度， 红，冷成腻粉。入朱砂一钱五分，听用。

兑药法

五烹一两，入冰片七分。龙砂一两，入冰片一钱。虎液一两，入冰片一钱三分。

凡赤肿痛 痒，俱系内症。重者，虎液为主，用七分；龙砂为辅，用三分；五烹为佐，用二分。如内症轻者，五烹为主，用五分；虎液为辅，用三分；龙砂为佐，用二分。

凡云膜 肉、赤白翳障，俱系外障。重者，龙砂为主，用七分，虎液为辅，用三分；五烹为佐，用二分。

点眼法

凡点药，饭后点大眼角，不可近黑珠。每日点十余次。如珠上有薄云障，以∶

凤麟膏为主，用一钱，珍珠三分，琥珀二分，龙砂二分，虎液一分，赤金二十张。共研细点之，即退。

治凤麟膏法

荆芥 薄荷并玄参 防风 白芷及蕤仁

白芍 栀子与干葛 连翘 当归共黄芩

柴胡 升麻 车前子 生地木贼加细辛

枸杞桑白夏枯草 黄连 菊花石决明

蒺藜 白术 香附米 黄柏共煎各等分

二十八味KT 风药 拨云降火效如神

以上各一钱，共煎浓汁，去渣。将前制过龙砂、虎液各五钱，入铜锅内，将汁缕续投下，以汁尽药干为度。此为凤鹿膏。加制过甘石一钱，白丁香一钱，鹅不食草二钱。去翳如神。

上一页：眼冷热歌
下一页：跋


跋 《眼科阐微》

跋

闻之左氏云∶“去疾莫如尽。”余于病目之余，而知斯言也。不仅为病者之针砭，而实治病者之龟鉴也。尝见世之庸俗疗目疾者，不睹真人《秘诀》真传，辄以人知病者之急欲痊也，投之劫剂，以取效于旦夕，后病复作，治如前法，常自诩于人曰∶“某也屡病，除余莫能疗也。”病者亦心佩之，曰∶“先生屡活我。”不穷其本，而图速成之功，往往致沉痼焉。惟益都马云从先生则异。是先生本儒生，中年得孙真人神方，遂以治目鸣东海。五十年间，仰金 而睹日月者，指不胜屈。复以秘枕诸方，剞劂已久，未印成集。

余同姐丈王子懋功，乐出囊金，广印以公海内，俾审病印方，即获奇效焉。余简阅至再，大抵穷原晰微，无欲速以媚世，盖深得乎“去疾务尽”之一言，而龙宫密受，适足以神其调剂也。余病目缠绵多年，时发时愈，亦受愚于盲医。今先生赐神楼一七，数日辄开爽。余欣谢之，先生曰∶“未也，此庸人索谢时耳。欲芟其根，当以月计。”果调息至数月而愈。先生曰∶“五内气清，无复余患矣。”自此瞻青仰白，皆先生赐也。余固佩先生之德，而并以己之受治，非祈速效者，为同人告，使知儒者之术，其利溥哉！

癸未孟春关中张玮敬跋

上一页：杂方


说明

欢迎浏览“《眼科阐微》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《眼科阐微》”手册】