明目赋（一） 《明目至宝》

明目赋（一）

夫人之有两眼，犹天之有两曜，视万物，察纤毫，何所不至。日月有一时之晦者，风云雷雨之所致也，眼之失明者，四气七情之为害也。大抵眼目为五脏之精华，一身之至要，故五脏分五轮八廓，名八卦。五轮者，肝属木，曰风轮，在眼为乌睛；心属火，曰血轮，在眼为二 ；脾属土，曰肉轮，在眼为上下胞；肺属金，曰气轮，在眼为白睛；肾属水，曰水轮，在眼为瞳子。至若八廓，无位有名，胆之腑为天廓，膀胱之腑为地廓，（今因后八廓图改作山廓，好记亦无害，理且长于言语，从之。）命门之腑为水廓，（今改火廓，从之。）大肠之腑为山廓，（今改风廓，从之。）三焦之腑为泽廓，（今改为肺之腑，从之。）此虽为眼目之本根，而有藉血为之包络五脏。或蕴积风热，或有七情之气郁结不散，上攻眼目各随五脏所属而见。或肿而痛，羞涩多泪，或生障膜，昏暗失明。其证七十有二，治之法须究其因。

风则攻散之，热则清凉之，气则调顺之，切不可轻用针刀点割，偶得其愈，出乎侥幸，倘或不然，为害不浅。又且不可过用凉剂恐冰其血脉，凝而不流，亦成痼疾。当量人老少，气体虚实用药。又有肾虚者，亦能令人眼目无光，或生冷翳，止当补暖下元，益其肾水。北方之人，患眼最多，皆是日冒风沙，夜卧热炕，二气交蒸使然，治之多用凉药，北方之人，禀受与南方不同也。疹痘之后。毒瓦斯郁于心肝二经，不能自已，发于眼目，伤于瞳人者，素无治法。

下一页：眼科论
原始资料来源互联网，中医世家网站整理。


眼科论 《明目至宝》

眼科论

世之最贵者，莫过于人。人之最贵者，莫过于目。眼乃一身之珍宝，能观万物，照耀无穷，内连五脏，外应五行。今时患眼者，皆因外受风寒暑湿，内为忧思喜怒，五劳七伤，四气七情，或餐五辛，或好淫色，早乘烟雾，久视灯光，皆为患眼之源。

轻则昏蒙，重则翳障，致成 肉遮睛，眵泪烂眩。或被五风所害，或然障膜所侵，无须治眼，先保元阳。切宜洗心涤虑，然后服药，随证治之或洗，或针，或烙，或割，封贴，明辨患证，切宜细心医治。（其功难述。）

上一页：明目赋（一）
下一页：孙真人谕眼论


孙真人谕眼论 《明目至宝》

孙真人谕眼论

夫眼者，五脏之精华，一身之至宝，如天之日月，其可不保护哉！骨之精为瞳人，（属肾。）筋之精为黑睛，（属肝。）血之精为脉络，（属心。）气之精为白睛，（属肺。）肉之精为约束，（属脾。）人之造化皆从眼，目生于肝、心、脾、肺、肾、肢体、手足。

今人多好淫欲，耗散元阳，五脏不和，上盛下虚，血不能流传，致令热气上攻，眼目赤肿，疼痛隐涩难开，翳膜遮睛，羞明怕日。或然表虚，外受风寒，其气在里，内须头痛发作无时，经年日久，致令翳障，侵睛内障。或饮酒过多，常食热物，皆为损眼之源。明辨数方，济无之周。凡有眼证，察其义理，随患证治之。

上一页：眼科论
下一页：阴阳相应辨论


阴阳相应辨论 《明目至宝》

阴阳相应辨论

人禀五行造化，阴阳匹配成形，是曰∶五轮有位，八廓分形。五轮应五行，按五方，内五脏，出五运，曰金、木、水、火、土者也。人质之中，皆荷五应之扶持。

所谓八廓者，分八卦，应八廓。故眼为清净之宝，属日月之通幽。胆脉相连，配于天道之象，随于瞻视，其用清虚，外通五轮，内应八廓，其经故无正名。内间为之天、地、水、火、风、雷、山、泽，应是八廓，而有病根，形于证候。凡观察于何经廓位，虚实冷热，气之所侵用药。士大夫详推至理矣。

上一页：孙真人谕眼论
下一页：上古天真论眼科


上古天真论眼科 《明目至宝》

上古天真论眼科

夫眼者，一身之至宝，能观天地，照耀无穷。今时之人，有内障失明，亦有翳膜疼痛者，何也？天真曰∶今时之人，以酒为浆，以色为常，醉以入房，以欲竭其精，以酒散其真，不知持满，不时损神，务快其乐，逆于生理。起居无节，亦有或受风寒，或劳神散气，致使然也。夫上古圣人之教下也，正其心以正其身，保阴护阳，筋脉调和，骨髓坚固，血气皆顺。若从此法，是以嗜欲不能劳其目，淫邪不能惑其心，内外调和，耳目自然聪明也。问曰∶今时之人不能樽节，失其调理，患之所侵，何以济之？天真人曰∶人之目者，眼胞周匝，则有二四之穴，若生赤膜，可以手法治之，将息一月，以能去暗而复明，疼痛昏 者得痊。用在各方，遂传于世而人习之。若能诚意通明，乃济世活人之道也。

上一页：阴阳相应辨论
下一页：通明论


通明论 《明目至宝》

通明论

夫眼者，荣身之宝，如天之日月，能观山河之秀丽，能照万物之精华，宜安其身，调持保护。然不睹光明者，任有千金万玉以荣其富贵，纵有金饰佳人以解其忧愁，何睹也？

且伤今时患眼者，皆因感受风寒入内，邪气相传，风血并行，风气盛而血气多，致成翳膜遮障， 肉侵睛，诸般异证，不时疼痛，视物不明。凡是此证，用药治疗，但收一半之功，未能尽臻其效，当须手法除去病根，则曰知源。其眼胞者，周匝一寸三分，按五轮八廓，出乎其十二之经，分为二三之穴。若生诸患，切宜详细验源治之。其赤筋者某生，是患眼之源，亦有阴精光明者乎？能治者，得济人之功。不能治者，误损神光，取瘥则难，精通秘要，明其诸穴，得其真传，方能取效，济世之道也。

上一页：上古天真论眼科
下一页：轩辕黄帝说眼病目科


轩辕黄帝说眼病目科 《明目至宝》

轩辕黄帝说眼病目科

帝曰∶外障者，肝中得病；内障者，胆中用药。外障肝上有膜，先令吃药去膜，然后用点药；内障者，胆上有膜，胆汁热枯，用药调理，唤作青风内障，虚则补之。二十以上，三十以下，凉药多不妨。五十以上，七十以下，宜用温药。赤眼、毒眼，须用治心肺血气之药。审其虚实，解心肺气，先宜解，后点洗。及患翳膜，眼睛不疼痛，不用宣解。妇人血气，先治头风，然后治眼，非俗说之谈。

凡人患眼，皆因酒色思虑，忧愁悲哭，食毒咸酸，致令血气不均，肝气损动。调理肝肺，则用药明矣。

上一页：通明论
下一页：四季五行发挥妙诀


四季五行发挥妙诀 《明目至宝》

四季五行发挥妙诀

天地造化，阴阳变通，五行匹配而有象，四肢体类以成形。天有日月，人有双眸，在眼通乎肾脏，外分五轮，内应五脏，运禀四时，通流百脉。是乃春和万物，木旺之时，肝气盛而肾气衰。夏日敷荣，火气炎上，心气旺而肝气衰。秋令收成，金气腾旺，肺气旺而肝气衰。冬至滞根，水性乃全，肾气旺而肝气生，乃曰子母生成之造化。人眼者，肝之外候也。肝气不和，则瘀血灌睛；肺气不和，则眼睛涩痒；脾气不和，则白仁淡黄；肾气不和，则多流冷泪；心气不和，则时常赤涩。

血轮受病，察于心；风轮受病，察于肝；水轮受病，察于肾；肉轮受病，察于脾；气轮受病，察于肺，故乃相生相克理正明源。识五脏之盛衰，知四时之造化，自有生以来，皆资气血，气滞血虚，目病自生。若气血调和，安有斯患？人登事务，多贪酒色，大冒风寒暑湿，过食口味，将息失度，以致肝胆受于风邪，因入膀胱而致冷泪。冬天大寒，春天凛烈，九夏清凉，三秋酷热，阴阳毒瓦斯则春三阳所生。故阴阳杂于丹田，毒瓦斯一日二日离丹田，三日四日在脾胃，五日六日在脏腑，或传变而目赤，在肝而目痛，在肺而多痒，在肾而瞻视不明，在脾而烂眩倒睫，在肝胆而肉攀睛，克在脾胃三焦而视物不明，克在膀胱，故有头痛流泪，瞻视昏花，补肝散实能奏效。脾冷则珠睛涩痒，驱风散而相之。肾冷则黑花散乱，补肾丸大有奇功。

肺冷瞻视难开，清肺散而调之。有热兮，柴胡散发散，仍使通肝散。肿兮，清肝散通利，兼用凉脾。决明散、羚羊角散、还睛散众疾施为，地黄丸、定心丸息内有效。胎前产后檀香散、当归散、二宜散须当详用；冷热风虚，五退散、清凉散、白薇散消息效验。目赤深红，眼睛痛涩，乃肝经实热，须当泻肝、清心、凉脾，其效必矣。目赤淡红，眼睛微涩，乃肝经虚热，须当温凉调顺驱逐，是疾愈焉如故。

气粗口味不揽，是乃脾胃积热，翳障遮睛，或如粟粒，成如梅花。白仁肿痛，肺与肠积热。不肿而有疮翳者，肺脏传于风涎。赤脉多者，心之虚也。白睛黄者，酒欲食传脾胃。血灌瞳人，心经壅热。肾经风热，羞明生花，无翳者，宜补。痛如针刺者，通利即除。眼睛痒者，驱风旋愈。撞刺者，住痛为先。斑疮者，消毒宜早。

调理阴阳，所谓医者乃人之司命，通达玄微，始终有准。妄行针刺，药有误身，深可戒也。

上一页：轩辕黄帝说眼病目科
下一页：明目赋（二）


明目赋（二） 《明目至宝》

明目赋（二）

人眸有患，扶救在医，视阴阳与虚实，察形色与盛衰，总二十四方之体用，分七十二证之候门。得高贤之趣则超然解晤，遇达人示教则表我扶危。又质曰∶地黄散专治混睛外障。驱风散能除痒极难任，冲风泪出，清肺散消除暴风客热，两 赤脉。犀角饮愈除黄膜上冲，清凉散冰翳瑕深而有效，消毒散睑生风粟以无虞。圆翳内障、坐起生花、黑翳如珠、肝虚雀目，补肝散、补肾丸悉能疗治∶两睑粘睛、胎风赤烂，风缱 斜、胞肉凝脂，消风散、五退散尽获平安。白薇丸善止漏睛脓出；洗肝散能平突出睛高。谚云∶鸡冠蚬肉、 睛、神祟撞刺、热病伤寒、肝肠积热，石决明散果验；逆顺生翳，黑风、青绿内障，花翳白陷，羚羊角散可投。牛角膏，小儿睛痛即止，柴胡散，小儿斑痘扫除。详论冰翳零花，拳毛倒睫，血灌瞳人，睑肉硬痛，旋螺突起，赤膜下垂，通肝散而绝妙，滑翳、涩翳、白翳黄心痛如针剌，玉翳浮睛，小儿疳眼，还睛散而可投。黑花内障，凉瞻丸而有效，乌风形状，泻肝散服安康。决明丹、六神散小儿痘眼可用；定心丸、二黄丸侵睛 肉以兼行。偷针撞刺、昧目飞尘，荆防散而最妙；赤眼麻痘，风热痒痛，胜金散而绝高。兔肝丸、蛤粉散专治小儿斑痘；大通散、四灵散偏医血灌瞳人。烂眩风眼，碧霞散、青蚕、儿泽可洗；胎前产后，二宜散、檀香散服则安康。地黄丸，拳毛倒睫而可宜，远志丸，丁翳根深而可除。予曰∶当寻古义，犹有玄机，审玄文则倏然解悟，蒙指示则助我扶危。先须审认浮沉，堪会人神在眼。天空野狼藉，血忌休囚，四方风静，云收全假，三光相助，远年近日，深细团圆。状若明珠出海；形如星月相同。或火热昏蒙，或时刻不见，须在穷究，知趣洞别玄微。如启盘而呈珠，拟拨云而见日，则力才之功于兹可见矣。

上一页：四季五行发挥妙诀
下一页：太玄真人论眼病五轮所属


太玄真人论眼病五轮所属 《明目至宝》

太玄真人论眼病五轮所属

风轮属木，在脏为肝，在眼为乌睛也。

问曰∶风轮如何得病？答曰∶喜怒不常，或劳心力，云中瞻视百物，灯下看读经书。眼力既劳，风轮内损，则眼涩痛睛疼，视物不真，眼眩紧急。日久不治，昏蒙细小也。问曰∶如何治？答曰∶按本草对证当治肝，肝气盛攻于风轮也，宜服羚羊角散。

羚羊角（磋末，五钱） 人参（一钱） 皂角（两半，蜜浸） 防风（五钱） 甘草（五钱） 草乌（一两，生用） 川芎（一两）

上为末，每服二钱，用木贼、甘草煎调服，日进三服，忌生冷。

诗曰

东方属木木生风，在脏为肝窍目通，

饥饱不均生热毒，睛疼有翳主侵瞳。

血轮属火，在脏为心，在眼为大小 也。

问曰∶血轮如何得病？答曰∶忧愁思虑，悲喜烦恼，内伤于心，致生赤筋，白膜遮睛，昏蒙难开，日久不治，遂致失明也。问曰∶如何治？答曰∶按本草对证当理心，心血之热攻于血轮也，宜服地黄丸。

生地黄 白术 青葙子 山栀子 荆芥穗 当归 木通 黄芩

各等分为末，炼蜜为丸，每服三十丸，淡竹叶煎汤送下，如用砂糖水下亦可。

诗曰

心火南方属丙丁，热风流入脏中停，

头两目赤兼涩，远视浑如散碎星。

肉轮属土，在脏为脾胃，在眼为上下睑也。

问曰∶肉轮如何得病？答曰∶为人多好热酒，嗜食五辛，上岭奔走，开弓骤骑，肉轮既损，内感于脾、瘀血侵睛，肿攻胞廓，翳障经年不退，昏暗竟日难开也。问曰∶如何治？答曰∶按本草对证当理脾，脾热毒攻于肉轮，宜服薏苡仁散。

薏苡仁（一两） 甘草 白茯苓（一两） 石决明（一两） 大黄黑牵牛（各五钱）

上为末，每服二钱，食后煎腊茶吞下。

诗曰

太阴属土主脾元，积热传脾胃被缠，

上下眼皮浮又赤，偷针为患古今传。

气轮属金，在脏为肺，在眼为白睛也。

问曰∶气轮如何得病？答曰∶凌霜冒雪，或受饥寒，肌体稍虚，邪毒内攻，或肿或昏，赤筋隐涩，视太阳如隔雾；睹人物似疑烟。日久不治，变成障翳也。问曰∶如何治？答曰∶按本草对证当治肺毒，多生白膜、青筋赤筋也，宜服蒺藜散。

白蒺藜（炒，去刺） 川芎 当归 羌活 海蛤（蜜炙） 荆芥穗

各等分为末，每服二钱，茶清或米泔调下

诗曰

肺脏停留冷热停，两睛不觉涩沉沉，

但将凉药调卫荣，毋使昏沉似血形。

水轮属水，在脏为肾，在眼为瞳人也。

问曰∶水轮如何得病？答曰∶久饮久坐，色欲无厌，大喜伤神，大怒损志。爱食酒面五辛，有伤肾经，侵于黑光，致令冷泪倾流。风虚内作或肿或疼，结成翳障，多涩昏也。问曰∶如何治？答曰∶按本草对证当理肾经，乃肾虚败攻水轮，常多昏暗，视物久则黑花生也，宜服枸杞子丸。

枸杞子（二两） 黑附子（一两，炒） 五味子（二两） 蝉蜕（去头足，一两） 全蝎（七个，不炒）苍术（一两两钱，米泔水浸）

上为细末，蜜为丸，每服三十丸，米汤或盐汤送下。

诗曰

肾脏原因受贼邪，起居眼目主生花，

只因色重伤元气，冷药休餐疾不瘥。

问曰∶眼有五轮者何也？答曰∶眼有风轮、血轮、肉轮、气轮、水轮，所以名为五轮也。

上一页：明目赋（二）
下一页：太玄真人问眼病因论八廓所属八卦也


太玄真人问眼病因论八廓所属八卦也 《明目至宝》

太玄真人问眼病因论八廓所属八卦也

干为天，≡干属金。胆之经名清净廓，足少阳脉主之。

问曰∶天廓如何得病？答曰∶或云中射物，月下看书，多食腥膻，侵冒寒暑，致令生病。昏蒙多出冷泪，不能辨物。问曰∶如何治？答曰∶按本草封证，治天廓昏蒙生泪也，宜服清神散。

防风（一两） 川椒（一两，去皮） 香附子（一两，炒） 薄荷（一两五钱） 加川芎（一两）

上为末，每服一钱，临卧茶清送下，酒亦可。

诗曰

视物依稀似露中，时时将手拭睛瞳，

要知冷泪频频下，此是肝虚胆气攻。

坤为地，KT 坤属土。肾之经名阴会廓，足少阴脉主之。

问曰∶地廓如何得病？答曰∶或因湿发堆于头上，冷气壅于睛瞳，因而生病，为眵多，眼眩紧急，瘀肉生起也。问曰∶如何治？答曰∶按本草对证，治侵睛之故，宜服当归散。

当归 羌活 山栀子 牛蒡子 白术 甘草

共为末，每服一钱，蜜水调服。

诗曰

肾为纳病晓元由，酒色虽多更带忧，

莫道睛疼无大故，看看横膜障双眸。

坎为水， 坎属水。胃之经名水谷廓，足阳明脉主之。

问曰∶水廓如何得病？答曰∶大喜大怒，有伤于心，殴击相持，开亏骤骑，强力成疾。其病昏涩，热泪多出也。问曰∶如何治？答曰∶按本草对证，治水廓睛疼、白翳侵睛泪出之故，宜服洗镜丹。

密蒙花 黄芩 家菊花 白茯苓 蝉蜕（炒） 夜明砂（炒）

上为末，水糊为丸，每服三十丸，猪肝汤送下。

诗曰

食气伤脾及胃中，更加积热两相冲，

胞眩渐肿眼中赤，不解胃中热不通。

离为火，KT 离属火。命门之经名抱阳廓，手少阴脉主之。

问曰∶火廓如何得病？答曰∶精神恐惧，情怀郁结，内动心肾，上攻火廓，致令赤脉侵瞳人，热泪如倾也。问曰∶如何治？答曰∶按本草对证，治赤肿多疼，热泪之故，宜服玄精石散。

玄精石 石膏 谷精草 蝉蜕 连翘 甘草

上等分为末，每服一钱，蜜水调，食后服。

诗曰

内抱真人是命门，眼前花乱色难分，

不能补肾调肝胆，赤脉交加两眼昏。

巽为风，KT 巽属木，大肠之经名传道廓，手阳明脉主之。

问曰∶风廓如何得病？答曰∶枕边穴隙，窗下穿窍不能遮蔽，坐卧当风，脑畔斜风攻于轮廓，致令睛疼，两睑常 ，昏涩多泪也，问曰∶如何治？答曰∶按本草对证，此治昏痒多泪之故，宜服楮实子丸。

楮实子（四两，炒） 木贼 黄芩 白术（四两） 菟丝子（一两，酒浸，蒸熟，研烂，焙干为末入药）肉苁蓉（一两，酒浸）

上为末，蜜丸如梧桐子大，每服三十丸、空心盐汤下，酒亦可。

诗曰

传道多因是本经，肝经多热滞风停，

大肠若顺应须好，痒涩之时翳抱睛。

震为雷，KT 震属木。小肠之经名关泉廓，手太阳脉主之。

问曰∶雷廓如何得病？答曰∶宴罢贪睡，酒后行房，血脉泛滥，精髓闭塞，风邪内聚上攻于目，致令 头赤肿，睑内生疮，倒睫拳毛，攀睛 肉生也。问曰∶如何治？答曰∶按本草对证，治赤筋攀睛、拳毛之故，宜服水镜散。

当归（一两） 甘草（三钱） 蝉蜕（三个） 黄连（五钱） 家菊花 川芎（一两）

上为末，每服一钱调蜜水下，井水亦可，忌羊肉面腌脏五辛之物。

诗曰

小肠经属关泉廓，受病先从心上传，

两 多生眵泪痒，但调心热自然凉。

艮为山，KT 艮属土。膀胱之经名津液廓，足太阳脉主之。

问曰∶山廓如何得病？答曰∶或手拳打触，或竹木误签，血灌睛瞳，致令生疮翳膜。若不早治，永遭黑暗也。问曰∶如何治？答曰∶按本草对证，治瘀血 肉，侵睛疼痛之故，宜服地黄丸。

生地黄 川芎 人参 白蒺藜（去刺） 当归（酒洗） 防风

上为末蜜丸如梧桐子大，每服三十丸，食后茶清送下

诗曰

膀胱属水肾为虚，冷热相刑本脏居，

睛赤兼黄轮廓内，不逢妙手岂能医。

兑为泽，KT 兑属金。肺之经名养化廓，手太阴脉主之。

问曰∶泽廓如何得病？答曰∶春不宣五脏，冬聚于阳毒，或因食炙肉，火毒之气聚于肾水，致令脑脂凝聚，血毒攻目。一似薄雾遮隔，又如飞蝇来往，结成眵泪，瞻视难开也。问曰∶如何治？答曰∶按本草对证，治额常眼痛，黑花多泪难开之故，宜服煮肝散。

木通 绿豆皮 黄芩 羌活

上为末，用猪肝切开入药三两半，用线扎定，以米泔水煮，天明饭后吃，以猪肝同药细嚼。月进三次，每服药一钱，用猪肝三两掺药也。

诗曰

三焦为脏肺中藏，胃热冲风犯目光，

凉膈祛邪方可用，若投热药病难当。

上一页：太玄真人论眼病五轮所属
下一页：论五轮受病之因


论五轮受病之因 《明目至宝》

论五轮受病之因

肝病是风轮，色黄而赤，交受风热，色黄而黑，乃肝肺冷；心病是血轮，色赤而疾，心受热毒，赤而痛者，心主夏之气；脾病是肉轮，色黄而肿，是脾虚，色赤而痒，是脾气积热；肾病是水轮，色黄而光，是肾受风热之邪，色昏而浊，肾气虚败；肺病是气轮，色黄而赤，风热毒攻。赤极而痛，火毒伤金。医者辨明，万无一失，用药无瘥。

上一页：太玄真人问眼病因论八廓所属八卦也
下一页：论八廓受实热病之因


论八廓受实热病之因 《明目至宝》

论八廓受实热病之因

肝热 肉攀睛，宜理肝凉胆也。胆热睛生翳膜疼痛，宜凉胆退肝热也。心热是赤脉不散，宜凉心也。肺热胞睑生疮，宜凉肺也。脾热睛痛、宜凉脾胃也。肾热睛生虚障痛肿，宜均肾气也。膀胱热生倒睫拳毛也。肠热浮翳遮睛，宜凉心肺也。

上一页：论五轮受病之因
下一页：论八廓受虚寒病之因


论八廓受虚寒病之因 《明目至宝》

论八廓受虚寒病之因

肝冷有泪羞明，宜补肾肝和气也。胆冷昏暗两睑涩，宜补肾益肝也。心冷气不顺，宜温脾也。眼睛疼，宜温脾生血也。肾冷则生黑花，宜补肾生精也。膀胱冷则多昏暗，大肠冷则眼昏，宜服暖药也。肺冷受风邪寒气，宜补心肺也。脾冷则目闭不开也。凡须用药，究其源，庶无谬矣。

上一页：论八廓受实热病之因
下一页：论五行所属金木水火土位


论五行所属金木水火土位 《明目至宝》

论五行所属金木水火土位

风轮属肝，东方甲乙木位。（理肝经气毒攻目，昏涩疼痛，赤肿风热，冷翳侵睛，宜服）

泻肝散

当归（一钱） 茯苓（一钱） 人参（一钱） 防风（一钱） 羌活（二钱） 蒺藜（二钱） 蝉蜕（一钱，去脚）荆芥（二钱） 甘草

上为末，每服三五钱，酒送下，茶亦可。

血轮属心，南方丙丁火位。（理心经热毒暴赤，血丝侵睛，血灌瞳人，昏涩难开，宜服）

洗心散

生地黄 白芍药 川芎 槐花 当归 防风 朴硝 荆芥 大黄 甘草 栀子仁（炒，为末） 龙胆草

上药各等分为末，淡竹叶煎汤调下，每服三五钱，重者日三服。

肉轮属脾，中央戊己土位。（理两胞浮肿， 肉攀睛，瘀血偷针眼，宜服）

枳壳散

川芎 枳壳

上为末，浓朴煎汤下，蜜汤送下亦可，每服三五钱。

气轮属肺，西方庚辛金位。（理肺经白膜遮睛，羞明怕日，视物如烟，昏涩痒痛，宜服）

防风散

防风 苍术 羌活 荆芥 当归 甘草

上各等分为末，每服三五钱，茶清送下。

水轮属肾，北方壬癸水位。（理肾经昏暗黑花，头痛冷泪，视物不明，青盲内障，宜服）

补肾丸

巴戟 山药 破故纸 小茴香 青盐 肉苁蓉 牡丹皮（五钱） 枸杞子（十两）

上为末蜜丸，每服五十丸，盐汤送下。

又治肉轮，太阳穴疼痛，翳膜侵睛，瘀血时作赤肿，经年不退，宜服

薏苡仁散

薏苡仁 茯苓 石决明 白牵牛 大黄

上各等分为末，每服三五钱，茶清调送下。

上一页：论八廓受虚寒病之因
下一页：四季所属


四季所属 《明目至宝》

四季所属

春属木三阳一阴 夏属火二阳三阴

秋属金四阳二阴 冬属水一阳四阴。

上一页：论五行所属金木水火土位
下一页：五轮所属


五轮所属 《明目至宝》

五轮所属

五轮所属图（图缺）

上一页：四季所属
下一页：五轮证治


五轮证治 《明目至宝》

五轮证治

五轮证治图（图缺）

上一页：五轮所属
下一页：八廓之图


八廓之图 《明目至宝》

八廓之图

八廓之图（图缺）

上一页：五轮证治
下一页：孙真人还睛表


孙真人还睛表 《明目至宝》

孙真人还睛表

大唐真观十九年二月二十八日，相州汤阴县崔村，苏门山集仙洞真人孙思

邈进是表，大有奇功，医者用之，甚有验矣。

臣问世间最贵者，莫过于人∶人之最贵者，莫过于眼。眼者，按五脏六腑之精华，一身之珍宝，能观万物，照耀无穷。皎洁如珍珠，包含于天地，内连于肝胆，外应于六经。眼虽属于窍门，乃归肾而不主。肾属北方壬癸水，心属南方丙丁火。心肾不安，则水火交战，水火相克，故聚血气停流，胆损肝虚，目因受病。

凡须治疗，先须补肾，后乃修肝。肝是肾之苗，肾是肝之主，修肝则神魂安定；补肾则精魄流通。魂魄既得安和，眼目自然明朗。譬如种果惟在修根，根壮则枝叶方荣，根损则苗蕊何立。黑睛属肾，肾虚则脑痛。泪窍通肝，肝风则冷泪常出。

白仁属肺，肺热则赤脉通睛。上睑下睑属脾，脾风则拳毛倒睫。大 小 属心，心热则攀睛 肉。

眼分五轮，内应五脏，肝、心、脾、肺、肾，又属五行者，金、木、水、火、土。五轮者，气轮、风轮、肉轮、水轮、血轮。勿信愚医，妄行钩割，切须细寻方论，药物精研。夫人好食丹药，或夜寻心苦用精神，或胆中受热，或肺上受寒，或食好五辛毒鱼菜 葱蒜韭，爱色贪淫。或纵七情之偏或瞻星视日，或近火冲烟，或即深思不睡，思虑家园无歇，致使三焦壅热，遂乃迎风泪出，视物如烟生，觑空中似雪霜之形，视太阳如同水底，盖因肾脏衰败，夜梦鬼交，眼前似黑花撩乱，看物依稀，如此动静，便是损目之根源。日久月深，变成大患。年少不闻道，恣意随心，酒后逞情，饭饱便卧。或即冬天近火，夏日耽凉，醉卧当风，不能回护，贪淫乐欲，不能抛形。或身家丰富，年力壮盛，酒色过度，谁思损目之殃。由于肾气衰败，致令祷鬼祈神，积苦身形，其病成矣。今乃按其本草，主治处方，此药能养肾安神，久则搜风明目，补暖除邪，但根据方备合常服，治眼万无一失。名曰还睛丸，共十味炮炙不同，特定君臣，但能服饵，克日当愈。不惟男子老幼服之无妨，臣曾验，实为制，辨物精爽。后备方于下。陛下永施昌渎圣德，臣无任瞻仰之至。

上一页：八廓之图
下一页：还睛丸


还睛丸 《明目至宝》

还睛丸

（此方但能克日取效也。）

川芎（酒浸） 白蒺藜（炒，去刺） 白术 木贼（去节） 甘草（炙） 羌活 青葙子 菟丝子（照前制） 密蒙花 防风 家菊花 楮实 川当归（酒洗）

上药十三味，各二两为末，炼蜜丸如梧桐子大，每服三十丸白汤送下，或盐汤送下亦可。

上一页：孙真人还睛表
下一页：煮针法


煮针法 《明目至宝》

煮针法

乌头（五钱，去尖） 巴豆（五钱） 硫黄 麻黄（各三钱五分） 木鳖子（五个） 乌梅（五个）

上用药同针入罐内水煮一日，洗净去锈，再用止痛药煮过。

乳香 没药 当归 花药面（各二分半）

又煮一日取出针，用皂角水洗，再用狗肉血内煮一日，仍用瓦屑打磨干净，正直，又用菘子油涂，常要近人气，针则不痛矣。

上一页：还睛丸
下一页：明堂问答七十二证之因


明堂问答七十二证之因 《明目至宝》

明堂问答七十二证之因

一问曰∶人病患眼者，何也？

答曰∶或因酒色、忧愁、思忆、悲哀，或因食咸酸，血气不均，肝经损动，久则患目矣。

二问曰∶眼赤而痛者，何也？

答曰∶五脏积热，毒传于肝木，目乃肝之外象，肝受邪气，使血散乱，流注于目，故赤而痛也。宜服酒调散、四顺散、八解散。

三问曰∶赤而不痛者，何也？

答曰∶乃肝实也。肝者，血之源。肝实则血盛，血盛则流注于四肢，血气上冲，侵于睛瞳，目受其血，故赤而不痛也。宜服四顺散、拨云散、八解散、洗心散、泻肝散。

四问曰∶眼赤而昏者，何也？

答曰∶乃肝虚也。肝主木，木生火，火发则木衰。火属心，心主血，血随火升而上灌于目，侵于瞳人，故眼赤而昏也。宜服洗肝补胆散、活血散、顺肝散、还光丸、黄 丸。

五问曰∶大 赤者，何也？

答曰∶乃心实也。五脏分布皆属于心。心者，帝王之职，离火之位，热积于中，火炎于上，故大 赤者，心之实也。宜服三黄丸、洗心散、菊花散。早晨昏，洗肝散。

六问曰∶小 黄者，何也？

答曰∶乃心虚也。心主火，火乃土之母，子能令母虚，土实则火虚。故脾土之色应于外，是知心虚而小 黄也。宜服人参 茯苓煎、朱砂膏、定志丸。

七问曰∶眼白膜眵多者，何也？

答曰∶乃肺实也。肺属金，金生水，其色白。热伤于肺，故白膜生焉。水溢而成眵泪，本肺之精华，故泪出自为眵多，结而粘硬也。宜服泻肺散、桑白皮汤、洗心散。

八问曰∶眵泪多出，稀而不结者，何也？

答曰∶乃肺虚也。肺金受心火邪气所克，则金见火而化水，故水流溢出于泪堂，故眵泪多稀而不结。宜服阿胶散、艾煎丸、洗肺散、桑白皮汤。

九问曰∶羞明怕日者，何也？

答曰∶乃脾实也。脾属土，土化湿。湿传于肝，肝受脾邪，上腾于目，湿热相攻，津华涩结不荣于目，故羞明怕日也。宜服密蒙花散、千里光散。

十问曰∶视物不真者，何也？

答曰∶乃脾虚也。盖人身之血气，皆禀受于脾土，上贯于目而为明。脾虚则五脏之精气皆失所司，不能归明于目矣，故视物不真也。宜服苍术汤、千里光散。

十一问曰∶茫茫黑花如蝇羽者，何也？

答曰∶乃肾实也。肾乃肝之母，母实则荣于子。肝受肾邪，传于胆经，胆为神水之源，因热邪所干，故时复黑花茫茫如蝇羽飞也。宜服苦参散、猪苓汤、艾煎丸、晚蚕砂汤。

十二问曰∶迎风洒泪者，何也？

答曰∶乃肾虚也。肾虚则不能荣于肝，肝乃肾之子，故木弱而畏风飘，故迎风洒泪者，肾之虚也。宜服地黄丸、还睛丸、石燕子丸。

十三问曰∶赤筋侵睛者，何也？

答曰∶心乘肝也。心主血，肝藏血而主筋。血侵于筋，流传于目，血筋侵睛者，故知乘肝也。宜服大当归散、三黄丸，此亦子母相刑之化，大黄汤。

十四问曰∶白膜遮睛者，何也？

答曰∶此肺克肝也。肺金色白，风邪在肺中，其金大旺能克木，故白膜遮睛也。宜服连翘散、密蒙花散。

十五问曰∶迎风燥痒者，何也？

答曰∶肝受邪也。风热之邪侵于肝，肝木招风，故迎风燥动而痒也。宜服荆芥散、青盐散、苦芥子散。

十六问曰∶日中目昏者，何也？

答曰∶痰火所致也。盖真阳之气旺于巳午之时，真阳之气太旺，则心火腾肝而痰愈壅，故日中目昏也。宜服半夏丸、辰砂丸、桑螵蛸丸。

十七问曰∶早晨目昏者，何也？

答曰∶乃头风攻注也。头为六阳之会，清晨阳气初会于首，又寅卯之时肝木大旺，肝主风木，故云头风攻注也。宜服芎 散、石膏散、蒺藜散。

十八问曰∶夜间目昏者，何也？

答曰∶乃脑损也。脑者，天真之物行阴道而不行阳道，至申酉戌亥时，寒气方旺，脑损而被风寒所袭，故目昏也。宜灸风池穴、风府穴。

十九问曰∶夜间目痛者，何也？

答曰∶此阴毒盛也。盖阴好静，阳好动，因气血散漫而行阴道，寒邪克之，使寒邪之气大盛而妄动，申时痛至寅时，阴之使也。宜服回阳汤、补肾丸、乳香丸。

二十问曰∶白日目痛者，何也？

答曰∶此阳毒盛也。经云∶昼则阳生，夜则阴生，少阳胆经旺于寅，衰于申，故阳毒盛于昼，乃上攻于目而白日痛也。宜服乳香散、泻心汤、洗肝散。

二十一问曰∶浮翳遮睛者，何也？

答曰∶乃肺经热也。肺者，气之源。气妄动即是火气，盛则火炎于上，热攻于目，故白翳生焉。宜服泻肺汤、三黄丸、四顺散。

二十二问曰∶抱罗突起者，何也？

答曰∶乃睛之损也。睛者，脏腑之精华，常令清净则无恙矣。苟或热攻于内，毒攻于外，则结成脓血而抱罗突起也。

宜服救睛丸、蝉蜕无比散、珍珠散、珊瑚琥珀膏。

二十三问曰∶眼睫倒入者，何也？

答曰∶乃肺损也。肺者，五脏之华盖，主于皮毛，经云∶一损损于肺，皮聚而毛落。故知拳毛倒睫者，肺之损也。宜服救睛丸、菊化丸、阿胶煎。

二十四问曰∶青膜遮睛者，何也？

答曰∶此外障也。五脏蕴毒热气攻冲，上侵于目，目属肝，其色青，故生青膜遮睛也。宜服珊瑚琥珀膏、救睛丸、决明丸、洗肝散。

二十五问曰∶背侧瞳人者，何也？

答曰∶此内障也。五行应变，升降为先，气盛血衰，凝滞不能荣于目，故瞳人不能转动而背侧也。宜服夜光椒红丸、地黄活血煎、当归 鹿茸丸。

二十六问曰∶头晕目昏者，白星乱起，何也？

答曰∶此血衰也。血为一身之荣，周流诸脉。血衰则诸脉不旺，六阳不举，故头晕目昏，白星乱起。宜服川芎散、当归活血散。

二十七问曰∶眼不痛不痒，赤而昏者，何也？

答曰∶此气衰也。血之流行，随气升降，二者相济则一身通泰。若血结则成痈疽，气凝则成痿痹。是以正气衰弱则眼目不痛不痒而赤昏也。宜服顺肝丸、透经匀气丸、蝉花散、明目益肾丸、明目地黄丸。

二十八问曰∶血侵睛者，何也？

答曰∶此肝经虚也。目者，肝之候，津液之道路，总脉之所聚也。邪热客于肝，肝虚则血散，流走两目，故赤而侵睛也。宜服五苓散、补肝丸、连翘散、地黄丸。

二十九问曰∶眼久昏如物遮睛者，何也？

答曰∶此卫实也。卫行脉外而主于气，气实则挟热上冲而侵于目，故久昏如物遮之状。宜服木贼散、连翘散。

三十问曰∶目昏痛而憎寒者，何也？

答曰∶此卫虚也。卫主腠理，卫虚则腠理不密寒邪乘虚而入，故痛而憎寒也。宜服香附 猪苓散、白术汤、益黄汤。

三十一问曰∶目痛而体热者，何也？

答曰∶此荣实也。荣卫乃阴阳之道路，在上属心与肺，在下属肾与肝。痛而体热者，邪在心。心者，少阴君火化而发也。宜服洗心散、解肌汤、菊花饼子。

三十二问曰∶乍明乍暗者，何也？

答曰∶此荣虚也。盖目得血而能视。荣血既虚，则经络之周流有滞而不能常荣于目矣，故时复乍明乍暗也。宜服调气丸、当归艾煎丸、夜光椒红丸。

三十三问曰∶左眼赤而传于右眼者，何也？

答曰∶此阳经太旺也。六经有阳中之阴，阴中之阳。阳中之阴心也，阴中之阳肝也。心经蕴热，邪传于肝，肝传于目，左目属太阳，右目属太阴。左目传于右目者，阳经太旺也。宜服木通散、三黄丸、洗心散、五苓散。

三十四问曰∶右眼赤传于左眼者，何也？

答曰∶此阴络太旺也。人有三百六十五络，有阳络，有阴络。阴络之脉系于右目，右目传于左目，故知阴络旺也。

宜服泻肺汤、橘皮汤、导赤汤、苦参散。

三十五问曰∶左右互相赤红者，何也？

答曰∶血邪攻冲也。肝脏不足，为风邪所干，风热相争，左右来往，有偏盛偏衰，故左右互相赤红也。宜服蚕蛾丸、芍药汤。

三十六问曰∶目赤而涩痛者，何也？

答曰∶此风热冲攻也。肝者，厥阴风木之经。风邪所凑，与热相搏，气血痞塞，时发涩痒也。宜服芍药汤、二霜膏。

三十七问曰∶白上微红丝，四眩睑红赤烂者，何也？

答曰∶此乃风热干脾胃也。风邪客于腠理，湿气相争于两睑之间，因而淫湿侵烂也。宜服省风汤。

三十八问曰∶眼睛通黄者，何也？

答曰∶此因酒毒也。盛渴大乐，饮酒如浆，贪嗜过度，随经络注流，上下往来，至夜血朝于肝，晨血朝于目，引酒之毒灌注瞳人，使目通黄也。宜服雄黄丸、贯众散。

三十九问曰∶眼不能远视而能近视者，何也？

答曰∶此因劳伤脏腑，风邪客之，使精华之气衰弱，肝经不足，盖有水而无火也，故不能远视而能近视也。宜服补肝散、蝉花散，补心定志丸加茯苓主之。

四十问曰∶日不能近视而能远视者，何也？

答曰∶盖有火而无水也。故不能近视而能远视，当补肾。宜服地黄丸。地黄丸服不效，可服定志丸。

四十一问曰∶眼疾治已愈，至期而复发者，何也？

答曰∶乃是随天地之气令人疾也。假如冬至，一得甲子太阳膀胱经旺；二得甲子阳明胃经旺；三得甲子少阳胆经旺，此三阳经络脏也。夏至，一得甲子太阴脾经旺；二得甲子少阴肾经旺；三得甲子厥阴肝经旺，此三阴经络脏也。各旺六十日，其气一周复。假如太阳经受病，交冬至节气六十日内而复发。太阴受病，交夏至节气六十日内而后发，当随其时令而治之，随其经而疗之，用药各有所宜，治则无不愈矣。宜服消风胜血散、连翘丸。

四十二问曰∶眼睛细小者，何也？

答曰∶此乃脾损也。盖脾主肌肉，肌肉清瘦，饮食不为肌肤，外感风邪，克于腠理，使肌肉紧急，积毒于目也。宜服人参和脾汤、四物猪肝丸、省风汤、补肺散。

四十三问曰∶ 肉侵睛者，何也？

答曰∶乃脾经积毒也。脾者，仓禀之官，肌肉之府，毒瓦斯攻冲，肌肉壅塞，邪气传于肝，肝受脾邪传于双目，故肉侵睛也。宜服青盐丸、防风丸、三黄丸、蕤仁膏。

四十四问曰∶眼积年赤而不愈者，何也？

答曰∶此风热伤于肝也。肝应于目，风热伤之则目赤，肌体虚弱则相火煽动，热邪不退，故积年赤而不愈宜服省风汤、牡丹丸、当归活血丸。

四十五问曰∶两眼肿者，何也？

答曰∶此风毒也。肝主目，肝虚不足，风冷相击，风邪相攻，上干于目，致令胞睑结核，数日不散，或时自散，或感风毒而复肿也。宜服洗肝散、瞿麦汤、消风饮子、消毒丸。

四十六问曰∶眼珠突出者，何也？

答曰∶此脏腑阴阳不和也。目者，乃阴阳之精，魂魄之主。因风热痰气蕴积于脏腑之中，以致阴阳不和，郁结风热，攻冲于目，致令眼睛疼痛之甚而珠突出也。宜服救睛散、阴阳五和汤。

四十七问曰∶眼前常有黑花者，何也？

答曰∶乃肝之虚也。目者，肝之外象。血气不足则肝虚不荣于目，神彩昏暗，故黑花常见也。宜服补肝散、夜光椒红丸、芎 散、夜光散。

四十八问曰∶目中飞红血者，何也？

答曰∶此厥阴经血旺也。厥阴脉起于足大KT 趾之端，肝经血气太旺，风热相乘入连于目，故眼睛大赤，或来或往，故云飞血也。宜服芍药汤、退赤散、夜光椒红丸。

四十九问曰∶目涩者，何也？

答曰∶此内动脏腑也。或当时悲泣泪出不止，使液道开而不闭，液道干枯，脏腑劳动，邪气触于肝，冲于目，传于血气，睛源不固，故发流涩也。宜服三黄丸、益盐丸、二霜膏、补真丸。

五十问曰∶大病后眼昏者，何也？

答曰∶此阴阳痞塞，血气大虚，神光不完，故茫茫昏 也。宜服人参芍药汤、橘皮煎丸、黄 丸、石燕丸。

五十一问曰∶阳毒病后昏者，何也？

答曰∶此因下之太过，五脏无阴，六腑无阳，久经宣利，脏腑虚弱，脾胃未和，肌肉未实，劳动气血，故目昏也。宜服苍术汤、黄 丸、鳖甲 柴胡汤、半夏丸。

五十二问曰∶阴毒病后昏者，何也？

答曰∶此因受热太过也。因服热药，或多炙灼，大病稍退，复出冒风，肝气不胜，风火相乘，即目昏也。宜服三黄丸、瞿麦散、菊花散，三黄泻心汤加芒硝，五更服。

五十三问曰∶过水昏者，何也？

答曰∶此冷气攻冲于肝也。两足胫下，太溪穴下名复溜，复溜之下名涌泉，涌泉穴即足少阴经也，络于膀胱，水气冷侵两足，直从肾上攻于肝而传于目，以致昏也。宜服苍术汤、术苓汤。

五十四问曰∶孕妇眼昏者，何也？

答曰∶此因血不荣于目也。妊娠血惟养于胞胎，不荣于肝，肝气虚乏，故目昏也。宜服茯苓补肝散、虚消散、椒红丸。

五十五问曰∶产后眼昏者，何也？

答曰∶此产后去血过多，营卫皆虚，神光遂乏，故目昏也。宜服菊花散、人参椒红丸、当归活血煎、四物汤。

五十六问曰∶小儿生下，未及周年，两目赤烂者，何也？

答曰∶此胎毒也。小儿未生时，秽浊凝于两目胞睑之间，既生之后，浴汤拭之不干洁，留于眼内，又为风邪所乘，故令两眼赤烂也。宜服黄连散、桦皮南星汤。

五十七问曰∶小儿疮疹入眼内者，何也？

答曰∶乃小儿未生时在母腹中，饮其秽血，及生下时养母不能以手拭口中之血，血随儿啼吞入腹中、留于脏腑，遂生疮疹。又因秽血攻冲，或保护失时，故毒遂攻于目也。宜服蛤粉散。

五十八问曰∶小儿眼生翳障者，何也？

答曰∶眼为五脏精华，肝之外候，外感风热，内有痰实以壅肝脏，冲发于目，故眼生翳障也。宜服瞿麦散。

五十九问曰∶小儿眼生白障者，何也？

答曰∶乃肺实痰壅也。热攻于肝，肝属木，木色青，痰热攻冲于肝，灌注瞳人，瞳人劳动，故生白膜，散漫于目为白障也。宜服干姜丸、琥珀散、救睛丸、半夏丸六十问曰∶小儿雀目者，何也？

答曰∶乃肝不和也。此是五脏蕴热，经络凝滞，阴阳不和，营卫不通，使目昼明而夜昏，如雀目之 然也。宜用猪肝膏。

六十一问曰∶小儿青盲者，何也？

答曰∶此脏腑虚弱，或因饮食所伤，脏腑不宜，元气衰微，故目不赤、不痛、无翳、无膜，而昏暗不见物也。宜服羌活散、决明散、犀角象牙丸、人参 菊花散。

六十二问曰∶小儿眼中生疮者，何也？

答曰∶此因初生洗浴之时，拭不干净，秽恶侵染于目两睑之间，一感外热即发粟米之疮，连胞睑赤烂也。宜服白藓散。

六十三问曰∶大人胞睑生风粟疮者，何也？

答曰∶此脾肺二经受风邪热毒。肺主皮毛，脾主肌肉，二经失职，风热邪毒即乘虚而入，冲攻于目，故胞睑之间生此风粟之疮，宜服鲨皮散、省风汤、石膏散。

六十四问曰∶青盲有白膜者，何也？

答曰∶此热伤于肝，风木相乘，相火煽动，消烁真阴，内损神光，外生白膜如蝇羽之状也。宜服犀角象牙丸、决明丸。

六十五问曰∶泪目之状者，何也？

答曰∶此风邪客于目 ，津液乘之，常出冷泪，时发痒，故曰泪目之状也。宜服艾煎丸。

六十六问曰∶眼睛漏脓者，何也？

答曰∶脏腑太虚，风热之毒上攻于目，以致瞳人内损，故成漏脓。宜服救睛丸、琥珀散、通神丸。

六十七问曰∶眼偏视者，何也？

答曰∶此脏腑偏衰，血脉不通，阴阳错乱，目官失职，故一目上不见，一目下不见，名曰偏视，宜服换经肠、救睛汤、五肝丸、犀角象牙丸、连翘散。

六十八问曰∶目眇者，何也？

答曰∶此经络偏绝，气血衰乏，或风邪停留，伤于内外，使大小 血气不均，故目眇也。宜服均气散、省风汤、朱砂散。

六十九问曰∶双目忽然白睛肿者，何也？

答曰∶此肺气壅滞，热毒上攻，令白睛忽肿。若无疼痛宜服桑白皮汤、泻肺汤、羊肝丸，痛者宜用泻心泻肝之剂。

七十问曰∶挑针眼者，何也？

答曰∶此脾经受热毒传于肝，肝受脾毒也，令胞睑上生疖名曰挑针，宜服消毒饮子、洗心散、当归丸。

七十一问曰∶眼撞打生翳障者，何也？

答曰∶目者，神水之宗，不受物触，忽被物触撞，令眼生翳障，过百日不治，宜服镇肝散、蒺藜散、顺光散。

七十二问曰∶风牵入睑者，何也？

答曰∶此脏腑不和，阴阳不分，经络凝滞，气血不通，为风乘虚而入，令目转去也，故曰∶风牵入睑。宜服镇肝丸、和气丸、人参 菊花散。

七十三问曰；瞳人散者，何也？

答曰∶此胆经损也。胆者，目之经，神水之源，胆碎则瞳人散也。宜服救睛琥珀膏。

上一页：煮针法
下一页：眼有七十三证，内有十四证不治


眼有七十三证，内有十四证不治 《明目至宝》

眼有七十三证，内有十四证不治

眼睛突出不治 眼睛陷下不治

瞳人干枯不治 丁翳根深不治

辘轳转睛不治 乌风内障不治

沉翳内障不治 黑翳如珠不治

蟹眼睛疼不治 剧惊内障不治

旋螺突起不治 风轮内障不治

瞳人生白翳不治 高风雀目无血不治

绿风眼瞳人碧绿是

乌风眼滞涩瞳人开大是

内障眼瞳人不动全无明是

上一页：明堂问答七十二证之因
下一页：圆翳内障


圆翳内障 《明目至宝》

圆翳内障

圆翳内障图（图缺）

鹧鸪天

圆翳乌珠一点圆，日中羞小暗中玄。始生轮廓无知觉，竟被为殃把目缠。补肝散，补肾丸，若投冷药病尤煎。此是肝肾虚而得，医士精求莫罔然。

此是肝肾风虚，点去翳思用冷药。宜服五子丸、拂手散、锦鸠丸、岩电丸。

上一页：眼有七十三证，内有十四证不治
下一页：冰翳内障


冰翳内障 《明目至宝》

冰翳内障

冰翳内障图（图缺）

鹧鸪天

冰翳如冰冻实坚，阴观阳看泪潸然。无时白膜侵睛内，疼而难忍苦忧煎。通肝散，服心处，此名胆气苦肝缠。良医用药无差惧，眸子光明胜似前。

此是肝肾久虚，热风久痛，其病宜以调理肝肾，此是热泪凝结生翳也。宜服岩电丸、三花五子丸、拨云散。

上一页：圆翳内障
下一页：滑翳内障


滑翳内障 《明目至宝》

滑翳内障

滑翳内障图（图缺）

西江月

滑翳何尚安足，微含黄色无家。水银白色透瞳遮，拴系心猿意马。肝肺风热相弄，不疼不痛为佳。还睛散服是生涯，调寄西江月下。

此是肝肾风虚，内有热不散，五般风热毒日久，不治永沉黑暗也。宜服拂手散、三花五子丸、岩电丸。

上一页：冰翳内障
下一页：涩翳内障


涩翳内障 《明目至宝》

涩翳内障

涩翳内障图（图缺）

西江月

涩翳微微色赤，或开或聚如花。试看瞳子似烟霞，无泪时疼痛也。肝肺热风相侮，还睛散服为佳。烦凭妙药点无瘥，右调西江月下。

此是肾风热，四时阴阳失调理，色欲劳苦，故有此也。宜服三花五子丸、拨云散、胜金散、聚宝散。

上一页：滑翳内障
下一页：横翳内障


横翳内障 《明目至宝》

横翳内障

横翳内障图（图缺）

鹧鸪天

横翳内障甚跷蹊，上横剑脊下微微。浓处浓兮薄处薄，不疼不痒是根基。如斯状，病者稀，人沾此证实难医。若逢妙手金针拨，退了依然日上迟。

此是肾脏虚热也。斯疾多难治也。宜服三花五子丸、聚宝散、岩电丸、拂手散。

上一页：涩翳内障
下一页：浮翳内障


浮翳内障 《明目至宝》

浮翳内障

浮翳内障图（图缺）

鹧鸪天

浮翳内障色如银，白光如水透瞳仁。此病初生来小 ，三焦不顺病之因。不痒痛，不精神，目无光力翳来频。等闲莫要空嗟叹，医士求之免受辛。

此是脑热脂凝也，即聚散翳也。宜服镇心丸、连翘散、退血散。

上一页：横翳内障
下一页：偃月内障


偃月内障 《明目至宝》

偃月内障

偃月内障图（图缺）

鹧鸪天

翳如偃月似凝脂，肝经病证本来稀。缺处薄兮重处白，瑕疵无定不须医。投针药，岂能施，未知何日是安期。记此叮咛难强力，任逢卢扁总成非。

此是肾败邪毒热也，此疾难治也。宜服三花五子丸、梦灵丸、拂手散。

上一页：浮翳内障
下一页：散翳内障


散翳内障 《明目至宝》

散翳内障

散翳内障图（图缺）

西江月

散翳形如鱼点，只因粟米生延。睑红赤烂是根源，热泪时常流睑。日夜珠疼痛楚，皆因肝肺为冤。还睛散服是神仙，管取观高望远。

此是肾脏热毒也，肺家热生翳也。宜服岩电丸、宣肺散。

上一页：偃月内障
下一页：沉翳内障


沉翳内障 《明目至宝》

沉翳内障

沉翳内障图（图缺）

鹧鸪天

沉翳名为内障邪，白藏黑水若无瑕。目中细看如白银，两睑难开泪若麻。空费力，莫生嗟，早轻晚重疗难嘉。求神拜佛空烧纸，医士徒劳莫疗他。

此是肾虚，肝胆壅热生翳也。宜服镇肝丸、三花五子丸、退翳散、梦灵丸，宜点黄连膏。

上一页：散翳内障
下一页：枣花内障


枣花内障 《明目至宝》

枣花内障

枣花内障图（图缺）

鹧鸪天

肝脏停留热贼风，痛如针刺病来攻。周遭微细如鱼子，视物如烟泛不同。枣花翳，甚昏蒙，早轻晚重痛难容。专心药服还睛散，医士驰名实有功。

其翳周遭，如锯齿之状，此是心热，肾风热，肝胆热也。宜服三花五子丸、岩电丸、聚宝散、拂手散、退翳散。

上一页：沉翳内障
下一页：白翳黄心


白翳黄心 《明目至宝》

白翳黄心

白翳黄心图（图缺）

鹧鸪天

翳如梅片白如银，一点微黄在翳心。大小 头微赤色，或时涩痛泪淋淋。肝肺毒，热风侵，覆尽乌珠不见轮。若服数帖还睛散，管取安然病不临。

此是肝肾热毒也。宜服三花五子丸、岩电散、拂手散、聚宝散、退翳散。

上一页：枣花内障
下一页：黑花内障


黑花内障 《明目至宝》

黑花内障

黑花内障图（图缺）

鹧鸪天

黑花翳状眼多青，此病根源在肾经。饮食不贪常口苦，此名胆气热风停。如斯证，不为轻，等闲服药未为宁。凉胆丸服要补肾，许见三光日月星。

此是肝热肾虚也。宜服三花五子丸、逐血散、二地散、活血散。

上一页：白翳黄心
下一页：小儿胎患内障


小儿胎患内障 《明目至宝》

小儿胎患内障

小儿胎患内障图（图缺）

鹧鸪天

小儿内障甚难医，始生灯下见光稀。行步不分南共北，瞳仁洁白怎扶持。胎受热，是根基，延年真个性情 。纵命医者空施药，将养为佳实可悲。

此是肝热也，此疾难医也。宜服羚羊角散、还睛丸、梦灵丸、谷精丸。

上一页：黑花内障
下一页：五风变内障


五风变内障 《明目至宝》

五风变内障

五风变内障图（图缺）

鹧鸪天

五风内障病何孤，青乌绿白黑糊涂。变成内障来遮目，物物难分眼赤舒。瞳仁大，泪有无，头痛脑痛疾难除。镇心止痛灵丹药，要见三光这世无。

此是色欲过度，肾虚败，血气皆虚也。宜服三花五子丸、拂手散、镇肝散、岩电丸。

上一页：小儿胎患内障
下一页：雷头风内障


雷头风内障 《明目至宝》

雷头风内障

雷头风内障图（图缺）

鹧鸪天

忽然被打触成冤，变成内障泪涟涟。赤肿侵睛为病久，三光不见苦忧煎。雷头证，岂安然，住疼止痛莫根据先。若要见光何日得，再逢元化也哀怜。

此是上热下虚，故生此疾也，难疗。宜服三花五子丸、胜金丸、石蟹散、镇肝丸、还睛散。

上一页：五风变内障
下一页：惊振内障


惊振内障 《明目至宝》

惊振内障

惊振内障图（图缺）

鹧鸪天

惊振内障闪珠移，热毒冲入眼中居。牵引瞳仁为反背，致令暗昧不知时。心无静，肝胆虚，名为惊振步须迟。等闲不服灵丹药，针灸令人无所施。

此是肾风热毒上攻，又且血气凝滞，有伤瞳仁也，此证难治。宜服三花五子丸、活血散、还睛丸。

上一页：雷头风内障
下一页：绿风内障


绿风内障 《明目至宝》

绿风内障

绿风内障图（图缺）

鹧鸪天

绿风初患有头旋，两额相牵痛不痊。鼻梁隔乃时时痛，红白花生在眼前。肝左热，肺右边，或时两眼泪涟涟。决明散与羚羊散，服了光明玄又玄。

此是肝虚劳头痛也。宜服三花五子丸、川芎散、镇肝散、胜金散。

上一页：惊振内障
下一页：乌风内障


乌风内障 《明目至宝》

乌风内障

乌风内障图（图缺）

西江月

乌风障生已定，全无翳障生花。或时痒痛似云遮。渐渐昏暗无假。此候肝经气盛，须知实热侵加。泻肝散服是生涯，通了分明后雅。

此是肝热或痛久而不治，时见飞花。宜服梦灵丸、三花五子丸、镇肝散。

上一页：绿风内障
下一页：黑风内障


黑风内障 《明目至宝》

黑风内障

黑风内障图（图缺）

西江月

黑风病起何因，肾胃风热相侵。绿风形证别无分，时有黑风相趁。若要分明刮决，羚羊角散为凭。还睛散服妙通灵，医士驰名已定。

此是肾虚生内障也。宜服三花五子丸、二地散、拂手散。

上一页：乌风内障
下一页：青风内障


青风内障 《明目至宝》

青风内障

青风内障图（图缺）

西江月

青风眼候如何，不疼不痛由他。瞳子安然如不患，却有头旋害我。渐有花生上下，后劳昏暗增加。还睛散服不为佳，羚羊角散兼和。

此是肾虚劳也，此疾难治也。宜服还睛散、镇肝散、二地散。

上一页：黑风内障
下一页：肝虚雀目


肝虚雀目 《明目至宝》

肝虚雀目

肝虚雀目图（图缺）

鹧鸪天

雀目生来甚恼情，小儿患此曰疳名。肝脏虚劳为此病，点灯时分没光明。花乱起，或头痛，年深不料害双盲。初患之时须服药、倦医不疗暗双盲。

此是肝虚劳也，久则难治也。宜服三花五子丸、镇肝散、还睛散、人参散。

上一页：青风内障
下一页：高风雀目


高风雀目 《明目至宝》

高风雀目

高风雀目图（图缺）

鹧鸪天

高风雀目证同前，形状其间有异偏。才到黄昏昏不见，经年瞳子似珠圆。高风候，古今传，莫贪口味色心牵。灵丹妙药能医治，便是人间快活仙。

此是肝虚劳也，此疾难治。宜服三花五子丸、镇肝散、还睛散、梦灵散。

上一页：肝虚雀目
下一页：肝虚雀目暗


肝虚雀目暗 《明目至宝》

肝虚雀目暗

肝虚雀目暗图（图缺）

鹧鸪天

肝虚要识病来因，远视近视不光明。眼前不见如烟雾，一物看来二物形。肝虚热，定心情，补肝散服若神灵。调持保护须知己，莫使劳神眼又盲。

此是肝气虚劳，难治也。宜服三花五子丸、镇肝散、磨镜丸、还睛散、二地散。

上一页：高风雀目
下一页：肝脏积热


肝脏积热 《明目至宝》

肝脏积热

肝脏积热图（图缺）

鹧鸪天

肝脏积热疾生多，睛疼怕日泪成河。翳膜渐生加涩痛，皆因劳力用心过。患双眸，不能瘥，热风邪气奈如何。决明散服方才好，莫若凉肝把气和。

此是肾气虚败，故生此疾而肝热。宜服密蒙花散、还睛丸、金钗丸、磨镜丸。

上一页：肝虚雀目暗
下一页：伤寒热病


伤寒热病 《明目至宝》

伤寒热病

伤寒热病图（图缺）

鹧鸪天

伤寒安后患双眸，赤肿生翳病多由。嗜食五辛多受毒，上攻双目泪如流。开涩痛，闭不休，决明散服不须忧。频频膏用黄连点，医士参详疗必瘳。宜服聚宝散、拂手散、镇肝散、岩电丸、梦灵散。

上一页：肝脏积热
下一页：混睛内障


混睛内障 《明目至宝》

混睛内障

混睛内障图（图缺）

鹧鸪天

混睛内障证如何，有泪迎风冷泪多。白睛肿赤难开视，或时好了又来磨。治毒热，莫差讹，渐生膜障为蹉跎。病者早服地黄散，两目光明见日罗。

此是伤湿内热也。宜服活血散、聚宝散、密蒙花散、镇肝散。

上一页：伤寒热病
下一页：肉侵睛


肉侵睛 《明目至宝》

肉侵睛

肉侵睛图（图缺）

鹧鸪天

肉侵睛忧虑多， 头赤烂为揩磨。如云赤障横遮过，劳神太过为蹉跎。伤肝气，热风磨，更加痒痛疾难瘥。定心丸子须为美，手法治之妙不过。

此是脾风热也。宜服拂手散、清肝散、岩电丸，南硼砂点。

上一页：混睛内障
下一页：两睑粘睛


两睑粘睛 《明目至宝》

两睑粘睛

两睑粘睛图（图缺）

鹧鸪天

两睑粘睛赤烂眩，等闲不治已经年。翳膜遮珠因血热，憎风流泪古今传。消风散，沉痊，除风去血得安然。黄连为末煎汤洗，免得终朝眼疾缠。

此是脾风内热，故有此疾也。宜服凉肝散、四物汤、岩电丸、槐花散，宜手法治之愈也。

上一页：肉侵睛
下一页：膜入水轮


膜入水轮 《明目至宝》

膜入水轮

膜入水轮图（图缺）

鹧鸪天

膜入水轮甚不宜，瞳仁昏暗实堪悲。障膜两眸如火热，皆因色欲过多为。如斯证，急求医，滋阴降火散为奇。还睛镇肝散宜服，莫待青盲悔是迟。

此是邪毒热侵肾经也。宜服三花五子丸、镇肝散、二地散、梦灵散。

上一页：两睑粘睛
下一页：丁翳根深


丁翳根深 《明目至宝》

丁翳根深

丁翳根深图（图缺）

西江月

丁翳根深病老，肝心滞热不好。致令疼痛泪双垂，突出如钉钉脑。昼夜不分黑白，似漆如烟难扫。仙方妙药任施为，再要撤消难讨。

此是久蕴热毒在心经也，不可治。宜服蒺藜散、聚宝散、木贼散。

上一页：膜入水轮
下一页：黑翳如珠


黑翳如珠 《明目至宝》

黑翳如珠

黑翳如珠图（图缺）

西江月

黑翳羞明惟目，受病疼痛哭泣。肾虚受热致生来，形黑又如豆粒。此疾无泪流兮，点药不须用力。补肾丸子要相投，羚羊角散无失。

此是肾经虚劳受热也。宜服三花五子丸、镇肝散、二地散、人参散。

上一页：丁翳根深
下一页：花翳白陷


花翳白陷 《明目至宝》

花翳白陷

花翳白陷图（图缺）

西江月

花翳旋绕瞳仁，点点如花如鳞。砌成白陷不须嗔，肝脏积热已定。酒后行房共枕，嗜食煎炙茹荤。先将药饵凉肝经，羚羊角散保命。

此是肝经热毒也。宜服聚宝散、拨电散、岩电散、拂手散、密蒙花散。

上一页：黑翳如珠
下一页：冰翳瑕深


冰翳瑕深 《明目至宝》

冰翳瑕深

冰翳瑕深图（图缺）

鹧鸪天

瑕深冰翳日昏光，青色沉沉证不常。瞳子时时疼痛甚，日当午后稍安康。五脏热，受其殃，清凉散最为良。点洗莫离真口诀，管教医士姓名扬。

此是肾气虚败也。宜服三花五子丸、人参散、岩电散、镇肝散。

上一页：花翳白陷
下一页：玉翳浮睛


玉翳浮睛 《明目至宝》

玉翳浮睛

玉翳浮睛图（图缺）

鹧鸪天

玉翳堆起白如霜，浮痛根源不可当。不疼不痛难疗治，不红不肿少斯殃。泪频出，怕窥光，还睛散服渐安康。好将药饵频频服，此病宽心得久长。

此是肝经受热也。宜服聚宝散、拂手散、除翳散。

上一页：冰翳瑕深
下一页：偶因他患后生翳


偶因他患后生翳 《明目至宝》

偶因他患后生翳

偶因他患后生翳图（图缺）

西江月

偶因他患不觉，倏尔冲于轮廓。朦胧渐渐翳来侵，只见瞳仁白膜。岂能观看分明，且把闲愁捺落。镇肝丸散见功劳，难把金针除却。

此是肝经气虚也。宜服拨云散、拂手散、聚宝散、岩电丸。

上一页：玉翳浮睛
下一页：逆顺生翳


逆顺生翳 《明目至宝》

逆顺生翳

逆顺生翳图（图缺）

西江月

逆顺生翳为名，涩疼令人泪倾。上而生下裹瞳仁，此证名传逆证。自下生上为顺，两翳交加已定。羚羊角散见分明，点洗根据方必应。

此是脏腑虚热也，此疾久则难治也。宜服三花五子丸、羚羊角散、羌活散、拂手散。

上一页：偶因他患后生翳
下一页：鸡冠蚬肉


鸡冠蚬肉 《明目至宝》

鸡冠蚬肉

鸡冠蚬肉图（图缺）

鹧鸪天

胞肉生如蚬肉形，鸡冠红色甚分明。或青或黑须番看，痛苦难禁两泪倾。甚怕日，又羞明，原因客热在脾经。宽心多服石明散，活血调和致太平。宜服岩电丸、活血散、密蒙花散、羚羊角散。

上一页：逆顺生翳
下一页：睑生风粟


睑生风粟 《明目至宝》

睑生风粟

睑生风粟图（图缺）

鹧鸪天

粟米疮生两睑中，医来尽是烂眩风。或多或少全无数，大而兼细不相同。脾积热，贼风攻，或针或烙去疮风。驱风散与消风散，医士参详定有功。

此是脾经受贼风，邪热也。宜服防己散、活血散、聚宝散、拂手散。

上一页：鸡冠蚬肉
下一页：胞肉凝脂


胞肉凝脂 《明目至宝》

胞肉凝脂

胞肉凝脂图（图缺）

鹧鸪天

胞肉凝脂不易平，皆因心热苦相刑。致令胞肿如桃李，疼痛时时热泪倾。清心火，得安宁，消风散血渐光明。更宜手法加针烙，莫使邪风劫眼睛。

此是脾经受风热也。宜服三花五子丸、聚宝散、羌活散。

上一页：睑生风粟
下一页：漏睛脓出


漏睛脓出 《明目至宝》

漏睛脓出

漏睛脓出图（图缺）

鹧鸪天

漏睛脓出苦离宫，心火炎炎热毒攻。气滞停留于 畔，结成脓血出无穷。经日久，甚为凶，眼珠倏尔落胸中。白薇丸及洗心散，服了教君热毒通。

此是心经脾经热毒相攻也。宜服三花五子丸、镇肝散、羌活散。

上一页：胞肉凝脂
下一页：蟹眼睛疼


蟹眼睛疼 《明目至宝》

蟹眼睛疼

蟹眼睛疼图（图缺）

鹧鸪天

水轮如豆复乌珠，蟹睛虾眼两无殊。肝肾虚疼因客热，至能损目要知乎。泪不止，证难除，补肝补肾两相扶。医人活法在眼法，药不执方眼不辜。

此是肝虚热痛也，此疾难治也。宜服桂枝汤、防风散、胜金散。

上一页：漏睛脓出
下一页：突起睛高


突起睛高 《明目至宝》

突起睛高

突起睛高图（图缺）

鹧鸪天

五脏停留风毒缠，致令突起眼珠悬。胆虚故有如斯证，泪流肿痛夜无眠。息嗔怒，莫忧煎，洗肝散服似神仙。砂糖一块酸车草，入药调和眼亦痊。

此是肝肾邪热也，宜太阳贴药。宜服消风散、逐血散、胜金散。

上一页：蟹眼睛疼
下一页：风牵斜


风牵斜 《明目至宝》

风牵斜

风牵 斜图（图缺）

鹧鸪天

泪出频频眼角偏，或时斜跳是风牵。致令昏暗全无翳，不知不觉病来缠。如斯证，要医痊，全凭药饵得安然。消风散服多灵验，莫使 斜误少年。

此是脾经受邪热也，此疾久则难治。宜服夏枯草丸、三花五子丸、镇肝散、拂手散。

上一页：突起睛高
下一页：倒睫拳毛


倒睫拳毛 《明目至宝》

倒睫拳毛

倒睫拳毛图（图缺）

鹧鸪天

倒睫拳毛碎眼皮，通肝散服可为奇。防风散剂常宜服，翳膜除之又不离。补肝散，决狐疑，更将手法请君知。剪夹洗涂须云好，何如艾便洗相宜。

此是脾脏受热也。宜服防风散，黄连膏点，用童便煎蕲艾，露过一夜，卧时洗眼，其拳毛自伸。

上一页：风牵斜
下一页：风牵睑出


风牵睑出 《明目至宝》

风牵睑出

风牵睑出图（图缺）

鹧鸪天

风牵睑出要参详，太阴脾毒被风伤。来缠双目无时住，却留睑内作斯殃。红赤色，少安康，但将五退散为良。若有红淡黑煤色，岂能除患莫思量。

此是脾经肝经虚劳也，此是风邪。（干经络难治。）宜服三花五子丸、还睛散、聚宝散，宜灸风池穴太阳角。

上一页：倒睫拳毛
下一页：神祟疼痛


神祟疼痛 《明目至宝》

神祟疼痛

神祟疼痛图（图缺）

鹧鸪天

居常无疾得安然，忽尔如油似火煎。太阳掣痛如针刺，早轻晚重泪涟涟。神鬼祸，甚难言，信之则有也能痊。何如一服洗肝散，顷刻除邪祛病根。

此是神祟为祸，头痛目赤，是心肝有邪热。宜服还睛散、防己散、洗心散、泻肝散。

上一页：风牵睑出
下一页：旋螺突起


旋螺突起 《明目至宝》

旋螺突起

旋螺突起图（图缺）

鹧鸪天

人生在世目为先，最贵全凭水火全。率尔睛疼多泪出，肾虚肝热贼风缠。红赤障，旋螺弦，白睛突起毒之愆。洗心散及泻肝散，管取依然夜得眠。

此是肝经热也，肾经虚热也。宜服活血散、洗心散、洗肝散。

此疾久则眼出脓血，（人面黑色如铁者不可治，宜用药贴太阳。）

上一页：神祟疼痛
下一页：鹘眼凝脂


鹘眼凝脂 《明目至宝》

鹘眼凝脂

鹘眼凝脂图（图缺）

鹧鸪天

鹘眼凝脂是病胎，脏中有热故安排。举目视瞻轮廓硬，抬头涩泪药难谐。空叹息，莫伤怀，好将脏热细分开。若教信却金针刺，未福先殃再受灾。

此是肝脏受热也，此疾不可治也。宜服还睛散、镇肝散、胜金散。

上一页：旋螺突起
下一页：辘轳转睛


辘轳转睛 《明目至宝》

辘轳转睛

辘轳转睛图（图缺）

鹧鸪天

辘轳转睛是肝风，热积生成此疾凶。双目转动无安静，脏神邪气患双瞳。辘轳转，邪气攻，世医有药妙难通。了得个中端的意，除非卢扁再相逢。

此是肝经风毒也，此病多难治也。宜服还睛散、聚宝散、岩电丸。

上一页：鹘眼凝脂
下一页：撞打破伤


撞打破伤 《明目至宝》

撞打破伤

撞打破伤图（图缺）

西江月

撞打破刷刺差，疼痛甚则风加。朦胧看物事如麻，惊震瞳仁休耍。败血赤肿不散，地黄姜汁为佳。太阳贴药痛方瘥，四物汤服无价。

此是撞打贼风，故血肿也，瞳仁碎作两边，不可治，但能以药散血止痛。宜服四物汤、活血散、逐血散。

上一页：辘轳转睛
下一页：撞刺生翳


撞刺生翳 《明目至宝》

撞刺生翳

撞刺生翳图（图缺）

鹧鸪天

人世双眸要保全，忽然撞刺不由言。肿痛霎时生翳障，更添风热泪涟涟。须早治，莫迟延，生黄桃柳贴眼眩。用药不离真口诀，医家有效妙通仙。

此是客风入眼生热翳也。宜服逐血散、活血散，宜贴太阳穴。

上一页：撞打破伤
下一页：血灌瞳仁


血灌瞳仁 《明目至宝》

血灌瞳仁

血灌瞳仁图（图缺）

鹧鸪天

瞳仁被血灌其中，皆为劳神气血攻。全无翳膜难分别，痛如针刺血难通。肝气闭，病来凶，紫则皮使酒煎浓。木通丸药须吞服，四灵活血妙无穷。

此是肝经病也，虚热又肾虚热也。宜服铁柱散、逐血散、活血散，太阳宜贴药。

上一页：撞刺生翳
下一页：目飞尘


目飞尘 《明目至宝》

目飞尘

目飞尘图（图缺）

鹧鸪天

目飞尘证要明，风拂飞尘入眼睛。粘定双睛生赤肿，致令瞳子不非轻。痛而泪，莫迟停，鹅涎调末药名罂。更将京墨拖筋膜，莫把寻常眼类评。

此病忌客风入目也。若是麦芒入眼，煮大麦汁洗之，新鹅涎点之亦愈，若无物 目，乃肌肉消瘦不能为肥肤，外感风邪，乃脾之毒也。宜服活血散、连翘散。

上一页：血灌瞳仁
下一页：天行赤眼


天行赤眼 《明目至宝》

天行赤眼

天行赤眼图（图缺）

鹧鸪天

天行赤眼是瘟邪，涩痛瞳仁肝热加。风毒又冲生翳障，洗肝散服便光华。红赤淡，凉为佳，洗心去血乃为瘥。太阳刺血何为巧，点药先时也有差。

此乃是肝经受邪客热也。宜服消毒散、凉肝散、活血散。

上一页：目飞尘
下一页：暴赤生风


暴赤生风 《明目至宝》

暴赤生风

暴赤生风图（图缺）

鹧鸪天

心肝邪热不相通，血气相争痛不容。暴赤生风生翳膜，令人瞻视泪无穷。巡五脏，洗肝风，心经君火莫兴隆。等闲莫把手频拭，免有拳毛胆气逢。

此是肝经受风热也。宜服防风散、洗心散、消毒散。

上一页：天行赤眼
下一页：胎风赤烂


胎风赤烂 《明目至宝》

胎风赤烂

胎风赤烂图（图缺）

鹧鸪天

小儿出世只由他，沐浴不洁爱之差。养至一周三五岁，双眸赤烂忌风邪。多痒痛，度年华，消风去血妙堪夸。碧霞散洗还睛服，风烂应教渐渐瘥。

此是胎毒生白障，泪流眼弦赤肿烂。宜服岩电散、活血散，黄连膏点。

上一页：暴赤生风
下一页：风赤疮痍


风赤疮痍 《明目至宝》

风赤疮痍

风赤疮痍图（图缺）

西江月

两睑赤似赤霞，疮痍热是风邪。久而不治翳来遮。无计可治疾罢。好把碧霞散洗，医人妙手堪夸。黄连膏点得其瘥，眸子依旧无瑕。

此是脾经有热，受风邪也。宜服驱风散、消毒散，宜手法针烙治之也。

上一页：胎风赤烂
下一页：痛如针刺


痛如针刺 《明目至宝》

痛如针刺

痛如针刺图（图缺）

鹧鸪天

痛如针刺不非轻，只因积热在心经。涩滞难开并不睡，肿如桃李泪 。洗肝散，若神灵，渐渐灾消得太平。太阳穴畔须针刺，去血教君眼复明。

此是肝经热毒风邪也。宜服洗心散、洗肝散、消毒散、活血散。

上一页：风赤疮痍
下一页：痒极难忍


痒极难忍 《明目至宝》

痒极难忍

痒极难忍图（图缺）

鹧鸪天

轮廓因风邪气攻，致令双手拭睛瞳。 头睑畔睛珠痒，此证分明为贼风。驱风散，妙无穷，好将井水蜜调同。饮罢心肝情意朗，风邪热毒去无踪。

此是心脾风邪热也。宜服还睛散、消毒散、秦皮散、驱风散。

上一页：痛如针刺
下一页：坐起生花


坐起生花 《明目至宝》

坐起生花

坐起生花图（图缺）

鹧鸪天

坐起生花似碎星，头旋目暗耳虚鸣。要知此证因何得，肾脏谁知客热停。戒房色，质言呈，息心定意免灾生。补肝补肾还睛散，出入教君眼复明。

此是心虚如水洗过一时无粪不久。宜服三花五子丸、镇肝散、还睛散、岩电散。

上一页：痒极难忍
下一页：瞳仁干缺


瞳仁干缺 《明目至宝》

瞳仁干缺

瞳仁干缺图（图缺）

鹧鸪天

瞳仁干缺甚为疼，风热须知在肾经。此症水轮无泪液，三光难辨眼多盲。息色欲，使心清，药将补肾补肝平。病者服药须宜早，莫待朦胧眼不明。

此是肾风内热也。宜服三花五子丸、镇肝散、还睛散、岩电丸、益肾丸。

上一页：坐起生花
下一页：黄膜上冲


黄膜上冲 《明目至宝》

黄膜上冲

黄膜上冲图（图缺）

鹧鸪天

黄膜下生攻上轮，犹如脂膜覆瞳仁。疼而又泪难禁忍，脾胃多停热毒侵。慎口味，莫生嗔，好将犀角服殷勤。不痊更服六神散，两目光明去膜云。

此是脾胃有毒热也。宜服聚宝散、防风散、拂手散。

上一页：瞳仁干缺
下一页：赤膜下垂


赤膜下垂 《明目至宝》

赤膜下垂

赤膜下垂图（图缺）

鹧鸪天

赤膜上生人怎知，初时得疾甚跷蹊。涩痛流泪多红障，怕日羞明膜下垂。难禁忍，热风欺，心经脾热泻为奇。通肝散药须频服，发际上星穴可知。

此是脾经内蕴热也。宜服岩电丸、洗肝散、通肝散。

上一页：黄膜上冲
下一页：小赤脉


小赤脉 《明目至宝》

小赤脉

小 赤脉图（图缺）

西江月

小 赤脉中生，交加渐渐遮睛。久停风热在心经，昏暗却来争竞。病者洗心涤虑，三焦血滞不行。故生风气恼人情，犀角饮能治症。

此是心经有热也。宜服活血散、洗心散、消毒散、泻肝散。

上一页：赤膜下垂
下一页：小儿双目通睛


小儿双目通睛 《明目至宝》

小儿双目通睛

小儿双目通睛图（图缺）

西江月

小儿肝受惊风，双目故此睛通，欲观西处又观东，无时徘徊视弄。此疾心受邪热，牛黄膏子可用。必须退热显医功，眸子依然不动。

此是心经有邪热也。宜服凉肝散、逐血散、聚宝散、岩电散。

上一页：小赤脉
下一页：小儿胞肉生疮


小儿胞肉生疮 《明目至宝》

小儿胞肉生疮

小儿胞肉生疮图（图缺）

西江月

儿童胞肉生疮，脏腑风热为殃。痘疮毒瓦斯眼朦胧，泪出如流膜障。瞳仁只要不损，菟丝子丸能昌。龙蛤草散妙无量，败毒柴胡先用。

此是肝经风虚热也。宜服活血散、防己散、岩电散、聚宝散。

上一页：小儿双目通睛
下一页：小儿睛中生赘


小儿睛中生赘 《明目至宝》

小儿睛中生赘

小儿睛中生赘图（图缺）

西江月

赘粒初如麻子，日久常似豆悬。常将手拭度流年，痛而泪出胀睑。有此脾经风热，肝脏毒积攻眼。莫教把眼等闲看，变成石榴大患。

此是肝经风邪热毒也。此疾难治，死者有之，初起宜急服药可也。宜服聚宝散、夏枯草散、谷精草散

上一页：小儿胞肉生疮
下一页：小儿疳眼


小儿疳眼 《明目至宝》

小儿疳眼

小儿疳眼图（图缺）

西江月

涩痒初生疮翳，久而疼痛难开。致令儿子哭悲哀，头热肝风目 。怕日憎光泪落，皆因泻利生来。小儿疳眼又难谐，还睛散能除害。

此是肝虚劳也。宜服聚宝散、还睛散、活血散、黄连散、芦荟散。

上一页：小儿睛中生赘
下一页：小儿青盲


小儿青盲 《明目至宝》

小儿青盲

小儿青盲图（图缺）

西江月

提起自伤悲叹，那怀孕时堪赞。五辛口味不能停，产后令儿难盼。或时呕吐黄酸，两目瞳仁盲贯。致令肝热受其殃，作定青盲难散。

此是肝经风热也，或因病后亦变此青盲，反背瞳仁也。此证多嗜五辛，（难治。）宜服三花五子丸、镇肝散。

上一页：小儿疳眼
下一页：暴赤生热


暴赤生热 《明目至宝》

暴赤生热

暴赤生热图（图缺）

鹧鸪天

暴风客热疾须知，此候生时泪若悲。两 赤脉频频痒，疼痛如针实惨 。肺风热，肝经疲，医人变动任施为。洗心凉肝方莫错，硼砂樟脑用相宜。

此是心经有客热也。宜服洗心散、洗肝散。

上一页：小儿青盲
下一页：迎风流泪


迎风流泪 《明目至宝》

迎风流泪

迎风流泪图（图缺）

西江月

参祥泪痕流眼，肺虚能起飞花。出入甚畏贼风加。拴定心猿意马。独怕冷风灌目，肾虚补药为佳。清肝散服是医家，宴乐西江月下。

此是肺经虚也。宜服还睛丸、楮槟丸、补肾丸。

上一页：暴赤生热
下一页：睑硬睛疼


睑硬睛疼 《明目至宝》

睑硬睛疼

睑硬睛疼图（图缺）

鹧鸪天

怕日羞明热泪倾，睑皮红肿硬无情。不堪疼痛无时痒，肝脏风邪热毒生。通肝散，效神灵，三朝翳膜退如星。宜用手法施针烙，大都合谷与渊澄。

此是脾经风热也。宜服消毒散、驱风散、逐血散。

上一页：迎风流泪
下一页：祖传明目神方


祖传明目神方 《明目至宝》

祖传明目神方

炉甘石（要红白色者为佳，用黄柏、当归、防风、荆芥、黄芩、大黄、羌活、独活各等分水煎煮， 甘石七次，以火 甘石，以红取出将药水淬，研得成粉为度） 硼砂（水钱要通明佳） 胆矾（火钱用刀面磨试即化为铜佳） 白矾（金钱用白者佳） 冰片（火钱要冰片者为佳） 朱砂（木钱真红明者佳） 麝香（火钱当门子者为佳） 轻粉（水钱） 芒硝（土钱） 白丁香（水钱用寺观不犯雨淋者及夏月冬月者为佳）

没药（木钱） 乳香（木钱用石滴带红白洁佳） 空青（水钱）

上药根据分两逐一为末和匀，用瓷罐收贮。遇有眼疾，点之神效。

又方

甘石（二两，童便 七次，散血） 乳香（一钱，火焙干，止痛） 没药（一钱，火焙干，止痛） 硼砂（一钱，去障膜） 朱砂（五分，去障膜） 胆矾（五分，去障膜） 熊胆（一钱用笋叶包，以文武火焙干，不可急） 麝香（一分通孔窍） 砂（五分，将铁器盛，火 烟尽为止，去障膜） 轻粉（三分，干泪） 铜青（五分，去风干泪） 冰片（随时加减）

上一页：睑硬睛疼
下一页：太玄妙方治翳障遮睛并美


太玄妙方治翳障遮睛并美 《明目至宝》

太玄妙方治翳障遮睛并美

黄柏（二钱） 黄连 石决明 黄芩 郁金 密蒙花 石斛 白芍药 防风 荆芥 川芎 白蒺藜 当归 地黄

上药为粗末，以碗盛之水浸，将樟脑放药上，用绵纸浆糊，谨封碗口，不要走气，以文武火煎之良久，待冷去封，药上碗，刮下樟脑，以瓷罐贮之，点药数次，其障膜即开也。

上一页：祖传明目神方
下一页：泻心药


泻心药 《明目至宝》

泻心药

大青叶 黄连 玄参 黄柏 雄黄 朴硝 连翘 龙胆草 麦门冬 生地黄

上一页：太玄妙方治翳障遮睛并美
下一页：补心药


补心药 《明目至宝》

补心药

乌梅 当归 远志 酸枣仁 枸杞子 山药 石菖蒲 五味子 茯苓 柏子仁

上一页：泻心药
下一页：泻肝药


泻肝药 《明目至宝》

泻肝药

菊花 竹叶 大黄 黄芩 犀角 蝉蜕 羚羊角 龙胆草 防己 荆芥 栀子 石膏 柴胡 防风 草决明 升麻 蔓荆子 赤芍药 牛蒡子 玄参 槐花 薄荷

上一页：补心药
下一页：补肝药


补肝药 《明目至宝》

补肝药

熟地黄 当归 大黄 五味子 五加皮 白术 鹿茸 薏苡仁 肉苁蓉

上一页：泻肝药
下一页：泻脾药


泻脾药 《明目至宝》

泻脾药

石膏 栀子

上一页：补肝药
下一页：补脾药


补脾药 《明目至宝》

补脾药

陈皮 麦芽 青皮 川芎 附子 白姜 肉桂 诃子 神曲

上一页：泻脾药
下一页：泻肺药


泻肺药 《明目至宝》

泻肺药

桑白皮 葶苈 郁金 地骨皮 白牵牛 防风 栀子 白芍药 玄参 牛蒡子

上一页：补脾药
下一页：补肺药


补肺药 《明目至宝》

补肺药

钟乳粉 白术 茯苓 薏苡仁 天门冬 人参 麦门冬 白石英 款冬花

上一页：泻肺药
下一页：泻肾药


泻肾药 《明目至宝》

泻肾药

当归 黑牵牛 大戟 郁李仁

上一页：补肺药
下一页：补肾药


补肾药 《明目至宝》

补肾药

杜仲 破故纸 巴戟 菟丝子 熟地黄 青鱼胆 竹叶 槐花 鹿茸

上一页：泻肾药
下一页：治眼方


治眼方 《明目至宝》

治眼方

薄荷 甘草 共脂麻 连翘 当归 甘菊花 白芷 川芎 枸杞子 防风 荆芥 密蒙花等分，将为细末，饭后三匙，却用茶，劝君日进三五次，瞳人咫尺见天涯。

上一页：补肾药
下一页：眼有红障方


眼有红障方 《明目至宝》

眼有红障方

生地黄（五钱） 赤芍药（三钱） 归尾（一两） 防风（五钱） 白蒺藜（五钱） 香白芷（五钱） 羌活（一两） 薄荷（不拘多少）

上 咀，每服二钱，水盏半，灯心同煎，食后温服。

上一页：治眼方
下一页：治青云障方


治青云障方 《明目至宝》

治青云障方

防风（五钱） 蝉蜕（四钱） 菊花（三钱） 荆芥（五钱） 草决明（五钱） 黄连（一两） 泽泻（一两） 细辛（五钱） 羌活（五钱） 独活（五钱）

上 咀水煎至八分，食后服。

上一页：眼有红障方
下一页：治眼常痛


治眼常痛 《明目至宝》

治眼常痛

川芎（五钱） 白芷（四钱） 防风（四钱） 赤芍药（五钱） 细辛（五钱） 黄连（五钱）

上 咀水煎，食后服。

上一页：治青云障方
下一页：治烂眩风


治烂眩风 《明目至宝》

治烂眩风

荆芥 独活 蔓荆子 防风（各五钱） 黄连（四钱） 苍术 木贼 夏枯草（各五钱）

上 咀水煎，食后服。

上一页：治眼常痛
下一页：治眼常流泪


治眼常流泪 《明目至宝》

治眼常流泪

木贼（一两） 夏枯草（五钱） 香附子（一两） 荆芥（一两） 甘草（一两）

上为细末，临卧酒调下。

上一页：治烂眩风
下一页：治眼常昏暗


治眼常昏暗 《明目至宝》

治眼常昏暗

山栀子（一两） 荆芥（一两） 细辛（五钱） 决明子 蔓荆子 菊花 蒺藜（五钱） 黄芩 玄胡索 苍术 木贼 防风

上 咀水煎，食后服。

上一页：治眼常流泪
下一页：治眼赤障


治眼赤障 《明目至宝》

治眼赤障

归尾 川芎 白芷 黄连 生熟地黄（各一两） 菊花 泽泻 白蒺藜 赤芍药 蝉蜕（各五钱） 大黄（一两） 甘草（三钱）

上 咀水煎，食后服。

上一页：治眼常昏暗
下一页：治眼白障


治眼白障 《明目至宝》

治眼白障

黄连 黄芩 栀子 决明子 蔓荆子 大黄 蒺藜（各一两） 当归 甘草（各五钱）

上水煎，食后服。

上一页：治眼赤障
下一页：灸眼法


灸眼法 《明目至宝》

灸眼法

治眼痛不能视物。上星穴，其穴在鼻直上入发际一寸陷中，灸七壮。仍先灸穴，其穴在肩膊内兼第六椎骨下两旁三寸；其穴，抱肩取之，灸二七壮。次灸风池穴，其穴在 发际陷中，与中府正相并耶，是侧边相去各二寸。

治青盲无所见远，目中淫肤白膜覆瞳人。灸巨 穴。其穴在鼻孔下夹水沟傍是也。

治目暗，灸大椎下数至第十节，当脊中灸二百壮，甚验也。

治风翳，灸。若患右目，灸右手中指本节头骨上五壮，艾如小麦大。患左目，灸左手亦如之。

治卒生翳，灸大指节横纹三壮。患右灸右，患左灸左，兼治不明泪出也。

上一页：治眼白障
下一页：治眼七十二证良方


治眼七十二证良方 《明目至宝》

治眼七十二证良方

【一问】

不开

【二问】

酒调散

旋复花 荆芥穗 苍术 甘草 菊花

各等分为末，每服二三钱，酒调下。盐汤调下亦可。

四顺散

大黄 川芎 栀子 朴硝 赤芍药 枳壳（以上各五钱） 生地黄（三钱）

有气加香附子，有痛加没药，白汤下。

八解散

人参 茯苓 甘草 陈皮 藿香 白术 浓朴 半夏 姜（三片） 葱（一根）

煎服。

【三问】

拨云散

羌活 防风 柴胡 甘草（各炒一两）

上为末，每服二三钱 白汤下。

四顺、八解散见上

洗心散

当归 大黄 赤芍药 甘草 天花粉 荆芥 麻黄 白术 薄荷 猪苓 泽泻 黄芩 茯苓

上水煎，食后服。

泻肝散

薄荷 当归 羌活 防风 大黄 山栀 川芎 甘草 菊花（各等分）

上 咀水煎服。

【四问】

洗肝补胆散

当归 羌活 蒺藜 蝉蜕 蛇蜕 荆芥（各二钱） 甘草（七分） 为末酒调下。

活血散

山栀 当归 菊花 熟地黄 牛蒡子 大黄 甘草 细辛 赤芍药（各等分）

上为末，每服三钱，酒调下。

还光丸

顺肝散

生地黄 当归 大黄 栝蒌仁

上等分，共为细末，每服二钱，食后新汲水调下。

黄 丸

黄 防风 小茴香（炒） 白蒺藜（炒） 牡丹皮（各等分）

上为细末，酒糊为丸，如梧桐子大，每服五七十丸，食后淡盐汤送下。

【五问】

三黄丸

大黄 黄连 黄芩

各等分，为末，蜜丸。

洗心散

洗肝散

薄荷 当归 羌活 防风 大黄 山栀子 川芎 甘草

各等分， 咀，水煎服。

菊花散

防风 菊花 蔓荆子 枸杞子 甘草 白芷 川芎 密蒙花 五味子 羌活 白蒺藜

上各等分，为末，茶清调服。

【六问】

朱砂膏

杏仁（二十个，去皮、尖、油） 蕤仁（二百个，去皮、尖、油） 硼砂（二两） 蜂蜜（二两） 朱砂（二两）冰片（少许）

上各为末蜜熬，旋旋入药和匀成膏，铜簪点眼。

定志丸

石菖蒲（二两） 辰砂（一两） 远志（二两） 白茯苓（三两） 人参（二两）

上末蜜丸桐子大，每服三十丸，灯心汤下。

人参 茯苓煎

人参（一钱） 玄参（五分） 白附子（五分） 白茯苓（一钱） 川续断（五分） 白僵蚕（五分）

水煎去渣，食后温服。

【七问】

洗心散

桑白皮汤

桑白皮（蜜炒二两） 黄芩（五钱） 赤芍药（一钱） 山栀子（炒一钱）

上水煎服。

泻肺汤

桑白皮（三钱） 地骨皮（三钱） 甘草（二钱）

上水煎去渣，食后温服。

【八问】

桑白皮汤

桑白皮（炒二两） 黄芩（五钱） 赤芍药（一钱）

栀子同煎服。

洗肺散

黄芩（二两） 桑白皮（一两）

上为末，每服三钱，灯心汤食后送下。

艾煎丸

香附子 菊花 夏枯草 楮实子

上各等分，酒糊丸，每服三十丸，麦门汤送下，食后服。

阿胶散

【九问】

密蒙花散

密蒙花 菊花 木贼 石决明 白蒺藜 羌活

各等分为末，每服二三钱，茶清送下。

千里光散

石决明（ ，二钱） 海金砂（二钱） 菊花（二钱） 甘草（一钱）

上水煎去渣，食后温服。

【十问】

苍术汤

苍术 本 白芷 羌活 川芎 甘草

各等分， 咀，水煎服。

千里光散

【十一问】

猪苓汤

猪苓 滑石 阿胶 泽泻水煎服。

苦参散

赤芍药 防风 甘草 苦参 天花粉

上为末，每服一钱，米泔调送下。

艾煎丸

艾叶（醋煮） 肉苁蓉（去甲） 牛膝（酒浸） 甘草 桑叶 山药 牛胶（炒朱） 当归（各等分）

上为细末，炼蜜为丸，如梧桐子大，每服二三十丸，茶清送下。

晚蚕沙汤

蚕沙（炒四两） 巴戟（去心，二两） 苦楝皮（二两） 马兰花（二两）

上为细末，每服二钱，不拘时，温酒调下。

【十二问】

地黄丸

防风 羌活 黄芩 黄连 当归 熟地黄 人参 茯苓

各等分水煎服。

还睛丸

白蒺藜 蝉蜕 木贼 草决明 当归 菊花 川芎 青葙子 密蒙花 羌活 楮实子 石决明

上等分为末，蜜丸桐子大，每服五十丸，茶清下。

石燕子丸

石燕子（一双 ，醋碎十次） 玳瑁 羚羊角 犀角（各一两）

上为细末，炼蜜为丸，如梧桐子大，每服三十丸，食后薄荷汤化下。

【十三问】

三黄丸

大黄汤

大当归散 治赤筋侵睛不退用。

当归 白术 甘草 羌活 牛蒡子 栀子

各等分为末，每服二三钱，白汤送下。

【十四问】

连翘散

连翘 甘草 黄芩 朴硝 栀子 大黄 薄荷 蜂蜜（少许）

各等分为末，每服三钱，蜜水调下。

密蒙花散

【十五问】

荆芥散

荆芥 菊花 蔓荆子 香附子 甘草 苍术 石决明 白芍药 草决明

上各等分，为末，每服一二钱，黑豆煎汤，食后服。

青盐散

青盐 菊花 熟地黄 龙胆草 地骨皮 秦皮 地肤子（各等分）

上为末，茶清调送下。

苦芥子散

【十六问】

半夏丸

半夏 南星 猪苓

各等分为末，蜜丸姜汤送下。

辰砂丸

辰砂（五钱另研） 枯白矾（一两） 南星（泡一两） 半夏（泡一两）

上为细末，生姜汁打糊为丸，如梧桐子大，每服三十丸，食后淡姜汤送下。亦治小儿风壅痰嗽。

桑螵硝丸

【十七问】

蒺藜散

蒺藜 甘草 防风 石决明 川芎 当归 羌活 芍药（各三两） 蛇蜕（五钱） 蝉蜕（十个去头足） 苍术（三两）

上为末蜜丸，姜汤送下。

石膏散

石膏 川芎 细辛 防风 羌活 川乌（各等分）

上为末，入麝少许研匀，每服一钱，茶清送下。

芎 散

川乌 甘菊花 川芎 细辛 防风 生地黄 荆芥 当归 芍药 甘草 人参 羌活 薄荷 白芷 茱萸 茯神

各等分为末，每服二钱，白汤调下。

【十八问】

灸法 风池穴 风府穴

【十九问】

补肾丸

巴戟 山药 破故纸 小茴香 青盐 苁蓉 牡丹皮（各五钱） 枸杞（一两）

上为末蜜丸，空心盐汤送下。

乳香丸

全蝎（七个） 僵蚕（十四个） 草乌（十九个） 荜茇（二十四个） 白芷 胡椒（四十九个） 乳香 没药 麝香 细辛 良姜

各等分，为末，蜜丸，盐汤送下。

回阳汤

【二十问】

洗肝散

乳香散

乳香 没药 郁李仁 杏仁（各五钱） 人参（一钱） 酸枣仁（二两）

上为末，白汤送下。

泻心汤

黄连 连翘 山栀子 大黄 薄荷 黄芩 甘草（各五钱） 朴硝（二钱五分）

上 咀每服五钱。水煎去渣，食后温服。

【二十一问】

三黄丸

四顺散

泻肺汤

【二十二问】

蝉蜕无比散

（治大人小儿，风毒伤肝，目昏翳膜，久患渐细小者及赤烂并治之。）

茯苓 甘草 防风（去芦，各四两） 石决明（盐水煮，研） 川芎 羌活 当归（酒浸，焙干，各三两） 赤芍药（十三两） 蒺藜（炒，去刺，半斤） 蝉蜕（去头、足，二两） 蛇蜕（油浸，炙一两）苍术（去皮，十三两）

上为末，每服三钱，白汤调下。

救睛丸

没药 龙胆草 陈皮 白芍药 栀子 白术 人参 甘草

上各等分，为末，酒送下。

珍珠散

朴硝（净） 炉甘石（各等分） 冰片 麝香（各少许）

上研极细末点眼。

珊瑚琥珀膏

辰砂（另研，为衣，三钱，丸成药） 琥珀（一钱） 人参（二钱） 石菖蒲 天门冬 远志 茺蔚子 白茯苓 麦门冬（各一两）

上为细末，炼蜜为丸，如梧桐子大，每服二十丸，食后清茶送下。

【二十三问】

救睛丸

菊花丸

菊花（四两） 巴戟（一两去心） 五味子（三两） 肉苁蓉（酒浸焙干二两） 枸杞子（三两）

上为蜜丸，每服五十丸，酒或盐汤下。

阿胶煎

【二十四问】

洗肝散

决明丸

黄连（五钱） 黄芩（一两） 大黄（三两）

上末蜜丸桐子大，每服五十丸，茶清下。

珊瑚琥珀膏

救睛丸

【二十五问】

夜光椒红丸川椒（五钱） 夜明砂（一两） 菊花 石决明（ 、二两） 川芎（一两） 蝉蜕（五钱） 蒺藜（五钱） 防风（五钱） 黄连 苍术（二两） 陈皮（一两） 白术（五钱） 茴香（一两） 蕤仁（五钱） 白芷 细辛 苏木（各一两）

上为末蜜丸，每服三五十丸，白汤下。

地黄活血煎

当归（一两） 生地黄 川芎 香白芷 羌活（各五钱） 乳香 没药（各一钱）

上为细末，炼蜜为丸，如梧桐子大，每服三十丸，食后薄荷、荆芥煎汤送下。

当归 鹿茸丸

【二十六问】

川芎散

当归活血散

当归（酒浸，三两） 赤芍药（酒浸，二两） 川芎（二两） 熟地（二两） 防风 菊花 蒺藜 蝉蜕 草决明（各一两） 甘草（五钱）

上为末，每服三钱，诃子汤送下。

【二十七问】

明目益肾丸

枸杞子（一两） 当归（一两，酒浸，晒干） 生地黄（照上制） 知母（七钱） 五味子（五钱） 山药（五钱） 茯神（一两） 黄柏（七钱，酒浸） 人参（五钱） 巴戟（甘草水煮，去心） 菟丝子（一两，酒浸）甘草（五钱） 天门冬（五钱）

上药为末以蜜丸，每服三五十丸，盐汤下。

明目地黄丸

石斛（去苗） 枳壳（去白，曲炒） 生漆渣（酒浸，三两） 杏仁（去皮，尖，油） 防风（去芦） 生地黄 熟地黄（酒浸，各半斤）

俱为末蜜丸，酒盐送下。

蝉花散

顺肝丸

透经匀气丸

【二十八问】

地黄丸

五苓散

猪苓 泽泻 白术 茯苓 肉桂

上各等分为末，茵陈汤送下。

连翘丸

连翘 神曲 香附子 白术 麦芽 半夏 藿香（各等分）

上为末，糊丸，每服三十丸，姜汤送下。

补肝丸

当归 车前子 防风 芍药 蕤仁 熟地黄 川芎 枳实（各等分）

上为细末，炼蜜为丸，如梧桐子大，每服七十丸，不拘时，温水送下。

【二十九问】

木贼散

菊花 甘草 夏枯草 木贼（去节，米泔水浸一宿，晒干） 桑白皮

各等分为末，每服一钱，茵陈煎汤送下。

连翘散

【三十问】

香附 猪苓散

香附子 猪苓 赤茯苓 泽泻 滑石

各等分为末，每服一钱，姜汤送下。

白术汤

益黄汤

陈皮 青皮 诃子肉 丁香 甘草

上末，每服五钱，水煎去渣，食后温服。

【三十一问】

洗心散

解肌汤

菊花饼子

菊花 甘草 防风 荆芥 蝉蜕 大黄 石决明（各等分）

上为细末，炼蜜为丸成饼，每服一饼，食后茶清化下。

【三十二问】

调气丸

木香 乌药 旋复花 藿香 菊花 川芎 甘草 黄芩

各等分为末，糊丸，白汤送下。

夜光椒红丸

当归艾煎丸

【三十三问】

五苓散

洗心散

三黄丸

木通散

木通 生地黄 黄连 甘草（各等分）

上水煎去渣，食后服。

【三十四问】

苦参散

导赤汤

生地 木通 甘草（各等分）

上水煎去渣，食后服。

泻肺汤

橘皮汤

【三十五问】

蚕蛾丸

晚蚕蛾 蝉蜕 菊花 羌活 谷精草 甘草

各等分为末，蜜丸，每服三十丸，茶清送下。

芍药汤

白芍药 赤芍药 当归 菊花 甘草（各等分）

上为末，每服一钱，灯心煎汤下，食后服。

【三十六问】

芍药汤

二霜膏

田螺养开入黄连末，焙干为细末，入冰片少许和匀，用绵裹泡水中，不拘时洗眼。

【三十七问】

省风汤

苏子 天麻 白附子 甘草 川芎 独活 荆芥 菊花 茯苓 黑豆

各等分 咀，用生姜五片，水煎服。

【三十八问】

贯众散

贯众 茵陈 黄 黄芩 茯苓 槐花 甘草 白茅香

各等分为末，白汤送下。

雄黄丸

【三十九问】

定志丸

人参 菖蒲 远志 白茯苓

各二两为蜜丸，每服三十丸，朱砂水送下。

补肝散

甘草 山药 防风 柏子仁 柴胡 白芍药（各二钱）

上锉，水一钟半煎七分，食后服。

蝉花散

【四十问】

地黄丸

生地黄 天门冬 枳壳（麦麸，炒） 甘菊花（炒）

各二两为末蜜丸，每服百丸，茶清下。

定志丸

【四十一问】

连翘丸

【四十二问】

补肺散

白茯苓 枳壳 麦门冬 半夏 淡竹叶 桔梗 陈皮 紫苏子 人参 甘草 五味子

各等分，姜三片，水煎服。

人参和脾汤

四物猪肝丸

省风汤

【四十三问】

青盐丸

青盐 菊花 熟地黄 龙胆草 地骨皮 秦皮 地肤子

各等分为末，糊丸，每服三十丸，茶清送下。

三黄丸

防风丸

蕤仁膏

蕤仁（去皮，油，四钱） 冰片（五分）

上蕤仁研极细，入冰片和匀，入好白蜜一钱二分，再研，每以簪取少许，点大眼角内。

【四十四问】

牡丹丸

当归 萆 熟地黄 川牛膝 牡丹皮 玄胡索

各等分为末蜜丸，每服酒下。

省风汤

当归活血丸

【四十五问】

消毒丸

荆芥 防风 牛蒡子 甘草

各等分， 咀，水煎服。

瞿麦汤

瞿麦 木通 防风 甘草 芍药（各等分）

上为细末，每服一钱，食后茶清调下。

消风饮子

防风 荆芥 鼠粘子 甘草（各等分）

上水煎服，去渣，不拘时服。

洗肝散

【四十六问】

救睛散

没药 陈皮 龙胆草 栀子 白术 人参 甘草 白芍药

各等分为末，每服三钱，乌梅、草果煎汤送下。

阴阳五和汤

【四十七问】

夜光散

防风 羌活 青葙子 楮实子 牛蒡子 川芎 蒺藜 车前子 连翘 地黄 栀子 菊花 黑牵牛 柴胡 草决明

各等分为末，蜜丸，每服三十丸，茶清送下。

夜光椒红丸

芎 散

补肝散

【四十八问】

退赤散

没药 当归 赤芍药 黄芩 生地黄 甘草

各等分为末，每服一钱，温酒送下。

芍药汤

夜光椒红丸

【四十九问】

补真丸

茴香 鹿茸 菟丝子 苁蓉 胡卢巴（川） 巴戟

各等分，糊为丸，每服三十丸，盐汤或酒送下。

三黄丸

二霜膏

益盐丸

【五十问】

石燕丸

石燕（一双，火 红，酒淬，要分雌雄） 甘草 木香 茴香 川楝子（七个）

各等分为末蜜丸，空心盐汤或酒送下。

人参芍药汤

橘皮煎丸

黄 丸

【五十一问】

半夏丸

半夏 丁香 木香 人参 肉豆蔻 陈皮 藿香（照上制服）

苍术汤

黄 丸

鳖甲 柴胡汤

鳖甲 柴胡 胡黄连 黄连 浓朴 半夏（各等分）

上水煎去渣，食后服。

【五十二问】

三黄泻心汤 （加芒硝，五更服。）

大黄 黄芩 黄连

瞿麦散

瞿麦 木通 防风 甘草 赤芍药（各等分）

上末每服一钱，人参汤调送下。

菊花散

三黄丸

【五十三问】

术苓汤

白术 猪苓 茴香 甘草 川楝子 楮实子 青盐

各等分为末，每服一钱，温酒送下。

苍术汤

【五十四问】

椒红丸

椒红 当归 乌药 白芍药

各等分为末，糊为丸，每服三十丸，盐汤送下。

茯苓补肝散

茯苓 熟地黄 细辛 家菊花 甘草（五钱） 山药（二钱） 防风 柏子仁 柴胡 白芍药（一钱）

上 咀，用水钟半煎七分，食后服。

虚消散

【五十五问】

四物汤

当归 白芍药 川芎 熟地黄用灯心同煎服。

菊花散

当归活血煎

人参椒红丸

人参 肉豆蔻 附子 沉香 莲子 诃黎勒 椒红 丁香 良姜 麻子仁 当归 白术 麝香

上为细末，炼蜜为丸，如梧桐子大，每服三十丸，温酒送下。

【五十六问】

黄连散

黄连 甘草 连翘 大黄

各等分为末，防风煎汤、调灌乳母亦当服之。

桦皮南星汤

【五十七问】

蛤粉散

蛤粉 谷精草

各等分为末，每服一钱，用公猪肝一叶，用竹刀破开入药于肝内，淡竹叶包之，以线扎定水煮熟，细嚼就以汤吞。张仲景法用瓦罐煮得滚，复以纸封之，开一孔乘热熏眼，待温更洗，仍要服肝与药十余次见效。

【五十八问】

瞿麦散

【五十九问】

干姜丸

干姜 白矾 半夏 黄芩 桑白皮 南星

各等分为末，姜汁糊丸，每服四十丸，姜汤下。

救晴丸

半夏丸

琥珀散

【六十问】

猪肝膏

荆芥 乌头（去尖，七个） 大黄 细辛

各等分为末，以公猪肝作膏，贴太阳。以纸掩定，不许药入眼。

【六十一问】

犀角象牙丸

犀角 象牙 干姜 半夏

各等分为末，以姜汁糊丸，每服三十丸，姜汤送下。

决明散

石决明 细辛 荆芥 龙胆草 车前子 木贼（各二两） 谷精草（四两） 甘草 白花蛇 苍术（四两，米泔-水浸）

上为末，每服二三钱，清水汤送下。

人参 菊花散

人参 赤芍药 菊花 草决明 黄芩（各等分）

上为末，每服二钱，米汤送下。

羌活散

羌活 川芎 天麻 旋复花 青皮 南星 本（各等分）

上水煎去渣，食后服。

【六十二问】

白藓散

白藓皮 僵蚕 白附子

各等分为末，每服一钱，茶清送下。

【六十三问】

石膏散

省风汤

鲨皮散

【六十四问】

决明丸

决明子 黄连 地肤子 青葙子 井泉石 太阴石 玄精石

各等分，糊为丸，每服三十丸，盐汤下。

犀角象牙丸

【六十五问】

艾煎丸

【六十六问】

通神丸

当归 百部 羚羊角 犀角 金、银箔 人参 珍珠 千金子

俱为末水丸 每服五十丸，白汤送下。

救睛丸

琥珀丸

【六十七问】

连翘散

连翘 神曲 白芍药 紫参 菊花 磁石（火 ，醋淬七次） 甘草 犀角

各等分为末，蜜汤下。

换经汤

五肝丸

救睛汤

犀角象牙丸

【六十八问】

均气散

木香 檀香 白豆蔻 砂仁

各等分为末，每服一钱，盐汤送下，酒亦可。

朱砂散

省风汤

【六十九问】

羊肝丸

羊肝 猪肝 鲤鱼肝 鸡肝 狗肝

各等分，捣烂糊为丸，每服二十丸，茶清送下。

桑白皮汤

泻肺汤

【七十问】

当归丸

当归 黄芩 赤芍药 黄连 犀角

各等分为末蜜丸，每服一丸，细嚼，乳香汤下。

洗心散

消毒饮子

【七十一问】

顺光散

蝉蜕 蛇蜕（炙） 草决明 木贼 甘草 黄芩 郁金 淡竹叶 菊花

各等分为末，每服一钱，麦门冬煎汤送下。

镇肝散

生地黄 防风 荆芥 龙胆草 栀子 川芎 黄芩 羌活 夏枯草 大黄 木贼 菊花 黄连 牛蒡子 薄荷 甘草 当归 车前子（各等分）

上 咀水煎食后服。

蒺藜散

蒺藜 甘草 防风（各五钱） 羌活（一两）

上末米泔汤调送下。

【七十二问】

人参 菊花散

镇肝丸

川芎 防风 茯苓 五味子 玄参 羌活 细辛 黄连 知母 甘草 苍术 蒺藜 当归（各等分）

上末，蜜丸龙眼大，茶清化下

和气丸

上一页：灸眼法
下一页：补肝散


补肝散 《明目至宝》

补肝散

熟地黄 茯苓 细辛 家菊花 甘草（五钱） 山药（二钱） 防风 柏子仁 柴胡 白芍药（二钱）

上 咀，水钟半，煎七分，食后服。

上一页：治眼七十二证良方
下一页：补肝散


补肝散 《明目至宝》

补肝散

治眼痛。

防风 地骨皮 南星 柏子仁 细辛 茯苓 蔓荆子 肉桂 桃仁 甘草

上等分， 咀，用枣子一枚，水煎服。

上一页：补肝散
下一页：通肝散


通肝散 《明目至宝》

通肝散

仁斋云∶治肝热赤眼，肿痛，翳障。

郁李仁 栀子 大黄 甘草 荆芥

上各等分， 咀，水煎服。

上一页：补肝散
下一页：泻肝散


泻肝散 《明目至宝》

泻肝散

治蟹睛，眼痛。

防风 远志 桔梗 羚羊角 甘草 人参 细辛 黄芩 赤芍药

上各等分，为末，温水送下。

上一页：通肝散
下一页：清肝散


清肝散 《明目至宝》

清肝散

治诸般眼疾。

草当归 车前子

上 咀，水煎温服。

上一页：泻肝散
下一页：洗肝散


洗肝散 《明目至宝》

洗肝散

肝盛，风热攻眼，赤肿眵泪，浮雾蔽明。

各等分 咀，水煎服。为末，以荆芥泡汤送下。

上一页：清肝散
下一页：凉肝散


凉肝散 《明目至宝》

凉肝散

菊花 栀子 甘草

各等分为末，米泔水送下。

上一页：洗肝散
下一页：凉肝散


凉肝散 《明目至宝》

凉肝散

退翳膜。

黄芩 蛤粉 龙胆草

各等分为末，每服二钱，酒调下。

上一页：凉肝散
下一页：泻肝散


泻肝散 《明目至宝》

泻肝散

治白眵，如稀糊在目，白珠肿，睛似猪肝膜。

甘草（五钱） 葶苈（一两） 桑白皮（二两） 地骨皮（一两） 粳米四十粒，水煎服。

上一页：凉肝散
下一页：镇肝丸


镇肝丸 《明目至宝》

镇肝丸

补眼。

川芎 防风 茯苓 五味子 玄参 羌活 细辛 黄连 知母 甘草 苍术 蒺藜 当归

上为末，蜜丸如龙眼大，茶清化下。

上一页：泻肝散
下一页：凉肝散


凉肝散 《明目至宝》

凉肝散

治赤眼。

菊花 郁金 黄连 甘草

上 咀，水煎温服。

上一页：镇肝丸
下一页：炙肝散


炙肝散 《明目至宝》

炙肝散

治肝虚极，眼生内外翳障。

石决明 黄连（三钱） 谷精草 苍术（制，各二两）

上一页：凉肝散
下一页：清肺散


清肺散 《明目至宝》

清肺散

僵蚕 细辛 甘草 黄桑（一两） 木贼 乌头 荆芥 旋复花

上为末，每服二三钱，盐汤送下，温水亦可。

上一页：炙肝散
下一页：大泻肺散


大泻肺散 《明目至宝》

大泻肺散

归尾 黄芩 桔梗 赤芍药 麻黄 枳壳 玄参 白芷 生地黄 甘草 防风

上为末，每服三钱。姜三片，水煎服亦可。

上一页：清肺散
下一页：凉膈散


凉膈散 《明目至宝》

凉膈散

治肝。

大黄 川芎 蒺藜 牛蒡子 细辛 防风 玄参 栀子 白菊花 黄芩 甘草 荆芥 木贼 草决明 苍术 蔓荆子

各等分，水煎服。

上一页：大泻肺散
下一页：凉胆丸


凉胆丸 《明目至宝》

凉胆丸

黄连（五钱） 僵蚕 防风 龙胆草 地骨皮（一两） 黄柏 黄芩 荆芥（五钱）

上为末，蜜丸，薄荷汤下。有芦荟汤下。

上一页：凉膈散
下一页：洗心散


洗心散 《明目至宝》

洗心散

治胃膈不利，心经有热。

当归 大黄 赤芍药 甘草 荆芥 麻黄 白术 加薄荷 猪苓 泽泻 天花粉

各等分水煎，加大黄、芒硝，五更服，取泻三四。此方治眼赤肿疼痛。

上一页：凉胆丸
下一页：清心散


清心散 《明目至宝》

清心散

治目乏，热风气，赤肿疼痛。

川芎 白术 赤芍药 甘草 荆芥 栀子 熟地黄

上各等分， 咀，水煎服。

上一页：洗心散
下一页：拨心散


拨心散 《明目至宝》

拨心散

眼有诸疾可服。

防风 羌活 柴胡 白蒺藜 菊花 甘草 薄荷

各等分入细茶，水煎服。

上一页：清心散
下一页：还睛散


还睛散 《明目至宝》

还睛散

白蒺藜（五钱） 木贼（五钱） 防风 甘草（三钱） 石决明（三钱） 蝉蜕

上为末，每服三钱，诃子汤下。

上一页：拨心散
下一页：还睛丸


还睛丸 《明目至宝》

还睛丸

白蒺藜 蝉蜕 木贼 石决明 草决明 威灵仙 菊花 川芎 青葙子 密蒙花 羌活 楮实子

各等分为末蜜丸，每服五十丸，茶清送下。

上一页：还睛散
下一页：孙思邈进药表还睛丸


孙思邈进药表还睛丸 《明目至宝》

孙思邈进药表还睛丸

白蒺藜（炒，去刺） 川芎 木贼（去节） 白术 青葙子 菟丝子（酒浸三两，蒸烂，晒干） 密蒙花 羌活 甘草（炙） 防风 家菊花 川当归 楮实子

上为末蜜丸，每服三五十丸，盐汤送下。

上一页：还睛丸
下一页：决明散


决明散 《明目至宝》

决明散

石决明（一两） 草决明 羌活 木贼（五钱） 青葙子 当归 栀子 大黄 赤芍药 荆芥

各等分为末，诃子煎汤送下。

上一页：孙思邈进药表还睛丸
下一页：决明散


决明散 《明目至宝》

决明散

治男妇常用。

石决明 细辛 荆芥 龙胆草 车前子 木贼（各二两） 谷精草（四两） 甘草 白花蛇 苍术（四两、米泔水浸）

各等分，为末，每服二三钱，清米汤送下。

上一页：决明散
下一页：决明丸


决明丸 《明目至宝》

决明丸

治赤肿翳膜。

黄连（五钱） 黄芩（一两） 大黄（三两）

上为末，蜜丸，每服五十丸，茶清送下。

上一页：决明散
下一页：决明丹


决明丹 《明目至宝》

决明丹

密蒙花（二两） 决明子 黄连 青葙子 车前子（一两） 羚羊角（一两）

上为末，以羊肝擂烂为丸，每服三五十丸，荆芥煎汤送下。

上一页：决明丸
下一页：地黄散


地黄散 《明目至宝》

地黄散

生地黄 赤芍药 甘草 车前子 川当归

各等分，水煎食后服。

上一页：决明丹
下一页：如圣地黄丸


如圣地黄丸 《明目至宝》

如圣地黄丸

治眼生白障，翳膜，赤脉通睛。

大黄 当归（酒浸） 甘草 生地黄（二两）

上为末，炼蜜丸绿豆大、灯心、淡竹叶煎汤，食后服。

上一页：地黄散
下一页：地黄膏


地黄膏 《明目至宝》

地黄膏

生地黄（一两） 寒水石（五钱） 黄连 黄柏（一两）

上为末，用生地黄汁，调成饼子，贴太阳上，其肿即退。

上一页：如圣地黄丸
下一页：二黄散


二黄散 《明目至宝》

二黄散

黄芩 大黄 防风 薄荷 秦皮

水煎去滓，入蜜再煎。

上一页：地黄膏
下一页：加味三黄丸


加味三黄丸 《明目至宝》

加味三黄丸

治三焦热结，眼赤肿，大便闭结。

大黄（煨热） 大腹皮 黄柏 巴豆（五粒，去壳膜）

上为末，糊丸如梧桐子大，五更茶清送下。

上一页：二黄散
下一页：清凉散


清凉散 《明目至宝》

清凉散

荆芥 蔓荆子 甘草 牛蒡子 栀子（三两） 薄荷 苦竹叶（五钱）

水煎服。

上一页：加味三黄丸
下一页：解凉散


解凉散 《明目至宝》

解凉散

密蒙花 大黄 郁金 石决明 甘草 栀子 木贼 黄芩 淡竹叶 蝉蜕 菊花

上为末，每服二三钱，诃子汤下。

上一页：清凉散
下一页：凉疳丸


凉疳丸 《明目至宝》

凉疳丸

治小儿疳，眼赤烂。

苦参 防风 玄参 蔓荆子 龙胆草

各等分为末，猪胆糊丸如绿豆大，茶清送下。

上一页：解凉散
下一页：小柴胡汤


小柴胡汤 《明目至宝》

小柴胡汤

治血热，又治伤寒，退大热。发汗加麻黄；头痛加川芎；退热加黄连、栀子；大便闭加大黄、芒硝。有如神效。

黄芩（三钱） 柴胡（二钱） 人参（一钱） 半夏（二钱） 甘草

上 咀，姜三片，枣一枚，水煎。

上一页：凉疳丸
下一页：柴胡散


柴胡散 《明目至宝》

柴胡散

柴胡（二钱） 黄芩（二钱） 黄柏（五钱） 赤芍药 甘草（一钱）

上 咀，水煎，食后服。（用胜金散水煎。）

上一页：小柴胡汤
下一页：胜金散


胜金散 《明目至宝》

胜金散

治眼热，风肿热泪，涩闭难开。

当归 防风 白附子 羌活 地肤子 草决明 川芎 石决明 菊花 甘草 赤芍药

各等分，为末，每服二三钱，茶清送下。

上一页：柴胡散
下一页：清凉散


清凉散 《明目至宝》

清凉散

治五脏受热，活血去风，止赤肿疼痛。

川芎 当归 密蒙花 荆芥 大黄 甘草 黄芩 龙胆草 黄连 菊花 木贼 苍术 羌活 防风

上各等分为末，每服一钱，茶清送下。

上一页：胜金散
下一页：冷泪方


冷泪方 《明目至宝》

冷泪方

用枣一枚去核，以花椒二十粒入内，又用纸包打温灰火煨熟，细嚼白汤下。

上一页：清凉散
下一页：立应丸


立应丸 《明目至宝》

立应丸

治冷泪。

象斗子（一个） 甘草（三钱）

上为末，每服三钱，热水调下。

上一页：冷泪方
下一页：俱治冷泪楮实丸


俱治冷泪楮实丸 《明目至宝》

俱治冷泪楮实丸

香附子 甘草 夏枯草 夏桑叶 楮实子

上为末，每服三钱，热水调下。

上一页：立应丸
下一页：还睛散


还睛散 《明目至宝》

还睛散

香附子 川芎 玄参 青葙子 密蒙花 夏枯草 草决明 菊花 猪牙皂（醋炙）

上末每服三钱，热水调下。

上一页：俱治冷泪楮实丸
下一页：治眼脓漏不止方


治眼脓漏不止方 《明目至宝》

治眼脓漏不止方

黄 防风 地骨皮 大黄 黄芩 人参 远志 赤茯苓 蒲芦

上各等分，水煎食后服。

上一页：还睛散
下一页：金露散


金露散 《明目至宝》

金露散

治妇人行经，出被风吹，赤烂眼弦。

甘草 防风 地骨皮 黄连 菊花 当归 川芎 赤芍药 荆芥 黄芩

上各等分，为末，每服三钱，温酒调下。

上一页：治眼脓漏不止方
下一页：小儿痘疹小儿痘疹后，毒瓦斯攻目，致生翳膜，及下元赤白痢疾


小儿痘疹小儿痘疹后，毒瓦斯攻目，致生翳膜，及下元赤白痢疾 《明目至宝》

小儿痘疹小儿痘疹后，毒瓦斯攻目，致生翳膜，及下元赤白痢疾

枳壳 甘草 黄连 草果 肉豆蔻 当归

上各等分，水煎服。

上一页：金露散
下一页：通神效


通神效 《明目至宝》

通神效

不可泻，治小儿痘疹及眼生翳障。

白菊花 绿豆皮 谷精草

上各等分，为末，每服一钱，用干柿一枚，米泔一钟同煎，待水干不拘时服干柿。七日后见效，重者半月见效。（小儿痘疹入目生翳膜瘴。）

草决明 甘草 天花粉 赤芍药

上各等分为末，每服五分，热水化蜜汤调服。

上一页：小儿痘疹小儿痘疹后，毒瓦斯攻目，致生翳膜，及下元赤白痢疾
下一页：小儿周年、半岁，患赤眼者


小儿周年、半岁，患赤眼者 《明目至宝》

小儿周年、半岁，患赤眼者

黄连为末，茶调敷手心，如痛难开加 姜黄 皂角 朴硝

上为末，一同贴太阳穴即愈。

上一页：通神效
下一页：小儿疮患后，睛上有膜


小儿疮患后，睛上有膜 《明目至宝》

小儿疮患后，睛上有膜

白芜荑（五十个，去皮） 芦荟（三钱） 熊胆（三钱） 蕤仁（二十五个，去皮）

研细，香油三两调匀，摊碗上。次用熟艾一块如鸡子大，又用 砂、乳香、砒霜三味各如绿豆大，研入在碗内同艾烧烟熏，碗内药艾尽为度，取出剖下药研细，每用如粟米大点在眼中，即有神效。

凡小儿痘疹后，毒瓦斯攻目，或翳障赤筋，隐涩肿痛，流泪羞明难开，并宜洗心凉肝，取泻有效。

上一页：小儿周年、半岁，患赤眼者
下一页：磁石丸


磁石丸 《明目至宝》

磁石丸

治肝肾虚，蟹眼睛痛黄 紫巴戟 肉苁蓉（酒浸） 覆盆子 青盐 人参 附子 木香 沉香 防风 牛乳 牛膝 肉桂 熟地黄 干姜 远志 茯苓 磁石 大腹皮 苍术 陈皮 白术 川芎 槟榔 白芷 青皮 乌药 独活

上各等分为末，蜜丸，每服三十丸，盐汤送下。

上一页：小儿疮患后，睛上有膜
下一页：磁石丸


磁石丸 《明目至宝》

磁石丸

治肝肾虚，眼暗视物不明。

肉苁蓉（酒浸） 五味子 菟丝子（照前制度） 车前子（三两） 苍术（五钱） 干姜 肉桂 磁石

上各等分，为末，蜜丸，每服三十丸，盐汤送下。

上一页：磁石丸
下一页：乳香丸


乳香丸 《明目至宝》

乳香丸

治男妇头疼，眼痛，筋骨痛甚妙。

乳香 没药 五灵脂 木鳖子 乌药 夏蚕砂

上各等分为末，酒糊丸，每服七丸，姜汁、茶清送下。

上一页：磁石丸
下一页：乳香散


乳香散 《明目至宝》

乳香散

杏仁（去皮尖） 酸枣仁（二两） 人参 乳香 郁李仁（各五钱）

上为末，每服二三钱，温酒送下。

上一页：乳香丸
下一页：乳香丸


乳香丸 《明目至宝》

乳香丸

治眼风毒不开。

全蝎（七个） 僵蚕（十四个） 白芷 乌头（十九个） 荜茇（二十一个） 胡椒（四十九个） 乳香 没药 麝香 细辛 良姜

上各等分为末，蜜丸，每服三十丸，盐汤送下。

上一页：乳香散
下一页：藿香散


藿香散 《明目至宝》

藿香散

一名金丸。治时行赤眼，退翳障，隐涩难开。

藿香 麻黄（去节） 白芷 石膏（三两 ）

上为末，荆芥汤茶清可下。

上一页：乳香丸
下一页：檀香散


檀香散 《明目至宝》

檀香散

荆芥 檀香 石膏 大川乌 川芎 白芷 甘草 香附子

上各等分为末，葱汤送下。如不便，茶清亦可。

上一页：藿香散
下一页：磨翳散


磨翳散 《明目至宝》

磨翳散

治冷翳，不痛不肿，黑睛上生葱花，名曰怒气伤肝。

黄连 龙胆草 赤芍药 防风 当归 栀子 生地黄 熟地黄 桑白皮

上各等分， 咀，水煎。如痛加淡竹叶去肝热，如口干加灯心，如肿加大黄、砂糖，后服谷精草。

上一页：檀香散
下一页：治风翳


治风翳 《明目至宝》

治风翳

谷精草 夏枯草 木贼 青葙子 石决明 羌活 白蒺藜 菊花 淡竹叶

上各等分， 咀，水煎服。

上一页：磨翳散
下一页：谷精散


谷精散 《明目至宝》

谷精散

治翳。

防风 谷精草

上各等分为末，每服二三钱，空心米汤送下。

上一页：治风翳
下一页：除翳散


除翳散 《明目至宝》

除翳散

黄连（三钱） 秦艽 甘草 栀子 决明子（以上三钱） 赤芍药 大黄（各五钱，炒） 川芎（一两） 车前子

上为末，淡竹叶，灯心煎汤送下。

上一页：谷精散
下一页：退翳散


退翳散 《明目至宝》

退翳散

治风毒瓦斯眼，攀睛 肉，昏涩泪出。

黄芩 蝉蜕（炒、去头足，各五钱） 苍术（制） 甘草（炙，各五钱） 木贼（一两，去节） 蛇蜕（油浸，酒洗一宿）

上为末，每服二钱，诃子煎汤送下。

上一页：除翳散
下一页：磨翳丸


磨翳丸 《明目至宝》

磨翳丸

平补眼疾。

熟地黄 夜明砂（少许） 黄芩 草决明

上为末蜜丸，淡竹叶煎汤送下。

上一页：退翳散
下一页：散血散


散血散 《明目至宝》

散血散

归尾 大黄 黄连 赤芍药 芒硝 黄柏 旋复花 羌活 牡丹皮 独活 红花 川芎 五加皮

上等分，水煎温服。

上一页：磨翳丸
下一页：散血散


散血散 《明目至宝》

散血散

治赤肿难开。

当归 菊花 石膏 汉防己 龙胆草 茵陈 朴硝 旋复花

上各等分为末，米汤送下，食后服。

上一页：散血散
下一页：退赤散


退赤散 《明目至宝》

退赤散

大黄 黄芩 黄连 赤芍药 白芷 栀子 当归

桑白皮同水煎，食后服。

上一页：散血散
下一页：退赤丸


退赤丸 《明目至宝》

退赤丸

黄芩 当归 白术 生地黄 木通 连翘 甘草 草决明

上为末蜜丸，每服四十丸，淡竹叶煎汤送下。

上一页：退赤散
下一页：逐血散


逐血散 《明目至宝》

逐血散

黄连 菊花 防风 赤芍药 黄芩 栀子

上各等分， 咀，用水煎，温服。

上一页：退赤丸
下一页：活血散


活血散 《明目至宝》

活血散

治血毒眼。

栀子 当归 菊花 熟地黄 牛蒡子 大黄 甘草 细辛 赤芍药

上各等分为末，每服二钱，酒送下。

上一页：逐血散
下一页：退血散


退血散 《明目至宝》

退血散

治白膜侵睛，早晨冷泪。

白蒺藜 荆芥 麦门冬 槟榔 甘草 羌活 草决明

上为末，每服二三钱，茶清化下。

上一页：活血散
下一页：四物汤


四物汤 《明目至宝》

四物汤

治血热内障，加酒炒黄连、黄柏。

当归 川芎 白芍药 熟地黄

上各等分， 咀，灯心同煎服。

上一页：退血散
下一页：贴眼药


贴眼药 《明目至宝》

贴眼药

退赤。

白蔹 大黄 黄柏 白蒺藜 苏木 红花 皂角

上为末，冷水调贴太阳。

上一页：四物汤
下一页：贴眼药


贴眼药 《明目至宝》

贴眼药

治眼热，赤肿疼痛。

大黄 白矾 朴硝

上为末，水调作饼贴太阳。

上一页：贴眼药
下一页：泻眼药


泻眼药 《明目至宝》

泻眼药

治一切积热，赤肿疼痛。

黄芩 枳壳 赤芍药 荆芥 大黄 朴硝

五更空心服，取泻即效。

上一页：贴眼药
下一页：贴眼药


贴眼药 《明目至宝》

贴眼药

退赤眼毒热。

桑白皮（二两） 大黄（五钱） 荆芥（五钱） 朴硝（二两）

上为末，蜜水贴太阳穴，以纸隔贴药。

上一页：泻眼药
下一页：贴眼药


贴眼药 《明目至宝》

贴眼药

治撞打，瞳人被血灌，及赤肿头风等证，疼痛难忍。

皂角 黄柏 姜黄 南星 乌头 黄连

上为末，姜汁调贴太阳。如撞打赤肿不开，芙蓉、豆粉、生地黄汁、鸡子清调贴甚效。

上一页：贴眼药
下一页：贴眼药


贴眼药 《明目至宝》

贴眼药

治眼被打伤，血灌瞳人。

大黄 姜黄 五倍子 黄连 黄柏 当归 荆芥 朴硝 薄荷

上各等分为末，用生地黄汁调药，以纸隔贴药在太阳穴即效。

上一页：贴眼药
下一页：贴眼药


贴眼药 《明目至宝》

贴眼药

治眼被打伤，血浸睛。

栀子 柳枝

用生地黄捶烂调药，用纸隔药贴太阳。

上一页：贴眼药
下一页：治心间有热，眼有赤脉，血灌瞳人方


治心间有热，眼有赤脉，血灌瞳人方 《明目至宝》

治心间有热，眼有赤脉，血灌瞳人方

玄参不拘多少，为末，米泔水煮猪肝，入药末在肝内，细嚼，用干姜汤送下。

上一页：贴眼药
下一页：治烂眩风眼


治烂眩风眼 《明目至宝》

治烂眩风眼

一夜洗三四次。

陈霜梅（三个） 铜钱（三个） 黄连（三分）

用水半钟洗眼皮。

上一页：治心间有热，眼有赤脉，血灌瞳人方
下一页：糖煎散


糖煎散 《明目至宝》

糖煎散

治风毒瓦斯攻眼，赤肿视物不明，隐涩难开。

龙胆草 防己 大黄 当归 荆芥穗 甘草 防风 川芎 赤芍药

水煎入砂糖一块同煎服。

上一页：治烂眩风眼
下一页：治雀目眼方


治雀目眼方 《明目至宝》

治雀目眼方

夜明砂 蛤粉

上各等分为末，每服二钱，用猪肝三指大，批开入药于肝内，用麻线扎定，用陈米一协议煮熟，空心服。

上一页：糖煎散
下一页：蛤粉丸


蛤粉丸 《明目至宝》

蛤粉丸

治雀目。

蛤粉 黄蜡

上各等分，溶化如枣子大，入药和蜡成丸，用猪肝二两批开入丸于肝内，麻线扎定，瓷器内煮熟，熏眼，温服。

上一页：治雀目眼方
下一页：猪肝丸


猪肝丸 《明目至宝》

猪肝丸

治雀目痘眼全不见者有效。

谷精草 蛤粉 夜明砂

上各一两，每服三钱，用猪肝一片，重二两，批开掺药于内，麻线扎定，米泔水煮熟待凉临卧细嚼，又用猪肝汁咽下，忌生冷、油面、热毒之物。

上一页：蛤粉丸
下一页：治雀目方


治雀目方 《明目至宝》

治雀目方

夜不见光。

茯苓、石膏各一两，猪肝尖七叶，老米半升，共浸一时，略炒，闷饭吃五六七次即有效矣。

上一页：猪肝丸
下一页：治眼赤肿疼痛方


治眼赤肿疼痛方 《明目至宝》

治眼赤肿疼痛方

北细辛 当归 黄连 赤芍药 龙胆草

上各等分， 咀水煎，入砂糖少许同煎服。

上一页：治雀目方
下一页：双剑散


双剑散 《明目至宝》

双剑散

治赤眼有效。

青黛 乳香（各一钱） HT 硝（五分）

上各等分为末，调水吹入鼻中有效。

上一页：治眼赤肿疼痛方
下一页：搐鼻散


搐鼻散 《明目至宝》

搐鼻散

治火眼立效。

皂角 鹅不食草 芒硝 荔枝壳

上各等分为末，患者先含水一口，后以药搐鼻中神效。

上一页：双剑散
下一页：吹鼻散


吹鼻散 《明目至宝》

吹鼻散

退翳定疼痛。

苓苓香 藜芦 丁香 甘松香 川芎（各一两） 藿香（五钱）

上为末少许吹入鼻中。

上一页：搐鼻散
下一页：搐鼻方


搐鼻方 《明目至宝》

搐鼻方

治风热肿难开。

雄黄（水通过） 辰砂（各二两） 细辛（二钱） 冰片（少许） 麝香（少许）

上为末，先口含水以药搐鼻中。

上一页：吹鼻散
下一页：生地黄汤


生地黄汤 《明目至宝》

生地黄汤

治眼痛极。

汉防己 生地黄 熟地黄

上各等分，水煎服。

上一页：搐鼻方
下一页：二地散


二地散 《明目至宝》

二地散

治眼赤肿。

地骨皮（一两） 菊花（一两） 川芎（五钱） 黄芩（二两） 赤芍药（一两） 黄柏（二两） 熟地黄（三两，酒浸）

上 咀加荆芥，灯心同水煎服。

上一页：生地黄汤
下一页：聚宝散


聚宝散 《明目至宝》

聚宝散

治风毒热眼。

当归 大黄（煨） 黄连 龙胆草 赤芍药 甘草 荆芥 菊花 牛蒡子 薄荷

上各等分，水煎服。

上一页：二地散
下一页：防己散


防己散 《明目至宝》

防己散

治热风毒去湿气。

栀子 防己 地黄 赤芍药 当归 龙胆草

上各等分，为末，每服二钱，酒调下。

上一页：聚宝散
下一页：铁柱散


铁柱散 《明目至宝》

铁柱散

平补去风。此方治虚，血灌瞳仁，肝经之疾。

诃子 防风 栀子 甘草 紫金藤 石斛 川芎 当归 荆芥

上各等分，为末，米汤送下。

上一页：防己散
下一页：蒺藜散


蒺藜散 《明目至宝》

蒺藜散

止泪，此方原传吴宅。

蒺藜 甘草 防风（各五钱） 羌活（一两）

上为末，米泔汤送下。

上一页：铁柱散
下一页：细辛散


细辛散 《明目至宝》

细辛散

防风毒，流泪不止。

细辛 川芎（各一两） 菊花 桑白皮 旋复花 石膏 苍术（各一两） 蒺藜（二两）

上为末，木贼煎汤送下。

上一页：蒺藜散
下一页：细辛散


细辛散 《明目至宝》

细辛散

治眼睛打伤，有妨瞳仁，睛疼出血。

荆芥穗 茯苓 车前子 地骨皮 细辛 没药（各二钱）

上为末，空心温酒调下。

上一页：细辛散
下一页：住泪散


住泪散 《明目至宝》

住泪散

治泪不止者。

甘草 木贼 蒺藜 夏枯草 生地黄 栀子 牛蒡子

上各等分 咀，水煎温服。

上一页：细辛散
下一页：防风散


防风散 《明目至宝》

防风散

本教云∶可常服，妙治产后喜怒不常或忧思，见泪出过多变成眼疾昏暗，烂眩疼痛，又治四五十岁者。

大黄 甘菊花 甘草 石决明 薄荷 荆芥 川芎 防风 草决明 牛膝 羌活 郁金

上各等分，为末，每服二钱，诃子煎汤下，枸杞子煎汤送下。

上一页：住泪散
下一页：防风散


防风散 《明目至宝》

防风散

治风毒攻眼，拳毛倒睫，止痛。

甘菊花 防风 黄芩 黄连 甘草 草决明 大黄 木通 赤芍药

上各等分，水煎服。

上一页：防风散
下一页：川芎散


川芎散 《明目至宝》

川芎散

治眼头痛。

川芎 防风 木贼 石决明 白蒺藜 羌活 苍术 荆芥 旋复花 香白芷 山茵陈 楮实子 石膏 夏枯草 草决明（各二钱） 薄荷（一两） 香附子 甘草 蝉蜕（去头足，各一两） 蛇蜕（五钱，油浸炒） 菊花

上为末，每服二钱，茶清食后服。

上一页：防风散
下一页：川芎散


川芎散 《明目至宝》

川芎散

治头疼眼痛。

甘菊花 赤石脂 荆芥 旋复花 川芎

上各等分，为末，每服三二钱，葱汤调食后服。

上一页：川芎散
下一页：消毒散


消毒散 《明目至宝》

消毒散

荆芥（五钱） 牛蒡子（一两） 大黄 甘草（一两）

上 咀，水煎温服。

防风 甘草 荆芥 牛蒡子 连翘 苍术 赤芍药

上各等分， 咀，水、灯芯同煎。

上一页：川芎散
下一页：五退散


五退散 《明目至宝》

五退散

蝉蜕 蛇蜕 猪蜕 穿山甲 蚕蜕 荆芥 防风 甘草 石决明 雄黄 草决明

上各等分，为末，盐汤送下。

上一页：消毒散
下一页：经效散


经效散 《明目至宝》

经效散

黄芩 大黄 当归 北柴胡 犀角 甘草 白芷 赤芍药（五钱）

上等分， 咀，水煎温服。

上一页：五退散
下一页：罂粟丸


罂粟丸 《明目至宝》

罂粟丸

罂粟（三钱）

上为末，又用鹅涎调药，贴眼 边，治 目、飞尘入眼，及麦芒入眼者。

上一页：经效散
下一页：碧霞散


碧霞散 《明目至宝》

碧霞散

铜绿 土膏（五钱） 轻粉 麝香（俱少许）

上为末，顿水洗眼去风。

上一页：罂粟丸
下一页：驱风散


驱风散 《明目至宝》

驱风散

川芎 羌活 防风 石膏（一两） 川乌 荆芥 蝉蜕

上各等分，为末，每服三钱，薄荷煎汤送下，或茶清亦可。

上一页：碧霞散
下一页：二宜散


二宜散 《明目至宝》

二宜散

治胎前产后风眼，与檀香散。

北柴胡 茯苓 黄柏 黄芩 枳实 甘菊花 甘草 熟地黄

上各等分， 咀，水煎温服。

当归 甘草 菊花 熟地黄 川芎 防风 蒺藜 蝉蜕 赤芍药 草决明

上各等分，为末，诃子煎汤下，胎前产后宜服。

上一页：驱风散
下一页：当归散


当归散 《明目至宝》

当归散

治老幼虚实通用。

甘草 荆芥（五钱） 当归（二两，酒浸，洗） 赤芍药（二两） 白芷 防风 川芎（二两）熟地

上 咀，水煎服。

上一页：二宜散
下一页：四灵散


四灵散 《明目至宝》

四灵散

治血灌瞳仁。

大黄 朴硝 生地黄 没药

上各等分，为末，温酒调下。

上一页：当归散
下一页：六神散


六神散 《明目至宝》

六神散

治伤寒后及麻痘时行赤眼、热毒、食毒、肿痛不开。

大黄 黄连 防风 赤芍药 甘草 当归（五钱）

上 咀，水煎温服。

上一页：四灵散
下一页：菊花散


菊花散 《明目至宝》

菊花散

仁斋方云∶治肝受风毒，眼昏暗，翳障并治之。

甘草（二两，炙） 甘菊花（四两） 白蒺藜（炒，捣，去刺） 羌活 荆芥穗 木贼（去节，童便浸过一宿） 蝉蜕（去头足，各三两）

上 咀，水煎服。为末，每服二钱，茶清送下。

上一页：六神散
下一页：菊花散


菊花散 《明目至宝》

菊花散

治热眼常用。

防风 菊花 蔓荆子 枸杞子 甘草 白芷 川芎 密蒙花 五味子 羌活 白蒺藜

上各等分为末，茶清送下，或酒调下。

上一页：菊花散
下一页：白芷散


白芷散 《明目至宝》

白芷散

治头痛眼疼。

石膏 川芎 川白芷 本 细辛

上各等分，为末，灯芯汤送下。

上一页：菊花散
下一页：三花五子丸


三花五子丸 《明目至宝》

三花五子丸

密蒙花 旋复花 菊花（各五钱） 决明子 枸杞子 牛蒡子 菟丝子（酒浸，蒸熟，捣烂，焙干） 地肤子 甘草

上各等分，为末，蜜为丸，如梧桐子大，每服五六十丸，麦门冬汤送下。

上一页：白芷散
下一页：七子丸


七子丸 《明目至宝》

七子丸

治肾气上攻，肝虚胆盛，渐生障膜，不见光明者。

天麻子（又云是火麻子，可考） 当归 莱菔子 决明子 青葙子 菟丝子 车前子 荆芥子

上各等分，为末，蜜丸，又用当归、生地黄研烂，和药为丸，每服三十丸，空心盐汤吞下。

上一页：三花五子丸
下一页：黄芩散


黄芩散 《明目至宝》

黄芩散

治热毒、赤肿、痛涩难开。

黄芩 天花粉 菊花 荆芥 淡竹叶 川当归

上各等分，为末，砂糖、诃子煎汤调送下。

上一页：七子丸
下一页：黄苓散


黄苓散 《明目至宝》

黄苓散

治肾气虚弱上攻目，昏暗涩痛，及生 肉侵睛，皆治之。

黄芩 白蒺藜 荆芥（各一两） 蝉蜕（去头、足） 羌活 蛇蜕（油浸，炙）

上各五钱，为末，麝香调酒送下。

上一页：黄芩散
下一页：明目丸


明目丸 《明目至宝》

明目丸

玄参 密蒙花

上各等分，为末，糊丸，荆芥汤或菊花煎汤送下。

上一页：黄苓散
下一页：人参散


人参散 《明目至宝》

人参散

人参 木香 茯苓 附子（各五钱，炒） 玄参 木贼 郁金 细辛 车前子 麝香 樟脑 青葙子

上为末，用猪胰切片子，入椒、盐少许炙焦，温酒送下。

上一页：明目丸
下一页：木贼散


木贼散 《明目至宝》

木贼散

木贼 乳香 细辛 乌头（炒） 白芷 石膏 寒水石（二两 ）

上各等分，为末，每服二三钱，茶清送下。

上一页：人参散
下一页：佛手散


佛手散 《明目至宝》

佛手散

治肾虚，风毒瓦斯、赤眼。

木贼（去节） 天仙藤 黄连 黄柏 苍术 甘草 石决明 香附子

上各五钱，为末，赤眼，砂糖水煎服。肾气风毒，茶清下。气眼，诃子汤下。

上一页：木贼散
下一页：槐花散


槐花散 《明目至宝》

槐花散

治头疼眼痛不止者。

槐花 龙胆草 茯苓 山栀子

上各等分，为末，每服两钱，砂糖水调下。

上一页：佛手散
下一页：荆芥散


荆芥散 《明目至宝》

荆芥散

治头风眼症。

僵蚕 川芎 旋复花 防风 菊花 石膏 半夏 羌活 白芷

上各等分，为末，葱汤、茶清调下。

上一页：槐花散
下一页：荆芥汤


荆芥汤 《明目至宝》

荆芥汤

治一切赤肿眼。

牛蒡子（一两，炒） 苍术（五钱，米泔水浸） 防风（一两） 槐花 荆芥（各一两） 菊花（五钱） 甘草（一两） 大黄（三钱） 木贼 石膏（各五钱） 龙胆草（五钱） 草决明（一两）

上 咀，水煎服。为末，临卧时米汤下亦可。

上一页：荆芥散
下一页：密蒙花散


密蒙花散 《明目至宝》

密蒙花散

治诸般眼病，远视不明，见物稀根据，黑白不分明，本教云∶最治风有效。

羌活 密蒙花 石膏 木贼 防风 甘草 石决明 苍术 蒺藜 荆芥 蔓荆子

上各等分，为末，诃子煎汤下。赤涩，砂糖水下。

上一页：荆芥汤
下一页：密蒙花散


密蒙花散 《明目至宝》

密蒙花散

治诸毒，痘疮眼。

密蒙花 青葙子 决明子 车前子

上各五钱，为末，用生姜一块破开作三片，掺药入内，合成一块，湿纸包七重，灰火煨熟，空心服。

上一页：密蒙花散
下一页：防风散


防风散 《明目至宝》

防风散

治酒毒眼。

防风 蒺藜 甘草

上各等分，为末，每服二钱，酒调送下。

上一页：密蒙花散
下一页：羌活散


羌活散 《明目至宝》

羌活散

治一切眼疾，头风证。

羌活 白蒺藜 防风 川芎 石膏 荆芥 甘草

上各等分，为末，每服二钱，酒调服或茶清下。

上一页：防风散
下一页：羌活散


羌活散 《明目至宝》

羌活散

治眼赤肿，翳障。

羌活 大黄（煨） 密蒙花 甘草（炙） 蒺藜 荆芥 木贼 草决明 蝉蜕（炒，去头足） 菊花 薄荷 黄芩 生地黄 黄连 当归 淡竹叶 防风 赤芍药（各等分）

上为末，诃子汤下，赤肿栀子汤下，翳障木贼汤下。

上一页：羌活散
下一页：羌活散


羌活散 《明目至宝》

羌活散

治男妇病毒瓦斯上攻成赤眼，或食毒，或障膜。

羌活 防风 黄连 升麻 地骨皮 玄参 川芎 柴胡 桔梗 石决明 细辛 黄芩 淡竹叶

上各等分，为末，每服二钱，蜜糖水调下。

上一页：羌活散
下一页：蔓荆散


蔓荆散 《明目至宝》

蔓荆散

治眼赤肿痛。

密蒙花 甘草 石决明 蔓荆子（包煨） 草决明 白蒺藜 蝉蜕 淡竹叶 蛇蜕（烧）薄荷（二两） 酸枣仁（五钱）

上为末，每服二三钱，薄荷汤下。

上一页：羌活散
下一页：竹叶散


竹叶散 《明目至宝》

竹叶散

治眼疼痛，骨节热，散血。

黄芩 天竺黄 胡黄连 朴硝 青蒿（五钱） 蝉蜕（一两） 甘草（五钱） 大黄（煨，五钱） 侧

上为末，诃子汤下；小儿翳热，金环薄荷汤下。

上一页：蔓荆散
下一页：肉散


肉散 《明目至宝》

肉散

治 肉侵睛。

密蒙花 菊花 谷精草 车前子 黄连 羊肝子 朴硝 淡竹叶 羚羊角 黄芩 甘草 蔓荆子

上各等分，为末，每服二钱，茶清或米汤调下。

上一页：竹叶散
下一页：退顶散


退顶散 《明目至宝》

退顶散

治头疼目肿。

青黛（五钱） 樟脑（少许） 麝香（少许）

上为末，搐鼻中。

上一页：肉散
下一页：透顶散


透顶散 《明目至宝》

透顶散

退赤眼翳障。

凌霄花 闹羊花 苓苓香

上各一钱，为末，少许搐鼻中。

上一页：退顶散
下一页：退翳光明散


退翳光明散 《明目至宝》

退翳光明散

木贼 菊花

上一页：透顶散
下一页：透光散


透光散 《明目至宝》

透光散

治气虚弱，头风，冷热昏疼，生翳障。

甜瓜子 地骨皮 牡丹皮 蝉蜕 黄芩 龙胆草 白术 苍术 菊花

上各等分，为末，每服一钱，荆芥汤下。

治翳障赤眼、 肉侵睛、攀睛。

青葙子 木贼 白芷 甘草 蝉蜕 楮实子 草决明 石决明 羌活 川芎 白蒺藜

上各等分，为末，每服一钱，食后茶清或酒下俱可。

上一页：退翳光明散
下一页：二草散


二草散 《明目至宝》

二草散

治膀胱或左或右有冷气上攻，眼目赤腺，横睛作痛。

夏枯草（二两） 木贼（一两） 甘草（五钱）

上为末，每服一钱，薄荷煎汤下，或茶清亦可。

上一页：透光散
下一页：金铃散


金铃散 《明目至宝》

金铃散

治膀胱冷气上攻，眼目昏涩。

茴香 枳壳（去穣） 破故纸（炒） 金铃子 芎须（一两） 茯苓 川芎（炮）

上为末，每服一钱，木通、黄连、生地黄、茴香煎汤下，酒下亦可。

上一页：二草散
下一页：茯苓散


茯苓散 《明目至宝》

茯苓散

治老人赤眼不退。

茯苓 人参 赤芍药 栀子 甘草 麦门冬 藿香 瞿麦（各二两） 连翘（三两）

上一页：金铃散
下一页：黑神散


黑神散 《明目至宝》

黑神散

治妇人血风烂眩，或产后月水不调，痛不可忍，撞打血攻瞳仁，散血行风。孕妇不可服。

茯苓 甘草 茴香 肉桂 生地黄 川芎 蒲黄 木香 白芷 玄胡索 当归 赤芍药

上各等分，为末，每服三钱，酒调下，煎亦可。

上一页：茯苓散
下一页：茶调散


茶调散 《明目至宝》

茶调散

治妇人，男子风肿痒痛，翳障，烂眩，气眼，流泪、昏暗。

川芎 石膏（炒） 防风 石决明 羌活 木贼 甘草（五钱） 薄荷 甘菊花

上各一两，为末，每服二钱，茶清调下。

上一页：黑神散
下一页：梦灵丸


梦灵丸 《明目至宝》

梦灵丸

附子（煨） 川椒（酒浸） 山药 茴香（各一两） 青盐（五钱） 黄 （一两）

上为末，用猪腰子一副，研烂，面糊为丸，每服三十丸，荆芥煎汤调下，酒亦可。

上一页：茶调散
下一页：锦鸠丸


锦鸠丸 《明目至宝》

锦鸠丸

石决明 白术 防风 石膏（ ） 蒺藜（炒） 青皮 甘草 蝉蜕 青葙子 旋复花 白僵蚕 蛇蜕 川芎 车前子 羌活 木贼（各二两） 人参（五钱）

上为末，蜜丸如弹子大，细嚼，青皮煎汤下。如烂眩，诃子汤下。治男妇老幼诸般翳障，血灌瞳仁，泪出不止，赤筋侵睛。

上一页：梦灵丸
下一页：大雷丸


大雷丸 《明目至宝》

大雷丸

治气眼泪出。

木贼（二两，去节） 防风 川白芷 草决明（炒） 轻粉（炒） 苍术（制过） 荆芥 夜明砂

上各等分，为末，糊丸，薄荷煎汤下，茶清下亦可。

上一页：锦鸠丸
下一页：芦荟丸


芦荟丸 《明目至宝》

芦荟丸

治眼肿。

芦荟 甘草 牛膝 柏子仁 细辛 人参 羚羊角

上各等分，为末，蜜丸，每服二十丸，茶清送下。

上一页：大雷丸
下一页：岩电丸


岩电丸 《明目至宝》

岩电丸

治妇人血风，烂眩眼。

川芎 香附子 防风 甘草 细辛 杏仁 枸杞子 苍术 荆芥 蝉蜕（炒，去头足） 菊花 赤芍药

上各等分，为末，蜜丸，盐汤茶清俱可下，每服十五丸。

上一页：芦荟丸
下一页：夏枯草丸


夏枯草丸 《明目至宝》

夏枯草丸

治眼睛痛。

川芎 菊花 石膏 夏枯草 香附子 五味子

上各等分，为末，葱，研烂取汁为丸，每服十三丸、灯芯煎汤下。

上一页：岩电丸
下一页：天麻丸


天麻丸 《明目至宝》

天麻丸

治大人、小儿、妇人风热，气攻眼，昏暗赤涩， 肉，生疮，翳膜，久患偏正头痛，目小泪出，常夹脑风疼，多见黑花。

天麻 南星 川芎 旋复花 本 羌活 青皮 黑牵牛

上各等分，为末，生姜汁为丸，每服三十丸，盐汤下。

上一页：夏枯草丸
下一页：葱白丸


葱白丸 《明目至宝》

葱白丸

治肾虚多昏，视物不明。

菟丝子（酒浸，二两） 肉苁蓉（一两） 五味子 车前子（二两） 肉桂 苍术（五钱） 干姜（泡） 磁石（一两，煮，煨）

上为末、蜜丸如梧桐子大，盐汤送下。

巴戟 山药 青盐 破故纸 小茴香 牡丹皮（五钱） 苁蓉 枸杞子（五两）

上为末，蜜丸，每服三十丸，空心盐汤送下。

石菖蒲 枸杞子（五钱） 甘草 辰砂（一两） 远志（一钱） 茯神（一两） 麦门冬（一两）

上为末，蜜丸，灯芯煎汤送下。

上一页：天麻丸
下一页：白薇丸


白薇丸 《明目至宝》

白薇丸

白薇 防风 羌活 石榴皮 白蒺藜 生地黄

上各等分，为末，蜜丸，枸杞子煎汤送下。

上一页：葱白丸
下一页：远志丸


远志丸 《明目至宝》

远志丸

治丁翳经年。

远志 人参 白茯苓 柏子仁 细辛（五钱） 茺蔚子 草决明（二钱） 车前子

上为末，蜜丸，米汤下。

上一页：白薇丸
下一页：远志丸


远志丸 《明目至宝》

远志丸

仁斋云清心益肝，明目退翳。

人参 芦荟（研） 茯苓 琥珀（研） 蔓荆子（各五钱） 川芎 生地黄 熟地黄（洗，焙） 蝉蜕（洗净，二两） 茺蔚子 细辛 车前子 白蒺藜 远志（水浸，去心，晒干，姜汁拌，焙焦）

上各七钱，为末，蜜丸，每服五十丸，菖蒲汤送下。

上一页：远志丸
下一页：虎睛丸


虎睛丸 《明目至宝》

虎睛丸

治内外障，赤肿疼痛。

玄参（一两） 苦参（一两） 黄连（五钱） 草决明（二两） 石决明（二两）

上各为末，蜜丸，每服七丸，茶清送下。

上一页：远志丸
下一页：三奇丸


三奇丸 《明目至宝》

三奇丸

治内障，三五年不见光者。

车前子 麦门冬 熟地黄

上各等分，为末，蜜丸，每服三十丸，盐汤送下。

上一页：虎睛丸
下一页：金钗丸


金钗丸 《明目至宝》

金钗丸

治男妇肝肠积热，肝虚目虚，膜入水轮，多泪，眼见黑花，视物不明，混睛冷泪，翳膜遮睛，肾脏虚惫，肝受虚热，远年近日暴赤，风毒瓦斯眼；又治男子干湿香港脚，消肿，逐风明目，其效如神，不可尽述也。

生地黄 熟地黄（各酒浸） 杏仁（去皮尖，火炒去油，研） 石蟹 牛膝（去芦酒浸，一两） 防风 枳壳（去穣，麸炒，四两）

上各等分，为末，蜜丸，每服三十丸，盐米汤下。

上一页：三奇丸
下一页：紫金丸


紫金丸 《明目至宝》

紫金丸

和方治眼。

川芎 当归 川椒（各两半） 楮实子 栝蒌根（二钱） 蔓荆子（炒，二两） 薄荷 菊花（三钱）密蒙花（三钱） 地骨皮（一两，用甘草水浸过，焙干） 荆芥穗（二钱，酒浸） 蛇蜕（油浸，酒浸，一两） 白蒺藜（一两，炒去刺）

上各为末，蜜丸，每丸重一钱，茶清下。昏蒙，当归汤下；气障，木香汤下；妇人血晕，当归汤下。不问好嗜，热酒失明与气昏失明俱效。

上一页：金钗丸
下一页：照水丹


照水丹 《明目至宝》

照水丹

专治翳膜。

皂角 硼砂 海螵蛸 白丁香（七个） 冰片

上为末，以黄蜡和为大饼子，如用时，针刺在火上炙，溶作小饼子，在眼翳上半日，用水盏照眼，其翳即随药落下水。

上一页：紫金丸
下一页：犀角汤


犀角汤 《明目至宝》

犀角汤

治小儿患 疮，痘毒。眼睛枯破者不治，其余昏证半月不愈悉治之。

犀角（锉末） 石决明 羚羊角（锉末） 薄荷 羌活 麻黄 白蒺藜 甘草 人参 栝蒌根

上各等分，为末，大者用一钱，小者用五分，蜜汤下，临卧则要称过钱分。

上一页：照水丹
下一页：四顺散


四顺散 《明目至宝》

四顺散

治妇人血虚眼。

黄连 黄柏 黄芩 甘草

上各等分，为末，每服一钱，诃子汤下。

上一页：犀角汤
下一页：桑白皮汤


桑白皮汤 《明目至宝》

桑白皮汤

治白睛红线。

桑白皮（二两） 黄芩（五钱） 赤芍药（五钱）

上各水煎服加栀子同煎

上一页：四顺散
下一页：治眼珠突起，赤肿流脓疼痛方


治眼珠突起，赤肿流脓疼痛方 《明目至宝》

治眼珠突起，赤肿流脓疼痛方

茯苓 知母 羯羊角 人参 玄参 桔梗 犀角 霍香

上各等分，水煎，食后服。

上一页：桑白皮汤
下一页：秦皮散


秦皮散 《明目至宝》

秦皮散

治大人，小儿诸般眼疾。

秦皮 黄连 滑石 肉桂

上一页：治眼珠突起，赤肿流脓疼痛方
下一页：二宜膏点药


二宜膏点药 《明目至宝》

二宜膏点药

治膀胱久患，上攻眼目，赤江肿疼痛难开。

宣黄连（五分、为末） 麝香 大甘蔗 樟脑上甘蔗头，苗节，用刀开穴似竹筒，其蔗自然汁来蔗穴，又用宣黄连末一钱，文武火熬成膏，入冰片，麝香少许，研如膏点之。

上一页：秦皮散
下一页：干柿膏


干柿膏 《明目至宝》

干柿膏

治肝肾虚生黑花，视物不明。

谷精草为末，蜜丸如弹子大，将干柿劈开孔，入丸于内，饭上蒸七次，以碗盛，空心细嚼下，用干柿汤下。

上一页：二宜膏点药
下一页：朱砂膏


朱砂膏 《明目至宝》

朱砂膏

杏仁（二十个，泡，去皮尖油） 蕤仁（二百个，去皮尖油） 蜜（二两） 硼砂 朱砂（各二两） 冰片（少许）

上各为末，蜜熬 旋旋入药，和均成膏，铜簪点。

上一页：干柿膏
下一页：黄连膏


黄连膏 《明目至宝》

黄连膏

黄连（一两） 蜂蜜（二两） 麝香（少许）

上为末，用蜜煎成膏入药，以纸封埋土内一宿点火毒，以绢滤去滓，入冰片少许和均，点眼有效。

上一页：朱砂膏
下一页：春雪膏


春雪膏 《明目至宝》

春雪膏

南硼砂 冰片（少许） 蕤仁（一两，去皮尖油） 蜂蜜（一两）

上为末，炼蜜成膏，用铜簪点眼。

上一页：黄连膏
下一页：神仙太乙膏


神仙太乙膏 《明目至宝》

神仙太乙膏

当归 白芷 肉桂 赤芍药 玄参 大黄 黄芩 香油 生地黄

上为末，每药一两，用油四两，熬成膏点眼。

上一页：春雪膏
下一页：治眼诸般翳障昏暗方


治眼诸般翳障昏暗方 《明目至宝》

治眼诸般翳障昏暗方

栝蒌根（六钱） 川芎 当归（五钱） 楮实子（五钱，炒） 川椒（七钱） 甘草（三钱） 蝉蜕（三钱） 黄连（三钱） 甘菊花（一两） 蔓荆子（二两） 木贼（二两，童便浸一宿，焙） 羌活（一两） 地骨皮（一两）白蒺藜（五钱） 薄荷（五钱） 荆芥（一两） 密蒙花（一两）

上十七味为末，每丸一钱，食后服；有翳，米泔水下；昏暗者，当归汤下；妇人血晕者，薄荷 当归汤下。忌荤腥、热物、酒面。

上一页：神仙太乙膏
下一页：治冷泪方


治冷泪方 《明目至宝》

治冷泪方

夏枯草（一两） 香附（一两） 苍术（二两） 木贼（一两） 白芷（一两） 防风（二两） 细辛（三钱） 赤芍药（二钱）

上为末，食后服用，砂糖调热水下。

上一页：治眼诸般翳障昏暗方
下一页：久补增肝力方


久补增肝力方 《明目至宝》

久补增肝力方

治肝虚肾气不足，常见黑花或生翳障，视物不明，迎风有泪。

车前子（二两） 熟地黄 菟丝子（五两），酒浸，蒸熟，研烂

上为末，蜜丸，每服三十丸，空心茶清送下。

上一页：治冷泪方
下一页：两目赤肿方


两目赤肿方 《明目至宝》

两目赤肿方

治风气攻注两目，昏暗，多泪羞明，睑生粟米，隐涩难开，或痒或痛，渐生翳障，视物不明，久患偏正头风，牵引两目细小，赤肿。

密蒙花 菊花 石决明 白蒺藜 羌活 木贼

上各等分，为末，每服一钱，茶清调下。

上一页：久补增肝力方
下一页：败毒散


败毒散 《明目至宝》

败毒散

治大人、小儿一切风气热毒攻眼，暴赤肿痛，隐涩羞明方。

羚羊角 川升麻 车前子

上各等分，为末，每服三钱，食后米汤调下。

上一页：两目赤肿方
下一页：治上焦受风，热气攻眼，暴赤羞明涩痛方


治上焦受风，热气攻眼，暴赤羞明涩痛方 《明目至宝》

治上焦受风，热气攻眼，暴赤羞明涩痛方

龙胆草 菊花 草决明 甘草 川芎（各二两）

上为末 麦门冬煎汤下，或热水化砂糖调下。

上一页：败毒散
下一页：时行暴赤方


时行暴赤方 《明目至宝》

时行暴赤方

治肝气不足，内受风热，上攻眼目，昏暗，视物不明，见风多泪，怕日羞明，隐涩难开，翳障，妇人血风烂眩。

栀子 荆芥 菊花 蔓荆子 玄参 细辛 防风 大黄 牵牛（炒） 黄芩 川芎 木贼（去节） 甘草（各一两）苍术（二两，炒） 草决明（五钱）

上为末，每服一钱，冷酒调下。

上一页：治上焦受风，热气攻眼，暴赤羞明涩痛方
下一页：连翘散


连翘散 《明目至宝》

连翘散

治心热目赤。

连翘 柴胡 赤芍药 甘草 当归 栀子 木通 牛蒡子 防风 瞿麦 滑石 黄柏 车前子 黄芩 荆芥 蝉蜕（去头足） 薄荷 生地黄

上各等分， 咀，水煎服。

上一页：时行暴赤方
下一页：黄连丸


黄连丸 《明目至宝》

黄连丸

治心热毒瓦斯眼。

黄连（四两）

上为末，用羯羊肝，去筋膜，捣烂，生为丸，日进二服，每服五十丸，茶清送下。

上一页：连翘散
下一页：治虚眼方


治虚眼方 《明目至宝》

治虚眼方

治男妇眼目红肿。

当归 熟地黄 茯苓 川椒 甘草 茴香 山药 黄连 菊花

上各等分，水煎服。

上一页：黄连丸
下一页：泻白散


泻白散 《明目至宝》

泻白散

治肺与大肠有热。

桑白皮 地骨皮（各一两） 甘草（五钱）

上 咀，水煎服。

上一页：治虚眼方
下一页：泻青散


泻青散 《明目至宝》

泻青散

治肝热眼赤肿。

当归 川芎 龙胆草 大黄 羌活 山栀子

上各等分，蜜为丸，每服三十丸，清汤下。

上一页：泻白散
下一页：治暴赤眼方


治暴赤眼方 《明目至宝》

治暴赤眼方

用肥生姜、黄柏各一块，将姜开孔入黄柏在内，再用姜片掩定，将黄泥封，用火煨熟，取自然汁点。

又方

用鸡子一个去黄，用清将黄连末五分入内，搅匀封固放臭泥内一宿，次日滤清点眼有神效。

上一页：泻青散
下一页：百解散


百解散 《明目至宝》

百解散

治远年近日血风赤眼、昏暗，皆是脏积热毒。

当归尾 赤芍药 防风 木贼 白蒺藜 白术 菊花 黄柏 大黄 北细辛 天花粉 羌活 蝉蜕 白芷 生地黄 青葙子 香附子

上各等分 咀，水煎服。

上一页：治暴赤眼方
下一页：明目益肾丸


明目益肾丸 《明目至宝》

明目益肾丸

枸杞子（一两） 当归（一两，酒浸） 巴戟（五钱、甘草水煮，去心） 五味子（五钱） 知母（十钱，酒炒） 山药（五钱） 黄柏 茯神（一两） 人参（五钱） 甘草（五钱） 生地黄（一两，酒浸） 天门冬 菟丝子（一两，酒浸，蒸熟、捣烂、焙干，为末）

上为末，蜜丸，每服五十丸，盐汤送下。

上一页：百解散
下一页：滋阴地黄丸


滋阴地黄丸 《明目至宝》

滋阴地黄丸

即熟地黄丸。

熟地黄（一两） 生地黄（五钱） 柴胡（八钱） 天门冬 甘草（炙） 枳壳（麸炒） 地骨皮 黄连 五味子（各五钱） 人参（二钱） 当归身（酒浸，焙干） 黄芩（各五钱）

上为末，每服百丸，茶清米汤俱可下。

上一页：明目益肾丸
下一页：六味地黄丸


六味地黄丸 《明目至宝》

六味地黄丸

治肾虚眼不耐神，神光不足。

蔓荆子 川芎 山药 山茱萸（去核，各二两二钱） 牡丹皮 熟地黄（三两） 泽泻 白茯苓（各八钱）

上为末，蜜丸，每服七十丸，空心米汤下。

上一页：滋阴地黄丸
下一页：拨云丸


拨云丸 《明目至宝》

拨云丸

治翳障遮睛疼痛。

天花粉 甘草（炙） 蔓荆子 枳实（麸炒） 川芎 薄荷 菊花 白蒺藜 木贼（去节，童便浸一宿，各五钱） 密蒙花 荆芥穗 地骨皮 羌活（各一两） 蛇蜕（油浸，炙干） 蝉蜕（去头足） 黄连（各三钱） 当归（一两五钱） 川椒（七钱五分，炒，去壳）。生地黄（一两五钱）

上为末，蜜丸，每服三十丸，食后临卧之时服三次，米汤下。

上一页：六味地黄丸
下一页：点眼神膏


点眼神膏 《明目至宝》

点眼神膏

百草心（即羊胆） 百花心（即蜂蜜） 生人血（妇人初生男孩乳）

上味搅和一处，瓷罐盛贮，埋在土内，春三日，夏一日，秋七日，冬十日取出点眼，无问火眼风眼，疼痛，隐涩难开，羞明怕日。

上一页：拨云丸
下一页：针赤眼


针赤眼 《明目至宝》

针赤眼

临泣二穴泻，并在眼角发际进五分是穴。合谷二穴补、太阳二穴泻。

上一页：点眼神膏
下一页：针眼痛


针眼痛 《明目至宝》

针眼痛

泪出须先泻后补穴道。光明二穴 合谷二穴 风池二穴 行间、睛明二穴。

上一页：针赤眼
下一页：治妇人赤眼头风方


治妇人赤眼头风方 《明目至宝》

治妇人赤眼头风方

白芍药 当归 熟地黄 川芎 荆芥 细辛 羌活 石决明 甘草 菊花 木贼 薄荷 草决明 黄芩

上各等分， 咀，水煎服，其痛即止。

上一页：针眼痛
下一页：治妇人血犯肝经眼花见鬼方


治妇人血犯肝经眼花见鬼方 《明目至宝》

治妇人血犯肝经眼花见鬼方

当归 白芍药 川芎 黄芩 茯苓 远志 熟地黄 朱砂 灯芯 金箔 门冬子 山栀子

上各等分， 咀，水煎温服。

诗曰∶

血犯肝经致眼花，医人尽道是风邪；狂言见鬼安知病，妄语如神未测耶。

上一页：治妇人赤眼头风方
下一页：退赤


退赤 《明目至宝》

退赤

当归（五钱） 山栀子（一两） 甘草（一钱，炙） 大黄（二钱，半生半熟）

上 咀，水煎食后温服。

上一页：治妇人血犯肝经眼花见鬼方
下一页：除昏


除昏 《明目至宝》

除昏

黄连（五钱） 菊花（二钱） 大黄（五钱） 夜明砂（水澄，少许）

上为丸，每服三十丸，食后盐汤下。

上一页：退赤
下一页：去热


去热 《明目至宝》

去热

黄芩（五钱） 栀子 甘草 大黄（五钱） 龙胆草

上各等分，为丸，每服三钱，薄荷，砂糖水下。

上一页：除昏
下一页：定痛


定痛 《明目至宝》

定痛

防风（一两） 当归（五钱） 黄芩（五钱）

上水煎入砂糖少许，再煎温服。

上一页：去热
下一页：止泪


止泪 《明目至宝》

止泪

木贼（二两，去节） 香附子（二两，去毛，炒） 夏枯草（一两） 苍术（一两五钱，酒浸一夜，去皮）

上为末，面糊丸，每服二十丸，食后盐汤送下。

上一页：定痛
下一页：磨翳


磨翳 《明目至宝》

磨翳

黄连（五钱） 白蒺藜（一两） 熟地黄（二两） 生地黄（一两）

上为末，蜜丸，麦门冬汤送下。

上一页：止泪
下一页：去赤


去赤 《明目至宝》

去赤

川芎（五钱） 赤芍药（二两） 熟地黄 当归（各一两）

上 咀，水煎，食后温服。

上一页：磨翳
下一页：除肉


除肉 《明目至宝》

除肉

冰片（少许） 白硝（少许） 硼砂（少许） 白丁香（五粒）

上为末，炼蜜成膏点眼。

上一页：去赤
下一页：活血


活血 《明目至宝》

活血

当归（一两） 苏木（一两）

上为末，每服三钱，食后茶清送下。

上一页：除肉
下一页：顺气


顺气 《明目至宝》

顺气

人参 甘草 白术 藿香 茯苓

上各等分，枣三枚，食后温服。

上一页：活血
下一页：泻肝


泻肝 《明目至宝》

泻肝

大黄（五钱） 荆芥（一两） 甘草（三钱）

上 咀，水煎食后为末，每服三钱，白汤下。

上一页：顺气
下一页：洗肾


洗肾 《明目至宝》

洗肾

黑牵牛（五钱，半生，半炒） 大黄（三钱，生用）

上为末，每服二钱，空心灯芯汤送下。

上一页：泻肝
下一页：洗心


洗心 《明目至宝》

洗心

泽泻 黄连 甘草（二钱，炙）

上为末，每服二钱，灯芯汤食后送下。

上一页：洗肾
下一页：洗肺


洗肺 《明目至宝》

洗肺

黄芩（二两） 桑白皮（一两）

上为末，每服三钱，灯芯汤食后送下。

上一页：洗心
下一页：补肾


补肾 《明目至宝》

补肾

苍术（一两） 青盐（五钱） 香附子（一两） 夜明砂（一两，水澄，去砂石）

上为末，蜜丸，每服三十丸盐汤送下。

上一页：洗肺
下一页：补肝


补肝 《明目至宝》

补肝

苍术（一两） 黄连（一两） 熟地黄（一两）

上为末，蜜丸，每服三十丸，食后盐汤送下。

上一页：补肾
下一页：磨障


磨障 《明目至宝》

磨障

硼砂 冰片（少许） 加朴硝

上为末，点眼。

上一页：补肝
下一页：倒睫


倒睫 《明目至宝》

倒睫

石燕（一个）用碗磨水点之，常以黄连水洗，又摘去眼内倒睫拳毛，用石燕水搽之。

上一页：磨障
下一页：消肿


消肿 《明目至宝》

消肿

南星（二钱，为末） 生地黄（五钱，研） 加大黄（有验）

上为末，用鸡子清调，点太阳穴，以纸隔药。

上一页：倒睫
下一页：去风


去风 《明目至宝》

去风

荆芥（一两） 地龙（五钱，去土） 大黄（五钱，炮） 蔓荆子（一两） 甘草（五钱，炙）

上为末，每服二钱，食后茶清下。

上一页：消肿
下一页：散血


散血 《明目至宝》

散血

甘草（一两，炙） 生地黄（一两） 山栀子（一两，去壳）

上 咀，每酒水各半盏同煎，食后服。

上一页：去风
下一页：止痛


止痛 《明目至宝》

止痛

防风（一两） 川芎（五钱） 甘草（五钱，炙） 当归（五钱）

上为末，食后米汤调下。

上一页：散血
下一页：头风


头风 《明目至宝》

头风

栀子（二两） 全蝎（五个） 薄荷（包，炒） 川乌（五钱，生）

上为末，酒糊丸，每服十丸，食后葱汤下。

上一页：止痛
下一页：退血


退血 《明目至宝》

退血

细辛 红花 川芎（三钱） 大黄（五钱，生用） 当归（各五钱）

上 咀，水酒各半煎，温服。

上一页：头风
下一页：治酒毒


治酒毒 《明目至宝》

治酒毒

防己（一两） 甘草（五钱） 白蒺藜（一两）

上为末，每服二钱，白汤调下。

上一页：退血
下一页：护睛


护睛 《明目至宝》

护睛

黄连（一两） 当归（五钱） 甘草（一两） 赤芍药（一两）

上 咀，水煎，食后服。

上一页：治酒毒
下一页：宣肺


宣肺 《明目至宝》

宣肺

甘草（一两） 麦门冬（一两） 桑白皮（五钱）

上 咀，水煎，食后温服。

上一页：护睛
下一页：去肉


去肉 《明目至宝》

去肉

朴硝（少许） 硼砂（如豆大） 白丁香（五粒）

上为末，点眼。

上一页：宣肺
下一页：天行赤眼


天行赤眼 《明目至宝》

天行赤眼

青黛 草决明 槐花（三两，栀子代） 黄柏（不拘多少）

上 咀，水煎，食后服。

上一页：去肉
下一页：痘疮


痘疮 《明目至宝》

痘疮

甘草（三钱，炙） 绿豆皮（一两） 枳壳（五钱） 蝉蜕（五个，去头足） 龙胆草（一两）

上为末，每服二钱，麦门冬煎汤调下。

上一页：天行赤眼
下一页：冷泪


冷泪 《明目至宝》

冷泪

夏枯草 香附子

上各等分，为末，麦门冬汤调下。

上一页：痘疮
下一页：常洗


常洗 《明目至宝》

常洗

黄连 黄柏 栀子 铜青（一钱） 蔓荆子 当归（五钱） 五倍子（一钱）

上为末，热汤泡洗。

上一页：冷泪
下一页：常搐


常搐 《明目至宝》

常搐

薄荷（五钱） 闹羊花（一两） 川芎（三钱） 羌活（一两）

上为末，搐鼻。

上一页：常洗
下一页：去翳


去翳 《明目至宝》

去翳

猪胰（一钱） 樟脑（少许） 白丁香（十五粒）

上为末，以猪胰为膏点之。

上一页：常搐
下一页：洗肾


洗肾 《明目至宝》

洗肾

铅丹（五钱） 海螵蛸

上为末，热汤调洗。

上一页：去翳
下一页：搐鼻


搐鼻 《明目至宝》

搐鼻

川芎（一钱） 鹅不食子（一钱，晒干）

上为末，吃噙水一口后，将药搐鼻中。

上一页：洗肾
下一页：通用


通用 《明目至宝》

通用

川芎 香附子（三钱） 甘菊花（各一两）

上为末，砂糖丸，热汤送下。

上一页：搐鼻
下一页：烂眩


烂眩 《明目至宝》

烂眩

连翘 黄连

上各等分，为末，沸汤泡洗眼皮。（方名美玉散。）

上一页：通用
下一页：通用


通用 《明目至宝》

通用

川芎 当归 菊花 白芍药 生地黄

上各等分，为末，每服三钱，白汤送下。

上一页：烂眩
下一页：赤肿


赤肿 《明目至宝》

赤肿

黄芩 枳壳 荆芥 赤芍药

上各等分，煎熟，将大黄泡，空心服。

上一页：通用


说明

欢迎浏览“《明目至宝》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《明目至宝》”手册】