龙木集序 《秘传眼科龙木论》

龙木集序

汉以上有说无方．由汉以下方与说始备．说不乖理．方不违义．斯其为良医矣．古之医有俞跗．渤海秦越人．其为术不止汤熨针石．能视见人五脏 结．割皮解肌．湔浣肠胃．神秘精妙．咸可为后世法．汉仓公得黄帝扁鹊脉书．其言人生死不爽毫发．司马迁备载之．后世多不晓．然其意则微矣．医之攻疫．犹将之制敌．善将者不择人而战．善医者不择病而治．余观韬钤诸书．阴阳变化．纵横间谍．天地人事之纪．莫不详究．下至云鸟龙蛇八阵六花之奇．进退倚伏战守攻围之具．条贯靡遗．真可为用兵之权舆矣．然敌之来．虚实HT 瑕．其机难测，而其为变无穷．胜败死生．

在料量呼吸之顷．不可尝试而冒为之者．则决策发奇运用之妙．存乎其人．医之为道．亦若是而已．目者肝之外候．五脏六腑之精气．上注于目．故火乘肺白轮赤．火乘脾肉轮赤．火乘肝肾黑神翳．心君火动．则各有所乘．五脏之虚实．六气之乖和．皆应于目．医者视形色．察脉理．审度量．立规矩．知其有余不足．与法之顺逆．然后可以为施治之．则此龙木集之所由作也．立论精微．布法该核．深有得于俞扁仓公神髓．理由说阐方以义裁．不啻如孙吴之法．严整疏远．可以待胜乎敌．而生死起废．应手而得者．惟在人善用之耳．

毅所侍御黄公．患其集未广布．命梓之以传．其仁溥矣．公观风海表．荒陬僻邑．咸所爱HT ．其民之欺蔽于豪强．

网络于诛求．靡烂于棰楚敲扑之下．盖蔽而不获伸者．不有妨人之苦于懵瞽者乎．殆有甚者．又不有精神内竭．目系上强．惧旦夕陨弃而不克救者乎．其未经历与所未廉得者．困苦憔悴之状．不亦有如是之极且急者乎．公见之必尽悯之．

不欲其夭废而安全之者．其亦有所处矣．生人之心一也．起废疾则思广其方．理天下则务平其政．公佐天子出治调变之任．亦尽是心而已．常郡侯浠桂．朱公 以公命属文于余．余不佞．不能为文．惟推公之心以为侯告．侯曰然．遂书之．

万历乙亥岁春三月吉日

赐进士出身奉政大夫广东按察司佥事前南京兵部车驾司郎中王问撰

下一页：一　审的歌发挥
原始资料来源互联网，中医世家网站整理。


一　审的歌发挥 《秘传眼科龙木论》

一　审的歌发挥

详夫自古名人．无不从学而就功．推穷事理．尽因事以立文．须在理通．方当行用．若或言词无据．即不足与讨论．

臣从幼岁业此道留心．亦乃数世相传．岂敢妄违先哲．每逢同道．皆言眼疾有七十二般．及问其数．名迹难言一半．今则谨按诸家眼论．夙夜搜求．敢推眼疾之名．果有七十二种．据其疾状．患者颇多．论录为歌．以贻后代．又自古诸家之眼．各有条章．病状一一不同．数目皆书不足．或有画作图形．或有歌其药性．虽则救人为切．详之理未周全．遂乃按其古今．缀为歌颂．名号审的歌矣．庶使心念其言．眼看疾状．认识既不差错．治疗又有所凭．将用救人．永无伤横．

近见庸医之辈．学不从师．自出己意．乱行针药．或虚则反泻．实则反补．或则翳嫩便针．疮痕割烙．或即不看血忌．

触犯人神．或即误针太深．损其荣卫．因兹疼痛．便致损伤．针刀伤触着五轮．汤药乖于脏腑．亦由病家无鉴．任信庸医．遂使可瘥之眸．永沉昏暗之证．忝为人子．曷不愍伤．故书苦口之辞．发挥歌诀义理者也．

上一页：龙木集序
下一页：二　眼叙论


二　眼叙论 《秘传眼科龙木论》

二　眼叙论

夫眼者．五脏之精明．一身之至宝．如天之有日月．其可不保护哉．然骨之精为瞳子．属肾．筋之精为黑眼．属肝．

血之精为络果．属心．气之精为白眼．属肺．肉之精为约束．属脾．契筋骨血气之精．与脉并为之系．系上属于脑．后出于顶中．故六淫外伤．五脏内郁．饮食房劳．远视悲泣．抄写雕镂．刺绣博奕．不避烟尘．刺血发汗．皆能病目．故方内有五轮八廓内外障等．各各不同．尤当分其所因．及脏腑阴阳．不可混滥．如决其面者为兑 ．属少阳．近鼻上为外．属太阳．下为内 ．属阳明．赤脉上下者．太阳病．从下上者．阳明病．从外走内者．少阳病．此三阳病．不可混也．睛色赤．病在心．色白．病在肺．色青．病在肝．色黑．病在肾．色黄．病在脾．色不可名者．病在胃中．此五脏三阳病．不可混也．仍叙三因于后．

上一页：一　审的歌发挥
下一页：三　三因证治


三　三因证治 《秘传眼科龙木论》

三　三因证治

病者喜怒不节．忧思兼并．致脏气不平．郁而生涎．随气上厥．逢脑之虚．浸淫眼系．荫注于目．轻则昏涩．重则障翳．眵泪 肉．白膜遮睛．皆内所因．或数冒风寒．不避暑湿．邪中于项．乘虚循系以入于脑．故生外翳．翳论中所谓青风、绿风、紫风、黑风、赤风、白风、白翳、黄翳等．随八风所中．变生诸证．皆外所因．或嗜欲不节．饮食无时．

生食五辛．热啖炙 ．驰骋田猎．冒涉烟尘．劳动外睛．乃丧明之本．所谓恣一时之游佚．为百岁之固愆．皆不内外因．

治之各有方．

上一页：二　眼叙论
下一页：四　五轮歌


四　五轮歌 《秘传眼科龙木论》

四　五轮歌

眼中赤翳血轮心（眼中白翳有小赤脉是血轮主属心） 黑睛属肾水轮深（黑睛属肾为水轮）

白晴属肺气轮应（白睛为气轮属肺） 肝应风轮位亦沉（肝主风轮在内无形） 总管肉轮脾脏应（肉轮属脾）

两睑脾应病亦侵（两睑属脾） 瞳人属胆为淮海 光明莹净直千金 一脏不和攻入眼 针医宜早莫沉吟

愚痴初患不将治 初问针药却生疑 求神拜鬼闲烧炙 痛极狂心枉祷神 风热渐深牢固后 昏沉翳膜始求医

假使得痊兼复体 服药名医日月迟

上一页：三　三因证治
下一页：五　内障眼法根源歌


五　内障眼法根源歌 《秘传眼科龙木论》

五　内障眼法根源歌

不疼不痒渐昏 薄雾轻烟渐渐浓 或见蝇飞花乱出 或如悬 在虚空

此般样状因何得 肝脏停留热及风 大叫大啼惊与怒 脑脂流入黑眼中

初时一眼先昏暗 次第相传与一同 苦口何须陈逆耳 只言肝气不相通

此时服药期销定 将息多乖及没功 日久既应全黑暗 特名内障障双瞳

名字随形分十六 龙师圣者会推穷 灵药这回难得效 金针一拨日当空

强修将息依言说 莫遣仍前病复宗

上一页：四　五轮歌
下一页：六　针内障眼法歌


六　针内障眼法歌 《秘传眼科龙木论》

六　针内障眼法歌

内障由来十六般 学医人子审须看 分明一一知形状 不针方可得安然

若将针法同图翳 误损神光取瘥难 冷热先明虚与实 调和四体持安然

不然气闷违将息 呕逆劳神翳却翻 咳嗽振头皆未得 多惊先服镇惊丸

若求凉药银膏等 用意临时体候看 老翳细针粗薄嫩 针形不可一般般

病虚新产怀娠月 下手应知将息难 不雨不风兼告日 清斋三日在针前

安心定意行医道 念佛亲姻莫杂喧 患者向明盘膝坐 提师腰带在心安

针者但行贤哲行 恻隐之情实善缘 有血莫针须住手 裹封如旧再开看

忽然惊振医重十 服药三旬见朗然 七日解封虽见物 花生水动莫他言

还睛丸散坚心服 百日分明复旧根

上一页：五　内障眼法根源歌
下一页：七　针内障眼叙法歌


七　针内障眼叙法歌 《秘传眼科龙木论》

七　针内障眼叙法歌

内障金针针了时 医师言语要深知 绵包黑豆如球子 眼上安排绵系之

头安枕上须要稳（上一作豆） 仰卧三朝莫厌迟 封后忽然微有疼

脑风牵动莫他疑 或针或烙根据经法 痛极仍将火熨之 拟吐白梅含咽汁

吐来仰卧却从伊芳 起则恐因遭努力 虽然希有也须知 七朝豉粥温温食

震着牙关事不宜 大小便时须缓缓 无令自起与扶持 高声叫唤言多后

惊动晴轮见雪飞 如此志心三十日 渐渐出外认亲知 狂心莫忆阴阳事

夫妇分床百日期 一月不须临面洗 针痕温着痛凝凝 五辛酒面周年断

服药平除病本基

上一页：六　针内障眼法歌
下一页：八　小儿歌


八　小儿歌 《秘传眼科龙木论》

八　小儿歌

小儿不与大人同 翳疗之源别有宗 神气未全难保惜 铍镰炙烙哭伤瞳

等闲痛药勿令点 啼叫劳他病转浓 更若手揉难禁词 因兹睛破永夭终

欲求稳便全双目 苦药煎淋洗避风 服药养肝须见效 免教昏暗一生中

上一页：七　针内障眼叙法歌
下一页：九　合药矜式


九　合药矜式 《秘传眼科龙木论》

九　合药矜式

凡眼病多因五脏壅热上冲使然，故汤饮之剂．不可见火．盖药性得火则热．投之脏腑．恰如扬汤止沸．非谓无益．

又且害之．须是净洗向日．如遇阴雨．亦当风干．若食前补实等药．或炮或炙．一根据方法．今具于左．

乌头、附子，生用去皮尖．熟则用灰火炮裂去皮尖．牡蛎生用则去泥．熟用盐泥固济．炭火烧通赤取净．须左顾者．

诸角先镑治为细末．然后入药和合．宝石亦然．

大黄．古方亦用湿纸裹煨．或甑上蒸．近世生用．当量虚实生熟用之．

天麦二门冬、牡丹、巴戟天、远志、地骨皮、皆去心．茯苓去皮．芍药去心．补药用白者．泻药用赤者．当归去芦净洗．入补药则用水洗．烈日晒干．入汤饮酒浸十宿．羌活、黄连、藜芦．去根芦净洗．

矾石．须于新瓦上或铜器中熬令沸．汁尽即止．石南．剔去叶嫩茎去大枝．

菟丝子．酒浸曝干火焙．亦得用纸条子同碾即为末．又用盐拌碾则易碎．但只用酒浸烂而碾为膏．却焙再碾．念老鹰声不辄则易碎．

杏仁、蕤仁湿去皮尖．柴胡、 本、前胡去苗洗净．桂心、陈皮去皮．枳壳去瓤麸炒．诸花去萼及梗洗净．香附子麸炒舂去毛．白僵蚕直者去丝嘴炒．防风去叉股者．蝎虫去足翅毒微炒．荆芥、白芷、白芨、白蔹不见火．蝉蜕洗去土晒干．微炒．细辛去叶洗净．

乳香．寻常用．指甲爪、灯心草、糯米之类同研及水浸．乳钵研之皆费力，惟纸裹放壁隙中．良久碎．即粉碎．麝香须着少水研之．自然碎极细．不必罗也．

炼蜜法．称蜜十两．水十两．同煎去沫．准令水尽．取出稀．称得净蜜十两．则是水耗而蜜在．庶不焦损．又每蜜一斤．只炼得十二两半或一分是实数．若火少火多．并用不得．

凡膏中用蜡．皆烊搅调以和药．

凡膏中用脂．皆先炼去草方可用．

凡膏中有用雄黄、朱砂辈．皆别捣细研．飞过如面．绞膏毕．乃投膏中．以物疾搅．勿使凝强不调．

凡膏中用水银．须于凝膏中研令消散．胡粉亦然．若水银误倾在地不可收．宜以雉尾收之．川椒亦嘉．

凡药中用蜜．先称药末两数若干．次称炼了蜜与药等分．方可搜．搜毕．更于石臼中捣百数杵．视其色理协议为嘉．

丸药末须用密绢作罗底．锉散药用竹筛筛过．方得药汁清利．

上一页：八　小儿歌
下一页：十　煎药诀


十　煎药诀 《秘传眼科龙木论》

十　煎药诀

大凡煎药退热．药须要清利．不可用火太猛．火势蒸炎．水数易干．须是火势得中．扇之恐灰土泥飞入药中．服之反为害也．要当家人监视．不可专付婢仆也．

上一页：九　合药矜式
下一页：十一　服药须知


十一　服药须知 《秘传眼科龙木论》

十一　服药须知

凡眼药率多凉剂．必于食后服之．或者徒泥其说．往往食未下咽．药即入口．是致食气与药气冲搏．酿积于脾胃之上．不谓药无其效．且使脾家受冷．旋至虚弱．须当食歇片时．候胸隔稍宽．然后随意服之．尤贵冷热得所．大热则非肝肺所宜．大冷则脾肾停积不化．宜自斟酌耳．

上一页：十　煎药诀
下一页：十二　点眼药诀


十二　点眼药诀 《秘传眼科龙木论》

十二　点眼药诀

凡点眼之药．多用脑、麝之类．通入关窍毛孔．易至引惹风邪．点眼之时．宜向密室端坐．然后用铜箸点少许药放入眼内．点毕．以两手对按鱼尾二穴．次合眼良久．候血脉稍定．渐渐放开．若是夜卧用药．则又不拘此法也．或向当风去处．或者点罢即开．则风邪乘入．血脉涩滞难散．疾势愈切．切须留意．

上一页：十一　服药须知
下一页：一　圆翳内障


一　圆翳内障 《秘传眼科龙木论》

一　圆翳内障

凡眼初患之时．眼前多见蝇飞花发．垂 ．薄烟轻雾．渐渐加重．不痛不痒．渐渐失明．眼与不患眼相似．且不辨人物．惟睹三光．患者不觉．先从一眼先患．向后相牵俱损．此是脑脂流下．肝风上冲．玉翳青白．瞳人端正．阳看则小．阴看则大．其眼须针．然后服药．治用防风散、羚羊角饮子．

诗曰∶

翳中再好是团圆 一点油如水上盘 阳里看时应自小 阴中见则又还宽

金针一拨云飞去 朗日舒光五月天 不是医人夸巧妙 万两黄金永不传

防风散

茺蔚子 防风 桔梗 五味子 知母（各二两） 黑参 川大黄 细辛 芒硝 车前子 黄芩（各一两）

上捣罗为末．以水一盏．散一钱．煎至五分．去渣温服．食后．

羚羊角饮子

羚羊角（三两） 知母 细辛 车前子 人参 黄芩（各二两） 防风（二两半）

上捣罗为末．以水一盏．散一钱．煎至五分．夜餐后．去渣温食之．

上一页：十二　点眼药诀
下一页：二　冰翳内障


二　冰翳内障 《秘传眼科龙木论》

二　冰翳内障

此眼初患之时．头旋．额角偏痛．眼睑骨疼痛．眼内赤涩．有花或黑或白或红，皆因肝脏积热．肺受风劳．或心烦、或呕血．大肠秘涩．夜见灯花如蜂飞．初患之时．宜令针治诸穴脉．忌督脉出血过多．恐加昏暗．宜服还睛丸．

诗曰∶

冰翳犹如水炼坚 阴中阳里一般般 傍观瞳子透表白 针下分明岂诳言

来往用针三五拨 志心服药必能痊 若遇庸医强拨下 瞳人清净不能观

还睛丸

防风 茺蔚子 车前子 知母（各二两） 人参（以下各一两） 桔梗 黄芩 干地黄 细辛 五味子（二两半）黑参（半两）

上捣罗为末．炼蜜为丸桐子大．空心茶下十丸．

上一页：一　圆翳内障
下一页：三　滑翳内障


三　滑翳内障 《秘传眼科龙木论》

三　滑翳内障

此眼初患之时．不痒不痛．先从一眼先患．后乃相牵俱损．端然．渐渐失明．皆因脑脂流下．肝气冲上．瞳人内有翳如水银珠子．不辨人物．宜令金针拨之．将息后．服补肝汤及石决明丸即瘥．

诗曰∶

滑翳看时心且专 微含黄色白翻翻 才开还大速还小 有似水银珠子旋

针拨虽然随手落 拟抽针出却归源 缩针穿破青涎散 五月金乌照远天

补肝汤

人参 茯苓 黑参 黄芩（各一两） 防风 知母 桔梗 茺蔚子（各二两）

上捣罗为末．以水一盏．散一钱．煎至五分．食后去渣温服．

石决明丸

石决明 车前子 防风 知母（各一两） 茺蔚子 五味子 细辛 人参 茯苓 黄芩 大黄（各一两）

上捣罗为末．炼蜜为丸如桐子大．食前茶汤送下一十丸．

上一页：二　冰翳内障
下一页：四　涩翳内障


四　涩翳内障 《秘传眼科龙木论》

四　涩翳内障

此眼初患之时．朦胧如轻烟薄雾．渐渐失明．还从一眼先患．后乃相牵俱损．不睹人物．犹辨三光．翳如凝脂色，瞳人端正．状宜令针．金针针之．然后服还睛散、七宝丸立效．

诗曰∶

涩翳聚开随睑迟 阴阳大小亦微微 傍观瞳子凝脂色 先哲留言不要疑

此障拨时根据本法 用针三五不还迟 牢封七日图疮 将息应当莫自欺

还睛散

桔梗 五味子 茺蔚子 黑参 黄芩（各一两） 防风 知母（各二两） 车前子 细茶（各二两半）

上捣罗为末．以水一盏．散一钱．煎至五分．食后去渣温服．

七宝丸

龙脑（一分） 人参（一两） 真珠（五钱） 石决明（二两另捣罗细研） 琥珀 青鱼胆 熊胆（各二两） 茺蔚子（二两）

上捣罗为末．炼蜜为丸如桐子大．食前茶下十丸．

上一页：三　滑翳内障
下一页：五　散翳内障


五　散翳内障 《秘传眼科龙木论》

五　散翳内障

此眼初患之时．不痒不痛．渐渐失明．还从一眼先患．惟瞳人里有障翳．乍青乍白．不辨人物．犹见三光．此眼宜令金针拨之．然后宜服还睛散、补肝汤主之效．

诗曰∶

散翳又何为所状 形同酥点烂容仪 随针针了和涎散 未得分明自得知

封裹安存须善巧 莫令患者致狐疑 殷勤遣眼还睛散 再睹三光百日期

忌慎一如传戒行 不须恣意纵贪知 深言向说何为切 记取冥冥黑暗时

还睛散

人参 茯苓 细辛 五味子 桔梗（各一两） 车前子 防风（各二两）

上捣罗为末．以水一盏．散一钱．煎至五分．夜食后．去渣温服．

补肝汤

细辛 防风 茺蔚子（各一两） 五味子 桔梗（各一两） 黑参（一两半）

上捣罗为末．以水一盏．散一钱．煎至五分．空心去渣温服．

上一页：四　涩翳内障
下一页：六　浮翳内障


六　浮翳内障 《秘传眼科龙木论》

六　浮翳内障

此眼初患之时．都无痒痛．还从一眼先患．后乃相牵俱损．皆因脑中热风冲入眼内．脑脂流下．凝结作翳．如银针之色，虽不见人物．犹见三光．宜用金针拨之．然后宜决明散、坠翳丸神效．

诗曰∶

浮翳正观如透外 乍看色白似银灯 阴宽阳小随开合 此则深知是本形

辨认既能无错谬 金针拨出近乌睛 但根据教法施心力 免触凝脂破不明

决明散

石决明 人参 茯苓 大黄 车前子 细辛（各一两） 防风（二两） 茺蔚子（二两） 桔梗（一两半）

上为末．每食后米饮汤调下一钱．

坠翳丸

石决明 细辛（各一两） 知母 干地黄 防风（各一两） 兔肝（一具炙） 五味子 人参（各二两半）

上为末，炼蜜为丸如桐子大．空心茶下十丸．

上一页：五　散翳内障
下一页：七　沉翳内障


七　沉翳内障 《秘传眼科龙木论》

七　沉翳内障

此眼初患之时．肝脏劳热，还从一眼先患．或见黑花．后即相牵俱损．脑中热气流下，犹辨三光．宜令金针拨之．

然后服羚羊角饮子、空青丸即瘥．

诗曰∶

一般四障又名沉 隐隐藏形黑未深 向日细看方得见 自古相传不是今

此障拨时须远穴 观君莫要短头针 坠翳强过五十息 只求牢固莫他心

羚羊角饮子

羚羊角 防风 茺蔚子（各二两） 车前子 黑参 黄芩（各一两） 大黄（半两）

上为末．以水一盏．散一钱．煎至五分．空心去渣温服．

空青丸

空青（一铢） 五味子 车前子 细辛（各一两） 防风 生地黄 知母（各一两） 石决明（一两另捣细研）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：六　浮翳内障
下一页：八　横翳内障


八　横翳内障 《秘传眼科龙木论》

八　横翳内障

（一名横关翳内障）

此眼初患之时．还从一眼先患．皆是五脏虚劳．风毒冲上．脑脂流下．令眼失明．犹辨三光．宜用金针拨之．宜服还睛丸、七宝散即瘥．

诗曰∶

虽然希有横关翳 学人韬钤要得知 细睹横心如剑脊 上头下畔白微微

开时先向中心拨 随手还当若雾披 □往修来何所作 一生龙树愿根据归

还睛丸

人参 黑参 石决明 车前子 五味子 黄芩（各一两） 防风 细辛 干地黄（各二两）

上为末．炼蜜为丸如桐子大．空心茶下十五丸．

七宝散

羚羊角 犀角（各一两） 胡黄连 石决明 车前子 甘草（各半两） 丹砂（一分另研）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

上一页：七　沉翳内障
下一页：九　偃月翳内障


九　偃月翳内障 《秘传眼科龙木论》

九　偃月翳内障

此眼初患之时．惟有头旋额角骨痛．亦因肝肾俱劳．脑风积热．致使生翳如偃月之状．宜用金针拨之．然后宜服通明散、坠翳丸立效．

诗曰∶

脑中一种脑脂凝 何得偏称偃月名 一半浓而一半薄 医公不了即疑生

欲知巧妙行医法 浓处先宜拨便开 丸散还睛宜遣服 坚牢百岁得安宁

通明散

人参 防风 黄芩（各一两） 细辛（一两半） 茯苓（半两） 茺蔚子（二两）

上为末．水一盏．散一钱．煎至五分．夜食后．去渣温服．

坠翳丸

青羊胆 青鱼胆 鲤鱼胆（各七个） 熊胆（一分） 牛胆（五钱） 麝（少许） 石决明（一两）

上为末．面糊为丸如桐子大．空心茶下十丸．

上一页：八　横翳内障
下一页：十　枣花翳内障


十　枣花翳内障 《秘传眼科龙木论》

十　枣花翳内障

此眼初患之时．微有头旋眼涩．渐渐昏暗．时时痒痛．脑热有花．黄黑不定．此状宜令针治诸穴脉．然后宜服还睛散、坠翳丸立效．

诗曰∶

翳中何名是枣花 周回锯齿没诸他 拨时从上轻轻拨 状似流星与落霞

细意辨看瞳子内 莫留断脚作拦遮 依然不断还睛药 百岁光阴睹物华

还睛散

人参 茯苓 车前子 黑参 防风 茺蔚子 知母（各二两） 黄芩（两半去皮）

上为末．以水一盏．散一钱．煎至五分．去渣温服．

坠翳丸 方同偃月翳坠翳丸．

上一页：九　偃月翳内障
下一页：十一　白翳黄心内障


十一　白翳黄心内障 《秘传眼科龙木论》

十一　白翳黄心内障

此眼初患之时．肝脏劳热．先从一眼先患．以后相牵俱损．初觉即须急疗．先须凭服汤药丸散．将息谨护．即宜针刺诸穴脉．后更用金针轻拨．然后服坠翳散即效．

诗曰∶

可怜白翳更黄心 患者商量误且针 来往用针三五拨 不随针落药能沉

还睛方术须通秘 百日如风卷雾阴 期约叮咛须向说 试看奇效值千金

坠翳散

石决明 茺蔚子 防风（各二两）车前子 甘菊花 人参（各三两）

上为末，食后米饮汤调下一钱．

上一页：十　枣花翳内障
下一页：十二　黑水（一作黑花）凝翳内障


十二　黑水（一作黑花）凝翳内障 《秘传眼科龙木论》

十二　黑水（一作黑花）凝翳内障

此眼初患之时．不痛不痒．微有头旋眼涩，见花黄黑不定．瞳人微大．翳或青白．宜用金针拨之．然后宜服芦荟丸、通明散立效．

诗曰∶

黑翳冰结微青色 可怜内障无真容 阴阳开处虽开裹 始觉风 在胆中

须用金针三五拨 药凭芦荟作神功 期程百日叮咛说 玉兔中秋照眼空

芦荟丸

芦荟 甘草（炙各一分） 人参 牛胆（各半两） 柏子仁 细辛（各一两） 羚羊角（一两蜜炙）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

通明散

柏子仁 车前子 桔梗（各二两） 茺蔚子 黑参 茯苓 人参（各一两） 防风（一两半）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

上一页：十一　白翳黄心内障
下一页：十三　胎患内障


十三　胎患内障 《秘传眼科龙木论》

十三　胎患内障

此眼初患之时．皆因乳母多有吃食乖违．将息失度．爱食湿面五辛诸毒丹药．积热在腹．后此令胎中患眼．生后五六岁以来，不言不笑．睹无盼视．父母始觉．急须服药调理．不宜点诸毒药．烧炙头面．枉害形容直至年长十五以来方始辨眼内翳状如青白色．盖定瞳人．犹辨三光．可令金针拨之．小儿内障．多有不堪疗者．宜仔细看之．方可医疗．宜服护睛丸．即不损眼也．

诗曰∶

内障因何及小儿 胎中受热脑脂垂 初生不觉三年内 流盼还应眼转迟

四五岁时言近看 瞳人结白始如迷 若能信受医家语 更读前贤后首诗

又诗曰∶

小儿内障未容医 将息难为定不疑 父母解留年十八 金针一拨若云飞

痴心炙烙烧头面 舌舐揩摩黑水亏 年几得医先损了 不堪针拨只堪悲

护睛丸

木香 大黄 黄芩 黑参（各一两） 射干 细辛（各半两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：十二　黑水（一作黑花）凝翳内障
下一页：十四　五风变内障


十四　五风变内障 《秘传眼科龙木论》

十四　五风变内障

此眼初患之时．头旋偏痛．亦是脏腑虚劳肝风为本．或一眼先患．或因呕吐双暗，毒风入眼．兼脑热相侵．致令眼目失明．初觉即须急疗．宜服除风汤、通明补肾丸立效．

诗曰∶

乌绿青风及黑黄 堪嗟宿世有灾殃 瞳人颜色如明月 问睹三光不见光

后有脑脂如结白 真如内障色如霜 医人不识将针拨 翳落非明目却伤

除风汤

羚羊角 车前子（各二两） 芍药 人参 茯苓 大黄 黄芩 芒硝（各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

通明补肾丸

车前子 石决明 桔梗 芍药（各一两） 细辛（二两） 大黄（一分） 茺蔚子 干地黄（各二两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：十三　胎患内障
下一页：十五　雷头风内障


十五　雷头风内障 《秘传眼科龙木论》

十五　雷头风内障

此眼初患之时．头面多受冷热．毒风冲上．头旋犹如热病相似．俗称雷头风．或呕吐．或恶心．年多．冲入眼内．

致令失明．或从一眼先患．瞳人或大或小不定．后乃相损．眼前昏黑．不辨三光．初觉有患．宜服泻肝汤、磁石丸立效．

诗曰∶

俗号雷头热毒风 年多冲入眼睛中 瞳人微大或微小 坐对三光黑不红

脑热流脂来结白 医师不了便针通 虽然翳坠根据前暗 自愧庸医不用功

泻肝汤

防风 茺蔚子（各二两） 五味子 细辛 黄芩 大黄 芒硝（各一两） 车前子（一两半） 桔梗（一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

磁石丸

磁石（烧赤醋 三遍） 五味子 牡丹皮 干姜 黑参（各一两） 附子（炮半两）

上为末．炼蜜为丸如桐子大．食前茶下十丸．

上一页：十四　五风变内障
下一页：十六　惊振内障


十六　惊振内障 《秘传眼科龙木论》

十六　惊振内障

此眼初患之时．忽因五脏虚劳受疾．亦由肝气不足，热毒冲入脑中，或因打筑．脑中恶血流下．渐入眼内．后经二三年间变成白翳．一如内障形状．不宜针拨．先患之眼．更一只牵损之眼．却待翳成．根据法针之立效．然后服镇肝丸、还睛散即瘥．

诗曰∶

忽然撞振不全伤 疼痛微微日子长 变即脑脂为白色 一如内障睹三光

不须错误将针拨 却恐为灾难可当 在后若牵非损者 医元如法如开张

镇肝丸

石决明（一两另研） 细辛 干山药 茺蔚子 人参 车前子 柏子仁 茯苓（各一两） 防风（两半）

上为末．炼蜜为丸如桐子大．食后茶下十丸．

还睛散

人参 车前子 枯梗（各一两） 茺蔚子 芎 （各一两） 防风 细辛（各一两半）

上为末，以水一盏．散一钱．煎至五分．食前去渣温服．

上一页：十五　雷头风内障
下一页：十七　绿风内障


十七　绿风内障 《秘传眼科龙木论》

十七　绿风内障

此眼初患之时．头旋额角偏痛．连眼睑骨及鼻颊骨痛．眼内痛涩见花．或因呕吐恶心．或因呕逆后．便令一眼先患．

然后相牵俱损．目前花生．或红或黑．为肝肺受劳．致令然也．宜服羚羊角饮子、还睛丸．兼针诸穴眉骨血脉．令住却疾势也．

诗曰∶

初患头旋偏头痛 额角相牵是绿风 眼眶连鼻时时痛 闷涩生花黑白红

肝脏谁知先患左 肺家右眼作先锋 续后相牵多总患 缘他脉带气相通

风劳入肺肝家壅 客热潜流到肾宫 秘涩大肠由自可 每觉心烦上筑胸

必是有时加呕逆 风痰积聚在心中 羚羊汤药须当服 还睛丸散立成功

频针眉骨兼诸穴 能行病本灭行方 忌针督脉宜出血 恐因此后转昏蒙

瞳子开张三曜绝 妙药能医更谩逢

羚羊角饮子

羚羊角 防风 知母 人参 茯苓 黑参 桔梗（各二两） 细辛（三两） 黄芩 车前子（各一两）

上为末．以水一盏．散一钱．煎至五分，食后去渣温服．

还睛丸

茺蔚子 防风（各二两） 人参 决明子 车前子 芎 细辛（各一两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：十六　惊振内障
下一页：十八　乌风内障


十八　乌风内障 《秘传眼科龙木论》

十八　乌风内障

此眼初患之时．不疼不痒．渐渐昏沉．如不患眼人相似．先从一眼起．复乃相牵俱损．瞳子端然不开．不大微小．

不睹三光．此是脏气不和．光明倒退．眼带障闭．经三五年内昏气结．成翳如青白色．不辨人物．以后相牵俱损．瞳人微小．针之无效．惟宜服药补治五脏．令夺病势．宜服决明丸、补肝汤．立效．

诗曰∶

都无痛痒不头疼 渐渐昏蒙似物瞒 没翳恰如浑不患 乌风根本更何言

有花脏腑虚劳事 无即肝家壅气嗔 两种既知虚与实 分明用药补和宣

觉时先服凉药饮 空腹宜吞磁石丸 食后补肝宜早治 瞳人未卜即能痊

阳衰年老还相似 医者搜索细意看 若绝三光应不救 瞳人干定是为难

决明丸

石决明 防风 人参 车前子 细辛 茯苓 茺蔚子 干山药 桔梗（各二两）

上为末．炼蜜为丸如桐子大．食前茶下十丸．

补肝汤

芍药 细辛 桔梗 车前子 人参 茯苓（各一两） 羌活 防风（各二两）

上为末．以水一盏．散一钱．煎至五分．食前去渣温服．

上一页：十七　绿风内障
下一页：十九　黑风内障


十九　黑风内障 《秘传眼科龙木论》

十九　黑风内障

此眼初患之时．头旋额角偏痛．连眼睑骨及鼻颊骨时时亦痛．兼眼内痛涩．有黑花来往．先从一眼先患．以后相牵俱损．亦因肾脏虚劳．房室不节．因为黑风内障．不宜针拨．宜服药将息．针治诸穴脉．宜服羚羊角饮子、补肾丸立效．

诗曰∶

黑暗形候绿风同 脏腑推寻别有踪 黑即肾家来作祸 绿风本是肺相攻

欲知何药能为疗 也要羚羊瘥病宗 将息一针除赤眼 涩即轻轻兼眼中

切忌房劳与嗔怒 恣意之流切莫从 瞳子开张三曜绝 名医拱手谩相逢

羚羊角饮子

羚羊角 羌活 黑参 细辛 桔梗 黄芩 柴胡（各一两） 车前子 茺蔚子（各一两半） 防风（一两）

上为末．炼蜜为丸如桐子大．食后茶下十丸．

补肾丸

人参 茯苓 五味子 细辛 肉桂 桔梗（各一两） 山药 柏子仁（各二两半） 干地黄（一两半）

上捣罗为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：十八　乌风内障
下一页：二十　青风内障


二十　青风内障 《秘传眼科龙木论》

二十　青风内障

此眼初患之时．微有痛涩．头旋脑痛．或眼先见有花无花．瞳人不开不大．渐渐昏暗．或因劳倦．渐加昏重．宜令将息．便须服药．恐久结为内障．不宜针拨．皆因五脏虚劳所作．致令然也．宜服羚羊角汤、还睛散即瘥．

诗曰∶

曾无痒痛本源形 一眼先昏后得名 瞳子端然如不患 青风便是此源因

初时微有头旋闷 或见花生又不生 忽因劳倦加昏暗 知者还应自失惊

服药更须将息到 莫遣风劳更发萌 须服羚羊汤与散 还睛坠翳自相应

头摩膏药频频上 免使双眸失却明 患者无知违此法 他时还道是前生

羚羊角汤

羚羊角 人参 黑参 地骨皮 羌活（各一两） 车前子（一两半）

上为末．以水一盏．散一钱．煎至五分．食远服．

还睛散

人参 车前子 地骨皮 茯苓 细辛 防风 芎 羌活（各等分）

上为末．以水一盏，散一钱．煎至五分．食后去渣温服．

上一页：十九　黑风内障
下一页：二十一　肝虚雀目内障


二十一　肝虚雀目内障 《秘传眼科龙木论》

二十一　肝虚雀目内障

此眼初患之时．爱多痒或涩，发歇．时时暗也．后极重之时．惟昏黄不见．惟视直下之物．宜服洗肝汤、泻肝汤即瘥．

诗曰∶

雀目虽轻不可欺 小儿患者作疳翳 大人肝脏虚劳事 更被风来助本基

花发眼前随自见 不忧后患即无知 年深自必亡双目 欲观三光后世稀

洗肝汤

大黄 车前子 黑参 黄芩 细辛 茺蔚子（各二两）

上捣罗为末．以水一盏．散五分．入黑豆三七粒．煎至五分．去黑豆．空心下一服．临卧一服．

泻肝汤

黄芩 防风（各二两） 芍药 桔梗 芒硝 大黄（各二两）

上捣罗为末．以水一盏．散半钱．煎至五分．食前去渣温服．

上一页：二十　青风内障
下一页：二十二　高风雀目内障


二十二　高风雀目内障 《秘传眼科龙木论》

二十二　高风雀目内障

此眼初患之时．肝有积热冲．肾脏虚劳．亦兼患后风冲．肝气不足．致患此疾．与前状不同．见物有别．惟见顶上之物．然后为青盲．宜服补肝散、还睛丸即瘥．

诗曰∶

雀目前篇已辨根 此篇何要再三论 直缘病状同中异 为是高风要别陈

一种黄昏无所见 若观天象总难分 多年瞳子如金色 欲识高风只是真

两目初医何药妙 卓肝入口火燃薪 风劳更若除根本 永保千秋共万春

补肝散

人参 茯苓 车前子 川大黄 黄芩（各一两） 五味子 防风（各二两） 黑参（二两半）

上为末．以水一盏．散一钱．煎至五分．去渣温服．

还睛丸

人参 细辛 茯苓 木香 知母 芎 （各一两） 石决明 茺蔚子（各二两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：二十一　肝虚雀目内障
下一页：二十三　肝风目暗内障


二十三　肝风目暗内障 《秘传眼科龙木论》

二十三　肝风目暗内障

此眼初患之时．眼朦昏暗．并无赤痛．内无翳膜．此是肾脏虚劳．肝气不足．眼前多生花．数般形状．或黑或白．

或黄或青．如此患者．切忌房室．如夜看细书．亦恐失明也．见一物面形难辨．后亦变为青盲．急宜补治五脏．可得疾退．宜服补肝散、山药丸立效．

诗曰∶

朦胧远视不分明 赤痛前无净黑睛 下冷肝虚元气乏 眼前花见数般形

临时辞却阴阳事 书画裁缝且慢停 不是医家穿凿说 古来圣者说章程

有时一物睹为二 心绪多饶妄与惊 急服车前丸及散 免教久后变青盲

补肝散

羚羊角 防风（各二两） 羌活 车前子 人参 茯苓 细辛 黑参 黄芩（各三两半）

上为末．食后米饮汤调下一钱．

山药丸

干山药 干地黄 人参 茯苓 防风 泽泻（各一两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：二十二　高风雀目内障
下一页：二十四　肝虚积热外障


二十四　肝虚积热外障 《秘传眼科龙木论》

二十四　肝虚积热外障

此眼初患之时．忽然发动赤色．泪出翳生．或退或聚或散．初时即轻．如经一二年间渐重．瘀目不明．即冤神鬼祈求．此疾皆因肝家劳热所作．毒风入脑眼中．觉患宜眼药将息．不得烧炙头面．可服泻肝汤、青葙子丸．及朱砂煎点之立效．

诗曰∶

用力劳神赤痛来 睛瞳怕日泪难开 有时发动有时退 怨鬼求神作祸胎

忽尔翳生还自可 须知肝膈热荣排 急求汤药先除去 根株莫遣脏中理

一眼初时生作患 相牵后眼莫相违 今年发动轻轻过 后岁应多转转危

丸药青葙须至服 铍镰双睑血相牵 眼中宜点朱砂药 但炙头中即易为

泻肝汤

黄 大黄 黄芩 知母 芒硝（各一两） 桔梗（一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

青葙子丸

青葙子 车前子 细辛 干地黄 菟丝子 防风 茺蔚子 五味子 人参 泽泻 茯苓（各一两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

朱砂煎

龙脑（一分） 乳香（二分） 朱砂（半两） 细辛 白芷 黄连 秦皮（各一两）

上为末．以水浸一复时．去渣用汁．以蜜五两煎之．点眼．

上一页：二十三　肝风目暗内障
下一页：二十五　伤寒热病后患目外障


二十五　伤寒热病后患目外障 《秘传眼科龙木论》

二十五　伤寒热病后患目外障

此眼初患之时．或因伤寒起早．热病后脏气未全．六腑之热未尽．体虚易损．过食热物过多．致令患眼．或见黑花．

瞳人开大．发歇不定．赤肿泪出．宜令镰出瘀血．服熊胆丸、生犀角饮子、泻肝汤．切不可点药．恐损睛也．

诗曰∶

热病伤寒可后虚 因餐壅热患双 睛疼一日先昏暗 不久相牵左右拘

红肿必须镰睑内 生犀饮子最能驱 次服决明丸半剂 免教白肉更须瘀

未宜点眼缘何事 却恐生疮败黑珠 瞳子忽然开黑大 旧来肝肾有风虚

神方用胆点和服 双目光明却复初 若是眼前花出现 三年两载始能除

熊胆丸

熊胆（一个） 石决明 车前子 泽泻 细辛（各一两） 干地黄 茺蔚子（各二两） 黄牛胆（一个）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

生犀角饮子

生犀角 桔梗（各二两） 羚羊角 人参 茯苓 黄芩 知母 防风（各一两）

上为细末，以水一盏．散一钱．煎至五分．去渣温服．

泻肝汤

石决明 川大黄 桔梗 车前子 芒硝（各一两） 羚羊角 防风（各两半）

上为极细末．以水一盏．散一钱．煎至五分．去渣温服之．

上一页：二十四　肝虚积热外障
下一页：二十六　混睛外障


二十六　混睛外障 《秘传眼科龙木论》

二十六　混睛外障

此眼初患之时．先疼后痒．碜涩泪出．怕日羞明．白睛先赤．发歇无定．渐渐眼内赤脉横立遮睛．如隔纱看物．难以辨明．此是毒风在肝脏．积血睑 之间然也．初患宜令镰洗钩割．莫熨烙．去除根本．然后宜服凉肝散．点七宝膏．

服退翳丸．立效．

诗曰∶

白睛先赤作根基 痛痒风吹泪出眵 碜涩难开旬日内 发无定体有瘳时

年深渐变时为碧 满目凝眵如觉之 赤脉如丝横与竖 混睛外障莫狐疑

毒风赤血成其量 如此谁言可易医 冷涩药中须得妙 点摩翳膜尽为期

频镰双睑同篦烙 风热平时即住之 汤药稍和年岁服 要除根本莫镰迟

凉肝散

川大黄 桔梗（各半两） 黄芩 羚羊角 黑参 人参 茯苓（各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

七宝膏

珍珠 水晶 贝齿（各一两） 琥珀 石决明（各三分） 空青 玛瑙 龙脑（各半两）

上为末．研令细匀．水五升．石器内煎至一升．去渣煎至一盏．入蜜半两．煎和为膏．每至夜卧时点之．早晨不得点．

退翳丸

白芷 细辛 五味子 枳壳（各一两去瓤麸炒） 牡蛎 茺蔚子（各二两）

上为末．炼蜜为丸如桐子大．空心米饮汤下十丸．

上一页：二十五　伤寒热病后患目外障
下一页：二十七　肉侵睛外障


二十七　肉侵睛外障 《秘传眼科龙木论》

二十七　肉侵睛外障

此眼初患之时．或痒或痛．赤烂多年．肺脏风壅．发无定准．渐生肉翳侵睛．遮满瞳人．此状宜令钩割熨烙．后宜服除风汤、七宝膏立效．

诗曰∶

肉根基有两般 便须分别见根源 或因赤烂多年后 肺脏风冲亦使然

或痒或痛无定准 一条根肺渐侵满 初生浮小钩除易 覆着瞳人即稍难

去热去风先服药 终须割烙即长安 残余服药徒能效 七宝销磨当自痊

除风汤

防风 黄 茺蔚子（各二两） 桔梗 五味子 细辛 大黄（各一两）

上为末．以水一盏．散五钱．煎五分．食后去渣温服之．

七宝膏

珍珠末 龙脑 熊胆（各一分） 石决明 琥珀（各三分） 水晶 龙齿（各五钱）

上捣碎为末．研令极匀．水五升．石器内煎至一升．去渣煎至一盏．入蜜半两和为膏．每至夜卧后点之．早晨不可点．

上一页：二十六　混睛外障
下一页：二十八　两睑粘睛外障


二十八　两睑粘睛外障 《秘传眼科龙木论》

二十八　两睑粘睛外障

此眼初患之时．或痒或痛．年多风赤．睑中有疮．因热在肺膈．脾胃风壅．致令两睑相粘．即宜钩割熨烙．服排风散、乌犀丸立效．

诗曰∶

两睑粘睛何所论 多年风赤是其因 睛疼睑涩皮肉烂 疮可相粘似有筋

割烙只须多出血 铜篦烧赤烙玄门 治风丸散须频服 年岁中间只去根

排风散

天麻 桔梗 防风（各三两） 乌蛇 五味子 细辛 芍药 干蝎（各二两）

上为末．空心食后米饮汤调下一钱．

乌犀丸

乌犀 茯苓 芍药 细辛 黑参 人参（各一两） 干山药 羌活（各二两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：二十七　肉侵睛外障
下一页：二十九　膜入水轮外障


二十九　膜入水轮外障 《秘传眼科龙木论》

二十九　膜入水轮外障

此眼初患之时．肝脏积热．虚劳年多．发歇有时．睛上有疮． 后更生障翳．渐入水轮．因大肠壅滞致使热也．宜服退热饮子．钩割熨烙镰洗．宜服补虚镇心丸即瘥．

诗曰∶

黑上生疮 后痕 积生 肉渐相侵 时多常覆过痕了 因此名侵入水轮

虽即三光微可睹 乌珠沉下必氤氲 庸医猛浪强钩割 遂使双眸转更昏

退热饮子

防风 黄芩 茺蔚子 桔梗（各二两） 大黄 黑参 五味子 细辛（各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣服之．

补虚镇心丸

石决明 人参 茯苓 大黄（各一两） 远志 细辛 干山药 防风（各二两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：二十八　两睑粘睛外障
下一页：三十　钉翳根深外障


三十　钉翳根深外障 《秘传眼科龙木论》

三十　钉翳根深外障

此眼初患之时．眼中疼痛．作时赤涩．泪出怕日，治疗失时，致令睛上有翳如钉头子相似．不宜钩割熨烙．难得全效．宜令服药，此是热毒在于肝心．宜服除热饮子、镇心丸即瘥．

诗曰∶

滞留邪热在肝心 疼痛生疮那可任 毒药既深开得后 眼前翳入黑暗深

万药虽然磨不尽 能除发歇解愁襟 若乖忌省无坚固 恐怕瘢痕转更深

除热饮子

黄芩 黑参 桔梗 知母 芒硝（各二两） 防风 大黄 茺蔚子（各一两）

上为末．以水一盏，散一钱．煎至五分．每日空心食后去渣温服．

镇心丸

远志 人参 茯苓 柏子仁 细辛（各二两） 干山药 茺蔚子 车前子（各一两）

上捣罗为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：二十九　膜入水轮外障
下一页：三十一　黑翳如珠外障


三十一　黑翳如珠外障 《秘传眼科龙木论》

三十一　黑翳如珠外障

此眼初患之时．忽然疼痛难忍．泪出不开．有翳如黑珠子在黑眼上．如是大人患者．肝肾俱劳．毒风入眼．如此疾状．不宜针灸触发．即服补肾丸．如小儿患者，即是实热急疳．宜服羚羊角饮子即瘥．

诗曰∶

黑翳珠排黑水间 医工会者始知难 如神药点翻为极 药用汤丸即得安

不用强看将手擘 恐因手重出青涎 庸医挑发并烧香 要见三光路更难

羚羊角饮子

羚羊角 五味子 细辛 大黄 知母 芒硝（各一两） 防风（二两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温温服之．

上一页：三十　钉翳根深外障
下一页：三十二　花翳白陷外障


三十二　花翳白陷外障 《秘传眼科龙木论》

三十二　花翳白陷外障

此眼初患之时．发歇忽然疼痛泪出．立时遽生翳白，如珠枣花陷砌鱼鳞相似．此为肝肺积热．壅实上冲入脑．致生此疾．切宜服药治疗．不得失时．恐损眼也．宜用摩顶膏摩于顶内．然后服知母饮子．兼服山药丸立瘥．

诗曰∶

忽生白翳簇瞳人 点点如花陷砌鳞 肝肺伏藏多壅实 上冲入脑病为根

膏摩顶上除风热 汤饮除肝服要频 酒面休餐诸毒药 莫因小事发贪嗔

摩顶膏

子鹅脂 牛酥 木香（各一两） 盐花（一两半） 朱砂 龙脑（各一分）

上捣罗为末，和成膏．每日两度摩之顶上立效．

知母饮子

知母 茺蔚子（各一两） 防风 细辛（各一两半） 桔梗 大黄 茯苓 芒硝（各一两半）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服之．

山药丸

干山药（二两） 人参 茯苓 五味子 细辛（各一两） 干地黄 防风（各一两半）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：三十一　黑翳如珠外障
下一页：三十三　冰瑕翳深外障


三十三　冰瑕翳深外障 《秘传眼科龙木论》

三十三　冰瑕翳深外障

此眼初患之时，或痒或疼．发歇不定．作时赤脉泪出．眵漫，致令黑睛上横立似青眼．多少不定．久后为患．全损眼目．此疾不可挑拨．莫去钩割．宜服茺蔚子散，除热人参汤，点退翳清凉散立瘥．

诗曰∶

黑睛横竖点青瑕 似翳沉沉少与多 医者细看如此状 根沉入黑莫挑摩

老忧久后添为患 除热除风药最嘉 出入不妨须谨慎 志心医疗别无他

茺蔚子散

茺蔚子 防风（各二两） 黑参 细辛 大黄 枳壳 知母 芒硝（各一两） 芍药（一两半）

上为末．以水一盏．散一钱．煎至五分，食后去渣温服．

人参汤

人参 茯苓 五味子 桔梗 大黄 黑参 黄芩 车前子（各一两） 黄芩 知母（各两半）

上为细末．以水一盏，散一钱．煎至五分，食后去渣温服．

清凉散

马牙硝 白矾 曾青（各一两半） 龙脑 青黛（各一分）

上捣为细末．研令匀细为妙．每至临卧时．用散干点半字在眼内．

上一页：三十二　花翳白陷外障
下一页：三十四　玉翳浮满外障


三十四　玉翳浮满外障 《秘传眼科龙木论》

三十四　玉翳浮满外障

此眼初患之时．或时疼痛．皆是毒风上冲入脑．积热在于肝隔之间．致令眼内有翳如玉色相似．遮满瞳人．如此疾不宜针割熨烙．宜服退翳散立效．

诗曰∶

黑上浮云如玉色 还因疮 后留根 在施磨翳膏和散 拱手神医无妙门

服药治风兼去热 还睛丸散是其因 烧香供养龙树主 觅取来生清净根

退翳散

石决明 大黄 细辛 黄芩 车前子（各一两） 防风（二两） 芍药（一两半）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

上一页：三十三　冰瑕翳深外障
下一页：三十五　因他病后生翳外障


三十五　因他病后生翳外障 《秘传眼科龙木论》

三十五　因他病后生翳外障

此眼初患之时，或即赤烂．渐生翳膜侵睛．盖定瞳人．即无所见，医者细看．翳心若不赤黄．犹见光明．宜令钩割熨烙．后点烂翳散．服细辛散．

诗曰∶

眼因他患后 渐渐失光明 初觉微生膜 经年翳浓成

遍通睛上黑 日久赤黄生 火烧铜箸烙 用意手轻轻

烂翳散

朱砂 石决明 珍珠末（各半两） 曾青 砂 龙脑（各一分）

上捣研细，每至干点眼内立效．

细辛散

细辛 茺蔚子（各二两） 黑参 黄芩 桔梗 大黄（各一两） 车前子（一两半）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

上一页：三十四　玉翳浮满外障
下一页：三十六　逆顺生翳外障


三十六　逆顺生翳外障 《秘传眼科龙木论》

三十六　逆顺生翳外障

此眼初患之时．皆因五脏虚劳．风热冲入肝膈之间．渐渐生翳．或后上生向下．或从下生向上．名曰顺逆障．亦用钩割熨烙．点膜．去除晕膜．然后宜服补劳人参丸、知母饮子立效．

诗曰∶

此眼眸有翳 逆顺要须知 从下生为逆 名医效亦迟

消停经日月 汤药至还生 熨烙并钩割 涂磨散却宜

下来生顺逆 治法宜如之 效速非同逆 忌省即根据根据

补劳人参丸

人参 茯苓 桔梗 干地黄 防风 木香 桂心 干山药 细辛（各一两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

知母饮子

知母 茺蔚子 车前子（各二两） 黄芩 桔梗 大黄 五味子（各一两）

上为末．以水一钟．散一钱．煎至五分．食后去渣温服．

上一页：三十五　因他病后生翳外障
下一页：三十七　鸡冠蚬肉外障


三十七　鸡冠蚬肉外障 《秘传眼科龙木论》

三十七　鸡冠蚬肉外障

此眼初患之时．皆因脾胃积热．肝脏受风．渐渐入眼．致生翳膜如鸡冠蚬肉．其肉或青或赤．此疾宜令钩割镰洗熨烙．然后宜服抽风汤．除热茺蔚丸即瘥．

诗曰∶

眼中生翳似鸡冠 疗者应须翻出看 蚬肉或青或赤黑 不嫌割烙始能痊

要除风热凭汤散 须要曾青点病源 若言根本未痊愈 志心多服决明丸

抽风汤

防风（二两） 大黄 细辛 桔梗（各一两） 黑参 黄芩 芒硝 车前子（各一两半）

上为末．以水一盏，散一钱．煎至五分．食后去渣温服．

茺蔚丸

茺蔚子 人参 干山药（各二两） 茯苓 石决明 大黄 黑参 黄芩（各一两） 干地黄（一两半）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：三十六　逆顺生翳外障
下一页：三十八　睑生风粟外障


三十八　睑生风粟外障 《秘传眼科龙木论》

三十八　睑生风粟外障

此眼初患之时．皆肺脏壅毒．大肠积热．肝家有风．致令眼睑皮肉上下有肉如粟粒相似．唯多泪出涩痛．如米隐一般．积久年深．翳膜昏暗．渐渐加重．此眼切宜三五度镰洗出血．去根本即瘥．然后服除风汤、退热饮子．

诗曰．

涩痛多泪出 真如米隐睛 翻看上下睑 粟子只频生

赤白非言定 针挑更似冰 直须瘀血尽 凉药必能征

除风汤

防风（二两） 犀角 大黄 知母 黄芩 黑参（各一两） 桔梗 羚羊角（各一两半）

上为末．以水一盏．散一钱．煎至五分．空心去渣温服．

退热饮子

茺蔚子 知母 大黄 茯苓 五味子 人参 芒硝（各一两） 车前子（一两半）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

上一页：三十七　鸡冠蚬肉外障
下一页：三十九　胞肉胶凝外障


三十九　胞肉胶凝外障 《秘传眼科龙木论》

三十九　胞肉胶凝外障

此眼初患之时．皆因脾胃积热，脑内风冲入眼胞．睑有肉初时小如麻米．年多渐长大如桃李之状．摩隐瞳人为翳．

里边宜令针出血．然后镰洗瘀血．服细辛汤、磨翳散效．

诗曰∶

眼胞皮肉夹胶形 渐长如同梅李形 针破里边脓出后 还须服药使光明

或因此患加风热 泪出应当有翳生 铍割理如风毒眼 尽磨退散自相应

细辛汤

细辛 人参 茯苓 车前子 五味子 黑参 防风 地骨皮（各一两半）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

磨翳散

龙脑 曾青 水晶（各一两） 珍珠末 琥珀（各一分）

上捣罗为末令细．至夜后点散眼内立效．

上一页：三十八　睑生风粟外障
下一页：四十　漏睛脓出外障


四十　漏睛脓出外障 《秘传眼科龙木论》

四十　漏睛脓出外障

此眼初患之时．微有头旋昏闷．四体如劳．五脏多积风气壅毒．致令疮出于眼中．或流清涎．皆是脑无所作．虽然不痛．渐加昏暗．切宜补治．服治风黄 汤即瘥．

诗曰∶

眼目缘何患满睛 热和风在睑中停 头结聚为脓汁 或流涎水色粘青

虽然不痛兼无翳 渐攻疮大岂心宁 黄 象胆丸和散 眼安芦荟作膏蒸

若也因缘经岁月 乌珠渐落始心惊

治风黄 汤

黄 （一两半） 防风 远志 地骨皮 人参 茯苓 大黄（各一两） 知母（二两）

上为末．以水一盏．散一钱．煎至五分．去渣温服．

上一页：三十九　胞肉胶凝外障
下一页：四十一　蟹睛疼痛外障


四十一　蟹睛疼痛外障 《秘传眼科龙木论》

四十一　蟹睛疼痛外障

此眼初患．忽然疼痛．坐卧不得．赤涩泪出．怕日羞明．皆是肝脏伏热．膈中胆气不足．致令瞳人突出如黑珠子．

又如桃李相似．此是蟹眼睛也．急宜服药．不可针灸钩割熨烙．恐损眼也．宜服泻肝汤、补胆丸、镇肾决明丸．立瘥．

诗曰∶

忽然豆粒出乌珠 蟹眼因兹作号呼 此状必因疼痛极 便明损翳最难除

钩膜针镰皆莫用 点诸疼眼败须臾 只宜凉药兼宜补 决明丸散大相宜

肝中热退还消散 针灸涂摩总不须

泻肝汤

黑参 地骨皮 车前子 芒硝（各一两） 大黄 知母（各一两半） 茺蔚子（二两）

上为末．以水一盏．散一钱．煎至五分．去渣空心温温服之．

补胆丸

防风 细辛（各一两半） 远志 黄芩 人参 茯苓 桔梗 芍药（各一两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

镇肾决明丸

石决明 菟丝子 五味子（各一两） 细辛 干山药 干地黄 知母（各一两半）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：四十　漏睛脓出外障
下一页：四十二　突起睛高外障


四十二　突起睛高外障 《秘传眼科龙木论》

四十二　突起睛高外障

此眼初患之时．皆因疼痛发歇作时．盖是五脏毒风所致，令睛突出．此疾不宜针灸钩割．只宜服退热桔梗饮子、还睛丸，若要平稳．用针针破．流出青汁．即得平复．

诗曰∶

忽然疼痛便睛高 毒风五脏热相遭 冷冻饮料泻肝令大泄 又吞丸散渐须明

莫要中归平稳处 针出青涎莫要挑 便突更针三五度 睛轮平复似元朝

退热桔梗饮子

桔梗 茺蔚子 大黄 黑参 芍药 防风 黄芩 芒硝（各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

还睛丸

远志 茺蔚子 防风 人参 干山药 五味子 茯苓 细辛（各一两） 车前子（一两半）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：四十一　蟹睛疼痛外障
下一页：四十三　风牵偏外障


四十三　风牵偏外障 《秘传眼科龙木论》

四十三　风牵偏外障

此眼初患之时．皆因肾脏虚劳．房事不节．脾胃壅毒．夜卧多涎．肝气不足．致使不觉中风．口眼 斜．睑中赤痒．

时时颞之牵动．宜令火针出泪．又针睛明穴．若有 肉．即根据法钩割熨烙．若无 肉．不宜钩割．只服羚羊角饮子．用摩风膏摩之．

诗曰∶

偏风牵动口斜 泪出还应不奈何 汤饮去除风毒了 摩风膏与且摩涂

若除 肉休钩割 有即应当用亦佳 承泣睛明须是穴 风牵睑动莫针他

羚羊角饮子

羚羊角 知母 人参 五味子 茯苓（各一两） 黄 防风 茺蔚子（各一两半）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

摩风膏

木香 当归 白芷 黑附子 细辛 本 防风 骨碎补（各一两） 乌头 芍药 肉桂（各两半） 猪脂（半斤）

牛酥 鹅脂（各四两）

上为末．以麻油半斤．浸药末一宿一日．以文武火煎如膏为度．

上一页：四十二　突起睛高外障
下一页：四十四　倒睫拳毛外障


四十四　倒睫拳毛外障 《秘传眼科龙木论》

四十四　倒睫拳毛外障

此眼初患之时．皆因肝家受热．膈内风虚．眼多泪出．或痒或疼．乍好乍恶．以手措摩．致令睫毛倒拳．刺隐瞳人．

碜涩睛上．白膜遮满．不宜镰洗出血熨烙．切恐眼皮渐小急．开合稍难．然后宜服细辛散、补肾丸立效．

诗曰∶

若因风赤泪涓涓 翳膜潜生碧渐满 乍好乍恶多年后 眼皮急小欲开难

倒睫拳挛如刺碜 摩应瞳人岂可安 医者去毛根永断 太阳针血最为先

汤药入除风与热 铍镰数数点朱煎

细辛散

细辛 防风 知母 茺蔚子（各二两） 黑参 桔梗 大黄 羚羊角（各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温温服之．

补肾丸

五味子 人参 泽泻 干山药 车前子 茯苓 细辛 黄芩（各一两） 干地黄（三分）

上为末．炼蜜为丸如桐子大．每服十丸．空心茶清下．

上一页：四十三　风牵偏外障
下一页：四十五　风牵睑出外障


四十五　风牵睑出外障 《秘传眼科龙木论》

四十五　风牵睑出外障

此眼初患之时．乍好乍恶．发歇无时．多因泪流不止．盖因胃气受风．肝膈积热，壅毒在睑．皆致使眼皮翻出．切宜镰洗散去瘀血．熨烙三五度．然后服黄 汤．煎摩风膏摩之．睑内涂白蔹膏即瘥．

诗曰∶

一般风热入双眸 此眼缘何患异殊 脾脏毒风翻出睑 肾因传送入为珠

若是睑翻还易疗 毒风入黑即难除 铜篦轻熨摩风药 白蔹为膏睑内涂

黄 汤

黄 茺蔚子（各二两） 防风（一两半） 地骨皮 茯苓 川大黄 人参 黄芩（各一两） 甘草（五钱）

上为末．以水一盏，散一钱，煎至五分．食后去渣温服．

摩风膏

黄 细辛 当归 杏仁（各一两） 白芷（一两半） 防风 松脂 黄蜡（各一两） 小麻油（四两）

上捣罗为末．煎成膏涂之．

白蔹膏

白蔹 白芨 白芷（各一两） 突厥子（两半）

上为细末．用牛酥五两煎为膏．早晨涂在眼睛内．夜半涂亦得．

上一页：四十四　倒睫拳毛外障
下一页：四十六　神祟疼痛外障


四十六　神祟疼痛外障 《秘传眼科龙木论》

四十六　神祟疼痛外障

此眼初患之时．旧无根基．忽然发动．疼痛如锥刺．睑皮亦如火炙．此疾不可忍．且求神祟气风．服药补治脏腑．

不得钩割熨烙针灸．不尔恐生翳障．宜服羚羊角饮子，点秦皮煎效．

诗曰∶

旧没根基忽患生 疼痛如针刺不安 兹如火炙来相近 求他神祟不虚言

痛定须还汤药治 莫教风热更相连 不须熨烙并烧炙 点去秦皮作散煎

羚羊角饮子

羚羊角（二两） 人参 茯苓 大黄 天门冬 黑参 黄芩 车前子（各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

秦皮煎

秦皮 黄 木香 黄连 黑参（各一两）

上为末．以水一盏．浸药三宿．去渣入蜜四两．煎成膏用之．

上一页：四十五　风牵睑出外障
下一页：四十七　旋螺尖起外障


四十七　旋螺尖起外障 《秘传眼科龙木论》

四十七　旋螺尖起外障

此眼初患之时．忽然疼痛．作时由热积壅毒留在肝间．切宜补治．恐损眼也．宜服搜风汤、泻肝饮子．宣肠立效．

诗曰∶

眼前生障翳 尖起似旋螺 治望难依旧 根深更奈何

时时疼痛发 风来未消磨 汤药勤为服 宣通肝脏多

治求丸散解 痛定即从他 是疗不相应 睛高或陷洼

搜风汤

防风 五味子 大黄 天门冬 桔梗 芍药 细辛（各两半） 茺蔚子（二两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温温服之．

泻肝饮子

大黄 细辛 芒硝 车前子 黄芩 桔梗 柴胡 知母（各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温温服之．

上一页：四十六　神祟疼痛外障
下一页：四十八　鹘眼凝睛外障


四十八　鹘眼凝睛外障 《秘传眼科龙木论》

四十八　鹘眼凝睛外障

此眼初患之时．忽然痒痛泪出．五脏眼起皆硬．难以回转．不辨人物．切宜针引血脉，以摩风膏摩之．此疾皆因五脏热壅冲上．脑中风热入眼所使．宜服泻肝汤、抽风散立效．

诗曰∶

五轮目硬难回转 鹘眼凝睛是本形 欲知根深何处起 脑中风热脏中蒸

先将针风引风壅 药压涂摩血脉行 元损只宜从向泄 除嗔戒行即平平

泻肝汤

防风 大黄 茺蔚子 黄芩 黑参 桔梗 芒硝（各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温温服之．

抽风散

石决明 茯苓 车前子 五味子 人参 细辛 知母（各一两半）

上捣罗为末．食后米饮汤调下一钱七分．

上一页：四十七　旋螺尖起外障
下一页：四十九　辘轳转关外障


四十九　辘轳转关外障 《秘传眼科龙木论》

四十九　辘轳转关外障

此眼初患之时．皆因膈中壅毒．肝脏热极．风毒入脑．致令眼吊起．睛瞳难以回转．不辨人物．有在胎中患者．乃不可治．若初患之时．急须治疗．宜服天门冬饮子、泻肝散．

诗曰∶

上睑藏中下睑藏 则还不肯定中央 转关恰似辘轳转 圣者留言难改张

病即虽云医不得 徒教学人用形彰 堪嗟永处幽冥地 不识青黄坐久常

天门冬饮子

天门冬 茺蔚子 知母（各一两） 防风 五味子（各一两） 人参 羌活 茯苓（各二两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

泻肝散

天门冬（一两） 大黄 黄芩 细辛 芒硝（各一两） 黑参 桔梗（各一两半）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

上一页：四十八　鹘眼凝睛外障
下一页：五十　偶被物撞破外障


五十　偶被物撞破外障 《秘传眼科龙木论》

五十　偶被物撞破外障

此眼初患之时．忽然被物误有打撞．眼胞青珠疼痛．恶肿难开．宜令镰洗出血后．以烂捣地黄绵裹封眼．然后宜服除风散、压热饮子．

诗曰∶

非理因遭撞破伤 不任疼痛堪乖张 瞳人被振全昏浊 恶血仍流在眼眶

欲疗只须镰睑血 地黄绵裹密封藏 除风压热凉汤饮 免使他风作祸殃

除风散

防风（二两） 车前子 本 细辛 芎 五味子 桔梗（各一两半）

上捣罗为末．用陈米饮汤空心调下一钱七分．

压热饮子

犀角 大黄 知母 人参 茯苓 黄芩 黑参 麦门冬（各两半） 甘草（一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

上一页：四十九　辘轳转关外障
下一页：五十一　撞刺生翳外障


五十一　撞刺生翳外障 《秘传眼科龙木论》

五十一　撞刺生翳外障

此眼初患之时．因被物撞刺着．治疗不尽．有余痕积血在睑 之中．致使生翳．如此病状．不宜钩割熨烙．切须将息．大忌淫欲嗔怒．宜服人参汤、退热茺蔚子散．

诗曰∶

若有撞刺翳生根 治疗不尽有余痕 待他疼定疮徒治 劝君将息忌淫嗔

觉热便须将药压 莫使增加风热侵 若然此翳钩除得 知君不是解医人

人参汤

人参（二两） 茯苓 黄芩 五味子 黑参 羌活 细辛（各一两） 车前子（一两半）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

退热茺蔚子散

茺蔚子（二两） 防风 芎 桔梗 人参 知母（各一两） 本（五分） 白芷（三分）

上捣罗为末．每日米汤调下一钱．

上一页：五十　偶被物撞破外障
下一页：五十二　血灌瞳人外障


五十二　血灌瞳人外障 《秘传眼科龙木论》

五十二　血灌瞳人外障

此眼初患之时．忽被物误刺着．针或炙之失度．致令一眼先患．后乃相牵俱损．盖为疼痛难忍．卧时好眼安着枕上．

便流毒血在好眼中．致使损伤．先宜服止疼没药散．后服坠翳明目丸．点摩挲石散立效．

诗曰∶

眼因射刺五轮亏 疼痛眶中若受锥 好眼卧将安着枕 便流恶血隔光辉

可怜清净无瑕翳 沉没明珠甚可危 须用摩挲为点药 却教恶血本乡归

止疼没药散

没药（二两） 麒麟竭（一两） 大黄（一两半） 芒硝（一两半）

上捣罗为末．令细．食后热茶调下一钱．

坠翳明目丸

石决明 芎 知母 干山药 五味子（各一两） 细辛 人参（各一两半）

上捣罗为末．炼蜜为丸如桐子大．空心茶下十丸．

摩挲石散

摩挲石（少许） 曾青 龙脑 石胆（各一分）

上捣罗为末．令细．早晨夜后点眼立效．

上一页：五十一　撞刺生翳外障
下一页：五十三　眯目飞尘外障


五十三　眯目飞尘外障 《秘传眼科龙木论》

五十三　眯目飞尘外障

此眼初患之时．皆因风吹尘物入眼．贴睑皮粘定睛上疼痛．隐涩难开．不辨人物．欲治之时．须翻眼皮．用绵裹针拨出眯物．宜服药将息忌口．若有翳膜．急服退翳车前散、补肝丸．

诗曰∶

眯目诸般物 飞扬并溅来 贴睛粘定后 疼痛隐难开

绵裹针疗出 寻清自畅怀 因兹生翳膜 好药却能回

车前散

车前子 五味子 芍药（各一两半） 细辛 黑参 茯苓 人参 大黄 桔梗（各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

补肝丸

泽泻 菖蒲（各一两半） 人参 茯苓 干山药 远志 防风 知母 干地黄（各二两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：五十二　血灌瞳人外障
下一页：五十四　天行后赤眼外障


五十四　天行后赤眼外障 《秘传眼科龙木论》

五十四　天行后赤眼外障

此眼初患之时．忽然赤肿泪出．若有患者．或轻或重．还从一眼先患．后乃相牵俱损．切宜镰洗去瘀血．后宜服泻肝散．用洗眼汤．点龙脑煎即效．

诗曰∶

忽然赤疼肿相并 天行赤眼是为名 厉竹热气相传染 体性随人有重轻

泻肝汤饮应须服 睑中镰血更星星 秦皮汤洗吞丸药 不瘥经年玉翳生

忌毒也须将息治 不须钩烙恐伤睛 若将痛药强为点 损败神光实可惊

医疗之门何最稳 多餐凉药得平平 □□翳膜得消散 善散□之自见征

泻肝散

知母 黄芩 桔梗（各一两半） 大黄 黑参 羌活 细辛 茺蔚子（各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服之．

洗眼汤 秦皮 甘草 细辛 黄芩（各一两） 防风（一两半）

上捣罗为末．以水一盏．散三钱．煎至一盏半．热洗．一日两度用之．立效．

龙脑煎

龙脑（一分） 秦皮 防风 细辛 甘草 宣黄连（各一两半）

上捣罗为末．以水一大碗．浸药末三日三夜．用银铫子煎至七分．以束绵滤去渣．又入蜜四两．煎至五七沸．入瓷瓶子内盛．勿令泄气．每用点眼立效．

上一页：五十三　眯目飞尘外障
下一页：五十五　暴赤眼后急生翳外障


五十五　暴赤眼后急生翳外障 《秘传眼科龙木论》

五十五　暴赤眼后急生翳外障

此眼初患之时．忽然白睛赤肿泪出．或痒或痛．皆是肝心壅毒在胸膈之间．更相击发．藏气上冲．致使如此．切宜镰洗出血．后饮芦根饮子、镇肝丸立效．

诗曰∶

忽然暴患白睛红 轻者无妨重者疼 定是肝心二脏热 更须击发莫相攻

芦根饮子须通泄 莫遣他时更复纵 丸散镇肝吞半剂 如斯治疗有神功

芦根饮子

芦根 大黄 防风 黄 芒硝（各一两） 黄芩 黑参（各一两半）

上捣罗为末．以水一盏．散一钱．煎至五分．食后去渣温服．

镇肝丸

羌活 石决明（各二两） 本（一两半） 干山药 细辛 五味子 茯苓 车前子 人参（各一两）

上捣罗为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：五十四　天行后赤眼外障
下一页：五十六　胎风赤烂外障


五十六　胎风赤烂外障 《秘传眼科龙木论》

五十六　胎风赤烂外障

此眼初患之时，皆因生后乳母多食湿面酒醋壅毒之物．致令小儿双目尽赤．眵掩四 赤烂．号曰胎风．后长成十五以来．切宜镰洗出血．服黄 饮子．点蕤仁膏即瘥．

诗曰∶

襁褓双眸 尽红 医人欲识号胎风 婴儿乳母吞诸热 潜入初于五脏中

痒发手揉能禁制 外风因便得侵冲 良医先用通丸散 次用蕤仁眶内攻

服药临时随冷热 铍镰瘀血断根踪 不然久后为何状 倒睫拳毛一世中

黄 饮子

黄 （三两） 车前子 细辛 黄芩 五味子（各一两） 防风（一两半）

上捣为末．以水一盏．散一钱．煎至五分．食后去渣温服．

蕤仁膏

蕤仁（五钱） 石胆 黄蜡 小麻油 腻粉（各少许）

上捣研．令细如粉为妙．后入油蜡子瓷碗内．慢火煎成膏．点眼．

上一页：五十五　暴赤眼后急生翳外障
下一页：五十七　风赤疮痍外障


五十七　风赤疮痍外障 《秘传眼科龙木论》

五十七　风赤疮痍外障

此眼初患之时．或即痒痛．作时发歇不定．或出多泪．遂合睑肉疮出．四 如朱砂色相似．然后渐生膜翳．障闭瞳仁．盖是脾脏毒风即热膈中．致令眼病．不宜点药炙着头面．恐伤眼也．宜服泻肝汤、坠膈丸立效．

诗曰∶

风赤生于脾脏家 疮生面睑似朱砂 乌珠洁净未为事 两年还有翳来遮

轻翳点除权得瘥 欲饮钩镰知者夸 若把炙烧来退却 欲除根本路程赊

泻肝汤

人参 黄芩 茯苓 大黄 桔梗 芒硝（各一两） 茺蔚子（二两） 黑参（一两半）

上为末．以水一盏．散一钱．煎至五分．食后去渣温温服之．

坠膈丸

五味子 干山药 知母 泽泻 车前子 石决明（各一两） 防风（一两半）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：五十六　胎风赤烂外障
下一页：五十八　冲风泪出外障


五十八　冲风泪出外障 《秘传眼科龙木论》

五十八　冲风泪出外障

此眼初患之时．盖因毒风入眼．遂乃泪出．拭却还生．冬月即多．夏月即少．后至三五年间，不分冬夏．皆有泪出．

此疾盖谓泪膛通肺脏中．久后便令眼目转加昏暗．难辨物色．如此疾状．宜服细辛丸、暖肺汤．以铜箸烧烙睛明穴．点点眼止泪散．乃得痊效．

诗曰．

风冲泪出血还流 每到三冬法不休 倾侧泪膛通肺脏 细辛丸散断根除

雄黄五味迎风点 铜箸炙烧烙 头 早早劝君医治却 他时免得一生忧

细辛丸

细辛（二两） 五味子 熟干 地黄（各一两半） 人参 茯苓 地骨皮 山芋 防风（各一两）

上为末．炼蜜丸如梧桐子大．空心盐汤下二十丸．日再．

暖肺汤

茺蔚子 细辛 五味子 干地黄（各一两半） 本（一两半） 知母 黄芩 芎 （各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

点眼止泪散

雄黄（五钱） 曾青（一两） 龙脑 白矾灰 细辛 干姜灰（各等分）

上捣罗为末．令十分细．如粉面．每至夜后点在眼内立效．

上一页：五十七　风赤疮痍外障
下一页：五十九　暴风客热外障


五十九　暴风客热外障 《秘传眼科龙木论》

五十九　暴风客热外障

此眼初患之时．忽然白睛胀起，都覆乌睛和瞳人．或痒或痛．泪出难开．此是暴风客热．久在肺脏．上冲肝膈．致令眼内浮胀白睛，不辨人物．此疾宜服泻肺汤、补肝散．铍镰出血．后点抽风散即瘥．

诗曰∶

白睛胀起盖乌睛 睑肿还应痒痛生 此是暴风兼客热 来侵肺脏不安宁

泻汤之内加风药 丸散临时得妙名 铍镰瘀血应须尽 抽风膏药眼中烹

泻肺汤

羌活 黄芩 黑参（各一两） 桔梗 大黄 芒硝 地骨皮（各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

补肝散

本（二两） 白芷 车前子 石决明（各一两半） 芍药 天麻 防风 细辛（各一两）

上为末．每日空心米汤调下一钱．

抽风散

黄柏 秦皮 秦艽 防风 细辛（各一两） 黄连 木香（各五钱）

上为末．以水一盏．浸一宿去渣，入龙脑少许蜜四两．同煎为膏．点眼．

上一页：五十八　冲风泪出外障
下一页：六十　睑硬睛痛外障


六十　睑硬睛痛外障 《秘传眼科龙木论》

六十　睑硬睛痛外障

此眼初患之时．胞睑赤胀．肿硬难开．泪出疼痛．还从一眼先患．后乃相牵俱损，渐生翳膜．昏暗．皆是膈中积肝脏风毒．上冲入眼．宜令镰洗去瘀血．后服泻肝散． 肿膏．宜谨诸事．

诗曰∶

睑中红肿睛酸疼 肝膈风来热生冲 腮肿涂膏兼服药 轻轻镰洗断其踪

无令发歇生浮翳 此后寻医枉费工 省谨若能三五日 人间诸事却通容

泻肝散

大黄 知母 芒硝 车前子 茺蔚子 黄芩 天冬（各一两） 黑参（一两半）

上为末，以水一盏．散一钱．煎至五分．食后去渣温服．

肿膏

代赭石 黄蜡（各半两） 细磁末 麻油（一两） 腻粉（少许） 黄柏（一两）

上为末．于铫子内入油蜡同煎为膏．涂睑上．

上一页：五十九　暴风客热外障
下一页：六十一　眼痛如针刺外障


六十一　眼痛如针刺外障 《秘传眼科龙木论》

六十一　眼痛如针刺外障

此眼初患之时．微有头痛目眩．眼系常急．夜卧涩痛．泪出难开．时时如针刺外障相似．是心脏伏毒．热气壅在膈中．以后渐生障翳．遮满相牵．如此疾状．宜服泻心汤．后服补肝散．兼镰洗出血．火针太阳穴立效．

诗曰∶

忽然睛内痛如针 热毒潜藏伏在心 逐使双眸兼系急 日 急则痛侵侵

太阳阳白将针刺 汤饮宣通宜洗淋 隐涩难开由睑内 铍镰出血即能禁

泻心汤

大黄 黄芩 桔梗 知母（各一两） 马兜铃 黑参（各一两半） 防风（二两）

上为末，以水一盏，散一钱．煎至五分，食后去渣温服．

补肝散

人参 茯苓 五味子 芎 本（各一两） 茺蔚子 细辛（各一两半）

上为末．每日空心米汤调下一钱．

上一页：六十　睑硬睛痛外障
下一页：六十二　眼痒极难忍外障


六十二　眼痒极难忍外障 《秘传眼科龙木论》

六十二　眼痒极难忍外障

此眼初患之时．忽然痒极难忍．此乃肝脏有风．胆家壅热冲上所使．切宜镰洗出瘀血．火针针阳白太阳二穴．后服乌蛇汤、还睛散、马兜铃丸即瘥．

诗曰∶

时时睛痒极难忍 此病根由谁与寻 瞳子气连清净府 遭他风热上来侵

也须阳白将针刺 汤用乌蛇病自轻 此日不忘丸与散 教君去却病根深

乌蛇汤

乌蛇 本 防风 芍药 羌活（各一两） 芎 细辛（各半两）

上为末．每日食后米汤调下一钱．

还睛散

防风 车前子 黑参 石决明 五味子 细辛（各一两） 知母（五钱）

上为末．每日食后米汤调下一钱．

马兜铃丸

马兜铃 柴胡 茯苓（各一两半） 黑参 桔梗 细辛（各一两）

上为末．炼蜜为丸如桐子大．每日空心茶下十丸．

上一页：六十一　眼痛如针刺外障
下一页：六十三　眼坐起生花外障


六十三　眼坐起生花外障 《秘传眼科龙木论》

六十三　眼坐起生花外障

此眼初患之时．眼中别无所苦．惟久坐多时．忽然起后头旋．眼中黑花发昏．良久乃定．皆因肝肾俱劳受风．心脏热毒上冲．致有此疾．如治疗稍迟．以后变为青盲．宜服镇心丸、补肝散立效．

诗曰∶

眼中无别患 蹲坐便生花 初患头旋闷 心肝风触他

肾虚兼受热 房事每频多 镇心肝要补 早服莫蹉跎

任信年深后 为灾可奈何 更因诸疾作 瞳子染沉

镇心丸

银液当取见成银箔以水银销之为泥合硝石

银液及盐研为粉烧出水银淘去盐石研细用之

芎 本 人参 细辛（各一两） 石决明 远志 黑参（各半两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

补肝散

茺蔚子（一两半） 羌活 知母 旋复花（各一两） 甘菊花（三分） 防风上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

上一页：六十二　眼痒极难忍外障
下一页：六十四　瞳人干缺外障


六十四　瞳人干缺外障 《秘传眼科龙木论》

六十四　瞳人干缺外障

此眼初患之时．忽因疼痛发歇．作时难忍．夜卧不得睡．即瞳人干缺．或上或下．或东或西．常不圆正．不辨三光．

久后俱损．大人多患．其瞳人或白黑不定．白者脑脂流下为患．黑者胆热．肾脏俱劳．肝风为患．宜服泻肝汤、镇肝丸．

立效．

诗曰∶

瞳人干缺水金无 或黑或白作形模 白即脑脂来闭塞 黑即其中本自虚

此状必须疼痛后 胆家风热作劳劬 名医拱手无方救 堪叹长年暗室居

泻肝汤

麦门冬 黑参 黄芩 知母 地骨皮（各一两） 赤芍药 茺蔚子（各一两半）

上为细末，以水一盏．散一钱．煎至五分．食后去渣温服．

镇肝丸

车前子 人参 茯苓 石决明 五味子 细辛（各一两半） 干山药（二两）

上为末．每日空心米汤调下一钱．

上一页：六十三　眼坐起生花外障
下一页：六十五　眼黄膜上冲外障


六十五　眼黄膜上冲外障 《秘传眼科龙木论》

六十五　眼黄膜上冲外障

此眼初患之时．疼痛发歇．作时赤涩泪出．渐生黄膜．直覆黑睛．难辨人物．皆因肾脏风冷．胃家极热．切宜镰钩熨烙．然后宜点曾青膏．服通脾泻胃汤立效．

诗曰∶

黑睛从下生黄膜 脾胃含风热与并 疼痛发时多计较 门冬犀角便能征

或镰或点根据轻法 若用邪巫不用争 若用烧炙无效后 再来求疗为施行

曾青膏

曾青 秦皮 细辛 白芷 乳头香 龙脑（各一分） 黄连（五分） 诃子 木香（各一两）

上为末．研令匀细．以水二碗浸三日后．煎至一盏．以束绵滤渣后．更入蜜四两．同煎为膏．盛瓷瓶中封之．勿令泄气．用之点眼立效．

通脾泻胃汤

麦门冬 茺蔚子（各一两） 防风 大黄 黑参 知母（各一两） 天门冬 黄芩（各一两五钱）

上为末．研令匀细．以水一盏．散一钱．煎至五分．食后去渣温服．

上一页：六十四　瞳人干缺外障
下一页：六十六　眼赤膜下垂外障


六十六　眼赤膜下垂外障 《秘传眼科龙木论》

六十六　眼赤膜下垂外障

此眼初患之时．忽然赤涩．泪下痛痒．摩隐瞳人．黑睛渐生翳障．赤膜下垂．直覆眼睛．有此障闭．如云霞之色．

最宜镰洗出血．熨烙前后．点清凉煎．服羚羊角饮子即瘥．

诗曰∶

黑睛从上直来遮 脏腑原知受客邪 热气上攻肝内壅 睛轮被覆似云霞

上睑还令瘀血尽 饮子宣除效不差 消停又点清凉药 诸药临时任减加

清凉煎

龙脑 腻粉 马牙硝 秦皮（各一两） 防风 黄连（各三分）

上为末．研极细．以水二碗浸药二日后．煎取二大盏．滤去渣．更煎三五沸．以束用瓷盒子盛之．别入龙脑．搅匀密封，勿令尘入．用之点眼立效．

羚羊角饮子

羚羊角（一两五钱） 黄 （二两） 茺蔚子（二两） 黄芩 天门冬 黑参 知母 桔梗（各一两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

上一页：六十五　眼黄膜上冲外障
下一页：六十七　眼小赤脉外障


六十七　眼小赤脉外障 《秘传眼科龙木论》

六十七　眼小赤脉外障

此眼初患之时．还从上 渐生赤脉．奔来睛上．皆因三焦聚热冲肝膈壅热使然．治疗稍迟，以后恐损眼目．宜服犀角饮子．后点摩翳膏即瘥．

诗曰∶

赤脉根深小 中 自然渐渐觉奔冲 三焦聚热为灾患 欲疗先令饮子通

浮大必须钩割烙 频频用药即消融 酸咸热物房中事 谨戒如师受戒同

犀角饮子

犀角 羚羊角 大黄 人参 茯苓 知母 黄芩（各一两） 桔梗 防风（各二两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

摩翳膏

石决明 水晶 朱砂 龙脑 珍珠末（各一分） 琥珀（二分）

上为末．研如粉面．后入酥为膏．每至夜后点服立效．

上一页：六十六　眼赤膜下垂外障
下一页：六十八　小儿通晴外障


六十八　小儿通晴外障 《秘传眼科龙木论》

六十八　小儿通晴外障

此眼初患之时．皆因失误筑打着头面额角．倒蹙扑下．令小儿肝受惊风．遂使眼目通睛．宜服牛黄丸、犀角饮子、通顶石南散立效．

诗曰∶

小儿两目患通睛 欲拟看西又看东 振着脑中睛带转 肝家受得内惊风

牛黄犀角频研服 细研石南吹鼻中 乳母牵连须忌口 数朝方得旧时容

牛黄丸

牛黄 白附子 肉桂 干蝎 芎 石膏（各一分） 白芒（二分） 藿香（五钱） 朱砂 麝香（各少许）

上为末．炼蜜为丸如桐子大．临卧薄荷汤下三丸．乳母忌湿热面猪肉等物．小儿化服亦得．

犀角饮子

犀角（一两） 射干 草龙胆（各五钱） 钩藤 黄芩（各五分） 人参（二两） 茯苓 甘草（各一分） 远志（二分）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

通顶石南散

石南（一两） 藜芦黄（三分） 瓜蒂（五七个）

上为末．每用一粳米许．一日两度．通顶为妙．

上一页：六十七　眼小赤脉外障
下一页：六十九　小儿斑疮入眼外障


六十九　小儿斑疮入眼外障 《秘传眼科龙木论》

六十九　小儿斑疮入眼外障

此眼初患之时．不论大小．须患斑疮一度．疮子患时．觉入眼中．实时将息慎忌．若不忌口将息，即便疼痛泪出，赤涩．怕日难开．肿硬．翳如银色．此乃热气在肝．上冲入眼．肝膈壅毒．因成障翳，宜用秦皮汤洗之．后服凉肝丸．

不宜镰洗出血，点药挑拨．恐损眼．得疼痛定．即点退翳药．

诗曰∶

夫为人子一生身 须患斑疮不可论 热气透肝冲上睑 难开肿硬更羞明

眼疼翳出如白银 不要强将两手亲 却恐叫啼伤破后 顺时保护要殷勤

秦皮煎水频频洗 服药应教微有旬 病者若能根据此诀 遗君终老眼分明

秦皮汤

秦皮（二两） 秦艽 细辛 防风（各一两） 甘草（五钱）

上为末．以水一盏．散一钱．煎至三五沸．热淋洗眼立效．

凉肝丸

防风（二两） 黄芩 茺蔚子 黑参 大黄 知母（各一两） 人参 茯苓（各一两五钱）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：六十八　小儿通晴外障
下一页：七十　小儿睑中生赘外障


七十　小儿睑中生赘外障 《秘传眼科龙木论》

七十　小儿睑中生赘外障

此眼初患之时．皆脾胃壅热上冲入眼睑 之中．致令生肉．初时小如麻米．后三五年间长大．摩隐瞳人．赤涩泪出．

切宜钩割散去瘀血．后乃熨烙．宜服搜胃散、补肝丸．点曾青膏立效．

诗曰∶

小儿眼睑赘虽稀 医者先来也要知 初即小如麻子大 日深渐长豆珠垂

必须割烙流瘀血 斟量汤丸宜三思 若逢高贵娇儿女 点药还须得妙奇

搜胃散

大黄 桔梗 黑参 防风 车前子 细辛 芒硝 黄芩（各等分）

上为末．以水一盏，散一钱．煎至五分，食后去渣温服．

补肝丸

芎 本 细辛 五味子（各一两） 茺蔚子（二两） 羌活 知母（各一两五钱）

上为末，炼蜜为丸如桐子大．空心茶下十丸．

曾青膏

曾青（一两） 龙脑（少许） 朱砂 乳头香 琥珀 珍珠（各一分）

上为末．研如面相似．调酥为膏．每至夜后点眼．

上一页：六十九　小儿斑疮入眼外障
下一页：七十一　小儿疳眼外障


七十一　小儿疳眼外障 《秘传眼科龙木论》

七十一　小儿疳眼外障

此眼初患之时．皆因脑热．头上有疮．或因雀目多时．泻痢潜冲．疼痛泪出难开．膈间热．肝风入．初患之时．时时痒涩． 眉咬甲揉鼻．致令翳生．赤肿疼痛，泪出难开．膈硬．白膜遮满．怕日．合面而卧．不喜抬头．此疾不宜烧炙头面．恐损眼目．尤忌点药．宜服杀疳散、退翳丸立效．

诗曰∶

小儿疳眼自何来 脑热肝风起祸灾 或固泻痢潜中上 雀目多时亦是媒

初患时时闭痒涩 病深生翳肿难开 手 头发兼揉鼻 怕见光明头不抬

计拙便将头面炙 枉遭疼痛实堪哀 庸医不解轻轻点 刺着疮痕疼不谐

欲知痊瘥求何道 服药如风卷雾开

杀疳散

防风 龙脑 牡蛎（各二两） 五味子 白芷 细辛（各一两）

上为细末．每日空心米汤调下一钱．

退翳丸

黑参 防风 人参 茯苓 石决明 细辛 黄芩 桔梗 车前子（各一两）

上为末．炼蜜为丸如桐子大．空心茶下十丸．

上一页：七十　小儿睑中生赘外障
下一页：七十二　小儿青盲外障


七十二　小儿青盲外障 《秘传眼科龙木论》

七十二　小儿青盲外障

此眼初患之时．在母腹中忽受惊邪之气．今生后五七岁以来．便多患眼．其初患夜卧多惊．呕吐痰涎黄汁．渐渐失明．还从一眼先患．后乃相牵俱损．初觉便宜将息急疗．服牛胆丸、犀角饮子立效．

诗曰∶

胎中受得风邪气 五脏相遭各有名 天吊只因心领得 目盲肝纳是前程

痰涎呕吐皆黄汁 神彩时时只欲惊 两眼若能求见物 服药良医始见明

牛胆丸

牛胆 钩藤（各五钱） 人参 羚羊角 藿香 广香（各一两） 琥珀（少许）

上为末．炼蜜为丸如桐子大．空心薄荷汤下三丸．七岁以上五丸．

犀角饮子

犀角 防风 芍药 黄芩（各一两） 羚羊角 知母（各二两） 人参（五两）

上为末．以水一盏．散一钱．煎至五分．食后去渣温服．

上一页：七十一　小儿疳眼外障
下一页：一　巢氏论针眼候


一　巢氏论针眼候 《秘传眼科龙木论》

一　巢氏论针眼候

凡眼内 头忽结成 ．三五日间．便生脓汁．世呼为偷针．此由热气客在 间．热搏津液所成．但其势轻者．故止小小结聚．汁溃热歇乃瘥．

上一页：七十二　小儿青盲外障
下一页：二　三因方


二　三因方 《秘传眼科龙木论》

二　三因方

（十三方）

千金神曲丸 主明目．百岁可读细书．常服大益眼目．

神曲（四两） 磁石（二两火 醋淬七次） 光明朱砂（一两）

上为末．炼蜜为丸如梧桐子．大米汤服五丸．食前日三服．

羌活散 治风毒上攻．眼目昏涩．翳膜生疮．及偏正头疼．目小．黑花累累者．

羌活 川芎 天麻 青皮 本 旋复花 天南星（炮各一两）

上为末．每服二钱．水一盏．姜三片．薄荷七叶．煎至七分．食后服．一法入牵牛末二两．以生姜汁煮糊，丸如桐子大．酒任下二三十丸

白蒺藜散 治肾脏风毒上攻．眼目赤肿．热泪昏涩． 肉攀睛．

白蒺藜（炒去刺） 甘草（生） 僵蚕（去丝嘴直者炒） 防风（各一两） 天南星（一两半黑豆二合青盐半两水煮透取出焙称不用盐豆） 甘菊花（三两生）

上为末．每服二钱．煎甘草汤调下．食后服．忌炙 物．

洗肝散 治肝热，赤脉贯睛．涩痛．冲风泪下．兼治热血攻心．

白蒺藜（一两半） 防风 羌活（各半两） 马牙硝（二两） 甘草（一分）

上为末．每服二钱．食后白汤调下．

椒红丸 明目．暖水脏补虚．久服驻颜，缩小便．

川椒（取红四两） 巴戟（去心） 金铃子（锉炒） 附子（炮去皮脐） 茴香（炒各一两）

上为末．别用山药三两为末．酒煮糊，为丸如桐子大．空心盐汤下三五十丸．

煮肝散 治眼赤．有耳痒证．用四生散．入羊子肝煮甚妙．

白附子 白蒺藜 黄 羌活（各等分）

上为末．每服四钱匕．盐酒入羊子肝煮．空心温服．子肝即羊肝上有小片者是．

驱风散 治风毒上攻眼．肿痒涩痛不可忍．或上下睑 赤烂．或翳肉侵睛．

五倍子（一两去尘土） 蔓荆子（一两半洗）

上锉散．每服三钱．水二盏．铜石器内煎取一盏．澄清热洗．留滓二服再煎．

立胜散 治风毒攻眼．及时眼隐涩．羞明肿痛．

黄连 黄柏 秦皮（去粗皮） 甘草（各等分）

上锉散．每服四钱．水一盏．枣一个．灯心七茎．煎数沸去滓．以新羊毛笔蘸刷眼．候温．即以手沃之．一法不用黄柏、甘草．有防风、黄芩．

神仙照水膏 治障翳．

蜡（一两） 黄丹（一两水飞） 蛇蜕（一分） 水银（一钱） 初生乌鸡壳（一个）

上为柳木棰研细．滴蜡为饼．临卧用之．候天明．将水点眼．药坠水中．翳膜尽去．

柏竹沥膏 治一切赤眼障翳．

慈竹（截作段去两头） 黄柏（刮去粗皮刮细者蒲填竹内）

上用新砖对立．置竹砖上．两头各安净碗．以干竹火烧令沥出．尽收之．以铜箸点眼．

通和膏 治眼赤涩．翳膜遮障．时多热泪．

轻粉（一字） 乳香（皂荚子大） 杏仁（二十个去皮尖嚼细）

上旋入口中都嚼．候津液满口，吐出瓷器中．置火上．令四边沸．以绵滤别盏中．入生脑子皂子大．研匀．再滤过．

以铜箸点之．

通神膏 治眼生翳膜．赤脉 肉．涩痒痛有泪．

沙蜜（四两） 青盐 麝香（各一字） 乳香 砂（滴过） 枯矾（各半字） 当归（五分） 黄连（一钱）

上件乳钵内研碎．同蜜入竹筒内密封定．煮半日．浓绵滤过点眼．

蛤粉丸 治雀目．不拘久近，但日落便不见物．

黄蜡 上色蛤粉（细研各等分）

上 蜡搜粉为丸如枣大．每用猪肝一片．二两许．批开．裹药一丸．麻绵缠定．瓷器内用水一碗煮熟．取出．乘热熏眼．至温吃肝．以瘥为度．

上一页：一　巢氏论针眼候
下一页：三　本事方


三　本事方 《秘传眼科龙木论》

三　本事方

（六方）

镇肝明目羊肝丸

甘菊花 羌活 柏子仁 白术 细辛 官桂 五味子（各半两） 黄连（三分） 羯羊肝（一具新瓦盆中炙干更焙之若肝大止用一半）

上为末．炼蜜为丸如桐子大．空心食前温水下三四十丸．

又方

菟丝子 车前子 麦门冬 决明子 白茯苓 五味子 枸杞子 茺蔚子 苦葶苈 地肤子（去壳） 蕤仁 泽泻 防风 黄芩 杏仁（大者炒） 华阴细辛 桂心 青葙子（各一两） 熟地黄（一两半） 白羯羊肝（只用子肝一片薄切新瓦上炙干）

上为细末．炼蜜为丸如桐子大．每服三四十丸．温水下日三服．不拘时候．

张台卿尝苦目暗．京师医者令灸肝 ．遂转不见物．因得此方服之遂明．有一男子内障．医治无效，因以余剂遗之．

一夕于灯下语其家人曰．适偶有所见．如隔门缝见火者．及旦视之．眼中翳膜且裂如线．张云此药最灵．勿妄与人．忽之则无验．子隘之．且欲广其传也．

又方

羌活 川芎 旋复花 防风（各半两） 甘草 楮叶 甘菊花 苍术（米泔浸去皮） 枳实 蝉蜕 木贼 桑叶（八月授阴干各一两）

上木臼中捣为末．茶清调下二钱．早晚食后临卧各一服．亦治赤眼．忌湿面及酒．楮叶须真无实者．余不堪用．不尔诸药悉无效．合时不得烙及犯铁器．予观此方．取楮叶必无实者．盖阴阳二物相匹配尔．有实者阳也．无实取叶者阴也．所以不得其真．诸药悉无效．

菊花散 治肾肝风毒热气上冲．眼痛．

甘菊花 牛蒡子（炒熟各八两） 防风（三两） 白蒺藜（去刺一两） 甘草（一两）

上细末，每服二钱．熟水调下．食后临卧服．

素问云．久视伤血．血主肝．故勤书则伤肝．主目昏．肝伤则自生风热气．上凑于目．其昏亦甚．不可专服补药．

须服益血镇肝明目药．

地黄丸

黄连 决明子（各一两） 没药 甘菊花 防风 羌活 桂心 光明朱砂（各半两） 干熟地黄（一两半）

上为细末．炼蜜为丸如桐子大．每服三十丸．熟水下．食后日三服．

读书之苦．伤肝损目．诚然．晋范宁尝苦目痛．就张湛求方．湛戏之曰．古方宋阳子少得其术．以授鲁东门伯．次授左邱明．遂世世相传．以及汉杜子夏．晋左太冲．凡此诸贤并有目疾．俱得此方云．用损读书一．减思虑二．专内视三．简外观四．旦起晚五．夜早眠六．凡此六物．熬以神火．下以气蓰．蕴于胸中．七日然后纳诸方寸．修之一时．近能数其目睫．远视尺棰之余．长服不已，动见墙壁之外．非但明目．乃亦延年．审如是而行之．非可谓之嘲戏．亦奇方也．

治头风冷泪方（庞安常）

甘菊花 决明子（各三分） 白术 羌活 川芎 细辛 白芷 荆芥穗（各半两）

上为细末．温汤调下．食后日三服．

又方（庞安常）

川芎 甘菊 细辛 白术 白芷（各一分）

上为细末．蜡丸如黍米大．夜卧纳一丸目中．一时辰换一丸．

荀牧仲顷年尝谓予曰，有一人视一物为两．医者作肝气有余．故见一为二．令服补肝药皆不效．此何疾也，予曰．

孙真人云．目之系上属于脑．后出于项中．邪中于颈．因逢身之虚其入深．则随目系入于脑．入于脑则转．转则目系急．

急则目眩以转．邪中其睛．所中者不相比则睛散．睛散则歧．故见两物也．令服驱风入脑药则愈．

上一页：二　三因方
下一页：四　百一选方


四　百一选方 《秘传眼科龙木论》

四　百一选方

（五方）

芎菊散 治暴赤眼．

薄荷（二两） 菊花 甘草 川芎（各一两） 防风（七钱） 白芷（半两）

上为细末．食后茶少许沸汤点服．如伤风．用酒调服．其效尤速．

冀州郭家明上膏 治远年近日不睹光明，内外障眼，攀睛 肉．连睑赤烂．隐涩难开．怕日羞明．推眵有泪．

视物茫茫．时见黑花．或睑生风粟．或翳膜侵睛．时发痒痛．并皆治疗．此药神妙无比，不可尽述，兼治口疮．涂之立愈．冀宰曾合服．甚奇．

白沙蜜（一斤） 黄丹（四钱） 砂（另研） 乳香（另研） 青盐 轻粉 硼砂（以上俱另研各二钱） 麝香（另研五分） 金星石 银星石 井泉石 云母石（各一两） 脑子（另研二钱） 黄连（去须） 乌鱼骨（各五钱）

上件药于净室中．不得令妇人鸡犬见．用银石器内慢火先炒黄丹令紫色．次下蜜．候熬得滴水不散．其色皆紫．次入腊月雪水三升．再熬二十余沸．将其余药研入末一处同熬．用箸滴在指甲上成珠不散为度．以浓纸三张铺在筲箕内．

倾药在纸上滤过．再用瓶子盛．放在新水内浸三昼夜去火毒．其水日一易之．看病眼轻重．临晚用箸头蘸药点大 头．

以眼涩为度．若治内障眼目，用面水和成条而捏作圈子．临睡置眼上．倾药在内．如此用之．一月见效．

五蜕散 治内障得效方龙蜕（即蛇皮） 蝉蜕 凤凰蜕（鸟花鸡卵壳） 佛蜕（即蚕纸） 人蜕（男子退发）

上等分．不以多少．一处同烧作灰．研为细末．每服一钱．用熟猪肝吃．不拘时候．日进三服．

五生散 治目赤．去头风．退翳．钱文子传．

天雄 附子（尖各半两） 防风（一两） 天南星（一两） 川续断（一两并生用）

上为饮子．每服二钱．水一盏半．生姜七片．酒少许．煎至六分．食后温服．因头风而病目者．服之必效．

地黄丸 唐丞相李恭公扈从在蜀中．日患眼．或涩或生翳膜．或即疼痛．或见黑花如豆大．累累数十不断．或见如飞虫翅羽．百方治之不效．僧智深云．相公此病缘受风毒．夫五脏实则泻其子．虚则补其母．母能令子实．子能令母虚．肾是肝之母．令肾受风毒．故令肝虚．肝虚则目中恍惚．五脏亦然．香港脚消渴诸风等．皆由肾虚也．地黄丸悉主之．

生干地黄（一斤） 熟干地黄（一斤） 石斛（去苗四两） 防风（去芦四两） 枳壳（麸炒四两） 牛膝（酒浸）杏仁（去皮尖麸炒黄为末入瓦器内去油）

上为细末．不犯铁器．炼蜜为丸如桐子大．空心以豆淋酒下五十丸．

豆淋酒法．黑豆半升．净拣簸炒令烟出．以酒三升浸之．不用黑豆．用此酒煮独活．即是紫汤也．

上一页：三　本事方
下一页：五　和剂方


五　和剂方 《秘传眼科龙木论》

五　和剂方

（十四方）

锦鸠丸 治肝经不足．风邪内乘．上攻于眼．眼暗泪出．怕日羞明．隐涩痒痛．瞻视茫茫．多见黑花．或生翳膜．并皆治之．

斑鸠（一只去皮毛肠嘴爪用文武火连骨炙干用） 牡蛎（去土取粉用） 防风（去芦） 羯羊肝（一具薄批炙干令焦） 黄连（去须） 蔓荆子（二升淘洗绢袋盛饭甑蒸少时晒） 桂（去皮） 杜蒺藜（去尖角炒各二两） 甘菊花（拣净各五两） 蕤仁（去皮） 羌活（去芦） 瞿麦 草决明（各三两） 白茯苓（去皮四两） 细辛（二两）

上十五味为末．炼蜜和杵五百杵．丸如桐子大．每服十五丸至二十丸．温水或酒下．空心日午临卧三服．如久患内外障眼．服诸药不效者．渐加至五十丸必效．暴赤眼疼痛．食后用荆芥汤下二十丸．

驻景丸 治肝肾俱虚．眼常暗昏．多见黑花．或生障翳．视物不明．迎风有泪．久服补肝肾．增眼力．

车前子（三两） 干熟地黄（三两） 菟丝子（五两酒浸别研为末）

上为末．炼蜜为丸如桐子大．每服三十丸．温酒送下．空心晚食前．日二服．

密蒙花散 治风气攻注．两眼昏暗．眵泪羞明．睑生风粟．隐涩难开．或痒或痛．渐生翳膜．视物不明．久患偏头疼．牵引两眼．渐觉细小．昏涩隐疼．并暴赤肿疼．皆治之．

密蒙花（拣净） 羌活（去芦） 菊花（去土） 石决明 杜蒺藜（炒去尖） 木贼（各等分锉）

上为细末．每服一钱．茶清调下，食后日二服．

羚羊角散 治大小儿一切风毒瓦斯．上冲眼目．暴发赤肿．或生疮疼痛．隐涩难开．羞明怕日．

羚羊角（半钱） 川升麻 黄芩 车前子 甘草（各二十两微炒） 决明子（二十两） 草龙胆（去芦） 栀子仁（各五两）

上为细末．每服一钱．食后温熟水调下．日三服．小儿服半钱．

秦皮散 治大人小儿风毒．赤眼肿疼．痒涩眵泪．昏暗羞明．

秦皮（锉） 桂府 滑石（杵碎） 黄连（各等分去须）

上为细末．每服半钱．沸汤点．去滓．温热频洗．

镇肝丸 治肝经不足．内受风热．上攻眼目．昏暗痒痛．隐涩难开．眵多有泪．怕日羞明．时发肿赤．或生障翳．并皆服之．

决明子 地肤子 白茯苓（去皮） 远志（去心） 茺蔚子 防风（去芦头及叉 ） 蔓荆子（去白皮） 人参（各一两去芦） 青葙子 车前子 地骨皮（去土） 柏子仁（炒） 甘草（锉） 甘菊花 柴胡（去芦） 玄参 山药（各半两） 细辛（一分去苗）

上为末．蜜水煮糊．为丸如桐子大．每服二十丸．米饮下．食后日三服．

菊睛丸 治肝肾不足．眼目昏暗．瞻视不明．茫茫漠漠．常见黑花，多有冷泪．久服补不足．强目力．

巴戟（一两去心） 枸杞子（三两） 甘菊花（四两） 苁蓉（一两酒浸去皮炒切）

上为细末．炼蜜为丸如桐子大．每服二十丸至五十丸．温酒或盐汤下．空心食前服．

菩萨散 治风气攻注．两眼昏暗．眵泪羞明．睑 肿痒．动时亦痛．耳鸣头眩．

白蒺藜（炒） 防风（锉炒） 甘草（一两） 荆芥穗（一两半） 苍术（各二两米泔浸一宿锉炒）

上为末．不拘时候．入盐少许．沸汤或酒调下一大钱．神效．

拨云散 治风毒上攻．眼目昏暗．翳膜遮障．怕日羞明．时多热泪．隐涩难开．眶骨赤痛．睑 红烂．瘀肉侵睛．但是风毒眼疾．并皆治之．

羌活 防风 甘草（炒） 柴胡（各等分）

上为细末．每服二钱．水一盏，煎至七分．食后临睡时服．薄荷汤茶调下．菊花末汤下亦得，忌炙 面等．

流气饮 治肝经不足．内受风热．上攻眼目．昏暗．视物不见．常见黑花．当风多泪，怕日羞明．推眵赤肿．隐涩难开．或生翳障．倒睫拳毛．眼眩赤烂．及妇人血风眼．及时行暴赤．眼胞紫黑．应有眼病．并皆治之．

荆芥（去梗） 山栀（去尖皮） 牛蒡子（炒） 蔓荆子（去白） 白蒺藜（去尖） 细辛（去叶） 防风（去芦）玄参（去芦） 木贼（去尖节） 川芎（净） 大黄（炮） 菊花 甘草（炙） 黄芩（各一两） 制苍术（二两） 草决明（一两半）

上为细末，每服二钱．临卧冷酒调下，如婴孩有患．只令乳母服之．

睛明散 治外障退翳膜．疗风毒．上攻眼疼赤肿．或睑 痒烂，时多热泪昏涩．

黄连（去须） 当归（去芦洗） 赤芍药 滑石（细研各五两）

上件锉研为细末．研滑石拌匀，每用半钱，沸汤点．澄清去滓．热洗．忌一切腌藏鱼酢酒面等毒物．

春雪膏 治肝经不足．内受风热．上攻头目．昏暗痒痛．隐涩难开．推眵赤肿，怕日羞明．不能远视．迎风有泪．多见黑花．

脑子（二钱半研） 蕤仁（二两去皮二两细研）

上用生蜜六钱重．将脑子蕤仁同和每用铜箸或金银钗股．大小 时复少许点之．又治连眶赤烂．以纸涂膏贴之．

菊花散 理肝气风毒．眼目赤肿．昏暗羞明．隐涩难开．攀睛 肉．或痒或痛．渐生翳膜．及治暴赤肿疼．并皆治之．

蝉蜕（去头翅足土） 木贼（去根节） 白蒺藜（去尖炒） 羌活（各三两去芦不见火） 菊花（六两去梗）

上为细末．每服二钱．食后临卧茶清调下，常服．明利头目．洗肝去风．忌发风腌藏炙 等物．

洗肝散 治风毒上攻．暴作赤目．肿痛难开．隐涩眵泪．昏暗羞明．或生翳膜．并皆治之．

大黄（煨） 山栀（去皮） 当归（酒洗去芦） 防风（去芦） 薄荷（去梗） 羌活（去芦） 甘草（炙） 川芎（各等分）

上为细末．每服二钱，冷水或熟水调下．食后．日三服．见效．

上一页：四　百一选方
下一页：一　偃伏头部中行


一　偃伏头部中行 《秘传眼科龙木论》

一　偃伏头部中行

凡十穴

神庭 一穴．在鼻直入发际五分．督脉足太阳阳明三脉之会，治头风目眩．鼻出清涕不止．目泪出．可灸二七壮止．

岐伯曰，凡欲疗风．勿令灸多．缘风性轻．多即伤．宜灸七壮．至三七壮止．禁不可针．针即发狂．忌生冷鸡猪酒面动风物等．

上星 一穴．在鼻直上入发际一寸陷中．督脉气所发．治头风目眩．睛痛不能远视．以细三棱针刺之．即宣泄诸阳热气．无令上冲头目．可灸七壮．不宜多灸．若频灸即拔气上．令目不明．忌如前法．

囟会 一穴．在上星后一寸陷中．可容豆．督脉气所发．治目眩．可灸二七壮至七七壮．初灸即不痛．病去即痛．痛则罢灸，针入二分．留三呼．得气即泻．针讫．以末盐生麻油相和．揩发根下．头风即永除，若八岁以下．即不得针．忌如前法．

前顶 一穴．在囟会后一寸五分骨陷中．督脉气所发．疗头风目眩．针入一分．可灸三壮至七七壮即止．忌如前法．

百会 一穴，一名三阳五会．在前顶后一寸五分．顶中央旋毛中．可容豆．督脉足太阳交会于巅上．针入二分．

得气即泻．可灸七壮．至七七壮即止．唐秦鸣鹤刺微出血．头痛立愈．凡灸头顶．不得过七七壮．缘头顶皮肤浅薄．灸不宜多．

后顶 一穴，一名交冲．在百会后一寸五分枕骨上，督脉气所发．治目眩．头偏痛．可灸五壮．针入三分．

强间 一穴．一名大羽．在后顶后一寸五分．督脉气所发．治脑旋目晕．头痛不可忍．可灸七壮．针入二分．

脑户 一穴．一名合颅．在枕骨上强间后一寸五分．督脉足太阳之会．禁不可针．针之令人哑不能言．

治目晴痛．不能远视．可灸七壮．亦不可妄灸．令人失喑．

风府 一穴．一名舌本．在项发际上一寸．大筋内宛宛中．疾言其肉立起．言休立下．督脉阳维之会．禁不可灸．不幸使人失喑．治头痛目眩．针入三分．

哑门 一穴．一作喑．一名舌横．一名舌厌．在顶中央．入发际五分宛宛中．督脉阳维之会．入系舌本．仰头取之．禁不可灸．灸之令人哑．治头痛．针入二分．一作五分．

上一页：五　和剂方
下一页：二　偃伏头部第二行


二　偃伏头部第二行 《秘传眼科龙木论》

二　偃伏头部第二行

左右凡十四穴

曲差 二穴．在神庭旁一寸五分．入发际．足太阳脉气新发．治头顶痛．目视不明．针入二分．可灸三壮．

五处 二穴．在上星旁一寸五分．足太阳脉气所发．治目不明．头风目眩．针入三分．留七呼．可灸三壮．

承光 二穴．在五处后一寸五分．足太阳脉气所发．治风眩头痛．目生白膜．针入三分．禁不可灸．

通天 二穴．在承光后一寸五分．足太阳脉气所发．治偏风，鼻多清涕．衄血头重．针入三分．留七呼．可灸三壮．

络却 二穴．一名强阳．又名脑盖．在通天后一寸五分．足太阳脉气所发．治青风内障．目无所见．可灸三壮．

玉枕 二穴．在络却后一寸五分．侠脑户旁一寸三分．起肉枕骨．入发际上三寸．足太阳脉气所发．治目痛不能视．脑风疼痛不可忍者．可灸三壮．

天柱 二穴．侠项后发际．大筋外廉陷中．足太阳脉气所发．治目瞑视．头旋脑痛．针入五分．得气即泻．立愈．

上一页：一　偃伏头部中行
下一页：三　偃伏头部第三行


三　偃伏头部第三行 《秘传眼科龙木论》

三　偃伏头部第三行

左右凡十二穴

临泣 二穴．在目上．直入发际五分陷中．足太阳少阳之会．治目生白翳多泪．针入三分．留七呼．得气即泻，忌如前法．

目窗 二穴，在临泣后一寸，足少阳阳维之会．治目外 赤痛．忽头旋．目KT KT ．远视不明．针入三分．

可灸五壮．三度刺目大明．

正营 二穴．在目窗后一寸．足少阳阳维之会．治头项偏痛．针入三分．可灸五壮．

承灵 二穴．在正营后一寸五分．足少阳阳维之会．治脑风头痛，可灸三壮．

脑空 二穴．一名颞 ．在承灵后一寸五分．挟玉枕骨下陷中．足少阳阳维之会．治脑风．头痛不可忍．目瞑．

针入五分．得气即泻．可灸三壮．魏公苦患头风．发即心闷乱目眩．华佗当针而立愈．忌如前法．

风池 二穴．在颞 后发际陷中．足少阳阳维之会，治目眩苦头痛，目泪出．目内 赤疼．目不明．针入七分，留七呼．可灸七壮．

上一页：二　偃伏头部第二行
下一页：四　侧头部


四　侧头部 《秘传眼科龙木论》

四　侧头部

左右凡十二穴

颔厌 二穴，在曲周下颞 上廉．手足少阳阳明之交会．治头风眩．目无所见，偏头痛．引目外 急，针入七分．留七呼．可灸三壮．忌如前法．

悬颅 二穴．在曲周上颞 中廉．足少阳脉气所发．治头偏痛．引目外 赤．针入三分．留三呼．可灸三壮．

忌如前法．

悬厘 二穴．在曲周上颞 下廉．手足少阳阳明之交会．治头偏痛．目锐 赤痛．针入三分．灸三壮．

角孙 二穴．在耳郭中间上开口有空．手足少阳之会．治目生肤翳．可灸三壮．

窍阴 二穴．在枕骨下．摇动有空．足太阳少阳之会．治头目痛．针入三分．可灸七壮．

脉 二穴．一名资脉．在耳本后鸡足青络脉．刺出血．如豆汁．不宜出血多．治头风眵蒙．目睛不明．针入一分，可灸三壮．

上一页：三　偃伏头部第三行
下一页：五　正面部中行


五　正面部中行 《秘传眼科龙木论》

五　正面部中行

凡一穴

龈交 ─穴．左唇内齿上龈缝筋中．治目泪眵汁．内 赤痒痛．生白肤翳．针入三分．可灸三壮．

上一页：四　侧头部
下一页：六　面部第二行


六　面部第二行 《秘传眼科龙木论》

六　面部第二行

左右六穴

攒竹 二穴．一名始光．一名光明．一名员柱．在两眉头陷中．足太阳脉气所发．治目KT KT ．视物不明．

眼中赤痛．针入一分．留三呼．泻三吸．徐徐而出针，不宜灸．宜以细三棱针刺之．宣泄热气．三度刺目大明．忌如前法．

睛明 二穴．一名泪孔．在目内 ．手足太阳少阳足阳明五脉之会，治攀睛翳膜覆瞳子．恶风泪出．目内 痒痛．小儿雀目疳眼．大人气眼冷泪．KT 目视物不明．大 肉侵睛．针入一寸五分．留三呼．禁不可灸．雀目者宜．

可久留针．然后速出针．忌如前法．

巨 二穴．侠鼻孔旁八分．直目瞳子．跷脉足阳明之会．治青盲．目无所见．远视KT KT ．白翳覆瞳子面．针入三分．得气而泻，灸亦良．可灸七壮．

上一页：五　正面部中行
下一页：七　面部第三行


七　面部第三行 《秘传眼科龙木论》

七　面部第三行

左右凡六穴

阳白 二穴．在眉上一寸．直目瞳子．足少阳阳维之会．治头目痛．目眵．可灸三壮．针入三分．一作二分．

承泣 二穴．在目下七分．直目瞳子陷中．跷脉任脉足阳明之会．治目视KT KT ，冷泪．眼 赤痛．禁不宜针．针之令人目乌色．可灸三壮．炷如大麦．忌如常法．

四白 二穴．在目下一寸．足阳明脉气所发．治头痛目眩．眼生白翳．可灸七壮．针入三分．凡用针．稳审方得下针．若针深．即令人目乌色．

上一页：六　面部第二行
下一页：八　面部第四行


八　面部第四行 《秘传眼科龙木论》

八　面部第四行

左右凡八穴

本神 二穴．在曲差旁一寸五分．一日直耳．上入发际四分．足少阳阳维之会．治目眩．颈项强急痛．针入三分．可灸三壮．

丝竹空 二穴．一名目 ．在眉后陷中．足少阳脉气所发．禁不可灸．不幸使人目小．又令人目无所见．治目眩头痛．目赤．视物眩眩．眼睫拳倒．针入三分．留三呼．宜泻不宜补．

瞳子 二穴．在目外 五分．手太阳手足少阳之会．治青盲无所见．远视KT KT ．目中肤翳白膜．头痛．

目外 赤痛．可灸三壮．针入三分．

颧 二穴．在面 骨下廉锐骨端陷中．手少阳太阳之会．治目黄．眼 动不止．针入二分．

上一页：七　面部第三行
下一页：九　侧面部


九　侧面部 《秘传眼科龙木论》

九　侧面部

左右凡二穴

头维 二穴．在额角入发际．本神旁一寸五分．足少阳阳明脉之交会．治头偏痛．目视物不明．针入三分，禁不可灸．

上一页：八　面部第四行
下一页：十　背部中行


十　背部中行 《秘传眼科龙木论》

十　背部中行

凡二穴

陶道 一穴．在大椎节下间，俯而取之．督脉足太阳之会．治头重目瞑．可灸五壮．针入五分．

筋缩 一穴．在第九椎节下间 ．俯而取之．督脉气所发．治目转上垂，可灸三壮．针入五分．

上一页：九　侧面部
下一页：十一　背部第二行


十一　背部第二行 《秘传眼科龙木论》

十一　背部第二行

左右凡十穴

风门 二穴．一名热府．在第二椎下．两旁相去各一寸五分．督脉足太阳之会．治目瞑风劳．针入五分．留七呼．可灸五壮．

肺 二穴．在第三椎下两傍相去各一寸五分．足太阳脉气所发．甄权针经云．在第三椎下两旁．以搭手左取右．右取左．当中指末是穴．治头目眩．针入五分．留七呼．可灸一百壮．

肝 二穴．在第九椎下两旁相去各一寸五分．治目上视．目眩．头痛．目KT KT 生白翳．针入三分．留六呼．可灸三壮．

三焦 二穴．在第十三椎下两旁，相去各一寸五分．治目眩．头痛．针入五分．留七呼．可灸三壮．

肾 二穴．在十四椎下两旁相去各一寸五分．与脐平．治目视KT KT ．五劳七伤．针入三分．留七呼．

可灸以年为壮．慎如前法．

上一页：十　背部中行
下一页：十二　背部第三行


十二　背部第三行 《秘传眼科龙木论》

十二　背部第三行

凡二穴

二穴．在肩 内廉．侠六椎下．两旁相去各三寸．正坐取之．足太阳脉气所发．以手痛按之．病者言．针入六分．留三呼．泻五吸．治目眩．鼻衄．可灸二七壮至百壮止．忌苋菜白酒等物．

上一页：十一　背部第二行
下一页：十三　手太阴肺经


十三　手太阴肺经 《秘传眼科龙木论》

十三　手太阴肺经

左右凡四穴

大渊 二穴．土也．在手掌后陷中．手太阴脉之所注也．为 ．治目生白翳．眼 赤筋．可灸三壮．针入二分．

天府 二穴．在腋下三寸动脉中．以鼻取之．治目眩．远视KT KT ．禁不得灸．针入四分．留三呼．

上一页：十二　背部第三行
下一页：十四　手阳明大肠经


十四　手阳明大肠经 《秘传眼科龙木论》

十四　手阳明大肠经

左右凡四穴

商阳 二穴．金也，一名绝阳．在手大指次指内侧．去爪甲角如韭叶．手阳明脉之所出也．为井．治目青盲．

可灸三壮．右取左．左取右．如食顷立已．针入一分．留一呼．

合谷 二穴．一名虎口．在手大指次指歧骨间陷中．手阳明脉之所过也．为原．治目视不明．头痛．针入三分．

留六呼．可灸三壮．若妇人妊娠．不可刺之．损胎气．

上一页：十三　手太阴肺经
下一页：十五　手少阴心经


十五　手少阴心经 《秘传眼科龙木论》

十五　手少阴心经

左右凡四穴

通里 二穴．在腕后一寸．治目眩头痛．针入三分．灸三壮．

少海 二穴．水也．一名曲节．在肘内廉节后．又云肘内大骨外去肘端五分．手少阴脉之所入也．为合．治目眩．甄权云．屈手向头取之．治脑风头痛．不宜灸．针入五分．

上一页：十四　手阳明大肠经
下一页：十六　手太阳小肠经


十六　手太阳小肠经 《秘传眼科龙木论》

十六　手太阳小肠经

左右凡十四穴

少泽 二穴．金也．一名小吉．在手小指之端．去爪甲下一分陷中．手太阳脉之所出也．为井．治目生肤翳．

覆瞳子．可灸一壮．针入一分．

前谷 二穴．水也．在手小指外侧本节之前陷中．手太阳脉之所流也．为荥．治目中白翳．可灸一壮．针入一分．

后溪 二穴．木也．在小手指外侧本节后陷中．手太阳脉之所注也．为 ．治目赤生翳，可灸一壮．针入一分．

腕骨 二穴．在手外侧腕前起骨下陷中．手太阳脉之所过也．为原．治目冷泪．生翳膜．头痛．可灸三壮．针入二分．留三呼．

阳谷 二穴．火也．在手外侧腕中锐骨之下陷中．手太阳脉之所行也．为经，治目眩．可灸三壮．针入二分．

留二呼．

养老 二穴．在手踝骨上一空腕后一寸陷中．手太阳 ．治目视不明．可灸三壮．针入三分．

支正 二穴．在腕后五寸．别走少阴．治头痛目眩，可灸三壮．针入三分．

上一页：十五　手少阴心经
下一页：十七　手少阳三焦经


十七　手少阳三焦经 《秘传眼科龙木论》

十七　手少阳三焦经

左右凡六穴

关冲 二穴，金也，在手小指次指之端．去爪甲角如韭叶．手少阳脉之所出也．为井．治目生翳膜，视物不明．

针入一分．可灸一壮．忌慎如前．

液门 二穴．水也．在手小指次指间陷中．手少阳脉之所流也．为荥．治目眩头痛．目赤涩．针入二分．可灸三壮．

中渚 二穴．木也．在手小指次指本节后间陷中．手少阳脉之所注也．为 ．治目眩头痛．目生翳膜．针入一分．可灸三壮．

上一页：十六　手太阳小肠经
下一页：十八　足少阳胆经


十八　足少阳胆经 《秘传眼科龙木论》

十八　足少阳胆经

左右凡四穴

侠溪 二穴．水也．在足小指次指歧骨间本节前陷中．足少阳脉之所流也．为荥．治目外 赤．目眩．可灸三壮．针入三分．

丘墟 二穴．在足外踝下如前陷中．去侠溪四寸五分．足少阳脉之所过也．为原．治目生翳膜．可灸三壮．针入五分．留七呼．

上一页：十七　手少阳三焦经
下一页：十九　足太阳膀胱经


十九　足太阳膀胱经 《秘传眼科龙木论》

十九　足太阳膀胱经

左右凡八穴

至阴 二穴．金也．在足小指外侧．去爪甲角如韭叶．足太阳脉之所出也．为井．治目生翳．针入二分．可灸三壮．

通谷 二穴，水也．在足小指外侧本节前陷中．足太阳脉之所流也．为荥．治目眩．颈项痛．目KT KT ．

可灸三壮．针入三分．

束骨 二穴．木也．在足小指本节后陷中．足太阳脉之所注也．为 ．治目眩，项不可回顾．目内 赤烂．可灸三壮．针入三分．

京骨 二穴．在足外侧大骨下．赤白肉际陷中．足太阳脉之所过也．为原．治目内 赤烂．目眩．针入三分．

可灸七壮．

上一页：十八　足少阳胆经
下一页：二十　推人神所在法


二十　推人神所在法 《秘传眼科龙木论》

二十　推人神所在法

一日足大指．二日外踝．三日股内．四日腰．五日口舌悬壅．六日手掌．七日内踝．八日足腕．九日尻．十日腰背．

十一日鼻柱．十二日发际．十三日牙齿．十四日胃脘．十五日遍身．十六日胸前．十七日气冲．十八日股内．十九日足膝．二十日内踝．二十一日手小指．二十二日外踝．二十三日肝 ．二十四日手阳明两腰．二十五日足阳明．二十六日胸．二十七日膝．二十八日阴．二十九日膝胫颞 ．三十日关元下至足．

以上人神所在之日．禁忌针灸．若遇疾急．不拘．

上一页：十九　足太阳膀胱经
下一页：二十一　推逐时人神所在


二十一　推逐时人神所在 《秘传眼科龙木论》

二十一　推逐时人神所在

子时在踝，丑时在腰．寅时在目．卯时在面．辰时在头．巳时在手．午时在胸．未时在腹．申时在心．酉时在背．

戌时在项．亥时在股．

上一页：二十　推人神所在法
下一页：二十二　推九宫尻神诀


二十二　推九宫尻神诀 《秘传眼科龙木论》

二十二　推九宫尻神诀

一坤踝上艾休加．二震须当在齿牙．三巽乳头连口舌．四中肩井是尻家．五干背面连双耳．六兑手膊莫虚华．七艮项腰莫针灸．八离肋膝最疑他．九坎肘肚脚休犯．记取尻神切莫差．

上一页：二十一　推逐时人神所在
下一页：一　玉石部


一　玉石部 《秘传眼科龙木论》

一　玉石部

凡二十五种

雄黄 味苦甘平．寒大温有毒．治目痛．

矾石 味咸寒无毒．主目痛．一、外台秘要．治目翳及 肉．取矾石最白者．内一黍米大于翳上及 肉上．即令泪出．绵拭之．令恶汁出尽．其疾日日减．翳自消薄便瘥．矾石须真好者．方可用．肘后方治目中风肿赤眼方．白矾二钱．熬和枣丸如弹丸大．以摩上下．食顷止．日三度．二、姚合众方．治小儿目晴上白膜．白矾一分．以水四合．熟铜器中煎取半合．下少白矾调之．以绵滤过．每日三度．点一芥子大．

芒硝 味苦辛大寒．孙真入食忌．治眼有翳．取芒硝一大两．置铜器中急火上炼之．放冷后．以生绢细罗点眼角中．每夜欲卧时．一度点妙．

马牙硝 味甘大寒无毒．点眼药中多用．甚去赤肿．障翳．涩泪痛．经验方．退翳明目白龙散．取马牙硝洗净者．用浓纸裹令按实．安在怀内着肉处．养一百二十日．取出研如粉．入少龙脑同研细．不计年数深远．眼内生翳膜渐渐昏暗．远视不明．但瞳人不破并医得．每点用药末两米许．点目中．

滑石 味甘寒大寒无毒．

石胆 味酸辛寒有毒．主明目目痛．

空青 味甘酸寒大寒无毒．主青盲明目．益肝气．疗目赤肿．去肤翳止泪．唐本空青为眼药之要．日华子空青大者如鸡子．小者如相思子．其青浓如荔枝壳．内有浆酸甜，能点多年青盲．内障翳膜．其壳又可摩翳也．千金方．治眼KT KT 不明．以空青少许渍露一宿．以水点之．

曾青 味酸小寒无毒．主目痛止泪．疗头风脑中寒．

摩娑石 主头痛．

丹砂 味甘微寒无毒．主益气明目．

盐花 味咸温无毒．陈藏器．明目．去皮肤风毒．日华子．明目．止风泪邪气．范汪方．主目中泪出不得开．

即刺痛．以盐如大目许．内目中．习习去盐．以冷水数洗目瘥．药性论．空心漱齿．少许时吐水中洗眼．可夜见小字．

食忌．主眯眼者．以少盐并豉置水中视之．立出．

水银 味辛寒有毒．

朱砂 陈藏器云．水银出于朱砂．则知二物其味同也．妊妇不可服．

石膏 味辛甘微寒．大寒无毒．主中风．日华子云．治头风．

银屑 味辛平有毒．明目．

腻粉 即轻粉也．又名水银粉．味辛冷无毒．

磁石 味辛咸寒无毒．日华子治眼昏．

珊瑚 味甘平无毒．去目中翳．钱相公箧中方．治七八岁小儿眼有麸翳未坚．不可妄敷药．宜点珊瑚散．细研如粉．每日少点之．三日愈．

玛瑙 味辛寒无毒．主目赤烂．

砂 味咸苦辛有毒．妊妇不可服．

石蟹 主青盲．目淫肤翳．细研水飞过．入诸翳相佐．用之点目良．

代赭石 味苦甘寒无毒．主贼风．妊妇不可服．

古文钱 治翳障明目．疗风赤眼．盐酒浸用．

戎盐 治眼赤 烂风赤．细研和水点目中．

井泉石 很大黄 栀子．治眼睑肿．得石决明、菊花．疗小儿眼疳生翳膜．

上一页：二十二　推九宫尻神诀
下一页：二　草部


二　草部 《秘传眼科龙木论》

二　草部

凡五十六种

菖蒲 味辛温无毒．明耳目．药性论．治头风泪下．一寸九节者良．千金方．甲子日取菖蒲一寸九节者．阴干百日．为末．服方寸匕．日三服．耳目聪明不忘．

菊花 味苦甘平无毒．主头风眩肿痛．目欲脱泪出．日华子云．菊有两种．花大气香茎紫者．为甘菊．花小气烈茎青小者．名野菊．味苦甘者入药．苦者不任．治四肢游风头痛．作枕用之．可明目．叶亦可明目也．食疗．甘菊平．

其叶正月采可作羹．茎五月五日采．花九月九日采．并主头风．目眩泪出．食医心镜．甘菊主头风．目眩泪出．可切作羹煮粥．生食亦得．

人参 味甘温．微寒无毒．主除邪气．明目．通血脉．

天门冬 味苦甘平．大寒无毒．主诸暴风湿．保定肺气．

甘草 味甘平无毒．通经脉．利血气．解百药毒．

术 味苦甘温无毒．主风眩头痛．目泪出．圣惠方．治雀目不计时月．用苍术二两．捣为细末．每服一钱．不计时候．以好羊子肝一个．用竹刀子批开．摊药在内．麻绳缠定．以粟米泔一大盏．煮熟为度．患人先熏眼．药气绝即吃之．简要济众．亦治小儿雀目，经验方．苍术不拘多少．用米泔水浸三两日．逐日换水．候满日取出．刮去黑皮．切作片曝干．用慢火炒令黄色．细捣末．每一斤末．用蒸过茯苓半斤．炼蜜为丸如桐子大．空心卧时．温熟水下十五丸．

别用术末六两．甘草末六两．拌合匀．作汤点之．可壮颜色．明耳目．忌桃李蛤雀三日．又治内外障眼．苍术四两．米泔浸七日．逐日换水．后刮去黑皮．细切入青盐一两．同炒黄色为度．去盐不用．木贼二两．以童子小便浸一宿．水淘焙干．同捣为末．每日不计时候．但饮食菜蔬内．调下一钱七分．甚妙．

菟丝子 味辛甘无毒．久服目明．

茺蔚子 味辛甘．微温．微寒无毒．主明目．疗头痛．

柴胡 味苦平．微寒无毒．去肠胃中结气．久服轻身明目．

麦门冬 味甘微寒无毒，主目黄．陈藏器．和车前子、干地黄为丸．服之明目．夜中见光．

羌活 味苦甘平．微温无毒．疗诸贼风．百节痛风．又日华子．治一切风旋．眼目赤痛．独活．即羌活母类也．

车前子 味甘咸．寒无毒．主养肺．明目．疗赤痛．药性论．能去肝中风热．毒风冲眼．目赤肿障翳．脑痛泪出．圣惠方．治久患内障眼．车前子、干地黄、麦门冬．等分为末．蜜丸如桐子大．服之屡有效．

木香 味辛温无毒．

薯蓣 味甘温平无毒．主头面游风．头风．眼眩．久服耳目聪明．

泽泻 味甘咸寒无毒．主风．扁鹊云．多服病患眼．

远志 味苦温无毒．主耳目聪明．去心下膈气．皮肤中热．面目黄．

草龙胆 味苦．寒．大寒无毒．益肝胆气．日华子云明目．

细辛 味辛温无毒．主头痛脑动．益肝胆．通精气．久服明目．陶隐居云．最能除痰明目也．

巴戟天 味辛甘．微温无毒．增志益气．疗头面游风．

芎 味辛温无毒．主中风入脑头痛．除脑中冷．目泪出．多涕．御药院方．真宗赐高祖相国去痰清目生犀丸．

川芎十两．紧小者．粟米泔浸三日．薄切片子．日干为末，作两料入．料入脑麝各一分．生犀半两．重汤煮．蜜杵为丸小弹子大．茶酒任嚼下一丸．头目昏眩．加细辛一分．口眼 斜．炮天南星一分．

黄连 味苦．寒．微寒无毒．主热气目痛． 伤泪出．明目益胆．又治目方．用黄连多矣．而羊肝丸尤奇异．

取黄连末一大两．白羊子肝一具去膜．同于砂盆内研令极细．众手捻为丸如桐子大．每食以暖浆水吞二七枚．连作五剂瘥．但是诸眼目疾及障翳青盲．皆主之．禁食猪肉及冷水．刘禹锡云．有崔承元者．因官治一死罪囚出活之．囚后数年亦病死．一日崔为因内障所苦．丧明逾年．后因半夜叹息独坐时．闻阶除间 之声．崔问为谁．曰是昔所蒙活者囚．

今故报恩至此，遂以此方见告．讫而没．崔根据此合服．不数月眼复明．因传此方于世．又今医家洗眼汤．以当归、芍药、黄连等分．锉细．以雪水或甜水煮浓汁．乘热洗．冷即再温洗．甚益眼目．是风毒．赤目．花翳．皆可用之．其说曰．

凡眼目之病．皆血脉凝滞使然．故以行血药合黄连治之．血得热即行．故乘热洗之．用者无不神效．外台秘要．治目卒痒痛．末黄连．以乳汁浸点目中．抱朴子．乳汁煎黄连．治目中百病．

肘后方．治眼泪出不止．浓煎黄连汁．浸绵拭之．

蒺藜子 味苦辛．微温．寒无毒．主风痒．头疼．咳逆伤肺．肺痿，其叶主风痒．可煮以浴．久服明目．古蒺藜子皆用刺者．治风最良．外台秘要补肝散．治三十年失明．蒺藜子七月七日收．阴干．捣散食．白水服方寸匕．

黄 味甘微温无毒．主安痛补虚．日华子．治头风．热毒．赤目等，药中有益．呼为羊肉．

肉苁蓉 味甘酸咸．微温有毒．主补中．

防风 味甘辛无毒．主头眩痛．恶风风邪．目盲无所见．日华子治风赤眼止泪．

决明子 味咸苦甘平．微寒无毒．主青盲目．淫肤．赤白膜．眼赤痛泪出．唐本主明目．故以决明名之．俗方惟以疗眼也．日华子．治肝气．胁太阳穴治头痛．作枕胜黑豆．治头风明目．食疗．叶主明目．利五脏．食之甚良．子主肝家热毒瓦斯．风眼赤泪．每日服一匙． 去尘．空心水吞之．百日后夜见光物也．外台秘要．治积年失明．不识人．

决明子二升．杵散．食后以粥饮方寸匕．千金方．治肝毒热．取决明子作菜食之．

五味子 味酸温无毒．日华子．治风明目．

地肤子 味苦寒无毒．去皮肤中热气．久服耳目聪明．外台秘要．治目痛及眯目．忽中伤因有热瞑者．取地肤子白汁注目中．

干姜 味辛温．大热无毒．逐风邪．唐本久服令眼暗．肘后方．治身体重．小腹急热．必冲胸膈．头重不能举．

眼中生翳．干姜四两．末温和温服．覆取汗得解．集验方．治头旋眼眩．干姜为末．热酒调半钱．立效．

当归 味甘辛．温．寒无毒．日华子治一切风．

芍药 味苦酸平．微寒有小毒．通顺血脉．药性论．能治肺邪气．日华子．治头风痛．明目．赤 肉．赤色者．

别本注．赤者利小便．下气．白者止痛散血．

瞿麦 味苦辛寒无毒．明目去翳．孕妇不可食．日华子云．治眼目赤肿痛．

玄参 味苦咸．微寒无毒．补肾气．令人目明．

秦艽 味苦辛平．微温无毒．疗风．无问久近．

知母 味苦寒无毒．疗膈中恶及风汗．多服令人泻．日华子．润心肺补不足．虚劳．

贝母 味辛苦平．微寒无毒．主目眩项直．药性论．末之点眼．去肤翳．

白芷 味辛温无毒．主头风侵目泪出．头眩．目痒．药性论．除风邪．明目止泪．日华子．治目赤 肉．百一选方都梁丸．王定国因被风吹．项背拘急．头目昏眩．太阳并脑俱痛．自山阳拿舟至泗州求医．杨吉老既诊脉．即与药一弹丸便服．王因款话．经一时再作．并进两服．病若失．王甚喜．问为何药．答曰．公如道得其中一味即传此方．王思索良久．自川芎、防风之类．凡举数种皆非．但一味白芷耳．王益神之．此药初无名．王曰．是药处自都梁．人可名都梁丸也．大治诸风眩晕．妇人产前后．乍伤风邪．头目昏重．及血风头痛．服之令人目明．凡沐浴后．服一二粒甚佳．

方用香白芷大块．择白色新洁者．先以棕刷刷去尘土．用沸汤泡洗四五遍．为细末．炼蜜丸如弹子大．每服一丸．多用荆芥点茶蜡．细嚼下．食后常服．诸无所忌．只干嚼咽亦可．

黄芩 味苦平．大寒无毒．疗痰热．胃中热．

前胡 味苦．微寒无毒．主风气头痛．推陈致新．明目．

本 味苦辛．温．微寒无毒．主除风头痛．

天麻 味辛平．微温无毒．疗风无问久近．

牡丹皮 味辛苦．温．微寒无毒．疗头痛头风．萧炳云．白补赤利．

芦荟 味苦寒无毒．主热风．脑间热气．明目．

胡黄连 味苦辛平无毒．疗风．唐本补肝胆．明目．

附子 味辛甘．温．大热有大毒．主风寒．张文仲方．疗眼暴赤肿．碜痛不得开．又泪出不止．削附子黑皮．

末如蚕粪屎．着 中．以定为度．孕妇不可服．

乌头 味辛甘．温．大热有大毒．主中风．目中痛．不可久观．孕妇不可服之．

半夏 味辛平．微寒有毒．主头眩．悦泽面目．消胸膈痰热．堕胎．

大黄 味苦．寒．大寒无毒．主推陈致新．和五脏．除痰实．肠间结热．

葶苈 味辛苦．寒，大寒无毒．治面目浮肿．中风．

桔梗 味辛苦．微温有小毒．补血气．除寒热风痹．日华子云．补虚养血．

旋复花 味咸甘．温．微冷利有小毒．主目中眵 ．

牛膝 圣惠方．治眼卒生珠管．牛膝并叶捣绞取汁．日三四度点之．

白蒿 深师方．取白艾蒿十束．如升大．煮取汁．以曲及米一如酿酒法．候熟稍稍饮之．但是面目有疮．皆可饮之．斗门方治火眼．用艾烧令烟起．以碗盖之．候烟上碗成煤取下．用温水调化．洗火眼即瘥．更入黄连甚妙．

菥 子 崔元亮疗眼热痛泪不止．以菥 子一物．捣筛为末．欲卧时．以铜箸点眼中．当有热泪及有恶物出．

并去 肉．可三四十夜点之甚妙．

仙灵脾 经验方．治疮毒入眼．以灵脾、威灵仙．等分为末．食后米汤下二钱匕．小儿半钱．

夏枯草 简要济众方．治脾虚．目睛疼．冷泪出不止．筋脉痛．及眼羞明怕日．补肝散．夏枯草半两．香附子一两．共为末．每服一钱．腊茶调下．无时候服．

上一页：一　玉石部
下一页：三　木部


三　木部 《秘传眼科龙木论》

三　木部

凡二十九种

桂 味甘辛．大热，有小毒．主利肝肺气．头痛．日华子治一切风．明目．

松脂 味苦甘温无毒．除胃中伏热．

枸杞 味苦寒．根名地骨皮．大寒．子微寒无毒．春夏采叶．秋采茎实．冬采根．药性论．叶和羊肉作羹．益人甚．除风明目．若渴可煮作饮．代茶饮之．主患眼风障．赤膜．昏痛．取叶捣汁．注眼中妙．千金方．治肝虚．或当风眼泪．枸杞最肥者二升．捣破．纳绢袋中．置罐中．以酒一斗浸干．密封勿泄气．三七日．每旦饮之．任性勿醉．肘后方．疗目热．生肤．赤白眼．捣枸杞汁点眼立效．外台秘要．疗眼暴赤．天行肿痒痛．地骨皮三斤．水三斗．煮取三升．绞去渣．更内盐一两．炒取二升．敷目．或加干姜二两．

柏实 味甘平无毒．主益气除风．久服耳目聪明．

茯苓 味甘平无毒．主开胸腑．调脏气．雷公云．凡采得捣令细．于水盆中绞令浊．浮者去之．是茯苓．而若误服之．令人眼中 子．并黑睛点小兼目盲．记之．

琥珀 味甘平无毒．日华子明目．摩翳．

黄柏 味苦寒无毒．疗目热赤肿．日华子洗肝．明目止泪．

楮实 味甘寒无毒．主明目．叶亦入方用．外台秘要．点眼翳．取楮白皮暴干．合作一绳子如钗股．火烧作灰．

待冷细研如面．每点于翳上．日三五度渐消．

蔓荆 味苦辛．微寒．平温无毒．主明目．头风痛．目泪出．日华子治赤眼．

蕤核 味甘．温．微寒无毒．主明目．赤肿痛泪出．目肿 烂．图经刘禹锡传信方．所注法最奇．云眼风泪痒．

或生翳．或赤 ．一切皆主之．宣州黄连捣筛末．蕤仁去皮研为膏．缘此性稍湿．末不得故耳．与黄连等分合和．取无虫干枣二枚．割头少许留之．去却核．以二物满填于中．却取所割下枣头．根据前合定．以小绵裹之．惟薄绵为佳．以大茶碗量水半碗．于银器中．文武火煎取一鸡子．以来．以绵滤．待冷点眼．万万不失．前后试验数十人皆应．今医家亦多用得效．故附之．

藿香 微温疗风．

乳香 微温．日华子味辛热．微毒．去恶风．

桑叶 主除寒热．日华子暖无毒．除风痛．春叶未开时．可作煎服．治一切风．经验方．治青盲．此一法当根据而用之．视物如膺鹘者有此效．正月八．二月八．三月六．四月四．五月五．六月六．七月七．八月二十．九月十二、十七．十月二十二．月晦．每遇上件神日．用桑柴灰合以煎汤．沃之于瓷器中．澄令极清．以药稍热洗之．如觉冷．即重汤煮令得所．不住手洗．遇上件日不得不洗．缘此神日本法也．

栀子 味苦．寒．大寒无毒．疗目热赤痛．胃中热气．

麒麟竭 味甘咸平有毒．小破积血．日华子．此药性急．亦不可多使．

龙脑 味辛苦微寒．一云温平无毒．主明目．去目赤肤．海药谨按陶弘景云．主内外障眼．又有苍龙脑．用点眼则有伤．切宜择用．

枳壳 味苦酸．微寒无毒．止风痛．日华子．除风明目．及肺气．食医心镜．用枳壳一两．杵末．如茶法煎用．

明目．

秦皮 味苦．微寒．大寒无毒．去风除热．目中青翳白膜．可作汤洗目．药性主明目．去肝中久热．两目赤肿疼痛．风不止泪．秦皮一升．水煎澄清．冷洗赤眼极效．外台秘要．治赤眼及睛上疮．秦皮一两．清水一升．于白碗内浸．春夏一食时以上．看碧色出．即以箸头缠绵．仰卧．点所患眼．仍洗从大 中满眼着．微痛不畏．良久三五饭间．

即侧卧．沥却热汁．每日十度．以上着不过两日瘥．又治眼因赤瘥后翳晕．秦皮一两．切．水一升五合．煮取七合．澄清渍目中．

没药 味苦平无毒．主目中翳晕痛．肤赤．

五倍子 味苦酸平无毒．疗肺脏风．博济方．治风毒上攻眼目．肿痒涩痛不可忍者．或上下睑 赤烂．浮翳瘀肉侵睛．神效驱风散．五倍子一两．蔓荆子一两半．同杵末．每服二钱．水二盏．铜石器内煎及一盏．澄滓热淋洗．留滓．二服又根据前淋洗．大能明目去涩痒．

密蒙花 味甘平．微寒无毒．主青盲．肤翳赤涩．眵多泪．消目中赤脉．及疳气攻眼．

诃梨勒 味苦温无毒．图经取其核．入白蜜研注目中．治风赤涩痛神效．

石南 味辛苦中有毒．能逐诸风．

钩藤 微寒无毒．

突厥白 味苦．

槐木 千金方．疗肝赤眼．取槐木枝如马鞭大．长二尺作一段．齐头．麻油一匙．置铜钵中．且使童子一人以其木研之．至瞑．令仰卧．以涂向眼 ．日三度瘥．又方．明目黑发．取槐子于牛胆中渍阴干．百日食后吞槐子一枚．

十日身轻．三十日白发黑．百日内通神．食医心镜明目方．嫩槐叶一斤．蒸如造炙肝．取叶研末．如茶法煎．呷之．

牡荆木 肘后方．疗目卒痛．烧荆木出黄汁．敷之．

鸡舌香 抱朴子用此香入黄连乳汁煎．治目中病．

苦竹 孙真人食忌．治目中赤 痛如刺．不得开．肝实热所致．或生障翳．苦竹沥五合．黄连二分．绵裹入竹沥内浸一宿．以点目中数度．令热泪出．凡叶竹皆可煎汤饮之．盖竹叶能生胆上膏．

上一页：二　草部
下一页：四　人部


四　人部 《秘传眼科龙木论》

四　人部

凡二种

乳汁 味甘平无毒．唐别录．首生男乳．疗目赤肿痛多泪．又取和雀屎去赤 肉．肘后方．疗目热生肤赤白膜．

取屎细直者．以人乳和敷自消烂尽．陈藏器． 眼睛和乳汁研滴目瞳子．能见云外物．又主目病．以象睛和乳汁滴目中．

怀孕妇人爪甲 取研细末．置目中去障翳．

上一页：三　木部
下一页：五　兽部


五　兽部 《秘传眼科龙木论》

五　兽部

凡十四种

麝香 味辛温无毒．疗风毒．去目中肤翳．雷公．凡使麝香．并用子日开之．不用苦．细研筛用．孕妇不可服．

牛黄 味苦平有小毒．孕妇不可服．

熊脂 味甘．微寒温无毒．日华子治风．疗头旋．

酥 酸微寒．日华子．益心肺．陈藏器．堪用诸膏摩风肿．

牛胆 味苦大寒．益目睛．药性论，腊月牝牛胆．盛黑豆一百粒．后百日开取．食后夜间吞三七粒．镇肝明目．

黑豆盛汁．不计多少．

牛肝 主明目．

青羊胆 主明目．药性论．青羊肝服之明目．胆点眼．主赤障白膜风泪．食疗治肝风虚热．目赤暗痛．热病后失明者．以青羊胆或子肝薄切．水浸．敷之极效．生子肝吞之尤妙．主目失明．取 肝一斤．去脂膜薄切．以未着水新瓦盆一口．揩令净．铺肝于盆中．置于炭火上爆．令脂汁尽．候极干．取决明子半升．蓼子一合．炒令香为末．和肝捣之为末．以白蜜浆下方寸匕．食后服之．日三．加至三匕止．不过三剂．目极明．一年服之妙．夜见文本并诸物．其羊即骨历羊是也．当患眼痛涩．不能视物．及看日光并灯火光不得者．取熟羊头眼睛中白珠子二枚．于细石上和枣汁研之．取如小麻子大．安眼睛上仰卧．日二夜二．不过三四度瘥．千金方治目赤及翳．羊眼睛暴干为末．敷两目．又敷目KTKT ．青羊肝内铜器内煮．以面饼覆面上．上钻两孔如人眼．止以目向上熏之．肘后方．治目暗．热病后失明．

以羊胆敷之．旦暮时各一敷之．梅师方．眼暗．黄昏不见物者．以青羊肝切．淡醋食之．煮亦佳． 羊角主青盲．明目痒气风头痛．

羚羊角 味咸苦．寒．微寒无毒．主明目．

犀角 味苦酸咸．寒无毒．疗头痛．日华子镇肝明目．

虎睛 日华子镇心．

兔肝 主目暗．孟诜．肝主明目．和决明子作丸服之．又主服丹石人上冲眼暗不见物．可生食之．一如服羊子肝法．日华子．肝明目．治头旋眼痛．

猪肝 方家多用之．外台秘要，疗目盲猪胆一枚．微火上煎之．可丸如黍米大．内眼中食顷良．又翳如重者．

取猪胆白皮曝干．合作小绳子如粗钗股大．火烧作灰．待冷．便以灰点翳上．不过三五度．

犬胆 圣惠方治眼痒急赤涩．用犬胆汁注目中．食疗上伏日采犬胆．以酒调服．明目．去眼中浓水．

马齿 刘涓子．主目有白翳息肉．取齿一大握．洗．和朴硝少许．杵．以绢裹安眼上．数易之．

上一页：四　人部
下一页：六　禽部


六　禽部 《秘传眼科龙木论》

六　禽部

凡二种

白鹅膏、斑鸠 味甘平无毒．主明目．

上一页：五　兽部
下一页：七　虫鱼部


七　虫鱼部 《秘传眼科龙木论》

七　虫鱼部

凡十七种

石蜜 味甘平．微温无毒．明目．葛氏方．目生珠管．以蜜涂目中．仰卧半日．乃可洗去．生蜜佳．

蜜蜡 味甘微温无毒．集验方．治雀目如神．黄蜡不以多少．器内溶成汁．取出．入蛤粉相合得所．成球．

每用以刀子切下二钱．以猪肝二两．批开掺药在内．麻绳扎定．水一碗．同入铫子内煮熟．取出乘热熏眼．至温冷并肝食之．日二．以平安为度．

牡蛎 味咸平．微寒无毒．陶隐君．左顾者雄．故名牡蛎．

珍珠 味寒无毒．粉点目中．主肤翳障膜．

石决明 味咸平无毒．主目障翳痛．青盲．日华子凉明目．壳磨翳障．亦名九孔螺也，图经．壳大者如手．小者如三两指．海人亦啖其肉．亦取其壳渍水洗眼．七孔者良．十孔者不佳．

鲤鱼胆 味苦寒无毒．主目热赤痛，青盲明目．药性论．目赤痛翳痛．食疗．胆主除目中赤及热痛．点之良．

蝉蜕 味甘寒无毒．御药院．治头风目眩．为末饮汤下．

白僵蚕 味咸辛平无毒．日华子．治一切风病．

青鱼胆 味甘平．微寒无毒．主目暗．滴汁目中．

贝子 味咸平有毒．主明目．一名贝齿．千金方．点小儿黑花．眼翳涩痛．用贝齿一两．作烧灰研如粉．入少龙脑点之妙．又去目翳．贝子十枚．烧灰细筛．取一大胡豆着翳上卧．如炊一石米久．乃灭．息肉者．加珍珠与贝齿等分．

蛇蜕 味咸甘平无毒．主明目．

蝎 味甘辛有毒．疗诸风．口眼 斜．

乌贼鱼 经验方．治疳眼．取乌鱼骨、牡蛎．等分为末．糊丸如皂角子大．每服用猪肝一具．药一丸．清米泔内煮肝熟为度．和肝食．用煮肝泔水下三两服．

蛴螬 千金方．治稻麦芒入眼．取蛴螬．以新布覆目上．持蛴螬从布上摩之．其芒着布上．

蜘蛛 外台秘要．治疣目．以蜘蛛网丝缠绕．自落．

田中螺 药性论．治肝热．目赤肿痛．取田中螺大者七枚．净洗．新汲水养去秽泥．重换水一升浸洗．仍旋取于干净器中．着少盐花于口上．承取自然汁．用点目．逐个如此．用了却放却之．百一方．治目痛累年．或三四十年．

方取生海螺一枚．螺口开．以黄连末内螺口中．令螺饮黄连汁．绵注取汁着 中．

白鱼 即衣鱼是也．外台秘要．治目翳．白鱼末．着少许于翳上．

上一页：六　禽部
下一页：八　果部


八　果部 《秘传眼科龙木论》

八　果部

凡一种

杏仁 广利方治眼筑损 肉出．杏仁七枚去皮细嚼吐于掌中．及热以绵裹箸头．将点 肉上．不过四五度瘥．

左慈秘诀杏不用多食．令人目盲．千金方治头面风眼 ．鼻塞眼暗．冷泪．杏仁三升为末．水煮四五沸．洗头令汁尽．

三度瘥．

上一页：七　虫鱼部
下一页：九　米谷部


九　米谷部 《秘传眼科龙木论》

九　米谷部

凡二种

小麻油 大寒无毒．主风气．去头浮风．千金方．治物落眼中．以清水研好墨点．

青 味甘寒无毒．主益气补脑．久服耳目聪明．

上一页：八　果部
下一页：十　菜部


十　菜部 《秘传眼科龙木论》

十　菜部

凡七种

芜菁 味苦温无毒．子主明目．唐本北人又名蔓菁子．主目暗．千金方．常服明目．洞视肝肠．芜菁子三升．

以苦酒三升煮令熟．日干筛末．以井花水服方寸匕．加至二三．日三服．

瓜蒂 味苦寒有毒．日华子治脑寒．热痈眼昏．

马齿苋 主目盲白翳．子明目．仙经用之．食医心镜．主青盲白翳．除邪气．利大小肠．去寒热．马齿苋实大升．

捣为末．每一匙煮葱豉粥和搅食之．煮粥及着米糁五味作羹亦得．

假苏 味辛温无毒．主寒热．唐本注．即菜中荆芥是也．陈者良．主血劳．风气头痛．头旋眼眩．经验方．产后中风．眼反折．四肢搐搦．下药可立待应效．以如圣散．荆芥穗为末．酒服二钱匕．后方治一切风口眼偏斜．青荆芥一斤．青薄荷一斤．一处砂盆内研．生绢绞汁于瓷器内．看浓薄煎成膏．余滓三分去一分．漉滓不用．将二分滓日干为末．以膏和为丸如梧桐子大．每服二十丸．早至暮可三服．忌动风物．

葱实 味辛温无毒．主明目．食医心镜理眼暗．补不足．葱实大半升．为末．每度取一匙头．水二升．煮取一升半．滤取滓．葺米煮粥食良．久食之．又捣葱实丸蜜如梧桐子大．食后饮汁服一二十丸．日二三服．亦甚明目．

白 荷 唐本注．治稻麦芒入眼中不出．以汁注眼中即出．

苦匏瓠千金方．治眼暗．取七月七日苦苦瓠瓤白．绞取汁一合．以酢一升．古文钱七文和渍．微火煎之减半．

以沫内目 中．又去翳法．以石胡荽内鼻中．翳自落．亦名鹅不食草．

上一页：九　米谷部
下一页：附　葆光道人眼科龙木集


附　葆光道人眼科龙木集 《秘传眼科龙木论》

附　葆光道人眼科龙木集

夫六识之中．以眼为上．称为日月．喻以骊珠．记二两下以玄黄．脏四气而通胆．胆视故得身安．明达规矩．全躯莫贵乎斯．上士之人．自调五脏．而能养神之安．即使脏和．和则眼目清洁．时遇失养．治疗易痊．纵有微 ．容可驱遣．中士之人．犹能眼动静．自晓节宜，设使气厄．亦能除矣．下等之类．损益既昧．寒暄失宜．但有疾证．不能疗矣．遂有所伤者也．故致如目者．惟轻膜果里水．水之性澄清．不奈纤埃．易致其损．皎洁莹净．无不鉴明．贵如宝珠．故曰明珠者．凡举动瞻视．假借三光．设若外视昧则内视．昧则内视不明．内明则外视即耀．故眼五脏之中主也．瞳人及黑晴．肾之主也．白睛应肺．总管于肝．明孔遍通于五脏．气若少乱．目生患也．五脏既安．何敢有损．是以枝病花衰．根枯叶落．若内有所伤．则外生诸疾也．又曰．目者．精气之余也．心之主．肝之管也．五脏之精．气皆主于目．骨之精气为瞳人．筋之精为白睛．肉之精为约束．是以筋血气骨之精．为目瞳人共成也．夫忧愁思虑．皆会于心神．肝藏魂．肾藏志．肝为中将．取决于胆．会气于心．而主于目．目者．五脏之精气也．五脏有病．皆形于目．目赤．则病在于心．目白在肺．目青在肝．目黄在脾．目黑在肾．不可明者．病在胸中．气失则目瞑．气绝则目暗．肝气通于目．肝气和．则色明．肝有病．则目夺精而眩．肝中寒．则目昏而瞳人痛．邪伤肝．则目青目黑．瞻视不明．肝有实热．则眼痛如刺．肝若虚寒．则目眩流涕．瞻视生花．肝若劳寒．则混而不欲开．肝气不足．则目昏暗．迎风有泪．视物不明．然冲睛目皆赤痛．瘀肉生息．睛目黄．胆与肝合．胆虚．则阴邪所伤．目中生花．肝热．则目中多赤痛泪出．肝不和．则昏而热．中风欲疼则泪出．文云肝久实热．目赤涩痛息肉．故目者．五脏中气所成也．又曰目中有五轮．夫五轮者．有风轮．有血轮．有气轮．有水轮．有肉轮．乃应于五脏．随气所产也．肝之色青．其味酸．属东方甲乙木也．旺于春．气通于左目．属甲为阳．右目属乙为阴．肝主风．故曰风轮也．虽有其名．而形状难晓．与水轮相辅之也．心之色赤．其味苦．属南方丙丁火也．旺于夏．心主血．故曰血轮也．血轮与肉轮相辅．赤黑色是也．此轮忌之针．脾之色黄．其味甘．属中央戊己土．旺于四季．各一十八日．脾主肉．故曰肉轮也．肉轮在外．郁郁黄白金色也．白睛也．肺之色白．其味辛．属西方庚辛金也．旺于秋．故肺主气．故曰气轮也．在肉轮之下．隐而不显也．肾之色黑．其味咸．属北方壬癸水也，旺于冬，故曰水轮也，水轮在四轮之内．为四轮之母．能以克明视万物．故乃呼为瞳仁．肝脏有病．应于风轮．病则迎风有泪．视物烟生．夜退昼增．涩疼裹白．或青翳拂拂．似蝇联之状．此乃肺家之病也．宜治肺经．心脏有病．应于血轮．病则满眼飞花兢起．散乱纵横． 肉渐沿目睛．两 泪淹赤烂．此心经之病也．脾脏有病．应于肉轮．病则睑生肉．瞳人有病． 乱涩疼．眼见飞花撩乱．文如毛发纵横．夜半即甚．黄昏日午增于早起．此脾经之病也．肺脏有病．应于气轮，病则如云遮日．逡巡即渐分明．一如云影申花．或似飞蝇相赶．此乃肝经受病也．肾脏有病．应于水轮．病则满眼黑花簇簇．雾气昏昏．视一物如二物．睹太阳如底．此肾病也．宜治肾经．余皆仿此．且夫病有多端．其说非一．今将眼科不能言详细．妄说多端．在夫精妙．一一具载于后．

上一页：十　菜部
下一页：五轮歌


五轮歌 《秘传眼科龙木论》

五轮歌

风轮肝木

东方生木木生风．本脏于肝在两中．饥饱不均生热毒．睛疼有翳热浸瞳．

血轮心火

心属南方火丙丁．热风流入脏中停．眼 两头生赤涩．远视铜环似碎星．

肉轮脾土

脾属中央土最尊． 肉攀睛起黑云．胞沿肿痛羞明涩．赤脉来侵障犯睛．

气轮肺金

脏肺停流热毒生．满眸微觉滴乳轻．但将凉药宣肠胃．免使昏昏滴血轮．

水轮肾水

肾脏元来受贼邪．上生两眼内生花．分明蝴蝶交加舞．莫待朦胧似雾遮．

上一页：附　葆光道人眼科龙木集
下一页：八廓歌


八廓歌 《秘传眼科龙木论》

八廓歌

关泉廓

小肠之腑属关泉．受病先从心胆传．两 多生热泪痒．但调经脉自然痊．

养化廓

三焦有病肝中藏．冒暑冲风时犯光．凉膈邪犹留中宫．连投热药病难当．

抱阳廓

内抱真阳是命门．眼前花乱色难分．不能补肾调肝胆，赤脉交加热有根．

传道廓

道传为士本经根．肺家壅滞热风侵．太阳若顺应须愈．病涩之时翳犯睛．

水谷廓

食气伤脾在胃中．更加积热两相冲．胞沿渐肿侵睛赤．不解中宫热不通．

津液廓

膀胱为水肾为元，冷热相刑本截居．青赤翳来轮廓内．非凭妙手不能除．

清净廓

视物依稀似雾中，似雾隐手障睛瞳．更加冷泪频频下．此是肝家虚冷攻．

会阴廓

肾中之病有因由．酒色气多有带忧．莫道睛疼无大咎．那堪障翳裹睛休．

夫眼者．乃天地之日月也．天地清净．日月光明．天地昏瞑．日月薄蚀，经云．眼应于肝．旺在春三月．作魂神宝．眼为户牖所通．万物无不睹之．好恶是非．自然分别．自少及长．疾病多般．皆是谋养有乖．致使眼目生患．凡人多食热物．或食五辛．喜怒无时．淫欲不节．冲寒冒暑．坐湿当风．恣意喧呼．狂情啼叫．长夜不寐．天日无闲．极目视高．凝神远望．或久处烟火．或博戏经时．拈掇多年．雕镌画绣．灯下细书．月中读书．皆能耗散精华．大能损目．更有驰骋田猎．冒涉霜雪．向日延风．昼夜不息．皆是损目之因．恣一时之快意．为目病之根源．所以疾生眼目，凡有养性之事．必须慎之．终身保息．自然无忧．永无眼目之患也．

上一页：五轮歌
下一页：钩割针镰法


钩割针镰法 《秘传眼科龙木论》

钩割针镰法

夫眼之内．两头皆赤有息肉者．宜钩起．以铍针割取令尽．如未全尽．可再取之．以尽为度．或以镰．或以细针以线穿．用口衔定线头牵起．以铍针折起，令离黑珠，向日割之．割了以火熨．令断其势．即不再生，不然则二三年仍前发动．生者粘睛不落．则云难疗∶须审细察之．绝浓者入水轮．即以细针篦子折起，勿使损掣瞳人．切须稳当．不得粗心大胆，瞳人前薄不易伤损．凡钩割取．用针不得在旦，旦则腹空．即晕闷便倒，须用人扶头，若有此疾．皆是虚弱之人．宜缓缓调理．但凡钩针．不得一时促急取之．须自斟酌．渐次镰脱遮．无晕闷之患也．若有赤脉 肉．宜针镰也．可看所患相应．大宜仔细．不可潦草便用此法．恐有侵睛肿疼之患．慎之慎之．

上一页：八廓歌
下一页：论眼捷法


论眼捷法 《秘传眼科龙木论》

论眼捷法

夫眼之圣功莫大焉，且如眼生黑花者，如不患眼相似．何以辨之．切须仔细．看瞳人生黑角五六分者．乃真黑花也，此疾因损虚房室得之．若瞳人间微小生黑角气．黑花也，因饥饱劳心得之．若热花者．只白晕侵睛．可辨也．若眼中生翳者．从上生下者难治也．自下而上者亦易治．若头尾生者亦可治也．大凡肉障之眼．宜仔细详审缓看，瞳人间里有白者．是肉障也．凡五风患候者．瞳人间尽是也．此证切须缓缓推详．使患者复旧也．

上一页：钩割针镰法
下一页：论眼昏花捷要


论眼昏花捷要 《秘传眼科龙木论》

论眼昏花捷要

且夫医眼之法．最为多端．非则一体．不可以为轻慢．如患目昏不明．非有一状．肝肾虚．而近视不快．脾虚．而见白花．气虚．而瞻视茫茫．血虚．则飞蝇散乱．血冷．则瞳人开张．肾虚．则瞳人缩小．或不明者．气不和也．黑花散乱者．乃精血虚也．更迎风泪不止者．或昏．是思虑伤也．膀胱损也．最宜用和血壮气，切不可针镰割点．只宜服收花平补之药也．

上一页：论眼捷法
下一页：七十二问


七十二问 《秘传眼科龙木论》

七十二问

【第一问．】眼赤痛者何也．答曰．此乃五脏积毒于肝之外家．受邪热．使血乱于肝经．故目赤而痛也．服局方八正散．

局方八正散方

车前子 瞿麦 扁蓄 滑石 甘草 栀子 木通 大黄（各等分）

上 咀．每服一两．水二钟．灯心七茎．煎至八分．去滓．食后温服．

【第二问．】目赤而不痛者何也．答曰．此肝之实也．肝者血源．其候在目．血乃肝之实．血盛则流入四肢．血气上冲．

流注于目．血侵于睛，睛受其血．故赤而不痛．宜用局方拨云散．秘方顺肝散、退赤散．如治目痛．热泪流．昏涩肿胀，宜用秘方拨云散方．

局方拨云散方

羌活 防风 柴胡 甘草（各等分）

上为末．每服二钱．水一钟半．煎至一钟．临卧薄荷 菊花茶清汤下．亦得忌用藏盐酱酢湿面炙爆．发热动风等物．

秘方顺肝散方

生地黄 当归 大黄 栝蒌仁（各等分）

上为末．每服一钱．水一钟调下．或用新汲水半钟调下．

退赤散方

生地黄 木通 甘草 栀子（各等分）

上为细末．每服二钱．用竹叶汤调下．食后日进三服．

秘方拨云散方

川芎 荆芥 薄荷 甘草 决明子 当归 防风 熟地黄 木贼 旋复花 大黄 石膏（各等分）

上为细末．每服二钱．食后用茶清调下．如目赤 肉侵睛者．用淡竹叶汤调下．

【第三问．】目赤者何也．答曰．此肝之虚也．肝生木．木生火．火发木灭．火属心．赤灌大 ，侵睛则肿．宜服秘传黄丸、活血煎、当归丸．

秘传黄 丸方

黄 （蜜炙） 防风 茴香（炒） 白蒺藜（炒） 牡丹皮（各等分）

上为末．酒糊为丸如桐子大．每服三十丸．食后盐汤下．或酒亦可．妇人用艾醋汤下．

活血煎方

当归（一两） 地黄 川芎 香白芷 羌活（各五钱） 乳香 没药（各一钱另研）

上为细末，炼蜜为丸桐子大．每服三十丸．薄荷 荆芥汤下．或茶清亦可．

当归丸方 上方秘传黄 丸内去黄 ．加当归．名当归丸．

【第四问．】大 赤者何也．答曰，此心实也．五轮分布．大 属心．心者．帝王南面之尊．其候在大 赤者．乃心实也．宜用三黄丸、菊花散．

三黄丸方

黄连（去皮） 黄芩（去芦） 大黄（各等分）

上为细末．炼蜜为丸如桐子大．每服三十丸．热水送下．如脏壅实．加栝蒌．小儿积．宜可服之．

菊花散方

白蒺藜（炒） 羌活（去芦） 木贼（去节） 蝉蜕（三两去头足） 菊花（六两去梗）

上 咀．每服三钱．食后临卧茶清调下．常服清利头目．洗肝去风．忌发风淹炙爆等物．

【第五问．】小 赤者何也．答曰．此心之虚也．心者．五脏六腑之宗．上应荣卫．其属南方之位．五行生杀．火生土．

土实则火虚．小 赤者．心之虚也．宜服茯苓散、定光朱砂膏．

茯苓散方

白附子 玄参（各五钱） 白茯苓（七钱五分） 川续断 白僵蚕（各一两）

上 咀．每服三钱．水一钟半．煎至半钟．去渣温服．

定光朱砂膏

滑石（水飞） 沙蜜（各五钱） 朱砂 片脑上为极细末，煎蜜作膏．每用铜箸点大小 内立效．

【第六问，】目睛多泪出者何也．答曰．此乃肺之实也．肺乃西方庚辛金也．金生水．水发则流注．金属肺经．则其色白．五轮八廓经曰．泪本肺之精华．目出眵而硬者．肺之实也．宜用秘方泻肺汤．

泻肺汤方

桑白皮 地骨皮 甘草（各等分）

上 咀．每服一两．水一钟半．煎至一钟．食后服．

【第七问．】怕日羞明者何也．答曰．此脾之实也．脾属土．土生湿气．气结传肺．肺受脾邪．上腾于目．目受脾之湿气．脾主肌．内热难开．属太阳．真气腾其上．土湿稍胜．精华涩结．不荣于目．宜用秘方密蒙花散、千里光汤、局方羊肝丸．

千里光汤方

千里光（即石决明） 海金沙 甘草 菊花（分两同）

上 咀．每服八钱．水一钟半．煎至一钟．去渣食后温服．

秘方密蒙花散方

石决明（ ） 木贼 枸杞子 白蒺藜 青葙子 羌活 菊花 蔓荆子（各等分）

上 咀．每服一两．水二钟．煎至一钟．去渣食后温服．

局方羊肝丸

白羊肝一具（净洗去膜） 黄连（细罗）

上将羊肝先安盆内．研烂．旋旋入黄连末拌匀得所．为丸如桐子大．每服四十丸．食后温浆水下．连作五剂．诸般眼疾．障翳青盲皆主之．禁食猪肉及冷水．

【第八问．】视物不明者何也．答曰．此脾脏虚也．目轮属五脏．青黄白黑也．黄轮属脾．即揭睛是也．目本应其色青．

属木．脾土被肝木所克．青黄相争．不青不黄．目睛杂色．而视物不明也．宜服秘方苍术汤、千里光汤（方见前）．

秘方苍术汤方

苍术 玄参 甘草 远志 茺蔚子（各等分）

上 咀．每服五钱．水一钟半．煎至一钟．秦皮一片．食后温服．渣再煎．

【第九问，】眼常见黑花如绳牵者何也．答曰．此肾脏之实也．肾属水．其应北方黑色．乃肝之母．母实．肝肾之邪伤于经，胆者目之经．神水之源．肾邪入目．时复落落蝇羽者．肾之实也．宜用秘方猪苓汤，苦参汤．

秘方猪苓汤方

猪苓 木通 栀子 大黄 金毛狗脊 蓄（各等分）

上 咀．每服五钱．水一钟半．煎至一钟．去渣温服．无时．

苦参汤方

苦参 地骨皮（各半两） 丹参（三钱） 乳香（三钱另研）

上 咀．每服五钱．水一钟半．煎至一钟．去渣温服．无时．

【第十问．】迎风有泪者何也．答曰，此肾家虚也．五轮曰黑睛属肾．肝属木．木生风．肾属水，水枯不能滋木．故迎风有泪．肾之虚也．用石燕子散、艾煎丸、蚕沙汤．服此药一止其泪．大有神效．

石燕子散方

石燕子（一双 醋淬十次） 玳瑁 羚羊角（各一两） 犀角（五钱）

上为末．用好酒薄荷汤或茶清．食后调下．

艾煎丸方

艾叶（醋炒） 肉苁蓉 川牛膝（酒浸） 甘草 桑叶（向东者用） 山药 牛膝（炒） 当归（各等分）

上为末极细．炼蜜为丸如桐子大．每服十丸．茶清调下．

蚕沙汤方

蚕沙（四两炒） 巴戟（去皮） 川楝肉 马蔺花（各二两去梗）

上为细末．每服二钱．无灰酒．不拘时候调下．

【第十一问，】目中红筋附睛者何也．答曰．此乃心之肝也，心属火．火主血．肝属木．木主筋．血侵于筋者．肝之候．

血者肝之源．传入目．渐灌瞳人．故曰侵睛也．宜服当归散主之．

当归散

当归 防风苗（炮） 蒺藜（炒） 牡丹皮（各等分）

上为末．每服二钱．生葱薄荷茶清调下．或作 咀．煎服亦可．

【第十二问．】白膜遮睛者何也．答曰．此乃肺克肝也．肝属木．肺属金．金能克木．金色白．风邪肺克肝也．甚则火旺．白轮胜者．轮在睛上．复即灌交．是母子相刑．五花白膜遮睛．故金克木．宜用秘方连翘散、蝉花散、密蒙花散（方在七问下）．

秘方连翘散方

连翘 栀子 甘草 朴硝 黄芩 薄荷（各等分）

上为末．每服三钱．茶清调下．无根水亦可．

秘方蝉花散方

蝉花（一两） 菊花（四两） 白蒺藜（二两）

上为末．每服三钱．清水调下．

【第十三问．】目中迎风受痒者何也．答曰．肝邪自传．肝属木．风动即痒也．宜用秘方二处膏、局方明目地黄丸．

秘方二处膏 将田螺养开．掩入黄连末．焙干为末．入脑、麝二味各少许．绵裹泡水洗眼．

明目地黄丸

生地黄（洗） 熟地黄（各一两） 牛膝（三两各浸） 石斛 枳壳（炒） 防风（各四两） 杏仁（二两去皮尖火炒黄细研去油）

上为细末．炼蜜为丸如桐子大．每服三十丸．空心温水下．或米汤下．忌一切风动诸物．

【第十四问，】目中常早晨昏者何也．答曰．此乃头风攻冲于头．目者太阳之首．肝脏为阳．气旺故使头风攻注于目．

宜服局方芎菊散、白蒺藜散、石膏散．

局方芎菊散方

川芎 菊花 甘草（各一两） 薄荷（二两） 防风（七钱半） 白芷（五钱）

上为末．每服三钱．食后茶清下．伤风头眩．用无根水调下尤速．

白蒺藜散方

白蒺藜 细辛 蓄 白芷 □香（各等分）

上为细末．每服一钱．米汤调下．或温酒亦可．食后日进三服．

石膏散方

石膏 石决明（ ） 荆芥 白芷 川芎 防风 旋复花（各等分）

上为细末．每服一钱．食后薄荷生葱茶清调下．日进三服．

【第十五问．】常目中昏者何也．答曰．乃痰之所作也，在巳午时．真阳之气火胜．心胜肺．肺壅痰灾．时复浑浑而昏也．宜用局方辰砂化痰丸、局方玉壶丸．

局方辰砂化痰丸方

枯白矾 辰砂（五钱） 南星（一两炮） 半夏（一两）

上将白矾、半夏、南星为末，和匀．生姜汁煮面糊．为丸桐子大．每服十丸．食后姜汤下．仍用朱砂为衣．亦治小儿风壅痰嗽．一岁服一丸．捣碎．用薄荷 生姜调下．

局方玉壶丸散

南星 半夏 天麻（各五钱） 重罗白面（三两）

上为细末．滴水为丸．如桐子大．每服三十丸．水一钟．煎沸令下药煮五七滚．候药浮．漉出．别用生姜下．

不拘时．

【第十六问．】目常暮昏者何也．答曰．此脑者天真．万物行于阳道．不行阴道．至申酉戌时．寒气欲生．脑损则风寒所致．目中微昏不真．到晚宜衣．灸风火穴．

【第十七问．】目夜间昏者何也．答曰．此阴毒肾盛也．经云．阴好静．阳好动．血散漫而不行阴道．寒邪克之．致使寒气太盛．寒气者属阴．旺在申时．乃一阳之气生．故夜痛目昏．宜用六问泻肝汤．九问内苦参汤．

【第十八问．】目中浮翳遮睛者何也．答曰．此乃肺经大热．肺者西方庚辛金．其色白．肺者气之源．气盛则热．血盛则寒．肺之热气灌注瞳人木之气．白膜者肺之苗．根盛苗盛．白膜遮者．肺经热也．宜用二问顺肝散．四问局方三黄丸．

六问泻肺汤．

【第十九问．】旋螺突睛者何也．答曰．此睛损也．目者．五脏之源六腑之宗．脏腑积热．外发于肝脏．肝脏更衰．而发疮疖．脓血结硬．其睛突也．宜用秘方琥珀膏、救睛丸．

秘方琥珀膏方（一名立蜕散、一名定志丸）

人参（二钱） 石菖蒲（炮） 天门冬（去心） 远志（去心） 预知子（各一两） 白茯苓 麦门冬（各一两去心）

上为细末．炼蜜为丸如桐子大．每服十丸．朱砂为衣．茶清下或水亦可．

救睛丸方

栀子 薄荷叶 赤芍药 枸杞子（各二两） 苍术（三两）

上为末．酒糊为丸如桐子大．每服三十丸，井花水送下．或茶清下亦可．年壮之人可服．如是年老之人．可于前方内．加茯苓三两尤妙．

【第二十问．】目睛倒出者何也．答曰．脏之损也．眼应五行．青黄赤白黑．内应心肝脾肺肾．五脏者目宗源．睛深枯入者．五脏损也．宜服前秘方琥珀膏（方见十九问下）．

【第二十一问．】青膜遮睛者何也．答曰．此病证是外障也．目神为水之源．精华之腑．五脏蕴积，攻冲外发于目．目属肝．其色青．宜用蝉花散（方见十二问下）、顺肝散（方见二问下）、秘方洗肝散、许学士方．

秘方洗肝散方

熟地黄 大黄 栀子 当归 甘草 干葛（各五钱） 赤芍药 甘松 黄芩（各三两）

上为细末．每服三钱．米泔调下．

许学士方

大黄 芍药 石决明（ ） 黄芩 人参 栀子 甘草（各等分）

上为细末．每服三钱．食后清水调下．

【第二十二问．】瞳人倒者何也．答曰∶此病多是内障病．五行应变．应变升为气．气血皆衰．荣卫凝滞，不得荣于目也．宜用救睛丸（方见十九问下）．活血煎（方见三问下）、秘方琥珀膏（方见十九问下）、秘方生犀角丸、生犀升麻汤．

秘方生犀角丸方

犀角 麻黄 防风 石决明 当归 楮实子 枸杞子（各等分）

上为细末．面糊为丸如桐子大，每服三十丸．茶清下．小儿量大小．加减丸数．

生犀升麻汤方

犀角（一两一线） 川升麻 防风 白附子 白芷 黄芩（各五钱） 甘草（一钱）

上 咀．每服三钱．水一钟半．煎至一半钟．去渣再煎∶日进三服在食后．

【第二十三问．】头晕眼见赤乱星乱者何也．答曰．此乃血衰也．血者心经也．周流百脉于六阳之首．阳经不行．故目昏也．宜用活血煎、（方见三问下）地黄丸、石膏散（方见十四问下）．此方按素问云．久血伤血．血主肝．故谨书伤肝主目昏．肝伤则自生风．热气上凑．目故昏也，此药大能养血明目．其功不可尽述．

地黄丸（系许学士方）

熟地黄（两半） 决明子 黄连（各一两） 黄芩 防风 桂心 没药 羌活 朱砂（各五钱） 菊花（五钱去根）

上为细末．炼蜜为丸如桐子大．每服三十丸．热水下．

【第二十四问．】目不疼不痒而赤昏者何也．答曰．此血聚也．经云．荣属阳．卫属阴．阴好静．阳好动．血气流行．

气乃升降．荣卫通矣．血聚则成痈疽．血滞则麻而不痒不痛．宜用蝉花散．（方见十二问下）、顺肝散（方见二问下）、秘方匀气散．

秘方匀气散方

香附子（炒） 甘草 苍术 茴香（各一两）

上为细末．每服三钱．盐汤调下．

【第二十五问．】目赤而不热痛者何也．答曰．此血实也．经属阳．络属阴．经主气．络主血．气盛则壅．血盛则肝实也．应于目．故赤而不热痛．血实也．宜服当归散（方见十一问下）．

【第二十六问．】血侵睛者何也．答曰．此肝经虚热也．肝之外候．津液之府．道路宗脉之所聚也．邪热法于肝经，虚则血流．走于两目．故赤而侵睛也．宜用连翘散（方见十二问下）、顺肝散（方见二问下）、秘传郁金散．

秘传郁金散方

郁金 大黄 朴硝（等分）

上三味为末．用桃条、生地黄自然汁调服．点瞳人．

【第二十七问．】目久昏如物遮者何也．答曰．此为实也．荣主血．卫主气．上为天．下为地．内经曰．清气为天．浊气为地．清阳走腠理．浊阴走五脏．五脏者．应于心肝脾肺肾也．受卫之气．流于两目．故昏如物遮睛者．用猪苓汤（方见十九问下）、连翘散（方见十二问下）．

【第二十八问．】目痛而憎寒者何也．答曰．此为虚也．卫为阴而无阳．荣为阳而无阴．经曰．荣者肝之司．卫者肾之府．肾属北方．水为邪乘．一府荣邪．痛而憎寒也．用秘方蟹黄散．

秘方蟹黄散方

黄连 黄芩 蒲黄 郁金 栀子 秦皮 当归 滑石 白僵蚕 五倍子 薄荷 白杏仁（各五钱） 铜绿（一钱）杏仁（洗七枚去皮尖别研）

上 咀．每服三钱．水一钟半．煎至一钟．频频暖洗．如冷再暖．无时洗．

【第二十九问．】目痛而身热者何也．答曰．荣之实也．荣属阳而能发热．卫属阴而能发寒．荣卫乃阴阳之道路．在上属心．在下属肝与肾．目痛而身热在心也．少阴君火之化．宜用秘方洗心散、菊花散．

秘方洗心散

荆芥 甘草 菊花 大黄 当归 芍药（各等分）

上 咀．每服三钱．水一钟半．煎至一钟．食后生姜 薄荷少许同煎．去渣温服．

秘方菊花散

菊花 甘草 防风 荆芥 蝉蜕 大黄 石决明（各等分 ）

上七味为细末．每服三钱．水一钟调服．茶亦可．食后卧时服．

【第三十问．】目乍暗者何也．答曰．此乃荣卫俱虚也．荣卫者．阴阳之道路．心肝之宗源．荣卫流，则血气行．荣卫相争而不及卫也．故目时复乍明乍暗．宜用活血煎（方见三问下）、艾煎丸（方见十问下）．

【第三十一问．】目患左赤而传右者何也．答曰．此乃阳经太旺也．阴中之阳心也．阳中之阴肝也．心中邪热．蕴积于肝．肝交于心．邪传本源也．左目属太阳．右目属太阴．此乃太阳经之旺也．宜用洗心散（方见二十九问下）、三黄丸（方见四问下）．

【第三十二问．】目患右赤而传左者何也．答曰．此阳经太旺也．目有阳络有阳经．有阴络有阴经．阴经属血．如目赤右传之于左．乃肝经邪热．经脉太旺也．宜用泻肺汤（方见六问下）．退赤散（方见二问下）．

【第三十三问．】目患左右相传者何也．答曰．此乃血之邪气攻冲．肺脏不足．为风邪所使．热气相争也．宜用密蒙花散（方见七问下）、秘传珍珠膏．

秘传珍珠膏方

苍术（三两） 谷精草 甘草 木贼 川芎 荆芥 草决明 楮实子 羌活（各等分） 蝉蜕（一个）

上为末．炼蜜为丸桐子大．每服十丸．茶清送下．

【第三十四问．】目赤而痒涩者何也．答曰．此风邪攻冲也．肝者厥阴之经．而风邪内外相攻，风热相传．气血痞涩．

时复气邪相动．是作痒且涩．宜用二处膏（方见十三问下）．

【第三十五问．】目之两睑赤烂者何也．答曰．此乃风湿气使之也．目者精华之宫．魂魄之所聚，血脉之源．阴阳之首．

经络之源．风邪客于腠理．湿气相争．停于两睑．目时赤烂．湿之故也．宜用洗心散（方见二十九问下）、艾煎丸（方见十问下）、二处膏（方见十三问下）．

【第三十六问．】目晴通黄者何也．答曰．此乃酒之毒也．或渴之时．饮酒如浆．或好酒侵入四肢．随入经络．流注往来上下．致使血潮于目．酒之湿热流注于目．使目俱黄也．宜用局方三黄丸（方见四问下）．

【第三十七问．】目不能远视者何也．答曰．此乃荣伤于五脏六腑之间．目者肝之外使．风邪客之．使精华之府衰弱．

肝气不足．则不能远视也．宜用蝉花散（方见十二问下）、羊肝丸（方见七问下）．

【第三十八问．】目患每年常发者何也．答曰．此证随天地同．少阳旺复得甲子．阳明旺复得甲子．太阳旺复得甲子．

太阴旺复得甲子．六十日．三百六十日．其气一周．今太阳受病．复得来年六十日而当发．宜令泻之．如太阳受病．只泻太阳经膀胱是也．

【第三十九问．】目中拳毛倒睫者何也．答曰．脾之损也．脾之主肌肉．肌肉消瘦．则饮食不能进．外感风邪．克于腠理．故毒生于目也．宜用局方省风汤、猪苓汤（方见九问下）．

局方省风汤方

防风（去苗） 南星（各四两生用） 半夏（白好者生用浸洗之） 甘草 黄芩（各二两）

上 咀．每服四钱．水二钟．生姜十片．煎至一钟．去渣温服．不拘时服．

【第四十问．】目中漏睛脓出何也．答曰．此乃五脏冷热相攻．肾败也．宜服宝光散．

宝光散方

大黄 龙胆 赤芍药 川芎 白芷 牛蒡子 防风 防己 黄芩 当归 甘草 栀子 生地黄 细辛 羌活 荆芥（各等分）

上 咀．用水一钟半．煎至一钟．去渣食后温服．

【第四十一问．】目中 肉侵睛者何也．答曰．此脾之实也．脾者仓廪之官．肌肉之府．毒瓦斯攻冲．风邪之气冲肺．肺受脾邪．传之于目．故 肉侵睛也．宜用羊肝丸（方见七问下）、三黄丸（方见四问下）、拨云散（方见二问下）、局方紫金膏．

局方紫金膏方

朱砂（另研） 乳香（另研） 硼砂（另研） 赤芍药 当归（各二两洗） 雄黄（二钱水飞） 麝香（半两另研）黄连（五钱）

上为细末．入研药内拌匀．再擂．炼蜜为丸皂角子大．每用一丸．安于净盏内．沸汤泡开．于无风处洗眼．药冷闭目少时．候三两时再煨令热．根据前洗之．一帖可洗三五次．不可犯铜铁器内洗．如暴赤眼及瞳者．不可洗之．

【第四十二问．】目数赤点者何也．答曰．风邪伤肝．主风目胡则伤目昏赤肌肉虚热则邪气肝之故目病积年不瘥也．用宜省风汤（方见四问下）、活血煎（方见三问下）、牡丹煎丸．

牡丹煎丸方

延胡索 砂仁（各半两） 赤芍药 牡丹皮（各一两） 山茱萸 干姜（各半两炮） 龙骨（细研） 熟地黄（酒浸） 槟榔 羌活（各三两） 五味子 人参 白芷 当归（酒浸） 干山药 肉桂（去皮） 白茯苓 白术 本 附子（炮去皮脐） 木香 牛膝（酒浸） 荜茇（各一两水泡） 石斛（三两酒浸）

上为细末．炼蜜为丸如桐子大．每服二十丸．温酒或醋汤空心下．日进三服．孕妇不可服．

【第四十三问．】两眼非时肿赤者何也，答曰．此风肿也．目乃肝之候．肝虚不足．冷热相争．邪主于目及睑．结而邪热不散．因风而发．眼肿故也．宜用洗肝散（方见二十一问下）、秘方犀角消毒饮子．

秘方犀角消毒饮方

防风 荆芥穗 鼠粘子 甘草（各等分）

上 咀．每服三钱．水一盏．煎至七分，去渣温服．不拘时候．

【第四十四问．】眼珠脱出者何也．答曰．此脏腑阴阳不和也．目者阴阳之精．魂魄之宗．肝之候．阴阳不和．蕴积生热痰饮．五脏之中攻冲于目．故使眼疼甚，则珠脱出者．宜用救睛丸（方见十九问下）．

【第四十五问．】目常见黑花者何也．答曰．肝虚之故也．目者肝之候．脏腑之精华．气血津液之宗．气血不足．虚不能荣于神．目常昏暗．时时见如黑绵羊胎毛．宜服羊肝丸（方见七问下）．

【第四十六问．】目中瘀肉血潮于睛者何也．答曰．此厥阴旺也．肝之脉．起于大指聚毛之际云云．肝上连目系．本经血气大旺．风热攻盛．或赤或白．或往或来．皆于血所使也．宜用退赤散（方见二问下）、椒红丸．

椒红丸方

沉香 莪术 诃黎勒（去核） 椒红（微炒去汗） 丁香 高良姜 麻油（各五钱炒） 附子（炮去皮） 当归（酒浸） 白术（各一两） 麝香 肉豆蔻（炮各一钱）

上为细末．入麝香令匀．酒煮糊为丸如桐子大．每服三十丸．温酒下无时．

【第四十七问．】目涩者何也．答曰．此乃动脏腑也．或啼哭泣出太过．冷泪不止．液通开而不闭．液道枯干．脏腑邪热传于卫．真气不荣于目．故目涩也．根据用羊肝丸（方见七问下）、三黄丸（方见四问下）、二处膏（方见十三问下）．

【第四十八问．】凡大病后．目昏昏者何也．答曰，五脏不调．阴阳之闭塞．血气不牢．神光则落落昏溃．乃血气虚极也．宜用黄 丸（方见三问下）．

【第四十九问，阳毒病后目微昏者何也．答曰．下元极虚也．五脏为阴，六腑为阳．六经宣利．即脏腑虚弱．脾胃不和，肌肉未复．劳动血气．肝脏虚弱．肝气内虚，以攻双目微昏也．宜用黄 丸（方见三问下）、椒红丸（方见四十六问下）、秘方柴胡汤．

秘方柴胡汤方

柴胡 胡黄连 黄连 浓朴 半夏（各等分）

上为末．每服二钱．水一钟半．煎至一钟．食后服．

【第五十问．】阴毒病后目微昏者何也．答曰．或服毒热药．或针或灸．火气 痛．风邪冲击．新病后起早．肝气大盛．

风火相并．故目昏也．宜用三黄丸（方见四问下）、菊花散（方见四问下）．

【第五十一问．】遇水目昏者何也．答曰．此冷气攻肝．水者先入两足令肿也．而足经足经少阴肾之井穴名曰涌泉．

乃肾经所起．水入膀胱．真荣被伤．上攻于肝．水气侵及于足．邪气攻冲．故目昏也．宜用猪苓汤（方见九问下）、艾煎丸（方见十问下）．

【第五十二问．】孕妇目昏者何也．答曰．此血气之候．妊孕少血气．胎气不荣于肝．肝气不足．故昏也．宜用椒红丸（方见四十六问下）、牡丹煎丸（方见四十二问下）、羊肝丸（方见七问下）．

【第五十三问．】妇人产后目睛昏者何也．

答曰．此乃五脏之虚也．妇人妊孕时．当出血一斗三升．肌肉气宽缓．骨节筋脉其神气已虚．五脏不牢．六腑未安．自赖五脏六腑为根．根乏则苗衰．故目昏也．宜用椒红丸（方见四十六问下）、菊花散（方见二十九问下）、活血煎（方见三问下）．

【第五十四问．】初生小儿未经两月目烂者何也．答曰．此胎热也．小儿初生之时．浴汤已冷．秽浊浴之未尽．拭之未干．两月胞睑之间．感于外风．以致赤烂也．宜用连翘散（方见十二问下）．

【第五十五问．】小儿出疮疹．初发于目中者何也．答曰．子在母腹中．饮其血气．其胎胞秽浊．以生故发疮于目．宜用犀角消毒饮（方见四十三问下）、密蒙花散（方见七问下）．

【第五十六问．】小儿眼中生白者何也．答曰．此肺壅痰实热．热伤于肝．肝属于木．木者清秀之物也．痰实热气攻冲．

灌注瞳人．瞳人损动．黑睛白交．散漫于两间为障也．宜用救睛丸（方见十九问下）、柴胡汤（方见四十九问下）、顺肝散（方见二问下）、琥珀膏（方见十九问下）．

【第五十七问．】小儿睛生翳障者何也．答曰．脏腑之间．精华之气．小儿纯阳．感于风热．内有热痰．散于肝经．冲攻于目．

故以交变．变生翳障．宜用蝉花散（方见十二问下）、菊花散（方见二十九问下）．

【第五十八问．】小儿雀目者何也．答曰．小儿蕴积于热，风邪客于肝经．肝血凝滞不散．阴阳不和．荣卫不通．使目夜昏．有如雀目也．宜用三黄丸（方见四问下）、复明散．

复明散方

苍术（一两去皮） 谷精草（一两） 地肤子 决明子 黄芩（各半两）

上 咀．每服五钱．入荆芥少许．水一盏．煎至七分．去渣．食后服．

【第五十九问．】小儿目患青盲者何也．答曰．脏腑虚弱也．因伤冷物至极．气不能宣通．赤而不痛．全无障翳．致使白日视物不见也．宜用蟹黄散（方见二十八问下）、菊花散（方见二十九问下）、犀角消毒饮（方见四十三问下）．

【第六十问．】目中生疮者何也．答曰．此风邪客于腠理．风血散传．盖因浴洗之时．拭之未干．秽污侵溃．受风即发如粟米之状．连眶赤烂．遂成疮疾．名宿 风．宜用省风汤（方见三十九问下）、局方三白散．

局方三白散方

白牵牛（二两） 桑白皮（微炒） 木通 陈皮（各半两去白）

上为细末．每服三钱．空心煎生姜汤调下．

【第六十一问．】目患睑生粟者何也．答曰．脾肺受邪也．脾者肌肉之府．腑者皮毛之源．邪气相搏．肝经虚弱．风盛．

即发于两目睑之间．状如粟米之形．遂成此症也．宜用省风汤（方见三十九问下）．

【第六十二问．】目患青盲翳者何也．答曰．肝乃木之原．津液之道路．五脏风热甚．发于目睑如粟米之状．是以如此也．宜用省风汤（方见三十九问下）．

【第六十三问．】患瞑目之疾者何也．答曰．瞑者流也．风邪客于目则昏，精液不足．目 常散痒．冷泪不绝．遂成瞑目也．宜用当归散（方见十一问下）、艾煎丸（方见十问下）．

【第六十四问．】目常脓漏者何也．答曰．目者五脏之宗．六腑之华．津液之道．风邪客于两目．冷泪相攻，瞳人内损．

故成此患．宜用救睛丸、琥珀膏（方俱见十九问下）．

【第六十五问．】妇人目生偏视者何也．答曰．此是阴阳之邪气攻冲．发于目内．脏腑偏衰．阴阳不和．或一日二日见．

宜用救睛丸（方见十九问下）．

【第六十六问．】目生得大小不均者何也．答曰．目者脏腑之精华，血脉之宗源．风邪客于目．冲于经络．肌肉痞涩．

血气凝滞．故使两目大小不匀．遂成此状．宜用省风散（方见三十九问下）．

【第六十七问．】目患或青或赤者何也．答曰．此邪热冲肝．攻于五脏之内．上运于目．使瞳人溃注．灌经于外．或青或赤．或黄或黑．往来不定故也．宜用羊肝丸（方见七问下）、三黄丸（方见四问下）、三白散（方见六十问下）．

【第六十八问．】目患或针或割．或取翳障．全痛不止者何也．答曰．目者经络之苗．五脏之精华．经络之道路．既而割损．痛不止．出血不定．宜用牡丹煎（方见四十二问下）、三白散（方见六十问下）．

【第六十九问．】目中多眵泪者何也．答曰．此乃经络蕴热．因食煎爆太过．故目多眵泪也．宜用洗心散（方见二十九问下）、连翘散（方见十二问下）．

【第七十问．】目中常流泪者何也．答曰．乃肝经之虚也．经曰．肝虚则本枯，故流冷泪不止也．宜用洗心散（方见二十九问下）．羊肝丸（方见七问下）．此外又有二说，一说老人冷泪不止．乃精血俱虚．宜用秘方胡椒丸．一说有头风．

目中常流冷泪者．宜用许学士方．一方治老人冷泪不止．

胡椒丸 用胡椒一味为末．黄蜡溶化为丸．如绿豆大．每服五七丸．食后茶清下．

白术散方（许学士方）

白术 川芎 羌活 细辛 白芷 荆芥 菊花 决明子（各五钱）

菊花散方

菊花 川芎 细辛 白芷 白术（各等分）

上为细末．炼蜜为丸如桐子大．每服三十丸．食后白滚水下．

【第七十一问．】如目打损被物伤者何也，答曰．此乃瘀血流聚于上而攻目．可以散其血脉．宜用郁金散（方见二十六问下）、蟹黄散（方见二十八问下）、羚羊角散、五退散．

羚羊角散方

羚羊角 甘草 黄连 栀子 川升麻 车前子（各十两） 龙胆草 决明子（各二十两）

上为细末．每服三钱．米饮汤调下．若小儿可服半钱．日进三服．

五蜕散方

蛇蜕 凤凰蜕（即鸡卵壳） 人蜕（即指甲） 佛蜕（即蚕蜕） 蝉蜕（各等分同烧灰研细和匀一处再研百遍）

上为极细末．每服二钱．猪肝蘸吃．不拘时．日进三服．

【第七十二问．】目中有翳．往来不定者何也．答曰．此乃是血所病也．盖心能生血．肝能藏血．肝受血则能视物．治目病不可不治血．此五灵脂入肝．最宜用明目灵脂丸．

明目灵脂丸

五灵脂（二两） 川乌（一两半炮去皮） 没药（二两） 乳香（二两）

上为细末，滴水丸如弹子大，每服一丸生姜酒磨下．

上一页：论眼昏花捷要


说明

欢迎浏览“《秘传眼科龙木论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《秘传眼科龙木论》”手册】