目睛原始歌 《眼科心法要诀》

目睛原始歌

天有日月阴阳精，人有二目脏腑精，众精之窠为之眼，肉精上下两胞名，血精两气精白，筋精为黑骨精瞳，约束裹撷系属脑，目睛原始要详明。

【注】天有日月，犹人之有二目也。天之日月，乃天之阴阳之精而为之也；人之二目，亦人之五脏六腑之精上注于目而为之也。故众精之窠为之眼也，肉之精为上下胞也，血之精为两 也，气之精为白眼也，筋之精为黑眼也，骨之精为瞳仁也，约束裹撷气血筋骨之精，其系上属于脑，不可不明。此目睛之原始也。

下一页：五轮所属部位歌
原始资料来源互联网，中医世家网站整理。


五轮所属部位歌 《眼科心法要诀》

五轮所属部位歌

五轮肉血气风水，肉轮两胞血轮 ，气轮白睛风轮黑，水轮瞳子自当知。

【注】五轮者，肉轮、血轮、气轮、风轮、水轮也。谓之轮者，目睛运动如轮之意也。上、下两胞为肉轮，内、外两 为血轮，白睛为气轮，黑睛为风轮，瞳仁为水轮，此明五轮之部位，分属五脏也。

五轮之图（图缺）

肉轮──属脾，主肉。

血轮──属心，主血。

气轮──属肺，主气。

风轮──属肝，主筋。

水轮──属肾，主骨。

上一页：目睛原始歌
下一页：五轮主五脏病歌


五轮主五脏病歌 《眼科心法要诀》

五轮主五脏病歌

胞为脾病 主心，肺白肝黑肾瞳仁，五轮为病主五脏，寒热虚实随证分。

【注】胞为肉轮，主脾病也。内、外二 为血轮，主心病也。白睛为气轮，主肺病也。

黑睛为风轮，主肝病也。瞳仁为水轮，主肾病也。五轮之病，五脏主之。其寒、热、虚、实，当随所现之证而分之也。

上一页：五轮所属部位歌
下一页：八廓部位歌


八廓部位歌 《眼科心法要诀》

八廓部位歌

瞳仁水廓黑睛风，天廓白睛部位同，内 火雷外山泽，上下胞属地廓宫。

【注】八廓者，水廓、风廓、天廓、火廓、雷廓、山廓、泽廓、地廓也。谓之廓者，犹城郭卫御之义也。瞳仁，属坎水廓也。黑睛，属巽风廓也。白睛，属干天廓也。内 ，大也，属离火，震雷之廓也。外 ，小 也，属艮山，兑泽之廓也。两胞属坤，地廓也。此明八廓以八卦立名，示人六腑命门包络之部位也。

八廓之图（图缺）

水廓──属膀胱，又名津液廓。

风廓──属胆，又名养化廓。

天廓──属大肠，又名传导廓。

地廓──属胃，又名水谷廓。

火廓──属小肠，又名抱阳廓。

雷廓──属命门，又名关泉廓。

泽廓──属三焦，又名清净廓。

山廓──属包络，又名会阴廓。

上一页：五轮主五脏病歌
下一页：八廓所属歌


八廓所属歌 《眼科心法要诀》

八廓所属歌

津液水廓属膀胱，养化风廓是胆方，传导天廓大肠是，水谷地廓胃家乡，关泉雷廓命门主，抱阳内 火小肠，外 三焦清净泽，会阴山廓包络疆。

【注】内 火小肠，谓内 火廓，属小肠也。外 三焦清净泽，谓外 属三焦，清净泽廓也。津液廓即水廓，水廓属肾，肾与膀胱为表里，膀胱为津液之府，故又名焉。养化廓即风廓，风廓属肝，肝与胆为表里，胆为少阳，主长养化育，故又名焉。传导廓即天廓，天廓属肺，肺与大肠为表里，大肠为传导之官，故又名焉。水谷廓即地廓，地廓属脾，脾与胃为表里，胃纳水谷，故又名焉。抱阳廓即火廓，火廓属心，心与小肠为表里，根据附于阳，故又名焉。关泉廓即雷廓，命门者龙雷之火，故名关泉，附于火廓也。清净廓即泽廓，三焦者，阳相火也，蒸化水谷，为决渎之官，故名清净，附于火廓也。会阴廓即山廓，包络者，阴相火也，根据附于心为臣使之官，故名会阴，附于火廓也。

上一页：八廓部位歌
下一页：八廓主六腑命门包络病歌


八廓主六腑命门包络病歌 《眼科心法要诀》

八廓主六腑命门包络病歌

风廓属胆水膀胱，大肠天廓地胃乡，火廓小肠雷廓命，山泽三焦包络方。

【注】此明八廓所属也。风廓即风轮也，风轮属肝，肝与胆为表里，故轮主脏为肝病，廓主腑为胆病。水廓即水轮也，水轮属肾，肾与膀胱为表里，故轮主脏为肾病，廓主腑为膀胱病。天廓即气轮也，气轮属肺，肺与大肠为表里，故轮主脏为肺病，廓主腑为大肠病。地廓即肉轮也，肉轮属脾，脾与胃为表里，故轮主脏为脾病，廓主腑为胃病。火廓、雷廓、泽廓、山廓，即血轮之部位也，血轮属心，心与小肠为表里，故轮主脏为心病，廓主腑为小肠病。其雷廓命门、泽廓三焦、山廓包络，皆附于血轮者，以命门、三焦、包络，俱属相火，当禀命于君火，故当附焉。

【按】眼科皆以五轮属脏，配五行；八廓属脏腑，配八卦，遂使脏腑混淆，无所适从。夫五轮既属脏，八廓自应属腑。今改订之，俾学人按轮廓之部位视之，而病之在脏、在腑，自能了然矣。

上一页：八廓所属歌
下一页：内因为病歌


内因为病歌 《眼科心法要诀》

内因为病歌

内障皆因伤七情，喜怒忧思悲恐惊，脏腑内损精不注，初为内障久成风。

【注】此明内障受病之因也。障，遮蔽也；内障者，从内而蔽也。内障之病，皆因七情过伤，过喜伤心，过怒伤肝，过忧伤肺，过思伤脾，过悲伤心，过恐伤肾，过惊伤胆。脏腑内损，精气不上注于目。故初病内障，久成五风（乌风、绿风、黑风、黄风、青风）之患。其证不红不肿，瞳仁色变，而其光失明也。

上一页：八廓主六腑命门包络病歌
下一页：外因为病歌


外因为病歌 《眼科心法要诀》

外因为病歌

外障皆因六气生，暑寒燥湿火与风，内热召邪乘隙入，随经循系上头中。

【注】此明外障受病之因也。外障者，从外而遮也。风、寒、暑、湿、燥、火，六气也。外障之病，皆因六淫所感，然必因其人内热外蒸，腠理不密，相召外邪，乘虚而入。入项属太阳，入面属阳明，入颊属少阳，各随其经之系，上头入脑中，而为患于目焉。其证∶赤、痛、肿、涩、眵、泪、翳膜遮睛也。

上一页：内因为病歌
下一页：不内外因为病歌


不内外因为病歌 《眼科心法要诀》

不内外因为病歌

病由不内外因者，饮食起居击刺成，邪无定体内外障，细察其因无遁情。

【注】此明不内外因受病之因也。既非外感六气，又非内伤七情，但因饮食不节，伤饱失饥，起居不慎，劳役过度，或遭击振，或被刺损。以其邪无定体，故或成内障，或成外障之病。当细察其所因，则病无遁情矣。

上一页：外因为病歌
下一页：内障总名歌


内障总名歌 《眼科心法要诀》

内障总名歌

内障初患变五风，黄绿黑乌青圆冰，滑涩浮沉横散偃，黄心黑水枣花形，雷头惊振及瞳缺，雀目高风胎患名，二十四证为内障，须当一一辨分明。

【注】内障初患，尚未失明之证也，久而变成五风之证。瞳变黄色者，名曰黄风。变绿白色者，名曰绿风。变黑色者，名曰黑风。变乌红色者，名曰乌风。变青色者，名曰青风。圆者，圆翳也。冰者，冰翳也。滑者，滑翳也。涩者，涩翳也。浮者，浮翳也。沉者，沉翳也，又名深翳。横者，横翳也，又名剑脊翳，散者，散翳也。偃者，偃月翳也。黄心者，白翳黄心翳也。黑水者，黑水凝翳，亦名黑花翳。枣花者，枣花翳也。雷头者，雷头风变内障也。惊振者，因惊振而成内障也。胎患者，胎患内障也。此内障二十四证之总名也，须当一一分辨明白，以施治也。

上一页：不内外因为病歌
下一页：内障初患久变五风歌


内障初患久变五风歌 《眼科心法要诀》

内障初患久变五风歌

内障初患如好眼，生花视物雾烟中，隐隐似翳瞳失彩，久变黄绿黑乌青，黄风雀目久金色，绿风时见花白红，头旋额鼻目牵痛，黑风见黑绿风同，乌风亦与绿不异，但痛不旋乃乌风，头旋不痛青风证，瞳黄黄风发脾经，浅绿如白肺经发，黑色黑风肾经名，乌带浑红心经病，青是青风属肝经。外因头风痛引目，脑脂热注忽失明；内因精伤不上注，左右相传渐渐盲。或兼外因皆赤痛，内因不足补其精。

【注】内障初患，如同好眼，但视物常见五色花飞，昏而不明，如在雾烟之中。瞳中隐隐似翳，渐无精彩射人。其瞳色或变黄、白、绿、青、乌、黑，浑红无定，久则成五风内障之证也。黄风者，初病雀目，日久瞳变黄色，甚而如金，难治之证也。绿风者，初病眼前时见白花、红花，头旋，两额侠鼻痛牵两目，日久瞳变浅绿如白之色。黑风者，初病与绿风相同，但时见黑花，日久瞳变昏黑之色。乌风者，初病亦与绿风之证不异，但头痛而不旋晕，眼前常见乌花，日久瞳变乌带浑红之色。青风者，初病亦与乌风相同，头虽旋晕而不痛，眼前常见青花，日久瞳变青色。其五风发病之源∶黄风则发于脾经，绿风则发于肺经，黑风则发于肾经，乌风则发于心经，青风则发于肝经。然风虽有五，其致病之由则有二∶一曰外因，必因头风，其痛引目，上攻于脑，脑脂与热合邪，下注于目，而致两目忽然失明也；一曰内因，必因内伤脏腑，精气不上注于目，或先病左目，后及于右目，或先病右目，后及于左目，左右相传，两目俱损也。外因证属有余，多兼赤痛，当以除风散热为主；内因证属不足，多不赤痛，当以补精益气为主。

上一页：内障总名歌
下一页：五风初患有余歌


五风初患有余歌 《眼科心法要诀》

五风初患有余歌

五风初患有余证，除风汤内主羚羊，黑苓蝎尾车前子，黄芩 白芍共硝黄。

除风汤方

羚羊角（二钱） 黑参（二钱） 茯苓（二钱） 蝎尾（三分） 车前子（二钱） 黄芩（一钱） 白芍药（一钱） 芒硝（一钱） 大黄（一钱）

上为粗末，令匀，以水二盏，煎至一盏，食后去滓温服。

上一页：内障初患久变五风歌
下一页：五风初患不足歌


五风初患不足歌 《眼科心法要诀》

五风初患不足歌

五风初患不足证，通明补肾决明参，生地桔车茺芍细，引经窜散少加军。

通明补肾丸方

石决明（一两） 人参（二两） 生地黄（二两） 桔梗（一两） 车前子（一两） 茺蔚子（二两）白芍药（一两） 细辛（半两） 大黄（三钱）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

上一页：五风初患有余歌
下一页：黄风有余歌


黄风有余歌 《眼科心法要诀》

黄风有余歌

已成黄风有余证，须用通脾泻胃汤，知母军芩茺蔚子，石膏栀子黑参防。

通脾泻胃汤方

知母（一钱） 大黄（一钱） 黄芩（一钱五分） 茺蔚子（一钱） 石膏（二钱） 栀子（一钱）黑参（一钱） 防风（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：五风初患不足歌
下一页：黄风不足歌


黄风不足歌 《眼科心法要诀》

黄风不足歌

已成黄风不足证，补益脾经山药丸，人参 山药 茯苓地，泽泻 防风同作丸。

山药丸方

人参 山药 茯苓 生地黄 泽泻 防风（各一两）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

上一页：黄风有余歌
下一页：绿风有余歌


绿风有余歌 《眼科心法要诀》

绿风有余歌

已成绿风有余证，羚羊角饮黑参防，茯苓 知母 黄芩细，桔梗羚羊车大黄。

绿风羚羊饮

黑参（二钱） 防风（二钱） 茯苓（二钱） 知母（二钱） 黄芩（一钱） 细辛（一钱） 桔梗（二钱）羚羊角（一钱） 车前子（一钱） 大黄（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：黄风不足歌
下一页：绿风不足歌


绿风不足歌 《眼科心法要诀》

绿风不足歌

已成绿风不足证，还睛丸草术参苓，羌防菊地蒺蓉薯，牛膝葙蒙菟贼芎。

绿风还睛丸方

甘草 白术 人参 茯苓 羌活 防风 菊花 生地黄 蒺藜 肉苁蓉 山药 牛膝 青葙子 密蒙花 菟丝子 木贼 川芎（各一两）

上为细末，炼蜜为丸，桐子大，空心茶清送三钱。

上一页：绿风有余歌
下一页：黑风有余歌


黑风有余歌 《眼科心法要诀》

黑风有余歌

已成黑风有余证，羚羊角饮黑羚羌，车前桔梗 黄芩共，柴胡茺蔚细辛防。

黑风羚羊饮

黑参（一钱） 羚羊角（一钱） 羌活（一钱） 车前子（一钱半） 桔梗（一钱） 黄芩（一钱）柴胡（一钱） 茺蔚子（一钱半） 细辛（五分） 防风（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：绿风不足歌
下一页：黑风不足歌


黑风不足歌 《眼科心法要诀》

黑风不足歌

已成黑风不足证，补肾丸中熟地黄，泽泻茺蔚五味子，细辛 山药菟丝良。

补肾丸方

熟地黄（一两） 泽泻（一两） 茺蔚子（一两） 五味子（三钱） 细辛（三钱） 山药（一两） 菟丝子（一两）

上为细末，炼蜜为丸，桐子大，每服二钱，空心盐汤下。

上一页：黑风有余歌
下一页：乌风有余歌


乌风有余歌 《眼科心法要诀》

乌风有余歌

已成乌风有余证，决明丸内决明辛，桔梗 防风 茺蔚子，车茯山药共元参。

乌风决明丸方

石决明（二两） 细辛（五钱） 桔梗 防风 茺蔚子 车前子 茯苓 山药 元参（各二两）

上为细末，炼蜜为丸，如桐子大，食前茶清送下三钱。

上一页：黑风不足歌
下一页：乌风不足歌


乌风不足歌 《眼科心法要诀》

乌风不足歌

已成乌风不足证，补肝散内用川芎，熟地当归 蒺藜芍，木贼 夏枯草 防风。

乌风补肝散方

川芎 熟地黄 当归 蒺藜 白芍药 木贼 夏枯草 防风（各一钱）

上为粗末，以水二盏，煎至一盏，食前去渣温服。

上一页：乌风有余歌
下一页：青风有余歌


青风有余歌 《眼科心法要诀》

青风有余歌

已成青风有余证，羚羊汤内用羚羊，元参地骨车前子，川芎羌活 细辛良。

青风羚羊汤方

羚羊角（一钱） 元参（一钱） 地骨皮（一钱） 车前子（一钱五分） 川芎（一钱） 羌活（一钱）细辛（五分）

上为粗末，以水二盏，煎至一盏，食远温服。

上一页：乌风不足歌
下一页：青风不足歌


青风不足歌 《眼科心法要诀》

青风不足歌

已成青风不足证，还睛散内用苓参，防风地骨车前子，羌活川芎共细辛。

青风还睛散方

茯苓 人参 防风 地骨皮 车前子 羌活 川芎 细辛（各等分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：青风有余歌
下一页：圆翳歌


圆翳歌 《眼科心法要诀》

圆翳歌

圆翳青白一点圆，宛如油点水中间，肝风冲脑脂下注，明视翳小暗看宽。虚热羚羊饮车细，参芩防知一同煎，实用防风芩桔梗，硝黄茺黑细知前。

【注】圆翳内障初起之时，黑睛上一点青白，宛如油点浮于水面。暗处视之，其翳青白而大；明处看之，其形差小。缘肝风上冲，脑脂下注所致，宜审其虚实而调之。虚者用羚羊角饮子，清其虚热；实者宜防风散，泄其热邪也。

圆翳羚羊饮

羚羊角（一钱） 车前子（一钱） 细辛（五分） 人参（一钱） 黄芩（一钱） 防风（二钱） 知母（一钱）

上为粗末，以水二盏，煎至一盏，夜食后去渣温服。

圆翳防风散方

防风（二钱） 黄芩（一钱） 桔梗（二钱） 芒硝（一钱） 大黄（一钱） 茺蔚子（一钱） 黑参（一钱）细辛（五分） 知母（二钱） 车前子（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：青风不足歌
下一页：冰翳歌


冰翳歌 《眼科心法要诀》

冰翳歌

冰翳瞳色亮如冰，阴看阳看无二形，睛中隐隐白透外，肺风肝热合邪攻，对证虽当针督脉，出血若多反伤睛。还睛参味防知细，芩桔车前元地茺。

【注】冰翳内障，瞳色坚实，白亮如冰之状。无论阴处及日中视之，皆一般无二，非若圆翳之明暗有别也，其睛内有白色隐隐透出于外，此证乃肝热肺风合邪，上攻入目为患。宜按穴刺之，出血则愈。但督脉不宜出血过多，若出血过多，恐加昏暗也。内服之药，宜还睛丸清而补之（穴名上星，在鼻直上入发际一寸陷中）。

冰翳还睛丸方

人参（一两） 五味子（半两） 防风（二两） 知母（二两） 细辛（半两） 黄芩（一两） 桔梗（一两）车前子（二两） 黑参（一两） 地黄（二两） 茺蔚子（二两）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

上一页：圆翳歌
下一页：滑翳歌


滑翳歌 《眼科心法要诀》

滑翳歌

滑翳水银珠子样，微含黄色遮瞳神，肝风冲脑脂下注，不痒不疼渐渐昏。须用补肝苓桔蔚，芩防芎母黑归参，有余决明车味细，军苓知蔚黑防芩。

【注】滑翳内障，瞳心内一点如水银珠子之状，微含黄色，不痒不疼，无泪而遮蔽瞳神，渐渐失明，后则左右相牵俱损，此乃肝风冲上，脑脂流下所致。宜用补肝汤清散虚热，若有余用决明丸下行实热也。

滑翳补肝汤方

茯苓（一钱） 桔梗（一钱） 茺蔚子（二钱） 黄芩（一钱） 防风（二钱） 川芎（一钱） 知母（一钱） 黑参（一钱） 当归身（二钱） 人参（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

滑翳决明丸方

石决明（一两） 车前子（一两） 五味子（半两） 细辛（半两） 大黄（一两） 茯苓（一两）知母（一两） 茺蔚子（一两） 黑参（一两） 防风（一两） 黄芩（一两）

上为细末，炼蜜为丸，如桐子大，食前茶清送下三钱。

上一页：冰翳歌
下一页：涩翳歌


涩翳歌 《眼科心法要诀》

涩翳歌

涩翳微赤凝脂色，瞳仁端正渐失明，时时隐涩疼无泪，或聚或开无定形。还睛散内车防桔，元味知芩茶叶茺，亦用七宝丸珠珀，决脑茺参熊胆同。

【注】涩翳证，瞳神内微赤如凝脂之色，瞳神端正，渐渐昏朦，时复涩痛而无泪出，其翳无定，或聚或开。宜先用还睛散，后用七宝丸内消其翳也。

涩翳还睛散方

车前子（一钱半） 防风（一钱） 桔梗（一钱） 元参（一钱） 五味子（五分） 知母（二钱）黄芩（一钱） 细茶（二钱半） 茺蔚子（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

涩翳七宝丸方

珍珠（五钱） 琥珀（二两） 石决明（二两） 龙脑（一分） 茺蔚子（一两） 人参（一两） 熊胆（一两）

上为细末，炼蜜为丸，如桐子大，食前茶清送下一钱。

上一页：滑翳歌
下一页：浮翳歌


浮翳歌 《眼科心法要诀》

浮翳歌

浮翳色白瞳内映，明看细小暗看宽，不痒不疼无血色，脑风冲入脑脂愆。决明石决人参茯，车细防军茺桔添，坠翳石决知辛味，生地参防及兔肝。

【注】浮翳内障之证，初患之时，不痒不疼，从瞳神内映出白色。暗处看则其翳宽大，明处看其翳略小，全无血色相混。缘脑风冲入于眼，脑脂流下，致成内障。宜服决明散坠翳丸。

石决明散方

石决胡（一钱） 人参（一钱） 茯苓（一钱） 车前子（一钱） 细辛（五分） 防风（二钱）大黄（一钱） 茺蔚子（二钱） 桔梗（一钱半）

上为细末，令匀，食后米饮汤调下二钱。

浮翳坠翳丸方

石决明（一两） 知母（一两） 细辛（五钱） 五味子（半两） 生地黄（二两） 人参（二两半）防风（一两） 兔肝（一具）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

上一页：涩翳歌
下一页：沉翳歌


沉翳歌 《眼科心法要诀》

沉翳歌

沉翳白隐黑睛内，肝劳脑热下攻瞳，向日细看方见翳，日轻夜重黑睛疼。羚羊角饮车前子，羚角军防芩黑茺，皂荚丸用蛇蝉术，龙胆元精归菊芎，参苓木贼 连翘芍，猪爪 皮甲谷精。

【注】沉翳内障，白藏在黑睛之内，向日细看，方见其白，疼痛则昼轻夜重。缘肝经劳热，脑中热气流下。宜服羚羊角饮子及皂荚丸以治之。

沉翳羚羊饮

车前子（一钱） 羚羊角（二钱） 大黄（一钱） 防风（二钱） 黄芩（一钱） 黑参（一钱） 茺蔚子（二钱）

上为粗末，水二盏，煎至一盏，食后去渣温服。

皂荚丸方

蛇蜕（七条） 蝉蜕 白术 龙胆草 元精石 当归 白菊花（各两半） 川芎（半两） 人参（一两）茯苓（一两半） 木贼（一两半） 连翘（一两半） 赤芍药（一两半） 猪爪（二十枚） 刺 皮 穿山甲 谷精草（各一两半）

共为细末，一半入牙皂十二梃，烧存性，和匀，炼白蜜丸桐子大，每服一钱五分，空心杏仁汤下；一半入仙灵脾一两，每服三钱，用猪肝三片，批开夹药煮熟，临卧细嚼，用原汁送下。

上一页：浮翳歌
下一页：横翳歌


横翳歌 《眼科心法要诀》

横翳歌

横翳横格在瞳心，形如剑脊白如银，内虚风热攻冲脑，胃热肝邪致目昏。还睛决明车前地，芩防辛味黑人参，七宝车前连炙草，丹砂石决犀羚均。

【注】横翳又名剑脊翳，自瞳仁中映出于外如剑脊，中高边薄，横格于瞳仁中心，色白如银。缘内虚肝邪胃热，上冲于脑，脑脂下流入眼，致成内障。宜服还睛丸、七宝散。

横翳还睛丸方

石决明（一两） 车前子（一两） 生地黄（二两） 黄芩（一两） 防风（二两） 细辛（五钱）五味子（半两） 黑参（一两） 人参（一两）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

七宝散方

车前子 胡黄连 丹砂 石决明 甘草（各五分） 犀角（一钱） 羚羊角（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：沉翳歌
下一页：散翳歌


散翳歌 《眼科心法要诀》

散翳歌

散翳形散如鳞点，乍青乍白映瞳中，胞内粟生兼烂痛，金针一拨目光通。还睛散用人参味，桔梗车前苓细风，后用补肝归木贼，防风熟地芍川芎。

【注】散翳，翳从瞳仁内透出，散如鳞点之状，乍青乍白，胞内起粟而烂，瞳仁痛楚。

宜用金针拨其内翳之后，先服还睛散清补，后用补肝散收功。

散翳还睛散方

人参（一钱） 五味子（五分） 桔梗（一钱） 车前子（二钱） 茯苓（一钱） 细辛（五分） 防风（二钱）

上为粗末，以水二盏，煎至一盏，夜食后去渣温服。

散翳补肝散方

当归（二钱） 木贼（一钱） 防风（一钱） 熟地黄（二钱） 白芍药（一钱） 川芎（五分）

上为粗末，以水二盏，煎至一盏，空心去渣温服。

上一页：横翳歌
下一页：偃月翳歌


偃月翳歌 《眼科心法要诀》

偃月翳歌

偃月瞳含偃月形，一湾白气向下生，脑风积热下注眼，肝肾俱亏致损明。通明散内防芩入，人参白茯细辛茺，坠翳丸用石决麝，青鲤青羊牛胆熊。

【注】偃月内障，瞳神内上半边有白气一湾，隐隐似新月之状，覆垂向下。缘脑风积热注入眼中，致成内障，为肝肾俱劳之证。宜服通明散坠翳丸。

偃月通明散方

防风 黄芩 人参 茯苓（各一钱） 细辛（五分） 茺蔚子（二钱）

上为粗末，水二盏，煎至一盏，夜食后去渣温服。

五胆偃月坠翳丸方

石决明（一两） 麝香（少许） 青鱼胆 鲤鱼胆 青羊胆（各七个） 牛胆（五钱） 熊胆（一分）

上为细末面糊为丸，如桐子大，空心茶清送下五分。

上一页：散翳歌
下一页：白翳黄心歌


白翳黄心歌 《眼科心法要诀》

白翳黄心歌

白翳黄心内障证，四围白色内中黄。大小 中微带赤，翳隐黑珠障内光。肺肝风热冲于目，涩痛羞明泪似汤。坠翳决明茺蔚子，人参甘菊共车防。

【注】白翳黄心内障，四边皆白，中心一点微黄色，隐在黑珠内，映出珠外，大小头微带赤色。乃肺肝风热，流入于眼，频频下泪涩痛，致成此证。宜服坠翳散。

坠翳散方

石决明（二钱） 茺蔚子（二钱） 人参（三钱） 甘菊花（三钱） 车前子（三钱） 防风（二钱）

上为细末，令匀，食后米饮汤调下一钱。

上一页：偃月翳歌
下一页：黑水凝翳歌


黑水凝翳歌 《眼科心法要诀》

黑水凝翳歌

黑水凝翳瞳微大，内含青白障瞳仁，生花 痛频频泪，胆热为邪损目神。芦荟丸中细辛草，牛胆羚羊柏子参，通明防蔚参苓黑，桔梗车前柏子仁。

【注】黑水凝翳内障，又名黑花翳。瞳仁微大，瞳内微现青白色，大小 头涩痛，眼中见花，黄黑不定，频频下泪。缘胆热为邪，致成内障。宜服芦荟丸通明散。

芦荟丸方

芦荟（一两） 细辛（半两） 甘草（五钱） 牛胆（半两） 羚羊角（一两） 柏子仁（一两） 人参（半两）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

凝翳通明散方

防风（一钱半）茺蔚子（一钱） 人参（一钱） 茯苓（一钱） 黑参（二钱） 桔梗（一钱） 车前子（二钱） 柏子仁（二钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：白翳黄心歌
下一页：枣花翳歌


枣花翳歌 《眼科心法要诀》

枣花翳歌

风轮傍边白睛内，白如锯齿枣花同。怒伤肝胆邪冲眼，还睛散用车知茺。人参防黑黄芩茯，坠翳丸服可收功。

【注】枣花内障者，风轮傍边，白睛之内，映出白翳，如枣花锯齿之状。缘怒伤肝胆，令脑邪热冲入目中，致成此障，久则变为瞳神细小。宜服还睛散，再服坠翳丸。

枣花翳还睛散方

车前子 知母 茺蔚子 人参 防风 黑参（各二钱） 黄芩（一钱半） 茯苓（二钱）

上为粗末，以水二盏，煎至一盏，去渣温服。

坠翳丸方（见偃月内障下）

上一页：黑水凝翳歌
下一页：雷头风歌


雷头风歌 《眼科心法要诀》

雷头风歌

头响如雷又似风，雷头风热毒冲瞳，脑汁下注瞳色变，瞳仁大小目昏蒙。泻肝芩梗硝黄黑，羌活车归知母龙，虚者磁石丸姜附，味黑丹皮磁石同。

【注】雷头风内障，初患之时，头面多受冷热，毒瓦斯冲入头中，致头内响声如风如雷，头旋发热，日久冲入眼内，脑汁下注，瞳仁变色，瞳或大小不定。实者宜服泻肝散；虚者宜服磁石丸。

泻肝散方

黄芩 桔梗 芒硝 大黄 黑参 羌活 车前子 当归 知母（各一钱） 龙胆草（五分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

磁石丸方

干姜（一两） 附子（炮，五钱） 五味子（半两） 黑参（一两） 牡丹皮（一两） 磁石（烧红，醋淬三次，一两）

上为细末，炼蜜为丸，如桐子大，食前茶清送下一钱。

上一页：枣花翳歌
下一页：惊振内障歌


惊振内障歌 《眼科心法要诀》

惊振内障歌

惊振内障缘击振，脑脂恶血下伤睛，睛变渐昏成内障，左右相传俱损明。镇肝石决茺山药，车柏辛防参茯苓，还睛散用人参桔，防细车前茺蔚芎。

【注】惊振内障，或因击振误着头脑，致脑中脑脂恶血流入睛内，日久变成内障，左右相传，两目俱损。宜服镇肝丸、还睛散。

惊振镇肝丸方

石决明（一两） 茺蔚子（一两） 山药（一两） 车前子（一两） 柏子仁（一两） 细辛（五钱）防风（一两五钱） 人参（一两） 茯苓（一两）

上为细末，炼蜜为丸，如桐子大，食后茶清送下三钱。

惊振还睛散方

人参（一钱） 桔梗（一钱） 防风（一钱半） 细辛（五分） 车前子（一钱） 茺蔚子（一钱） 芎（一钱）

上为粗末，以水二盏，煎至一盏，食前去渣温服。

上一页：雷头风歌
下一页：瞳仁干缺歌


瞳仁干缺歌 《眼科心法要诀》

瞳仁干缺歌

瞳仁干缺瞳形缺，左右上下不成圆，色白脑脂流下患，色黑肝胆热虚愆。色白泻肝芩地骨，麦知芍蔚黑参添；色黑镇肝山药味，参苓石决细车前。

【注】瞳仁干缺内障，初患之时，忽因疼痛难忍，细看瞳仁现出缺形，或左或右，或上或下，缺而不圆，瞳仁之色，黑白不定。色白乃脑脂流下为患，宜服泻肝汤；色黑则胆热肝虚，宜服镇肝丸。

瞳缺泻肝汤方

黄芩（一钱） 地骨皮（一钱） 麦门冬（一钱） 知母（一钱） 赤芍药（一钱半） 茺蔚子（一钱半）黑参（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

瞳缺镇肝丸方

干山药（二两） 五味子（五钱） 人参 茯苓 石决明（各一两半） 细辛（五钱） 车前子（一两）

上为细末，炼蜜为丸，如桐子大，空心米汤送下二钱。

上一页：惊振内障歌
下一页：雀目内障歌


雀目内障歌 《眼科心法要诀》

雀目内障歌

雀目内障多痒涩，暮暗朝明与雀同，黄昏视下难见上，肝风邪火障双瞳。洗肝散用车前子，柴胡芩细黑参茺，泻肝汤里硝黄芍，桔梗 黄芩与防风。

【注】雀目内障，患时暮暗朝明，多痒多涩，发作不常，或明或暗，夜中惟能视直下之物，而不能视上。乃肝风邪火上冲于目，致成内障。宜服洗肝散先清虚热，后服泻肝汤，以泻其实邪也。

洗肝散方

车前子（一钱） 柴胡（一钱五分） 黄芩（一钱） 细辛（五分） 黑参（一钱） 茺蔚子（二钱）

上为粗末，以水二盏，黑豆三七粒，煎至一盏，去黑豆，空心温服。

雀目泻肝汤方

芒硝 大黄 白芍药 桔梗（各一钱） 黄芩 防风（各二钱）

上为粗末，以水二盏，煎至一盏，食前去渣温服。

上一页：瞳仁干缺歌
下一页：高风内障歌


高风内障歌 《眼科心法要诀》

高风内障歌

高风内障号鸡盲，天晚不明天晓光，夜能上视难见下，损亏肝血肾精伤。补肝羚细羌苓楮，参黑车斛枯草防，还睛石决人参细，茺蔚知苓芎木香。

【注】高风内障之证，两眼至天晚不明，天晓复明。缘肝有积热，肾经虚损，乃阳微阴盛也。天晚阴长，则天时之阴，助人身之阴，能视顶上之物，不能下视诸物，至天晓阳长，则天时之阳，助人身之阳，而眼复明矣。宜用补肝散、还睛丸。

高风补肝散方

羚羊角 细辛 羌活 茯苓 楮实子 人参 元参 车前子 石斛 夏枯草 防风（各一钱）

上为粗末，以水二盏，煎至一盏，去渣温服。

高风还睛丸方

石决明（二两） 人参（一两） 细辛（五钱） 茺蔚子（二两） 知母（一两） 茯苓（一两） 芎（一两） 木香（五钱）

上为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

上一页：雀目内障歌
下一页：胎患内障歌


胎患内障歌 《眼科心法要诀》

胎患内障歌

胎患小儿未出胎，热冲儿脑目生灾。护睛木香芩细射，川大黄与黑参偕。

【注】胎患内障，儿在母腹之时，缘食辛辣过多，致热气内冲儿脑，及至生后，眼成内障。宜用护睛丸。

护睛丸方

木香（五钱） 黄芩（五钱） 细辛（三钱） 射干（五钱） 大黄（五钱） 黑参（一两）

上为细末，炼蜜为丸，如桐子大，空心茶清服十丸。

上一页：高风内障歌
下一页：外障总名歌


外障总名歌 《眼科心法要诀》

外障总名歌

外障暴赤血灌瞳，硬睛赤垂与黄冲，蟹睛旋螺并 肉，鸡冠蚬肉祟疼同。突睛漏睛连鹘眼，拳毛倒睫胞凝逢， 赤花陷及黑钉， 僻冰瑕粘睛并。玉翳水轮逆顺障，睑出风粟又混睛，撞破撞刺及针刺，眼痒泪出疮痍生。客热伤寒并肝热，因他痰核天水行，青盲赤烂疮病，转关生赘疳眼名。小儿通睛恙虽小，还有眯目证为轻，此为外障四十八，熟读方知各证情。

【注】外障者，或因内热，或因外邪，或内外合邪，致生目赤肿痛翳膜等证也。暴者，暴赤生翳也。血灌瞳者，血灌瞳仁也。硬睛者，睑硬睛疼也。赤垂者，赤膜下垂也。黄冲者，黄膜上冲也。蟹睛者，形如蟹睛而疼痛也。旋螺者，形如旋螺尖起也。 肉者，肉攀睛也， 疼者，神 疼痛也。突睛者，突起睛高也。漏睛者，漏睛脓出也。鹘眼者，鹘眼凝睛也。胞凝者，胞肉胶凝也。 赤者，两 赤脉也。花陷者，花翳白陷也。黑者，黑翳如珠也。钉者，钉翳根深也。 僻者，风牵 僻也。冰瑕者，冰瑕翳深也。粘睛者，两睑粘睛也。玉翳者，玉翳浮满也。水轮者，膜入水轮也。逆顺者，逆顺生翳也。撞破者，被物撞破也。撞刺者，撞刺生翳也。针刺者，痛如针刺也。泪出者，冲风泪出也。疮痍者，风赤疮痍也。客热者，暴风客热也。伤寒者，伤寒热病后患目也。肝热者，肝虚积热也。因他者，因他病后生翳也。痰核者，睥生痰核也。天水者，天水行后赤眼也。赤烂者，胎风赤烂也。 疮者， 疮入眼也。转关者，辘轳转关也，生赘者，睑中生赘也。此外障四十八证之总名，读者诚能熟习玩味，自因病而各得其情矣。

上一页：胎患内障歌
下一页：暴赤生翳歌


暴赤生翳歌 《眼科心法要诀》

暴赤生翳歌

暴赤生翳心肝病，风热上壅痛难当，赤肿热泪羞明痒，最宜 洗出血良。初起先用芦根饮，黑连硝黄芩与防，去翳镇肝 石决，辛薯参苓车味羌。

【注】暴赤生翳，其证赤肿生翳，痒痛难当，时流热泪羞明，乃心、肝二经风热，上壅攻目所致。宜 洗出血，服芦根饮子，清其内热，后服镇肝丸。 音廉。 者，或以针锋微刺之，或以灯心草微刮之也。

芦根饮子

芦根（一钱） 黑参（一钱五分） 黄连（一钱） 芒硝（一钱） 大黄（一钱） 黄芩（一钱五分）防风（一钱）

上为粗末，以水二盏，煎至一盏，食后，去渣温服。

镇肝丸方

本（一两五钱） 石决明（ ，二两） 细辛（三钱） 山药（炒） 人参 茯苓 车前子（各一两）五味子（三钱） 羌活（一两）

上罗为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

上一页：外障总名歌
下一页：血灌瞳仁歌


血灌瞳仁歌 《眼科心法要诀》

血灌瞳仁歌

血灌瞳仁目睛痛，犹如血灌色相同，胆汁肝血因热耗，血为火迫灌睛瞳。急用止痛没药散，硝黄血竭引茶清，痛止大黄 当归散，贼芩栀子菊苏红。

【注】血灌瞳仁，目睛疼痛，瞳仁如血灌红色。缘肝血热耗，胆汁皆亏，血因火迫，灌入瞳中。宜服止痛没药散，止疼后，服大黄 当归散。

止痛没药散方

没药（二两） 芒硝（一两半） 大黄（一两半） 血竭（一两）

上捣筛为细末，食后热茶清调下一钱。

大黄 当归散方

大黄（一两） 当归（二钱） 木贼（一两） 黄芩（一两） 栀子（五钱） 菊花（三钱） 苏木（五钱）红花（八钱）

上为细末令匀，每服二钱，食远茶清调下。

上一页：暴赤生翳歌
下一页：睑硬睛疼歌


睑硬睛疼歌 《眼科心法要诀》

睑硬睛疼歌

睑硬睛疼胞肿硬，瘀血翳膜目睛疼，膈中积热肝风盛，外涂 肿 瘀红，凉膈硝黄车前黑，黄芩 知母栀仁茺。

【注】睑硬睛疼，初患之时，时觉疼胀，久则睑胞肿硬，睛珠疼痛。此缘膈中积热，肝经风毒，上冲于目。宜 洗去瘀，外涂 肿膏，内服凉膈散。

肿膏（方见卷末）

凉膈散方

芒硝 大黄 车前子（各一钱） 黑参（一钱半） 黄芩 知母 栀子（炒） 茺蔚子（各一钱）

上为粗末，以水二盏，煎至一盏，食后温服。

上一页：血灌瞳仁歌
下一页：赤膜下垂歌


赤膜下垂歌 《眼科心法要诀》

赤膜下垂歌

赤膜下垂覆睛瞳，赤膜从气下垂风，此属肝肺热冲眼，泪流痛痒如朱红，羚羊知母 黄芩黑，桔梗 柴胡 栀子茺。

【注】赤膜下垂，初患之时，气轮上边起赤膜一片，垂至风轮，下覆瞳仁。缘肝、肺之热，冲于眼内，致生赤膜，泪流痛痒。宜服羚羊饮。

羚羊饮

羚羊角（镑，一钱五分） 知母 黄芩 黑参桔梗 柴胡 栀子（炒，各一钱） 茺蔚子（二钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：睑硬睛疼歌
下一页：黄膜上冲歌


黄膜上冲歌 《眼科心法要诀》

黄膜上冲歌

黄膜一片气轮起，上冲风轮覆盖瞳，赤涩泪眵疼痛极，此因脾胃热风攻。通脾泻胃黄芩黑，防军知母栀膏茺，立应白芷羊踯躅，鹅不食草麝归雄。

【注】黄膜上冲，自气轮而起，一片黄膜，从下直冲风轮，上掩瞳仁。乃脾胃风热，上冲于眼，致生黄膜，泪流赤涩，疼痛极甚。宜通脾泻胃汤，外 立应散。

通脾泻胃汤方

黄芩（一钱五分） 黑参 防风 大黄 知母（炒） 栀子（炒，各一钱） 石膏（ ，二钱） 茺蔚子（二钱）

上为粗末，以水二盏，煎至一盏，食远去渣温服。

立应散方

白芷 羊踯躅花（减半） 鹅不食草（洗净晒干） 麝香（少许） 当归 雄黄（另研后入，各等分）

上为细末，每用少许，含水 鼻内，去尽浊涕泪出为度。

上一页：赤膜下垂歌
下一页：蟹睛疼痛歌


蟹睛疼痛歌 《眼科心法要诀》

蟹睛疼痛歌

蟹睛努出蟹睛形，乌珠极痛涩羞明，肝胆积热肾虚热，虚软不疼实硬疼。实者泻肝车地骨，硝黄知母黑柴茺，虚宜镇肾味知地，山药菟辛石决灵。

【注】蟹睛之证，乌睛努出如豆如珠，形似蟹睛，疼痛极甚，涩泪羞明。初起为实，硬而极痛；久则为虚，软而不疼。总因肝、胆积热冲睛，肾中虚热注目所致。实者宜泻肝汤；虚者用镇肾决明丸。

泻肝汤方

车前子 地骨皮 芒硝（各一钱） 大黄 知母（各一钱半） 黑参（一钱） 柴胡（二钱） 茺蔚子（二钱）

上为粗末，以水二盏，煎至八分，去渣，空心温服。

镇肾决明丸方

五味子（半两） 知母（炒） 生地黄 山药（炒，各一两半） 菟丝子（一两） 细辛（半两） 石决明（ ，一两）

上为细末，炼蜜为丸，桐子大，空心茶清送三钱。

上一页：黄膜上冲歌
下一页：旋螺尖起歌


旋螺尖起歌 《眼科心法要诀》

旋螺尖起歌

旋螺尖起如螺壳，乌睛色变极痛疼，壳形尖起色青黑，肝经积热血瘀凝。轻宜泻脑防辛梗，赤芍 天冬五味茺；重者泻肝硝黄桔，柴芩知母细车行。

【注】旋螺外障，气轮之内乌珠色变青白，如螺狮之壳，其色初青久黑，其形尖圆，乃肝经积热亢极，瘀血凝滞所致。轻者宜泻脑汤；重者用泻肝饮子。

泻脑汤方

防风（二钱） 细辛（五分） 桔梗（一钱） 赤芍药（一钱） 天门冬（去心，一钱） 五味子（五分）茺蔚子（二钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

泻肝饮子

芒硝 大黄 桔梗 柴胡 黄芩 知母（炒） 细辛 车前子（各一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：蟹睛疼痛歌
下一页：肉攀睛歌


肉攀睛歌 《眼科心法要诀》

肉攀睛歌

肉攀睛大 起，初侵风轮久掩瞳，或痒或疼渐积浓，赤烂多年肺热壅。初起紫金膏点效，久宜钩割熨烙攻，内服除风汤蔚桔，细辛连味大黄风。

【注】 肉攀睛之证，起于大 ，初则渐侵风轮，久则掩过瞳仁，或痒或痛，渐渐积浓。此证多因赤烂年久，或肺经风热壅盛所致。初起可点紫金膏， 瘀自退；久则坚韧难消，必须钩割熨烙后，服除风汤。

除风汤方

茺蔚子（一钱） 桔梗（一钱） 细辛（五分） 黄连（一钱） 五味子（五分） 大黄（一钱） 防风（一钱）

上为末，以水二盏，煎至一盏，食后去渣温服。

紫金膏（方见卷末）

上一页：旋螺尖起歌
下一页：鸡冠蚬肉歌


鸡冠蚬肉歌 《眼科心法要诀》

鸡冠蚬肉歌

鸡冠蚬肉内 生，胃心积热共肝风，或青或赤如鸡蚬，轻侵风轮重掩瞳。钩割后服抽风桔，硝黄车黑细芩风，茺蔚丸芩石决黑，军苓山药 地黄茺。

【注】鸡冠蚬肉之证，起于睥 之内，或青或赤，如鸡冠蚬肉之形，渐渐而长，从大 侵及风轮，久则掩及全目。此乃脾胃积热，肝风上冲所致。先宜用手法钩割后，服抽风汤或茺蔚丸。

抽风汤方

桔梗（一钱） 芒硝（一钱五分） 大黄（一钱） 车前子（一钱） 黑参（一钱五分） 细辛（一钱）黄芩（一钱五分） 防风（二钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

茺蔚丸方

黄芩（一两） 石决明（ ，一两） 黑参（一两） 大黄（一两） 茯苓（一两） 山药（炒，二两）生地黄（一两五钱） 茺蔚子（二两）

上为细末，炼蜜为丸，桐子大，空心茶清下三钱。

上一页：肉攀睛歌
下一页：神祟疼痛歌


神祟疼痛歌 《眼科心法要诀》

神祟疼痛歌

神祟疼痛忽然发，胞热睛疼缘肺肝，洗肝散用硝黄桔，栀子 黄芩 知母添，黑参热甚加归地，外点还宜石燕丹。

【注】神祟疼痛之证，平素无病，忽然发动，睑皮火热，睛珠如刺，极痛难当。此肺肝风热，上攻于眼，不可 洗。宜服酒调洗肝散，外点石燕丹。

酒调洗肝散方

朴硝 大黄 桔梗 栀子 黄芩 知母（炒） 黑参（各等分）

热甚者，加生地黄、当归尾。

上为末，每服二三钱，温酒调下，日服二次。

石燕丹（方见卷末）

上一页：鸡冠蚬肉歌
下一页：突起睛高歌


突起睛高歌 《眼科心法要诀》

突起睛高歌

突起睛高珠肿疼，风热毒火上冲睛，针后退热桔梗饮，硝黄茺芍黑芩风，还睛五味参苓细，山药车前防远茺。

【注】突起睛高之证，缘风热火毒，上冲于眼，疼痛难忍，睛珠突高胀起。宜先用针出其清涎毒水，后服退热桔梗饮子，用还睛丸调理可愈。

退热桔梗饮子

桔梗 芒硝 大黄 茺蔚子 白芍药（炒） 黑参 黄芩 防风（各一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

还睛丸方

五味子（半两） 人参（二两） 茯苓（一两） 细辛（半两） 山药（一两） 车前子 防风 远志 茺蔚子（各二两）

上为细末，炼蜜丸，桐子大，空心茶清送下三钱。

上一页：神祟疼痛歌
下一页：漏睛脓出歌


漏睛脓出歌 《眼科心法要诀》

漏睛脓出歌

漏睛脓出睑 间，或流脓汁或清涎，目无翳障不疼痛，风热攻冲心火炎。竹叶泻经汤柴泻，升麻竹叶草车前，黄芩草决川羌活，苓芍将军栀子连。

【注】漏睛脓出之证，生于睑 ，或流脓水，或淌清涎，目无翳障，不疼不痛。乃风热攻冲，心火上炎。宜用竹叶泻经汤主之。

竹叶泻经汤方

柴胡（五分） 泽泻（四分） 升麻（五分） 青竹叶（十片） 甘草（炙，五分） 车前子（四分）黄芩（六分） 草决明（四分） 川羌活（五分） 白茯苓（四分） 赤芍药（四分） 大黄（六分） 栀子仁（炒，五分） 川黄连（五分）

上为粗末，以水二盏，煎至一盏，食后温服。

上一页：突起睛高歌
下一页：鹘眼凝晴歌


鹘眼凝晴歌 《眼科心法要诀》

鹘眼凝晴歌

鹘眼凝睛睛突定，目珠胀硬痛难当，积热上冲脑热注，外用摩风针血良，内服泻肝汤桔蔚，柴防芩黑共硝黄。

【注】鹘眼凝睛之证，睛突于外，不能动转，坚硬高努如鹘眼，胀满疼痛难忍。此积热上冲，脑中风热，壅注于目所致。宜先用金针出血泻毒，外敷摩风膏，内服泻肝汤。

摩风膏（方见卷末）

泻肝汤方

桔梗 茺蔚子 柴胡 防风 黄芩 黑参 芒硝 大黄（各等分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：漏睛脓出歌
下一页：倒睫拳毛歌


倒睫拳毛歌 《眼科心法要诀》

倒睫拳毛歌

倒睫拳毛内刺睛，皮松弦紧痒兼疼，碜涩难开胞睑烂，肝风脾热两相壅，细辛汤用知茺黑，军细防风 桔梗羚。

【注】倒睫拳毛之证，由皮松弦紧，故拳毛倒入，内刺睛珠，碜涩难开，眼胞赤烂，痒而兼疼。此乃脾热肝风，合邪上壅所致。宜用细辛汤，内清邪热，外散风邪也。

细辛汤方

知母（二钱） 茺蔚子（二钱） 黑参（一钱） 大黄（一钱） 细辛（一钱） 防风（二钱） 桔梗（一钱） 羚羊角（镑，一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：鹘眼凝晴歌
下一页：胞肉胶凝歌


胞肉胶凝歌 《眼科心法要诀》

胞肉胶凝歌

胞肉胶凝胞肉肿，初小渐大摩隐瞳，胃脾风热上攻目，通脾泻胃热风清。

【注】胞肉胶凝之证，睥中蠹肉壅起，初小渐大，摩隐瞳仁，眼胞湿烂，眵泪胶粘。此乃脾胃中邪风积热，上壅于目所致。宜用通脾泻胃汤，散风清热，两解其邪。

通脾泻胃汤（方见黄膜上冲下）

上一页：倒睫拳毛歌
下一页：两赤脉歌


两赤脉歌 《眼科心法要诀》

两赤脉歌

赤病属心经火，大 多实小 虚，实者洗心散归芍，麻黄连芥大黄栀，虚者九仙芩芥芍，菊芎归草芷通宜。

【注】 赤之证，赤脉起于大 者，心经之实火也；赤脉起于小 者，心经之虚热也。

实者用洗心散，两解其实邪；虚者宜九仙散，清降其虚热也。

七宝洗心散方

当归（一钱） 赤芍药（一钱） 麻黄（八分） 黄连（一钱） 荆芥（八分） 大黄（一钱） 栀子（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

九仙散方

黄芩 荆芥 赤芍药 菊花 川芎 当归 甘草 白芷 木通（各一钱）

上为粗末，以水二盏，煎至一盏，食后服。

上一页：胞肉胶凝歌
下一页：花翳白陷歌


花翳白陷歌 《眼科心法要诀》

花翳白陷歌

花翳白陷在乌睛，四围渐起漫神瞳，状如枣花鱼鳞翳，肺肝风热脑中冲，知母饮子防风桔，知母硝黄芩细茺。

【注】花翳白陷者，乃黑睛生翳，风轮四围渐起，中间低陷，其翳状如枣花鱼鳞之形，乌睛或白或带微黄。此因肺肝积热，风邪上冲于脑所致。宜用知母饮子。

知母饮子

防风（一钱五分） 桔梗（一钱五分） 知母（一钱） 芒硝（一钱） 大黄（一钱五分） 茯苓（一钱） 细辛（一钱） 茺蔚子（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：两赤脉歌
下一页：黑翳如珠歌


黑翳如珠歌 《眼科心法要诀》

黑翳如珠歌

黑翳如珠黑睛上，形如珠子黑而圆，泪出羞涩疼痛甚。大人肝肾虚风愆，通明补肾丸可服；小儿患此名眼疳，羚羊角饮硝黄细，知母羚防一并煎。

【注】黑翳如珠之证，黑睛上有黑翳，圆如珠子之形，泪出羞涩难开，疼痛极甚。若大人患此证，为肝肾虚热风邪，宜用通明补肾丸；小儿患此证，为实热眼疳，宜服羚羊角饮子，泄其实热也。

通明补肾丸（方见五风初患不足下）

羚羊角饮子

芒硝（一钱） 大黄（一钱） 细辛（五分） 知母（一钱） 羚羊角（镑，一钱） 防风（二钱）

上为粗末，以水二盏，煎至一盏，食远温服。

上一页：花翳白陷歌
下一页：钉翳根深歌


钉翳根深歌 《眼科心法要诀》

钉翳根深歌

钉翳根深睛内生，硬似钉头极痛疼，赤涩羞明时泪出，肝心毒热上冲瞳，除热饮子知母桔，硝黄茺蔚黑芩风。

【注】钉翳根深者，睛中翳黑，硬如钉子之形，其证疼痛赤涩，泪出羞明。此乃肝、心毒热，上攻睛瞳。宜服除热饮子，清泻其毒热也。

除热饮子

知母（二钱） 桔梗（二钱） 芒硝（一钱） 大黄（一钱） 茺蔚子（一钱） 黑参（二钱） 黄芩（二钱） 防风（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：黑翳如珠歌
下一页：风牵僻歌


风牵僻歌 《眼科心法要诀》

风牵僻歌

风牵 僻睑痒赤，阳明风热刺睛明，内服排风蝎味蛇，天麻白芍桔防风。

【注】风牵 僻之证，睑皮痒赤，时时口眼相牵而动，此乃阳明风热上壅所致。宜先用针刺睛明穴，外泄其邪，后服排风散，内疏其风。

排风散方

干蝎 五味子 乌蛇（各一钱） 天麻（二钱） 细辛 白芍药（炒） 桔梗（各一钱） 防风（二钱）

上为细末，令匀，食后，米饮调下三钱。

上一页：钉翳根深歌
下一页：冰瑕翳深歌


冰瑕翳深歌 《眼科心法要诀》

冰瑕翳深歌

冰瑕翳深色微青，横贯乌睛珠痒疼，泪眵赤脉缘肝热，石燕丹宜外点灵，内服茺蔚硝黄细，元芍知母壳防风。

【注】冰瑕翳深之证，翳色青白如冰，横贯乌睛，其证或痒或疼，发歇无时，眵粘泪出，白睛赤脉，此乃肝经之热。宜外点石燕丹，内服茺蔚散。

石燕丹（方见卷末）

茺蔚散方

茺蔚子（二钱） 芒硝（一钱） 大黄（一钱） 细辛（五分） 黑参（一钱） 赤芍药（一钱五分）知母（一钱） 枳壳（一钱） 防风（二钱）

上为粗末，以水二盏，煎至一盏，食远温服。

上一页：风牵僻歌
下一页：两睑粘睛歌


两睑粘睛歌 《眼科心法要诀》

两睑粘睛歌

两睑粘睛眵痒疼，脾胃风湿热甚成，菊花通圣硝黄桔，芍草荆归膏薄芎，麻芩栀滑翘防术，外加羌细菊蔓荆。

【注】两睑粘睛之证，睑内生疮，眵泪痒痛，胞睑粘合难开，此乃脾胃中风湿热盛，合邪上攻。宜用防风通圣散加羌活、菊花、细辛、蔓荆子，外散风邪，内清邪热。

菊花通圣散方

芒硝（五分） 大黄（酒蒸，五分） 桔梗（一钱） 白芍药（炒，五分） 甘草（生，一钱五分）荆芥穗（五分） 当归（五分） 石膏（一钱） 薄荷（五分） 川芎（五分） 麻黄（五分） 黄芩（一钱）栀子（炒黑，一钱） 滑石（二钱） 连翘（五分） 防风（五分） 白术（炒，五分）

外加羌活、细辛、菊花、蔓荆子各五分。

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：冰瑕翳深歌
下一页：玉翳浮满歌


玉翳浮满歌 《眼科心法要诀》

玉翳浮满歌

玉翳浮满时或疼，风热冲脑盖瞳睛，洗刀通圣羌独细，蒺元贼决蜕蔓青。

【注】玉翳浮满之证，初起时，或疼痛，黑睛上翳如玉色，遮盖瞳仁，皆缘肝经热极，风热冲脑所致。宜用洗刀散，除风热而消翳膜也。

洗刀散方

即防风通圣散加羌活、独活、细辛、蒺藜、元参、木贼、草决明、蝉蜕、蔓荆子、青葙子各一钱。

上一页：两睑粘睛歌
下一页：膜入水轮歌


膜入水轮歌 《眼科心法要诀》

膜入水轮歌

膜入水轮睛疮后，疮愈坐翳侵水轮。肺肝虚热大肠燥，日久失治伤瞳神。退热饮军茺蔚黑，辛防五味桔黄芩。

【注】膜入水轮者，因黑白睛上生疮而起，愈后疮痕不没，渐生翳膜，侵入水轮，此乃肝经积热，大肠燥滞，邪热上逆所致。宜用退热饮子，清降其热。

退热饮子

大黄（一钱） 茺蔚子（二钱） 黑参（一钱） 细辛（一钱） 防风（二钱） 五味子（五分）桔梗（二钱） 黄芩（二钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：玉翳浮满歌
下一页：逆顺生翳歌


逆顺生翳歌 《眼科心法要诀》

逆顺生翳歌

逆顺生翳上下生，顺则下垂逆上冲，钩割后用知母饮，知味军芩车桔茺。

【注】逆顺生翳之证，从上垂下，侵入黑睛为顺，从下冲上，侵入黑睛为逆。顺则易安，逆则难治。并宜手法钩割去其翳膜，后服知母饮子，清其内热。

知母饮子

知母（炒，二钱） 五味子（五分） 大黄（一钱） 黄芩（一钱） 车前子（二钱） 桔梗（一钱）茺蔚子（二钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：膜入水轮歌
下一页：风牵睑出歌


风牵睑出歌 《眼科心法要诀》

风牵睑出歌

风牵睑出睑皮翻，胞睑俱红眵泪涟。胃经积热肝风盛， 洗去瘀病可痊。后服黄 汤蔚骨，防芩苓草大黄煎。

【注】风牵睑出之证，乃睑皮翻出向外，上下胞睑俱赤，眵泪淋漓，皆缘胃经积热，肝有风邪。宜先用 洗去瘀，后服黄 汤，清热散邪也。

黄 汤方

黄 （一钱） 茺蔚子（二钱） 地骨皮（一钱） 防风（一钱五分） 黄芩（一钱） 茯苓（一钱）甘草（五分） 大黄（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：逆顺生翳歌
下一页：睑生风粟椒疮歌


睑生风粟椒疮歌 《眼科心法要诀》

睑生风粟椒疮歌

椒疮风粟睑胞生，多泪难睁摩涩疼，脾经风热粟黄软，脾经湿热椒硬红。 洗后用清脾饮，知母翘军生地风，黄芩元粉黄连桔，陈皮 荆芥黑参灵。

【注】椒疮风粟之证，或起于睑边，或生于胞内，皆泪多难睁，沙涩摩睛疼痛。粟疮如粟，其形黄软，属脾经风热而成；椒疮如椒，其形红硬，属脾经湿热而成。并宜 洗出血，服除风清脾饮，椒疮倍芩连生地，风粟倍荆芥 防风。

除风清脾饮

知母 连翘 大黄 生地黄 防风 黄芩 元明粉 黄连 桔梗 陈皮 荆芥穗 黑参（各等分）

上为粗末，以水二盏，煎至一盏，去渣食远温服。

上一页：风牵睑出歌
下一页：混睛歌


混睛歌 《眼科心法要诀》

混睛歌

混睛初起白睛混，渐生赤脉遮瞳睛，或混白膜漫珠上，白忌苔光赤散红，先痒后疼隐涩泪，肝脏毒风 洗清，后服地黄生熟地，蒺藜 当归 甘草通，黄连 木贼乌犀角，羌活元参军谷精。

【注】混睛之证，初起白睛混赤，渐生赤脉，遮漫乌睛，或白或赤漫珠一色，白忌光滑如苔，赤忌赤脉外散，其证初起则先痒后痛，渐致碜涩泪出，羞明隐痛，视物昏朦，此乃肝脏毒风与瘀血上凝所致。先宜 洗去瘀，后服地黄散，外点摩障灵光膏。

地黄散方

生地黄（七钱） 熟地黄（焙干，七钱） 白蒺藜（炒，四钱） 当归（七钱） 甘草（炙，五钱）木通（五钱） 黄连（酒炒，五钱） 木贼（五钱） 乌犀角（镑，五钱） 羌活（五钱） 元参（五钱）大黄（七钱） 谷精草（五钱）

上为细末，令匀，每服三钱，煮羊肝汁，食远调服。

摩障灵光膏（方见卷末）

上一页：睑生风粟椒疮歌
下一页：被物撞破歌


被物撞破歌 《眼科心法要诀》

被物撞破歌

被物撞破珠胀痛，肿闭胞青 洗良，外涂生地地黄散，芎地羚军芍壳香。

【注】被物撞破者，或因打扑，或因撞损，睛珠胀痛，眼胞青紫，肿闭难开。先宜 洗散瘀，外敷捣烂生地黄膏，内服生地黄散。

生地黄散方

川芎 生地黄 羚羊角 大黄 赤芍药 枳壳 木香（各一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：混睛歌
下一页：撞刺生翳歌


撞刺生翳歌 《眼科心法要诀》

撞刺生翳歌

撞刺生翳遗刺痕，日久血瘀障翳生，赤脉涩疼经效散，柴军归芍草犀同。

【注】撞刺生翳之证，或被竹木签刺成疮，因治疗不净，留痕日久，瘀血凝积，遂生翳膜，赤脉满目，涩痛泪出。宜用经效散，清热散瘀也。

经效散方

柴胡（二钱） 大黄（一钱） 当归尾（一钱） 赤芍药（一钱） 甘草梢（五分） 犀角（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：被物撞破歌
下一页：痛如针刺歌


痛如针刺歌 《眼科心法要诀》

痛如针刺歌

痛如针刺心火炽，睛珠如同针刺疼，头疼目眩眼系急，针后八正草栀灯，桑车 蓄滑生地，竹叶生军瞿麦通。

【注】痛如针刺，乃心经毒火上炽，睛珠忽然极痛，犹如针刺，微带头疼目眩，眼系紧急。先宜火针刺太阳穴，外散其邪；后服加味八正散，内泄其热也。

加味八正散方

甘草 栀子 灯心草 桑白皮 车前子 蓄 滑石 生地黄 苦竹叶 大黄 瞿麦 木通（各等分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：撞刺生翳歌
下一页：眼痒歌


眼痒歌 《眼科心法要诀》

眼痒歌

眼痒皆因肝胆风，痒生 睑黑白睛。外用广大重明洗，内服荆防羌乌芎。

【注】眼痒之证，皆因肝、胆二经风邪冲发所致。或在睑边 内，甚则痒连睛珠，痒极难忍。外以广大重明汤熏洗，内服驱风一字散，疏散风邪。

广大重明汤（方见卷末）

驱风一字散方

荆芥穗（五钱） 防风（二两五钱） 羌活（二两五钱） 川乌（炮，五钱） 川芎（五钱）

上为细末，令匀，每服二钱，食后薄荷汤调下。

上一页：痛如针刺歌
下一页：冲风泪出歌


冲风泪出歌 《眼科心法要诀》

冲风泪出歌

风泪初起冬月甚，久则冬夏泪蒙蒙。肝虚冷泪不疼赤，实则热泪肿红疼。虚用补肝归白芍，蒺芎熟地木贼风；实用茶调荆薄草，贼防羌决菊膏芎。

【注】冲风泪出之证，见风泪出，初起则冬月甚，夏月轻，久则冬夏皆然，此乃肝脏虚风邪热所致。若泪冷不赤不痛为虚，宜用补肝汤；泪热肿赤疼痛为实，宜用川芎茶调散。

止泪补肝散方

当归（二钱） 白芍药（炒，一钱） 蒺藜（一钱） 川芎（五分） 熟地黄（二钱） 木贼（一钱）防风（一钱）

上为粗末，以水二盏，煎至一盏，食远去渣温服。

川芎茶调散方

荆芥 薄荷 甘草（炙） 木贼 防风 羌活 石决明（ ） 菊花 石膏 川芎（各一两）

上为细末，令匀，每服三钱，食后茶清调下。

上一页：眼痒歌
下一页：风赤疮痍歌


风赤疮痍歌 《眼科心法要诀》

风赤疮痍歌

风赤疮痍 睑生，黑睛端好睑烂红，脾经风热宜急治，久生翳膜遮瞳睛。加减四物汤生地，苦参牛蒡薄荷风，当归 赤芍 天花粉，连翘 荆芥穗川芎。

【注】风赤疮痍者，起于两 ，其黑睛则端然无恙，惟睑边烂而红赤。此乃脾经风热上攻所致，宜急治之，久则恐生翳膜，遮盖睛瞳。用加减四物汤。

加减四物汤方

生地黄 苦参 牛蒡子 薄荷 防风 当归 赤芍药 天花粉 连翘 荆芥穗 川芎（各一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：冲风泪出歌
下一页：暴风客热歌


暴风客热歌 《眼科心法要诀》

暴风客热歌

暴风客热胞肿疼，泪多痒赤胀白睛。原于肺热召风郁，菊花通圣可收功。

【注】暴风客热者，胞肿疼痛，泪多痒赤，白睛胀起。此证原于肺客邪热，外召风邪。先宜洗，后用菊花通圣散，内清邪热，外散风邪也。

菊花通圣散（方见两睑粘睛下）

上一页：风赤疮痍歌
下一页：伤寒热病后患目歌


伤寒热病后患目歌 《眼科心法要诀》

伤寒热病后患目歌

伤寒余热过食辛，瞳散黑花涩泪频，红肿痛用生犀饮，羚防芩桔知苓参。

【注】伤寒热病后患目者，因余热未清，过食辛热，两热合邪，以致瞳仁散大，时见黑花，隐涩泪多，红肿疼痛。宜用生犀饮，清解其热也。

生犀饮

生犀角（二钱） 羚羊角（一钱） 防风（一钱） 黄芩（一钱） 桔梗（一钱五分） 知母（一钱）茯苓（一钱） 人参（一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：暴风客热歌
下一页：肝虚积热歌


肝虚积热歌 《眼科心法要诀》

肝虚积热歌

肝虚积热频发歇，起初红肿痛羞明，年深生翳渐昏暗，青葙丸用菟丝茺，生地青葙防五味，黑柴泽泻细车苓。

【注】肝虚积热之证，时发时歇，初则红肿疼痛，涩泪难开；久则渐重，遂生翳膜，视物昏暗。宜用青葙子丸治之。

青葙丸方

菟丝子（一两） 茺蔚子（一两） 生地黄（二两） 青葙子（二两） 防风（一两） 五味子（三钱）黑参（一两） 柴胡（一两） 泽泻（一两） 细辛（三钱） 车前子（一两） 茯苓（一两）

上为细末，炼蜜为丸，桐子大，空心茶清送下三钱。

上一页：伤寒热病后患目歌
下一页：因他患后生翳歌


因他患后生翳歌 《眼科心法要诀》

因他患后生翳歌

因患病后生云翳，赤烂日久翳遮瞳，心无黄赤犹能见，羊肝丸蒺菊川芎，决地楮槐连五味，荆归甘草 蕤仁风。

【注】因患他病后生翳者，为患后生翳也。初则赤烂，日久渐生云翳，遮蔽瞳仁，视无所见。医者当细看翳心，若不黄赤，犹能通三光者，可治。宜常服羊肝丸可愈。

羊肝丸方

雄羊肝（一具） 白蒺藜（炒去刺，一两） 菊花（去梗叶，一两） 川芎（三钱） 石决明（一两）生地黄（一两） 楮实子（五钱） 槐角（炒，五钱） 黄连（五钱） 五味子（五钱） 荆芥穗（二钱五分）当归尾（五钱） 甘草（五钱） 蕤仁（去壳油，七钱） 防风（二钱）

上为细末，雄羊肝一具，滚水沸过，和前药，捣为丸，如桐子大。每服五六十丸，空心薄荷汤下。

上一页：肝虚积热歌
下一页：睥生痰核歌


睥生痰核歌 《眼科心法要诀》

睥生痰核歌

睥生痰核痰火结，核形如豆坚不疼，失治成瘿流脓血，防风散结芷芩风，黑桔前胡陈赤芍，浙贝苍术花粉同。

【注】睥生痰核之证，因痰火结聚而成，生于胞外，皮内核形如豆，坚硬不疼，宜用防风散结汤，化痰散热。若久而不治，渐长为瘿，破则成漏，为难治矣。

防风散结汤方

白芷 黄芩 防风 黑参 桔梗 前胡 陈皮 赤芍药 浙贝母 苍术 天花粉（各八分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：因他患后生翳歌
下一页：天行赤眼歌


天行赤眼歌 《眼科心法要诀》

天行赤眼歌

天行赤眼四时生，传染热泪肿赤疼，受邪浅深随人化。驱风散热饮防风，牛蒡将军羌赤芍，连翘栀薄草归芎。

【注】天行赤眼者，四时流行风热之毒，传染而成，老幼相传，沿门逐户，赤肿涩泪，羞明疼痛，受邪浅深，视人强弱，强者先愈，弱者迟愈。宜用驱风散热饮，风盛倍羌防，热盛倍大黄。

驱风散热饮

防风 牛蒡子（炒研） 大黄（酒浸） 羌活 赤芍药 连翘 栀子（炒） 薄荷（各一钱） 甘草（五分） 当归尾 川芎（各一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：睥生痰核歌
下一页：小儿青盲歌


小儿青盲歌 《眼科心法要诀》

小儿青盲歌

小儿青盲胎受风，瞳子端然视物蒙。明目羊肝桂柏味，细菊羌连白术同。

【注】小儿青盲者，因胎受风邪，生后瞳仁端好，黑白分明，惟视物不见，有时夜卧多惊，呕吐痰涎黄汁。宜用镇肝明目羊肝丸，久服可愈。

镇肝明目羊肝丸方

羯羊肝（用新瓦盆焙干，如大只用一半，竹刃切片，一具） 官桂 柏子仁 五味子 细辛 菊花 羌活（各五钱） 黄连（炒，七钱） 白术（五钱）

上为细末，炼蜜为丸，如桐子大，沸汤研调，空心服一钱。

上一页：天行赤眼歌
下一页：胎风赤烂歌


胎风赤烂歌 《眼科心法要诀》

胎风赤烂歌

胎风赤烂缘胎热，目赤眵粘 烂红。小防风汤羌栀草，归尾将军赤芍风。

【注】胎风赤烂之证，因在母腹其母过食辛热，或生后，乳母过食辛热，致令小儿双目尽赤，眵泪胶粘，四 湿烂。宜用小防风汤治之。

小防风汤方

羌活 栀子 甘草 当归尾 大黄 赤芍药 防风（各五分）

上为粗末，以水一盏半，煎至五分，空心温服。

上一页：小儿青盲歌
下一页：疮入眼歌


疮入眼歌 《眼科心法要诀》

疮入眼歌

小儿 疮入眼中，赤肿难开涩泪疼，久生云翳如银色，肝经余热上冲睛，红花散用草归地，赤芍军翘紫草红。

【注】小儿 疮之证，因患痘时疮生眼中，赤肿难开，涩泪羞明疼痛，久则生翳如银色。

此乃痘后，肝经余热上攻睛瞳所致。宜用红花散，清热散瘀，其证自愈。

红花散方

甘草 当归尾 生地黄 赤芍药 大黄 连翘 紫草 红花（各五分）

上为粗末，灯心草十茎，竹叶十片为引，以水一盏半，煎至五分，食远去渣温服。

上一页：胎风赤烂歌
下一页：辘轳转关歌


辘轳转关歌 《眼科心法要诀》

辘轳转关歌

辘轳转关肝风盛，旋转睛珠辘轳同，轻则瞳斜重反背，初起钩藤饮蝎芎，参防二麻僵蚕草，后服天冬饮赤苓，羌活 天冬 五味子，人参 知母蔚防风。

【注】辘轳转关之证，因肝经风邪壅盛，以致二目睛珠旋转不定，与辘轳相同，轻则瞳仁偏斜，重则瞳仁反背。初起宜用钩藤饮，疏散风邪；定后用天门冬饮，调理即愈。

钩藤饮

钩藤（五分） 全蝎（炒去毒，一钱） 川芎 人参 防风（各七分） 麻黄（三分） 天麻（七分）僵蚕（炒，一钱二分） 甘草（炙，三分）

上为粗末，以水二盏，煎至一盏，去渣，不拘时服。

天门冬饮

赤茯苓（七分） 羌活（七分） 天门冬（一钱） 五味子（五分） 人参（七分） 知母（一钱）茺蔚子（一钱） 防风（五分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：疮入眼歌
下一页：小儿生赘歌


小儿生赘歌 《眼科心法要诀》

小儿生赘歌

小儿生赘生睑内，初小渐大隐摩瞳，赤涩泪多脾胃热，钩割 洗去瘀红，清胃散用车前子，膏军柴桔黑芩风。

【注】小儿生赘之证，生于眼胞之内，初起如麻子，久则渐长如豆，隐摩瞳仁，赤涩泪出。此乃脾胃积热上壅所致。先用手法或钩割或 洗，散去外瘀；后用清胃散，清其内热。

清胃散方

车前子 石膏 大黄 柴胡 桔梗 黑参 黄芩 防风（各一钱）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：辘轳转关歌
下一页：小儿疳眼歌


小儿疳眼歌 《眼科心法要诀》

小儿疳眼歌

小儿疳眼肝脾病，肿疼涩泪翳遮瞳，咬甲揉鼻合面卧，肥儿神麦荑连同。

【注】小儿疳眼者，初因饮食伤脾，久则肝热上冲，肿痛难开，隐涩泪多，渐生白膜，云翳遮睛，外则 眉咬甲揉鼻，喜合面而卧，不喜抬头。宜用四味肥儿丸，久服即效。

四味肥儿丸方

神曲（炒） 麦芽（炒） 芜荑 黄连（炒，各等分）

上为细末，令匀，水糊为丸，桐子大，每服一钱，空心白汤送下。

上一页：小儿生赘歌
下一页：小儿通睛歌


小儿通睛歌 《眼科心法要诀》

小儿通睛歌

小儿通睛因惊振，看东反西视斜偏，牛黄珠麝竺金黛，地龙苏附珀油蚕。

【注】小儿通睛之证，或因惊恐，或缘击振，致双目睛通，瞻视偏斜，看东反西，视左反右。急用牛黄丸，疏风镇惊，久则即成难治之证。

牛黄丸方

牛黄（三钱） 珍珠（三钱） 麝香（少许） 天竺黄（三钱） 金铂（为衣，量加） 青黛（三钱）地龙（三钱） 苏合油（五钱） 白附子（炮，三钱） 琥珀（三钱） 香油（五钱） 僵蚕（三钱）

以上九味，各另研极细，共为一处，用细甘草梢一两煎汁，次入苏合油香油兑均，和药为丸，黄豆大，金铂为衣，薄荷汤化下一丸。忌一切酒面、辛热、生痰等物。

上一页：小儿疳眼歌
下一页：眯目飞尘飞丝歌


眯目飞尘飞丝歌 《眼科心法要诀》

眯目飞尘飞丝歌

眯目尘丝入目中，泪涩难开睛痛疼，初宜外治久生翳，酒调散用草归茺，螵蛸赤芍苍菊桔，翘麻羌活 大黄同。

【注】眯目者，或飞尘飞丝风吹入目也。其证泪多隐涩难开，睛珠疼痛，初得时，宜翻转眼睥，用绵裹钗脚拨出眯物；若日久生云翳者，宜用酒调散治之。

酒调散方

甘草 当归 茺蔚子 桑螵蛸 赤芍药 苍术 菊花 桔梗 连翘 麻黄 羌活 大黄（各一两）

上为细末，每服三钱，酒调下，不拘时服。

上一页：小儿通睛歌
下一页：能远怯近歌


能远怯近歌 《眼科心法要诀》

能远怯近歌

近视昏蒙远视明，阳光有余损阴精，须用地芝丸枳壳，菊花生地共天冬。

【注】能远怯近者，谓视物远则能见，近则昏蒙也。盖由其人阳气有余，阴精不足，故光华散乱，不能收敛于近也。宜用地芝丸养阴，久服则目自愈。

地芝丸方

枳壳（去穣） 菊花（各三两） 生地黄（焙干） 天门冬（去心，各四两）

上为细末，炼蜜为丸，桐子大，每服百丸，食后茶清送下。

上一页：眯目飞尘飞丝歌
下一页：能近怯远歌


能近怯远歌 《眼科心法要诀》

能近怯远歌

近视清明远视昏，阳光不足被阴侵，定志丸用菖蒲远，朱砂 人参白茯神。

【注】能近怯远者，非生成近视，谓平昔无此证，忽视物近则明了，远则昏暗也，由其人阴气偏盛，阳气不足，阳被阴侵，是以光华不能发越于远也。宜定志丸补心壮神，神足则自能远视矣。

定志丸方

菖蒲（二两） 远志（去心，二两） 朱砂（研细另用，三钱） 人参（一两） 白茯神（一两）

上为细末，炼蜜为丸，桐子大，以朱砂为衣，每服五十丸，食后米饮汤送下。

上一页：能远怯近歌
下一页：瞳神散大歌


瞳神散大歌 《眼科心法要诀》

瞳神散大歌

瞳神散大风轮窄，邪热蒸之风气攻，或因思怒痰寒疟，地黄丸内芍归芎，防己丹柴知二地，丹参独柏味寒茺。

【注】瞳神散大者，谓瞳神散大，风轮反为窄窄一周，甚则一周如线。乃邪热内蒸，风气上攻所致，亦有因忧思气怒，痰火伤寒，疟疾经产败血等证而成。宜用地黄丸。

地黄丸方（一名∶羌活退翳丸）

白芍药（酒炒，一两三钱） 当归身（酒炒，五钱） 川芎（酒洗，三钱） 防己（酒制，二钱） 牡丹皮（酒洗，三钱） 柴胡（三钱） 知母（盐水炒，三钱） 熟地黄（焙，八钱） 生地黄（八钱） 丹参（五钱）独活（三钱）黄柏（酒制，五钱） 五味子（三钱） 寒水石（三钱） 茺蔚子（五钱）

上为细末，炼蜜为丸，桐子大，每服三钱，空心白滚汤送下。

上一页：能近怯远歌
下一页：瞳神缩小歌


瞳神缩小歌 《眼科心法要诀》

瞳神缩小歌

瞳神缩小如针簪，劳伤精血损肾肝，视不甚昏微隐涩，清肾抑阳黄柏连，草决苓归生地芍，独活 知母枸杞寒。

【注】瞳神缩小者，谓瞳神渐渐缩小如簪脚，甚则如针。乃淫欲劳伤精血，亏损肾肝二经所致。其证视物不甚昏，惟觉羞明隐涩。宜用清肾抑阳丸，壮水以制阳也。

清肾抑阳丸方

黄柏（盐水制，二两） 黄连（酒炒，二两） 草决明（炒，一两） 白茯苓（二两） 当归（酒洗，炒，一两） 生地黄（二两） 白芍药（酒炒，一两） 独活（八钱） 知母（盐水制，二两） 枸杞子（二两）寒水石（另研，二两）

上为细末，炼蜜为丸，如桐子大，每服三钱，空心白滚汤送下。

上一页：瞳神散大歌
下一页：干涩昏花歌


干涩昏花歌 《眼科心法要诀》

干涩昏花歌

干涩昏花肝肾病，酒色劳瞻思虑伤，四物五子车前子，覆盆枸杞菟丝当，熟地川芎芍地肤，五胆膏宜外点良。

【注】干涩昏花者，谓目觉干涩不爽，视物昏花也。此乃肝肾俱伤之候。或因嗜酒恣欲，或劳瞻竭视，或思虑太过，皆成此证。宜用四物五子丸，滋阴养水，略带抑火，以培其本也。

四物五子丸方

车前子（酒蒸） 覆盆子 枸杞子 菟丝子（酒煮烂） 当归（酒洗） 熟地黄 川芎 白芍药地肤子（各等分）

上为细末，炼蜜为丸，桐子大，每服二钱，不拘时盐汤送下。

五胆膏（方见卷末）

上一页：瞳神缩小歌
下一页：白眼痛歌


白眼痛歌 《眼科心法要诀》

白眼痛歌

白眼痛病不红肿，红丝赤脉沙涩疼，肺脾湿热兼伏火，须辨赤脉三阳经。桑皮汤泽元芩桔，菊草旋苓桑麦冬。

【注】白眼痛者，俗呼为害白眼。其证不红、不肿，沙涩疼痛，多生红丝赤脉。乃脾肺络伤湿热，兼气分伏火上冲所致。须看赤脉红丝，以辨三阳∶从上而下者太阳也，羌活为使；从下而上者阳明也，升麻为使；从外至内者少阳也，柴胡为使。宜桑白皮汤主之。

桑白皮汤方

泽泻（八分） 元参（八分） 黄芩（一钱） 桔梗（七分） 菊花（五分） 甘草（二分半） 旋复花（一钱） 茯苓（七分） 桑白皮（七分） 麦门冬（去心，一钱）

上为粗末，以水二盏，煎至一盏，去渣温服。

上一页：干涩昏花歌
下一页：女子逆经歌


女子逆经歌 《眼科心法要诀》

女子逆经歌

女子逆经血灌瞳，满眼如朱 肉生，总因血热经阻逆，通经苏木 大黄红，芩连羌薄栀香附，生地归芍贼草芎。

【注】女子逆经之证，乃血逆上行，冲灌瞳仁，以致满眼赤涩，或生 肉，总由血热经阻不行，因而上逆也，宜用通经散，破血通经，其血翳自退。

通经散方

苏木（一两） 大黄（五钱） 红花（一两） 黄芩（二两） 黄连 羌活 薄荷 黑栀子 香附 生地黄 当归 赤芍药 木贼 甘草 川芎（各一两）

上为粗末，令匀，每服五钱，以水一盏半，煎至七分，食后去渣温服。

上一页：白眼痛歌
下一页：行经目痛歌


行经目痛歌 《眼科心法要诀》

行经目痛歌

女子行经目涩疼，眩晕头疼云翳生，去血过多肝脏损，当归补血薄羌茺，柴胡 蒺藜菊防草，生地当归 白芍芎。

【注】行经目痛者，女子遇经行之际，眼目涩痛，头疼眩晕，肿涩难开，生翳于黑睛上，或如粟米，或花翳白陷。此因经行去血过多，肝经虚损故也。宜用当归补血汤治之。

当归补血汤方

薄荷（五分） 羌活（五分） 茺蔚子（一钱） 柴胡（八分） 蒺藜（一钱） 菊花（八分） 防风（八分） 甘草（四分） 生地黄（二钱） 当归（一钱五分） 白芍药（一钱） 川芎（八分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

上一页：女子逆经歌
下一页：妊娠目病歌


妊娠目病歌 《眼科心法要诀》

妊娠目病歌

妊娠目病有余证，须辨气分血分医，气分旋螺瞳散大，天冬饮用茯苓知，羌活 防风参五味，血分瘀血并凝脂，保胎芩芥归芍草，连翘芎地缩陈皮。

【注】妊娠目病者，为有余之证，有气分、血分之别。属气分者，多见旋螺瞳仁散大，乃气分之热，宜天门冬饮；属血分者，多生瘀血，凝脂翳障，乃血分之热，宜用保胎清火汤以治之。

天门冬饮

天门冬（一钱五分） 茯苓（一钱） 知母（一钱五分） 羌活（五分） 防风（五分） 人参（五分）五味子（五分）

上为粗末，以水二盏，煎至一盏，食后去渣温服。

保胎清火汤方

黄芩（一钱二分） 荆芥穗 当归身 白芍药（各一钱） 甘草（炙，三分） 连翘（一钱） 川芎（八分）生地黄 缩砂仁 陈皮（各一钱）

上为粗末，以水二盏，煎至一盏，食远去渣温服。

上一页：行经目痛歌
下一页：产后病目歌


产后病目歌 《眼科心法要诀》

产后病目歌

产后患目血不足，病有三因治可通，思哭劳瞻多内障，嗜辛浓味外障成。外因头风风烂湿，四物补肝香附芎，夏枯熟地归芍草，随人加减可收功。

【注】产后患目，乃去血过多不足之证，病虽有三因之别，而治法可以加减变通。内因者，多缘思虑哭泣，或竭视劳瞻，致成内障，须四物补肝汤，倍熟地芎归；外因者，因嗜辛辣浓味，或因头风，致成风赤湿烂。宜本方倍香附、川芎、夏枯草，随证加减以治之。

四物补肝汤方

香附（酒制，一钱五分） 川芎（一钱） 夏枯草（二钱） 熟地黄（焙干，四钱） 当归身（酒洗，二钱）白芍药（酒洗，一钱五分） 甘草（炙，五分）

上为粗末，以水二盏，煎至一盏，食远去渣温服。

上一页：妊娠目病歌
下一页：附外治方


附外治方 《眼科心法要诀》

附外治方

肿膏方

腻粉（少许） 黄蜡 代赭石（研，各五钱） 细磁末 黄柏（细末） 麻油（各一两）

上为极细末，入铜杓内，入油蜡同煎为膏，涂患处。

紫金膏方

炉甘石（炉甘石入大银罐内，盐泥封固，用炭火 一炷香，以罐通红为度，取起为末，用黄连水飞过，再入黄芩 黄连 黄柏汤内，将汤煮干，以甘石如松花色，四两） 黄丹（入锅内，炒黑色，用草试之，草灼提起，如此三次，研极细末，水飞，四两） 硼砂（研细飞过，三钱） 朱砂（研细飞过，三钱） 轻粉（五分） 青盐（水洗去泥，五分） 珍珠（三钱）白丁香（乳汁化开，去渣，五分） 没药（五分） 乳香（五分） 海螵蛸（去皮研细，二钱） 枯矾（五分） 砂（五分） 当归（研细，五分） 川芎（研细，五分） 黄连（研细，五分） 甘草（研细，五分） 麝香（五分） 冰片（五分）

如法炮制，各研极细无声，用好白蜜十五两，入锅内，熬去沫，只用白蜜十两，先下炉甘石搅匀，次下黄丹搅匀，再下诸药，不住手搅匀，如紫金色，不粘手为度。

石燕丹方

炉甘石（炉甘石入大银罐内，盐泥封固，用炭火 一炷香，以罐通红为度，取起为末，用黄连水飞过，再入黄芩 黄连 黄柏汤内，将汤煮干，以甘石如松花色，四两） 硼砂（铜杓内同水煮干） 石燕 琥珀 朱砂（水飞，各取净末一钱五分） 鹰屎白（如无，白丁香代之，一钱） 冰片 麝香（各分半）

上为极细末，研至无声，每用少许，水蘸点眼大 。

枯涩无泪，加熊胆、白蜜。血翳，加真阿魏。黄翳，加鸡内金。风热翳，加蕤仁。热翳，加珍珠、牛黄。冷翳，加附子尖雄黄。老翳，倍硼砂，加猪胰子。

摩风膏方

黄连 细辛 当归 杏仁（去皮尖，为霜） 防风 松脂（各五钱） 白芷 黄蜡（各一两） 麻油（四两）

先将蜡油熔化，前药共研为细末，慢火熬膏，贴太阳穴。

摩障灵光膏方

黄连（锉如豆大一两，童便浸一宿，晒干为末） 黄丹（水飞，三两） 当归（酒洗，二钱） 麝香（五分）乳香（五分） 轻粉（一钱） 砂（一钱） 白丁香（一钱） 龙脑（一钱） 海螵蛸（俱另研细末，一钱）炉甘石（以黄连一两，煎水淬七次，研细，六两）

先用好白蜜十两，熬五七沸，以净纸搭去蜡面，除黄丹外，下余药，用柳木搅匀；次下黄丹再搅，慢火徐徐搅至紫色，却将乳香、麝香、轻粉、 砂和匀，入上药内，以不粘手为度。

广大重明汤方

防风 菊花 龙胆草 甘草 细辛（各等分）

上为粗末，水一盏，煎半盏，去渣带热熏洗。

五胆膏方

猪胆汁 黄牛胆汁 羊胆汁 鲤鱼胆汁（各二钱五分） 白蜜（二两） 胡黄连（研末） 青皮（研末）川黄连（研末） 熊胆（各二钱五分）

上将诸药末与蜜并胆汁和匀，入瓷瓶内，以细纸封头牢系，坐饭甑中蒸，待饭熟为度。

上一页：产后病目歌


说明

欢迎浏览“《眼科心法要诀》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《眼科心法要诀》”手册】