张序 《重订囊秘喉书》

张序

《囊秘喉书》一书，前年俞金门别驾刊刷送人，盖欲使穷乡僻壤之区，无医可延者，得此书亦可以根据症检方，根据方服药，人人得以自治，其用心可谓至矣。自刊至今，十余年矣，前印之书，早经送罄，版又遗散无存，谔思推前辈乐善好生之意，欲重行刊刻，以公诸世。无如才识谫陋，有志不逮，屡执笔而屡废者矣。今逢绍兴医药学会成立，发行报纸，且有古籍选刊一门，敢不贡献以效采芹，苟能推此书而普及天下，则凡患喉症者，均可脱至险之途，而登仁寿之域。庶几不负作者之初心，俞公印刷之本意，及余之推展之素愿也夫，是亦生民之福祉欤。爰述大概而为之序。

中华民国四年岁次乙卯七月常熟张谔汝伟书于寿石居

下一页：俞序
原始资料来源互联网，中医世家网站整理。


俞序 《重订囊秘喉书》

俞序

吾邑陈巷，有陈任者，少任侠。道光季年，缘事戍潼关，任子薇卿，念父远戍，比长，习刀槊，二十余年，独身赴戍所省父，寻遇赦得归。任弟坤培，工击刺，兼擅方伎，尤精于喉科，药奇效，不轻传其方。咸丰庚申，粤寇至，坤培率其子芝珊，拒贼于道。步桥旁，有偃柳卧河之半，坤培踞柳巅，贼来自高岸，举枪仰击之，辄中其目。贼愤甚，衔碗蔽目，如墙而进。芝珊抱父走，坤培怒，挥芝珊去，独迎战，攒刃死，贼复醢而焚之。芝珊痛父死，誓复仇，在大坝桥杀贼百余，一日复持刃，乘间连杀十三贼。承平三十年，挂刀于壁，每天阴月黑，刀环 然，血斑斑如拭。芝珊老而聋瞽，道当年杀贼事，怒气犹勃勃。吾邻严春岩子幼》也。是岁秋冬起喉症，次年春尤盛，间取其一二方，制药施辄验。思传其书，而体例HT 驳，方名诡异，嘱新阳王君士翘，吾友萧君中孚，厘定之。二君参考诸家，存精义而归于驯雅，胡君鹤年，劝同人醵资付剞劂，至作是书者，为杨龙九氏。近代莫举其名，若无陈氏珍秘，则山严屋壁，沦毁几何？又非仅杨氏书一端已也。

光绪二十八年十二月海虞俞养浩钟銮撰

上一页：张序
下一页：凡例


凡例 《重订囊秘喉书》

凡例

─ 是书原稿，本无凡例，兹特增入评注圈点，故列凡例。

─ 是书虽为喉科而设，实于温病伤寒，均有关系，能于此书贯通悟彻，不惟可治喉症，一切外疡虚实标本之意，均可悟出。

─ 是书凡着眼处，必加圈点，以使阅者醒目，间有窃附鄙意及治案，必加（谔按）二字，以醒眉目。

─ 是书共分两卷，其体例悉遵其旧，篇末另附治喉秘方，皆系谔搜罗诸家之精萃，并深心研究而得，幸无以浅近而忽之。

甲寅年原历八月海虞张谔附识

上一页：俞序
下一页：诊喉症当辨内外二因


诊喉症当辨内外二因 《重订囊秘喉书》

诊喉症当辨内外二因

喉症切脉，须辨内外二因。内因，系房劳伤肾，郁怒伤肝，或喜啖煎炒炙爆，热伤肺胃，熬损阴津，逐渐而起，脉宜细数有力，忌芤涩；外因，感六淫之气，邪客肺胃，痰火上壅，骤然而发，脉宜浮洪滑数，忌急促无神。结代沉伏者，不治。舌病脉当左寸大于右手，牙病脉当右关大于左手，正者为顺，反者为逆，医者须明辨治之，诊脉合症，万无一失。【谔按∶舌为心苗。舌病，脉左寸大于左手者，心火炽而肺气郁也。牙为骨余，而龈属脾胃。牙病，脉右关大于左手者，脾胃之热恋而肝胆之气不疏也。】

上一页：凡例
下一页：论脉之部位及其现状


论脉之部位及其现状 《重订囊秘喉书》

论脉之部位及其现状

夫脉有表里定位。右手寸口，表手阳明大肠（传道之官），里手太阴肺（相傅之官），脉浮涩而短。右手关部，表足阳明胃（仓廪之官），里足太阴脾（谏议之官），脉缓而散大。右手尺部，表手少阳三焦（决渎之官），里手厥阴心包络，命门（臣使之官），脉缓而悠洋。左手寸口，表手太阳小肠（受盛之官），里手少阴心（君主之官），脉悠洋缓散。左手关部，表足少阳胆（中正之官），里足厥阴肝（将军之官），脉沉而弦长。左手尺部，表足太阳膀胱（州都之官），里足少阴肾（作强之官），脉虚细（女尺宜大），三部之脉，呼吸四至为平，反此则病，迟寒数热，细缓虚寒，细数虚热，脉位既定，乃审苗窍。【谔按∶此言诊脉大端。简而赅，要而明，若欲穷源溯洄，尤当博考群书，方臻完善。】

上一页：诊喉症当辨内外二因
下一页：论舌之部位及其所属


论舌之部位及其所属 《重订囊秘喉书》

论舌之部位及其所属

舌属心。舌之中属心，舌根亦属心。舌之四围属脾。舌边红，属心火。舌苔白寒黄热，焦黄热甚，黑者热极，若黑而润为假热。喉之左右通舌根，属肝。小舌名帝丁。属胃，又属肾。

右喉属肺胃，左咽属肝心。右为喉，左为咽。口上颚属胃。下颚属脾。牙上龈属胃。下龈属脾。唇之属与龈同。齿属肾。上齿为胃脉所经，下齿为大肠脉所经。小肠三焦循心，上入于咽。肾之脉循喉咙，挟舌本。外两耳垂下属肝经，绕咽，并耳后清空之地，亦属肝经。喉花为帝中（性命所关），舌下紫筋为舌系，下通于肾。【谔按∶挟舌本下二句，疑有误，考《内经》肾之脉，正者，至舌本而尽。汪 庵注∶谓络于横骨，终于会厌，未尝走及两耳，而肝之脉，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅，肾肝二经，并非行于两耳，惟足少阳胆，正者，下耳后，其支者，从耳后入耳中，出走耳前。此是胆脉之误，兹特订正之。（是）】

上一页：论脉之部位及其现状
下一页：咽喉症有虚实寒热之不同及其治法论


咽喉症有虚实寒热之不同及其治法论 《重订囊秘喉书》

咽喉症有虚实寒热之不同及其治法论

夫咽者，水谷之道路，喉者，呼吸之门户，乃人身要害之地。症虽不一，大要总归于火，盖少阴少阳，君相二火。其脉并络于咽喉，故往往为症之所结叙。经云∶一阳一阴，结为喉痹。痹者，闭也。不通其闭，则火郁痰塞而死。火乃痰之本，痰乃火之标，故言火，则痰在其中，言咽喉，则牙舌亦包罗于内矣。【谔按∶湿夹热而生痰，火载气而上逆，痰随气涌，化痰以降气为先，气因火逆，降气以清火为要，此为治喉症之不二法门，即伏邪之已化热而挟痰火者，亦当宗之。若表未清而挟饮邪，热未化而有食滞者，不可轻试。】火有虚实。实火，因过食煎炒炙爆，蕴热积毒，其症烦渴，二便闭塞，风火生痰上壅，将发喉痹，必先三日，胸膈不利，脉弦而数。治宜先去风痰，后解热毒。虚火，或饮食太过，或因忿怒，或因色欲，火痰上攻，咽喉干燥，必二便如常，少阴脉微虚。治宜补虚降火。【谔按∶此补字宜看得活。】凡用药不可纯用寒凉，取效目前。【谔按∶早用寒凉，炉焰之火虽熄，灰中尚有余火也。】盖上热未除，中寒复起，毒瓦斯乘虚入腹，胸前高起，上喘下泄，手足指甲青黑色，七日以后，全不进食，口如鱼口者死。治喉症最忌发汗，误人不浅，如针出血，即汗之之义。若寒伤于肾，及帝中肿者，尤不宜针，至如内伤虚损，咽喉失音，无法可疗。喉症初发，一日即见寒战，战后身凉，口不碎，又无重舌，或二便俱利，不可认作热症，此上盛下虚，其痰不可提尽，此痰即津液所化，只宜消降，亦不可太降，其与热症乳蛾、HT 舌之痰毒肿一处，以消尽毒痰而愈者不同。若提尽，则津竭神枯，必死。须以吹药，或用灯草取嚏，使喉一通，即服煎剂。第一剂，发散和解。第二剂，养阴温补。设三四日后。再发寒战，或心痛、骨痛、脚痛、等症，皆属难治。发时牙关紧闭，喉舌俱胀，口碎而臭，或有重舌，及舌有黄屑。发后，下午再发寒热，二便闭寒，即作热症。【谔按∶天气弥漫郁蒸，地道必不能通，所以果属热症，大便必坚。】芩连败毒散主之，此亦易愈之症。如渐至三四日后，而寒热者，虽凶亦不为患。惟牙关反不紧闭，唇不肿，口不臭，又无表热者，难治。舌、以筋押之，其色雪白，起筋即紫红色，此血肉已死。（原注∶舌押之即白，未必为死也。）然口臭者，或有可生。【谔按∶胃气尚存，故得上熏于喉而为臭，其毒有向外出之机也。】若口渴气急，痰多而稠，如桃胶者，则死期已速。一颈具红肿者，亦危症也。面带紫色，面青带白，神气虚者，俱难救，不语者死。略能语者，尚有可生之机。面色无神，喜坐低处，难治。喉花为帝中，性命所关，舌下紫筋为舌系，下通于肾，白肿不治，伤之即死。凡治不可不审之。

上一页：论舌之部位及其所属
下一页：论缠喉风不宜过用涤痰


论缠喉风不宜过用涤痰 《重订囊秘喉书》

论缠喉风不宜过用涤痰

凡缠喉风，及一切喉症，去痰太多，则内必虚。如阴症伤寒一般，必用人参，少加肉桂，导火归元，方可医治。唇白者，不治。头面项肿者，无妨。如红肿至胸前，难治，因毒瓦斯攻心也。（原注∶红肿至胸前，余父曾治谢姓客，前剂中用护心散而愈。若不用此，毒归于心，笑不休而死。）无痰者不治。痰去太多，则精神已竭，病虽似好，饮食如常，不知者，以为全愈，殊不知少顷即发，脉细即死。如未谵语，急用人参可救。气急，不治。病久寒战骨痛，不治。寒战一日外，即死。唇如胡桃肉色，不治。酱色，亦不治。使病患与好人同坐，衣冠若无病者，【谔按∶衣冠二字，不妥，宜易气色二字。】见其唇上，有如桃胶粘痰，不出一语者，即刻死矣。唇如朱红漆色，不语者，医至，终日，即能语。【谔按∶此与转筋同意。】先寒热而后发症者，极重。如寒热同喉症齐发者，亦重，然不致死，此骤发而言也。【谔按∶凡喉症之属于阴虚者，皆由相火不潜，而真阴漓散也。治宜用导龙归海法，据其窟宅而招之，非寻常感受风热之喉症可比。】又喉症有渐发骤发二端，渐发者多活，骤发者多死。渐发者轻，骤发者重。然骤发即治，亦不致死。渐发失治，亦多致死。此是喉症总纲吃紧之论。

上一页：咽喉症有虚实寒热之不同及其治法论
下一页：（一）乳蛾


（一）乳蛾 《重订囊秘喉书》

（一）乳蛾

有单有双，有连珠，多因酒色过度，郁结而生。初起，一日疼，二日红肿，三日有形。

如有细白星者，若发寒热，即飞蛾之凶症也。四日凶势定，治之，四五日可愈。其症生于喉旁，左属心，右属肺。又云∶在右者为喉，肺病，因气而得。在左者为咽，胃病，因食热毒而生。一边者单，二边者双，二星上下相连，状如缠袋，又如蚕茧子样者，为连珠，单者轻双者重，连珠者更重，发寒热者凶。若伤寒后，患蛾及闭者，不治。又有急者，旦发暮死。又有慢蛾风，四五日可治。又血蛾，用银针挑破血泡，即愈。【谔按∶甲寅秋，张兰章夫人，痰凝气滞，木郁不达，近感风邪，包裹里热，蕴而不化，咽喉偏右白腐头痛，咳而无痰，单乳蛾之凶症也。脉细弦，苔白，用宣肺疏气化痰清热法，炒荆芥、桑叶、杭菊、杏仁、连翘、象贝母、广郁金、制香附、黑山栀、朱赤苓、生决明、蛤壳、白蒺藜、薄荷叶、玉桔梗为方，外吹，用师授中白散、柳华散，合冰梅丹，一剂霍然，（中白散诸方，另载于增录一束内】

上一页：论缠喉风不宜过用涤痰
下一页：（二）喉菌


（二）喉菌 《重订囊秘喉书》

（二）喉菌

因忧郁过思，血热气滞而生，妇人多患之，状如浮萍，略高而浓，紫色，生于喉咙两旁，难求速愈，轻则半月，重则月余。治者要得法，患者须守戒，忌口戒欲，并一切毒物。【谔按∶此症如四七、乌沉、二陈、半、贝、旋复花汤，及逍遥丸之类，均可选用。】

上一页：（一）乳蛾
下一页：（三）蚁毒


（三）蚁毒 《重订囊秘喉书》

（三）蚁毒

项下忽肿一块，渐延至颈，偶破，出水碗许，烂久不合。此因食中偶食毒蚁所生，故名之。初起者，易治，久者难痊。

上一页：（二）喉菌
下一页：（四）喉癣


（四）喉癣 《重订囊秘喉书》

（四）喉癣

此虚火上炎，肺受燥热，致攻喉间，生红丝，如哥窑纹，又如海棠叶背纹。干燥妨食，或痛或痒，虽不丧命，亦难速愈，如用药迟延，不守戒忌，必生重症。久则失音不救，劳症多患之。【谔按∶凡患喉症，均当忌口戒欲。前于师处临诊，见有一石姓女者，患咽痛，经师治愈后，忽一日复来诊，猝然失音，帝丁红肿，诊脉尺大而浮，知其不戒欲之故。乃用养阴摄纳至。实非喉癣症，积习之陋，可嗤可叹。】

上一页：（三）蚁毒
下一页：（五）塞喉风


（五）塞喉风 《重订囊秘喉书》

（五）塞喉风

喉痹叙毒，痰涎稠实，而发寒热，关上可治，关下难治。【谔按∶塞喉风纯系痰气阻塞，用余自制霹雳针开关，继用中白乌牛散及柳华秘药吹之。内服以涤痰通便为要。】

上一页：（四）喉癣
下一页：（六）喉痈


（六）喉痈 《重订囊秘喉书》

（六）喉痈

因过食辛辣炙爆，浓味醇酒，感热而发，或七情郁结而生，皆属肺病。（景华按∶林佩琴云∶胃大肠二经，喉间无形，但红肿而痛，重者亦发寒热，头疼四五日可愈。有白星者为蛾。无星者名痈。）

上一页：（五）塞喉风
下一页：（七）HT舌喉痈


（七）HT舌喉痈 《重订囊秘喉书》

（七）HT舌喉痈

肥人感热性躁，多生此症。凡舌下生如小舌样者，为HT 舌，如连喉肿痛为喉痈，此乃心脾二经之郁火，上攻使然。HT 舌兼喉痈并发，其势最重，速治可愈。伤寒后发者，难治。如气闭不通，无形无声，多是危症。【谔按∶又有一种外喉痈，咽喉不痛，生于颏下，红肿穿溃，一候即愈。甲寅秋，治一张姓者，暑热内蕴，透发肌肤，暑疖瘰瘰，颏下结核，红肿作痛，已成下喉痈，势难消散。宜清营化毒，速溃速愈，以止其蔓。方用银花、连翘、大贝母、姜山栀、防风、赤苓、苡米、夏枯草、蝉衣、竹叶、西赤芍。服一剂后，即用刀开，溃后脓泄稀少，肿势不退，脉弦劲，宜托毒化脓，肿消为要。方用炒牛蒡、炒荆芥、防风、连翘、大贝母、金银花、黑山栀、蝉衣、钩钩、白蒺藜盐水炒、生甘草、地丁草、姜、竹茹、薄荷叶，外掺自制去解妙丹，一候即愈。（内痈以不溃为妙。）】

上一页：（六）喉痈
下一页：（八）缠喉风


（八）缠喉风 《重订囊秘喉书》

（八）缠喉风

因心中燥结而发，先二日，必胸膈气紧，呼吸气促，忽然咽喉肿痛，手足厥逆，颈纹如缚，热结于内，肿绕于外，且麻且痒，喉中红丝缠紧，指甲或白或青，手心壮热，喉肿而大，痰声如锯。其症最急，初起即治，可救。若过一日夜后，目直视而睛定，声如雷鸣者，不治。探以灯火近患人口边，即吹灭者，不治。若见喘急，额汗，危在旦夕矣。肾经有热致令心火盛也。（原注∶吹丹内必加牛黄为妙。）【谔按∶缠喉风较塞喉风，势猛而险，一则开关化痰而愈。一则必须顾及少阴，而初起总以开痰为要。】

上一页：（七）HT舌喉痈
下一页：（九）喉刺


（九）喉刺 《重订囊秘喉书》

（九）喉刺

多因劳病未愈，虚火上炎，营血已竭，其症上颚有红点，密密如蚊啮痕。此是危笃将殂，慎勿视之，以取谤怨也。

上一页：（八）缠喉风
下一页：（十）酒毒喉痹


（十）酒毒喉痹 《重订囊秘喉书》

（十）酒毒喉痹

外见赤肿，内形如鸡子，其色鲜红，光亮如镜，发热恶寒，目睛上视。此心脾积热，形象虽凶，速治可愈。【谔按∶河间论治喉痹，犹之救火，即《内经》火郁发之之意，发为发汗，然咽喉中不能发汗，故出血者，乃发汗之一端。】

上一页：（九）喉刺
下一页：（十一）喉瘤


（十一）喉瘤 《重订囊秘喉书》

（十一）喉瘤

生于喉间两旁，有单有双，形有圆眼大许，血丝相里似瘤者，故名之。此因肺经受热，多语损气，或怒中高喊，或诵读太急，或多饮烧酒，倘吃炙爆硬物，犯之即痛，不犯不痛。须敛神晏息，以清降之药治之，便愈。【谔按∶此与梅核气症相似，因于七情郁结，痰凝气滞而成。不可妄用刀针，宜吹余冰梅丹，合白金散，内服如四七、越鞠、旋复、葱绛之属，可冀向愈。】

上一页：（十）酒毒喉痹
下一页：（十二）喉肉球


（十二）喉肉球 《重订囊秘喉书》

（十二）喉肉球

如圆眼核样，有根线，长五寸许，吐球出外，方可饮食，以手轻捻，痛彻至心。此球是

上一页：（十一）喉瘤
下一页：（十三）心出气


（十三）心出气 《重订囊秘喉书》

（十三）心出气

舌上忽有簪孔，出不止者，此属心经火甚也。（景华按∶此症是舌衄之类，治当补心清火。）

【谔按∶此症用蒲连散掺之，内服如栀、连、翘、芩等，可愈。（出字下，似脱一血字。）】

上一页：（十二）喉肉球
下一页：（十四）喉百叶


（十四）喉百叶 《重订囊秘喉书》

（十四）喉百叶

咽喉中有生肉，层层相叠，渐肿有孔，出臭气者，是因肺受热毒所致也。

上一页：（十三）心出气
下一页：（十五）牙槽风


（十五）牙槽风 《重订囊秘喉书》

（十五）牙槽风

初起，先齿痛不已，复牙根肉即浮肿，紫黑色，或出血，久则腐烂而臭也。

上一页：（十四）喉百叶
下一页：（十六）牙漏


（十六）牙漏 《重订囊秘喉书》

（十六）牙漏

即前症相同，久则不愈，齿缝出白脓，极难调治，甚则齿落。如落上左边门牙，一概不治。以上二症。俱属胃肾虚热也。

上一页：（十五）牙槽风
下一页：（十七）牙HT


（十七）牙HT 《重订囊秘喉书》

（十七）牙HT

属胃火，如豆大，或内或外，生无定处。

上一页：（十六）牙漏
下一页：（十八）牙宣


（十八）牙宣 《重订囊秘喉书》

（十八）牙宣

齿缝出血，上属脾，下属胃，实火上攻所致。亦有胃虚火动，腐烂牙根，以致渗漏不已。

上一页：（十七）牙HT
下一页：（十九）牙痈


（十九）牙痈 《重订囊秘喉书》

（十九）牙痈

初起，生一小块于牙根肉，或上或下，或内或外，其状高起而硬，此脾胃火也。【谔按症患者极多，大都内蕴热而外束风邪所致，必牵引颊车，牙咬为之开合不利。宜用大豆卷、桑叶、荆、防、角针、僵蚕、象贝、连翘、薄荷、甘桔、川芎、蝉衣、钩钩、蒺藜之属，一二剂即愈。余治此症，屡试屡验。昧者用膏药一贴，闷成坏症，伙矣。】

上一页：（十八）牙宣
下一页：（二十）牙菌


（二十）牙菌 《重订囊秘喉书》

（二十）牙菌

生于牙根，紫黑色，高起如菌状。此系火甚血热，而兼气滞，或好饮烧酒，酒湿伤脾，湿郁生火，致有此症。【谔按∶此症宜用苦辛温法，疏气化痰，兼解毒治之，如银花、甘草、绿

上一页：（十九）牙痈
下一页：（二十一）穿牙疔毒


（二十一）穿牙疔毒 《重订囊秘喉书》

（二十一）穿牙疔毒

先三日牙疼，发寒热，痛不可忍，牙根上发一块紫色者是，未破者为疔，已破者为毒。

其色红者可治，如青色者不治。

上一页：（二十）牙菌
下一页：（二十二）走马疳


（二十二）走马疳 《重订囊秘喉书》

（二十二）走马疳

或因胎毒，或痘后发毒攻齿，牙根腐烂成疳，杀人最速。鼻梁发红点如珠者，不治。

惟蝼蛄散可治。疳如酱色，一日烂一分，二日烂一分，故曰走马，以喻速也。齿落尽者死。

上一页：（二十一）穿牙疔毒
下一页：（二十三）小儿走马疳


（二十三）小儿走马疳 《重订囊秘喉书》

（二十三）小儿走马疳

及牙槽风，俱要防齿落，左边上门牙，为牙中之主，此牙一落，则余牙尽落矣，最重难治。若此牙不落，别牙虽落，治之可生。穿腮不治。有蝼蛄散可治。青黑色者，难治。痧后疳，单用梧桐叶煎汤洗脚，即刻痊愈，应验如神。【谔按∶走马疳之猝起者，宜用凉药。若系病后而起，宜用附子、半夏加葱白，捣烂，扎脚底，可愈。相传单方极多，类皆有效有不效，总之随起随治，尚有可愈之理。惟此症之涎唾极毒，一切器具，如押舌等，用后必须揩擦干净，免致传染。】

上一页：（二十二）走马疳
下一页：（二十四）崩砂口疳风


（二十四）崩砂口疳风 《重订囊秘喉书》

（二十四）崩砂口疳风

是舌下，牙根上，肿赤，口内作痛，如汤热，牙根渐烂。亦能脱落牙齿。

上一页：（二十三）小儿走马疳
下一页：（二十五）舌痈


（二十五）舌痈 《重订囊秘喉书》

（二十五）舌痈

舌赤肿大，属心经火盛，地角亦红肿，又舌上肿痛色黄，名舌黄，亦属心火。【谔按∶此与下三症，均宜大清心热，用犀羚合败毒散之类，并宜吹秘药及孟英锡类散等。均妙。】

上一页：（二十四）崩砂口疳风
下一页：（二十六）重舌


（二十六）重舌 《重订囊秘喉书》

（二十六）重舌

舌下生小舌样，其色或红或紫，又名雀舌。小儿胎毒，亦有患此。

上一页：（二十五）舌痈
下一页：（二十七）蝉舌


（二十七）蝉舌 《重订囊秘喉书》

（二十七）蝉舌

亦前症之类，如生舌根，连喉肿者，名为HT 舌，非比重舌易治，治之不明，恐难速愈。

此心经受热，毒瓦斯出于舌下也。

上一页：（二十六）重舌
下一页：（二十八）连珠口疳风


（二十八）连珠口疳风 《重订囊秘喉书》

（二十八）连珠口疳风

自舌上起一小泡，发一个，又一个，甚者七八个，连珠而生，舌黄，舌上肿痛，独生舌中者，名为舌杨梅，俱属心火。治用口疳药吹之。

上一页：（二十七）蝉舌
下一页：（二十九）木舌


（二十九）木舌 《重订囊秘喉书》

（二十九）木舌

舌肿大如煎熟猪肝，不能转动，是忧郁所致。又有一种，生舌根下，状如白枣，即重舌，有按∶此属阴症，治宜大辛温，蒸动肾阳方可。若用寒凉，便误。】

上一页：（二十八）连珠口疳风
下一页：（三十）蛾口


（三十）蛾口 《重订囊秘喉书》

（三十）蛾口

一名雪口。初生月内小儿，满口舌上白屑，如蛾口样者，故名之。形如腐衣，后变黄色，转如黑色者，不治。若口如鱼口，或作鸦声者，难治。此心脾积热，又名迷口。【谔按∶此症余用柳华散吹，另以真青布湿薄荷水拭之，极效。】

上一页：（二十九）木舌
下一页：（三十一）马牙


（三十一）马牙 《重订囊秘喉书》

（三十一）马牙

初生小儿，胎内已受热毒，见风而生，但看牙根上有白色，如脆骨者是。此症初发，必打喷嚏，含乳在口，或吞或吐，而不吮，其病已深，若不急治，入腹而死。凡百日后，不患此

上一页：（三十）蛾口
下一页：（三十二）悬痈


（三十二）悬痈 《重订囊秘喉书》

（三十二）悬痈

生于上颚，形如紫李子样，坠下抵舌，其人口不能言，舌不能伸，头不能低，仰面而立，鼻中时出红涕，若不速治，至毒入脑，即死。又有一种（坚俱虫毒风），上颚略肿，水食不下，状如鸡子，如破烂穿颚，即名天穿，不治。（景华按∶坚俱一二字，文理不通，想传钞之误，姑存之备考。）

上一页：（三十一）马牙
下一页：（三十三）松子风


（三十三）松子风 《重订囊秘喉书》

（三十三）松子风

口内满喉，赤如肝胀，口吐物出，气逆关闭，不能饮食，凶症也。

上一页：（三十二）悬痈
下一页：（三十四）结毒


（三十四）结毒 《重订囊秘喉书》

（三十四）结毒

随经络而发，或口，或舌，不拘定处，烂久不愈者是也（认定经络部分）。【谔按∶结毒随症皆有，不必喉症为然。】

上一页：（三十三）松子风
下一页：（三十五）紫舌胀


（三十五）紫舌胀 《重订囊秘喉书》

（三十五）紫舌胀

属心火，内必烦躁闷乱。

上一页：（三十四）结毒
下一页：（三十六）舌菌


（三十六）舌菌 《重订囊秘喉书》

（三十六）舌菌

多因气郁而生，如菌状，或如木耳样，色红色紫，皆属心火。治用金丹、碧丹和吹，内服煎剂，同舌痈法。

上一页：（三十五）紫舌胀
下一页：（三十七）帝中喉风


（三十七）帝中喉风 《重订囊秘喉书》

（三十七）帝中喉风

即喉咙花肿胀重者，至于发泡，盖塞咽喉，气难呼吸。此属肾虚火旺，并感风热而生。

上一页：（三十六）舌菌
下一页：（三十八）颊痈


（三十八）颊痈 《重订囊秘喉书》

（三十八）颊痈

胸前红肿，形现下外，亦欲内攻，甚则喉肿闭而出脓。

上一页：（三十七）帝中喉风
下一页：（三十九）蜂子毒


（三十九）蜂子毒 《重订囊秘喉书》

（三十九）蜂子毒

与前症相似，或在脸腮，痒烂，或在喉间舌下，色黄如蜂者，凶症也。

上一页：（三十八）颊痈
下一页：（四十）面痈


（四十）面痈 《重订囊秘喉书》

（四十）面痈

与前症相仿，又名烂颊风、腮颊风。毒结尽牙处肿，大抵皆属郁火也。

上一页：（三十九）蜂子毒
下一页：（四十一）托腮痈


（四十一）托腮痈 《重订囊秘喉书》

（四十一）托腮痈

生于腮下，因过食浓味，多因醇酒热毒所结而生也。

上一页：（四十）面痈
下一页：治法


治法 《重订囊秘喉书》

治法

（一）治病必须明症，用药不可闭门捉贼，又不可引贼入门，反增他疾。凡治喉症，皆君相二火，法当清降，表里同治，驱放贼邪为要。然不可混用石膏妄清肺胃，关门留贼，伤咽而毙。如舌症属心脾二经之火，又宜表里兼治。亦不可乱用芩、膏，妄清肺经，引贼入门，致生喉胀痰塞之患。又如牙症属脾胃二经之火，不可反用芩、连，妄投过经药味，致有喉舌肿胀之患。他若温热病后，肾液干枯，不能上润于心，心火发动上冲，咽喉干痛，宜用清心滋肾为主，知柏、川连、麦冬、朱砂等味可愈。不可误投表味。若用发散，必致精竭神枯而死。

学人须审准经络，方可下手，不得混行施治。【谔按∶此段论喉症治法极精，示人以不可妄凉，确有至理，然亦有宜凉者，须合苔脉方可，不得胶柱豉瑟也。】（二）凡喉症先用吹丹一二管，使其痰出，视其痰浓否紧否，如痰起浓黄紧，扯捺不开，痰粘药管，难拭去者，危症也。如吹初管药，其痰多紧而不出，其势危急，死在须臾。将吹丹用薄荷、竹沥泡汤，冷透，投入，调匀灌之，自无痰塞之患，此心法也。【谔按∶亦有宜针哑门、少商、曲池、廉泉等穴，而后肺气不致蔽塞，内关得以开转者，针后，再用霹雳针吹之，痰无有不吐之理。惟服竹沥一两者，必滴入生姜汁二三匙，方妥。】（三）凡喉症颈项赤肿，深受时毒，赤肿不可至胸，至胸必死，谓之毒归于心，其人必欢笑。与煎剂同服，护住其心，多服解毒之品，使毒渐平为妥，亦心法也。

（四）凡咽喉齿舌症，须辨内外二因，虚实二火。虚者或病后，或酒色，虚火上炎，宜养阴降火，又须守戒耐心，自能渐愈；实者因感时邪，触动君相二火，重者寒热头疼，先宜清泄清散，开结逐毒涤痰之法，并行为妙。清心用犀角，清中有散，不宜黄连、黄芩苦寒，【谔按∶如舌尖深绛有刺，亦有可用之处。】恐扼火毒，使痊后复发。泄散宜用葛根、薄荷、防风、青蒿（然葛根最竭胃汁，不宜轻用，青蒿易荆芥为妙），不可用升麻、柴胡、桔梗，【谔按∶今之桔梗，率是荠 ，亦有可用处，惟宜轻。】升提其火，然芩、连亦有用之者，齿舌之症，用亦无妨。火邪郁结于中，而用大黄、芒硝下之，人症俱实，泻火后，症消而愈，是霸术也。务期认症的确，方可行之，若稍差迟，为祸非浅，愚谓症退而火自泄，津液回而大便解，亦秘法也。

（五）凡阴虚喉痹，口舌生疮破烂，或声哑者，皆水亏火旺之症。初起宜加味射干汤，次用滋阴消痹汤。亦有未成劳瘵，遽然音哑，以致嗽唾无休。偶或饮寒，或过用凉剂，郁其火于肺。初宜清肺散火汤，驱寒气以泄火邪，次用滋阴降火清肺之剂。如喉痹肿痛，甚者加味射干汤，或用熊胆冰黄散吹喉中。如喉痹延及口舌，生疮破烂者，柳黄散搽之。阴火上炎，未成劳瘵，遽然声哑，有痰嗽者，清肺散火二三剂后，用滋水开阴汤。

（六）喉症至五日则重，如三日前，症虽重，尚未成脓，药能消散。若至五六日，患处多成脓矣，纵使穿破，必有烂窠难愈。烂处必用口疳药，多加龙骨、儿茶，叠吹而愈。凡伤寒后患连珠乳蛾，及喉痹者，不治，惟张氏有治其喉症。颈项强硬，目睛上视，气绝者不治。喉痛起至一二日，未必发寒热，病尚轻缓。若至第三日，必发重症，必加寒热，须问大小便通利否，如二便俱利，其症不过浮游之火，攻于咽喉，宜服清风清热降火之药，即愈。若大小便不通，内有实火，若非用降火解毒之剂，兼通二便之药，火从何而泄，病如何而解乎？故症有轻重，病有缓急，要问其头痛不痛，如痛，则是伤寒难治之症也。【谔按∶多加龙骨、儿茶，亦非所宜，若内蕴之热毒未清，则江河易于溃决也。】（七）喉症虽凶，若肿发于外，危症虽见者，治之易愈。

（八）帝中肿胀，虽难吸气之重症，速治即愈，迟则亦重矣。喉症必大便去后，方可望痊，如大便闭结，不可轻许其愈。【谔按∶此即地道通而天气降，釜底抽薪之意，亦有大便虽通，而虚阳上逆，肿痛极甚者，宜用养阴清化，治白喉法是也。】（九）喉症初起，大便闭结，宜大黄、元明粉，兼用表里之品下之，则降火而易痊。若五六日久不食，大便闭塞，此由病久，胃气已虚，元气已弱，禁用硝黄，不可妄投霸剂，以致虚脱而死，欲通其便，只宜养阴降火，兼蜜导等润药下之，此秘法也。若用硝黄，须诊其脉，来有无力，可下则下之。【谔按∶右关沉实有力，或滑数鼓指者，均可下。】（景华按∶风火喉症，至喉闭时，气血必滞，脉必沉涩，不可误认无力，斯时凭症不凭脉，须审其胃气之有无，如胃气尚存，宜下之）。

（十）喉症吹药，必要直对喉中周遍，重吹四五管，方可消降毒痰，三四次后，用煎药，（十一）喉症先碎，须长肉药吹盖破处，后用诸吹药频吹，肿消为妙。

（十二）喉症一二日肿痛，三四日势定有形，每至三日犹发寒热，或头疼，须刻刻吹药，可缓，即知生死在几日间矣。（景华按∶妇人喉症肿痛，经水适止，火不下达者，宜通其经而喉自愈。）【谔按∶此即所谓热入血室也，不独喉症为然，伤寒温病，均有此症，宜清营分而愈。】（十三）凶喉之症，头面发肿，白亮无光彩，脉来沉细无神，是神气外泄，无阳之症也，断不可治。若面发红肿，脉洪大有力，症虽极重，元气尚强，毒火虽盛，治之易痊。

（十四）腮易肿烂，用筷缚丝绵，蘸水轻搅患处。痛者，用药必愈。若不知痛者，是死肉，难愈。

（十五）舌肿胀满口，吐舌在外，难以纳药者，用开关散吹入鼻中，牙关自开，痰涎自出。然后用筷卷绵，蘸甘草汤，润其口唇，后送丹散，频吹而愈。

（十六）吹药非惟肿破患处要吹，并周遭好肉上，亦须吹之，方免延开，且易于愈也。口舌等症，吹药后，如舌上无涎，或如干橘囊者，不治。

（十七）口舌腐烂，无血出者，不治。穿腮者，不治。烂至鼻梁，发红点者，不治。惟张氏有治。如舌肿大，用生黄柏，加冰片敷之。若出血，用炒黄柏、冰片，此妙法也。

（十八）如患HT 舌喉痈，若大便闭结，煎剂内加元明粉、大黄。小便不通，加六一散调服，服之甚效，此心法也。

（十九）如患牙咬痈，则牙龈肉胀突出，牙关紧闭，口不能开。先用甘遂散配制巴豆少许，吹入牙龈内，用押舌器，渐渐擦开牙关，用药频吹而愈。

（二十）口疳用丝绵轻搅，切不可用青布，恐患处受伤，难愈。合药取于辛散，以细为主，收储不可出气，须用乌金纸塞紧瓶口为妙。凡不经火之药味，宜晒脆为末用之。

上一页：（四十一）托腮痈
下一页：总论


总论 《重订囊秘喉书》

总论

喉症用药，必须认症的确，按脉之虚实，火之盛衰，须要活泼，不可按图索骥，又不可胶柱豉瑟，乃为善治。若症有寒热头疼，六脉弦紧，始发必须表散，须兼清火、开结、涤痰、解毒山豆根，此清心胃肾之火；芦根亦清胃火三焦火；黑山栀，肝郁火；青黛，开郁结∶射干、川贝，涤痰；淡竹油、前胡、杏仁、橘红、大力子、解毒。大贝母、甘草、金银花，宽痈，天花粉、赤芍。小便赤涩，木通、通草、车前子、鲜荷梗；胸膈饱闷，枳壳；大便闭结，六脉有力，舌苔黄，壮火，大黄、鲜生地、元明粉；肾经虚火，可用知母、黄柏，投之无不验也。如舌症，舌乃心之苗，宜用清心解毒，前法可用，舌症之毒，可用伏龙肝、灯心为引。牙症，乃脾胃之部，清用石膏、生地、知母、黄柏、黄芩、黄连，或炒黑升麻为佐，解毒用人中黄、人中白、金汁，若穿牙疔与牙咬痈，用紫花地丁草，如素虚与病后，虚火上炎，可用滋阴降火，佐之以补，宜大生地、大熟地、枸杞、玉竹，洋参、人参、西党参、北沙参、天麦冬、女贞子、黄香梨、甘蔗、首乌，虚热，地骨皮、丹皮、丹参、鲜沙参、鲜首乌、鲜石斛、川石斛之类是也。略具大纲，以备选用。【谔按∶此例可遵用者固多，不适用者亦有，在学人临证时权衡，不可刻板方以治活病，斯得余重编之心矣。】

（缺）连砂散配制巴豆吹之，倘成脓黄熟者，用代针散吹之，出脓血而愈。重则煎剂中，下加黄连、犀角，上加赤芍、柴胡，双蛾则兼用之。大便不通，宜加枳壳、元明粉，服下少顷，候大便通利，则症自愈。至三四日，看喉内，但有红肿而无白星者，即是喉痈也。

（缺）八味薄荷散，连砂散加制巴豆吹之。治喉肿甚痛，用七味僵蚕散、甘遂散，入制巴豆频吹。如重，并服煎剂，用犀角地黄汤加减，并服膏丸。如大便秘结，加大黄、元明粉，如小便不利，加六一散。【谔按∶余治喉症，用全栝蒌同元明粉打，生枳壳同风化硝打，辄效。后遇药肆某君，谓余曰∶风化硝与元明粉，即一种，何以本草别为二种？其主治又不同，故志于此，以质世之博雅，究竟同乎异乎？】

（缺）用喉癣方频吹，百草膏，不时频咽，再服煎剂，内加土贝母。下气，忌忧思忿怒酒色，并鸡虾蟹羊鹅，猪首肝肠，一切毒物炙爆，及引气动火之物，守戒一月，可愈。【谔按∶土贝母

（缺）用连砂散加重，即用甘遂散吹之，亦须频咽百草膏，兼用煎剂，不可间断。又用噙化丸吞化亦妙，或七味僵蚕散，八味薄荷散吹之，先将山慈菇汁搽上，然后吹药，则效速。【谔按∶山慈菇可研末，和入吹药中吹之，则简便而取效则一也，惟分两宜轻。】

（缺）煎剂中，须加犀角地黄汤，并用甘遂散，吹至舌根，及舌旁，时刻不可间断，方可速愈。如痈势重者，再配入制巴豆，兼吞上清丸。

（缺）最为急症，起时立用加味硝黄散，或甘遂散，周遭重吹，并内服煎剂。如便闭，加大黄、芒硝，并吞上清丸。如虚喉用噙化丸化咽，如症候太重，丹中加牛黄少许，吹之，稍迟则难救矣。臭花娘子根，捣汁咽之效。

（缺）如内外赤肿，闭塞不通，用牙硝、硼砂、食盐，加入开关散少许吹之，立效。煎剂，加

（缺）如喉及牙关紧闭，难以吹丹，一时无以治疗，症又紧急，顷刻之间，用蟾酥磨水，令患人仰鼻方。【谔按∶ 同锁。锁紧之意也。】

（缺）最为难愈。须患者敛神晏息为妙，用麝香散，一日夜连吹五六次，渐愈。并服清肺饮，

（缺）虽不损人，最难速愈，须令病患耐心为妙，急用麝香散频吹，并服清肺饮，徐徐灌之。

（缺）急用赤小豆一升，杵碎，将水三碗，和捣取汁，每服一盏，不拘时服。再用槐花末掺之

（缺）用臭橘叶煎服而愈，如肿痛，用连砂散频吹为妙。

（缺）连砂散配入去腐方频吹，去其腐。后用口疳药，倍加珠黄，再配去腐方，吹去紫色，独用长肉药，频吹数日可愈。煎剂，养阴降火。【谔按∶高锦庭云∶此症患者，有二因，一生于风寒暑热，阳明湿热交蒸；一生于阴亏络空，少阳胆火上逆。其脓结于盘牙尽处者，为牙咬。结于腮边外，为托腮。结于牙根，为牙痈。如不急治，俱转变为骨槽。治宜疏肝散郁，育阴为主，佐以解毒泄热。此症当与下数条参观自得。】

（缺）此即牙槽风疳疔毒破后结成，齿缝出白脓者，极难调治。槽漏两症，须戒酒色一切辛爆毒物。调治用琥珀散吹之，如腐，亦同槽药治之，煎剂用滋阴降火之药，吹丹务要耐心，频吹自

（缺）先用甘遂散入制巴豆少许，吹入患处，外用押舌器擦开牙口，再吹肿处，自然消退而愈，并服煎药。

（缺）先用甘遂散，后用连砂散，并服煎剂，内加石膏、连翘治之。

（缺）内服煎剂，宜用扶脾清火之药。外用珍珠散，将新绵花指大，捏成条，蘸水，再捏扁，蘸药宣不止，仍用珍珠散吹之，先宜用凉血清胃之剂，此实火而言也。若牙根胃虚火动腐烂者，外吹长肉药，内服清脾降火之剂。

（缺）连砂散吹之，兼用煎剂。如肿甚，宜加入甘遂散吹之。如腐烂，用口疳药，长肉为度。

（缺）如重甚，用甘遂散吹之，并服凉血降火解毒之剂。如轻者用连砂散。若破黑腐，配合去腐方吹之。如无腐烂，并腐去净，并用长肉药，内加牛黄、珍珠，倍加儿茶，并服煎剂，方可用凉

（缺）连砂散吹舌根上，并用煎剂，内加犀角、川连、山栀。

（缺）阴阳散，先用生姜片擦之，后掺为妙，重用连砂散，并甘遂散吹之。煎剂，加川连、栀仁，灶心土水飞冲服。

（缺） 薄荷、冰片掺之，并服灯心汤，加煎药服。

（缺）用熏鼻方，将烟熏舌即收，并服清心煎剂，兼吹连砂散。

（缺）将芥菜子研末，醋拌，敷于颈上。内服清心之剂。

（缺）用柳仙散。内服犀角地黄汤加减。如胀甚，用连砂散吹之。

（缺）通用柳仙散。

（缺）制穿山甲末，敷之愈。如碎难收口，配入长肉药吹之，服煎剂解毒。

（缺）恐毒内攻，吹用连砂散，外敷三黄散。

（缺）如肿未成脓者，甘遂散。已成脓者，代针散吹之。如破者，用长肉等药选用，并服百草膏。

（缺）一切恶毒臭烂，连砂散配去腐方，吹去腐肉，后用长肉药。如腐未尽，去腐方再加长肉药吹之，再服犀角解毒丸。

（缺）连砂散配去腐方，吹去黑腐后，用蝼蛄散，合长肉药吹之。如侵蚀口鼻，将蚀，吹之，并服解毒药。

（缺）久破难愈，琥珀散频吹。

（缺）风痰上壅，宜上清噙化二丸，审症虚实，吞化，并吹丹散，随症选用。

（缺）速用 盐点之，如有泡者，即将 盐，配入冰片少许，指甲末研匀同吹。

（缺）连砂散，同桑螵蛸 末，吹之。

（缺）先将丝绵卷指，蘸水，拭去白翳，用柳仙散。如重换用连砂散吹之，内服犀角解毒汤，加连翘、大力子。如夹惊风，加薄荷、钩藤。

（缺）将银针挑破，出血，青布蘸温水拭净，以口疳药或金墨搽之。

（缺）连砂散，合甘遂散，加急性子吹之。

（缺）服泻黄散，吹柳仙散，或用井花水拌散，频拭唇口。若舌口俱肿，合导赤散服，并吹连砂散。

（缺）连砂散加甘遂散、茜草根末吹之，立软。

上一页：治法
下一页：（一）甘遂散


（一）甘遂散 《重订囊秘喉书》

（一）甘遂散

原名息雷禁，凡仍原名者不注。

甘遂（六分，面裹煨黑，存性研末，提净） 牙硝（一钱） 食盐（炒二钱） 薄荷（二钱） 蒲黄（一钱）

硼砂（八分） 冰片（三分）

上七味研末，吹喉中，此咽喉急症之神剂，斩关擒王之大将也。专治九种喉痹，一切喉症，肉桂皮末。如死在须臾，加腊月黑鱼胆，阴干研末，各少许。如去膈下痰饮，加玉丹少许，重吹一管，须令病患低头，流出毒痰为要，然不可过用，过则恐其痰尽津枯，难治。如喉风，本方加臭花娘根末十分之二。如结喉痹，本方加制巴豆少许。如赤甚，本方加川连末十分之一。如肿硬，本方加茜草根末十分之三。如喉痈双连乳蛾，本方加制巴豆十分之三。如单蛾，只用连砂散加制巴豆，有脓则出，无脓则散。如食物中误卷飞丝入喉，生疮，肿痛，将连砂散加山慈菇粉、制巴豆各少许，吹之，独吹亦妙。如烂喉风赤肿，亦将连砂散加山慈菇粉，配合去腐方，消退其肿，或用钟乳石散吹之。如湿烂虚腐不收，用制炉甘石，同人参末，入长肉药吹之而愈。如重舌木舌牙痈牙疔毒，只用牙硝、食盐、硼砂，再加 皂矾、皂角刺末，多加冰片渗之，自消。如穿牙疔毒腐烂，将连砂散加去腐方，或口疳药，治之即愈。

上一页：总论
下一页：（二）阴阳散


（二）阴阳散 《重订囊秘喉书》

（二）阴阳散

川连 干姜 生蒲黄（各一钱）

此丹专治妇女阴火舌肿，敷之即消。凡治木舌，先将生姜蘸硼砂擦之，后以此方敷之，亦妙女，凡男子喉症，犯欲，猝然失音，咽肿等症，均可用之。然必审确是阴症，方可施治。】

上一页：（一）甘遂散
下一页：（三）连砂散


（三）连砂散 《重订囊秘喉书》

（三）连砂散

原名散云丹。

薄荷 牙硝（各二钱） 硼砂（一钱） 蒲黄（五分） 川连（四分） 朱砂（二分） 冰片（三分）

此丹专治风热喉症之圣药。如治走马疳，与骨槽风齿落重症者，并用去腐方。如螳螂子，用桑螵蛸 灰，存性研末，加冰片少许，吹之立消，或用马勃配合亦妙。如诸骨鲠，加急性子为末即愈。【谔按∶治诸骨鲠，用灯心灰，白汤送下即愈；鸡骨用苎麻或香油；鱼骨用大蒜、白糖或橄榄；竹木鲠用铁锈；误吞针用吸铁石、朴硝；头发绕喉，用自己发烧灰服；螺蛳靥卡喉，用鸭涎。一物一制，相反相承，循环至理，各有专方，切勿泥急性子一味也。急性子为凤仙花子，取其急性速行而已。】

上一页：（二）阴阳散
下一页：（四）散坚方


（四）散坚方 《重订囊秘喉书》

（四）散坚方

茜草根末，此药专消坚块，将茜草根末，配入连砂散内，吹之立软。

原书用 茹根，近世无识者，药肆中亦不备，故以茜根代之。【谔按∶《阅微草堂笔记》，载西域有飞虫，名巴蜡者，人为所啮，必死。惟食茜草根，敷疮即瘥。按∶乌鲁木多茜根，其汁可染新绛，则知茜根实出西藏，而市肆者多赝也。经文载四乌 一 茹， 茹，即茜根也。今见茜根代 茹之疑，故特质明于此。】

上一页：（三）连砂散
下一页：（五）去腐方


（五）去腐方 《重订囊秘喉书》

（五）去腐方

原名下马仙。

铜绿（一钱二分） 灯草灰（六分） 川连（三分） 冰片（二分）

此方专治黑臭腐烂，如走马牙疳，将此药配入连砂散内，吹之，其腐即去。

上一页：（四）散坚方
下一页：（六）钟乳石散


（六）钟乳石散 《重订囊秘喉书》

（六）钟乳石散

原名珠黄散。

钟乳石（八分） 飞辰砂（一分五厘） 人中白（六分） 儿茶（一钱二分） 制黄柏（一钱） 龙骨（五分）

薄荷（一钱二分） 冰片（四分）

此方专治烂牙疳之圣药。如症重，加牛黄、琥珀、珍珠。凡遇各色口疳，若初起，内热甚及用消肿药吹之，再吹长肉药。如走马疳，穿牙疔毒，及骨槽风，并初生小儿胎毒口疳，本方加牛黄、琥珀、珍珠，合去腐方并吹更妙。如初起，此疳黑腐重症，先用去腐方，合连砂散并吹之，去其黑腐后，吹此方长肉为妙。若黑腐臭烂无血者，不治。以棉搅之，肉有微红者，可治。如先臭烂，旋不臭，又不知痛者，不治。如小儿黄色胎疳如干橘囊者，不治。如痧痘后口疳，去黄柏、龙骨，加牛黄，倍珍珠。如口疳重症，须加上好钟乳，及珍珠、朱砂各少许，入儿茶内，同研细末，更妙。

上一页：（五）去腐方
下一页：（七）柳仙散


（七）柳仙散 《重订囊秘喉书》

（七）柳仙散

薄荷（一钱） 儿茶（八分） 青黛（五分） 川连（四分） 冰片（二分二厘）

此方专治口舌碎痛，先取野蔷薇根煎汤，漱口后，吹此药效。

上一页：（六）钟乳石散
下一页：（八）蝼蛄散


（八）蝼蛄散 《重订囊秘喉书》

（八）蝼蛄散

原名金鞭散。

活蝼蛄。

上一味，瓦上 存性研末，此治穿腮牙落仙剂，配入钟乳石散吹之，以愈为度，或独吹

上一页：（七）柳仙散
下一页：（九）琥珀散


（九）琥珀散 《重订囊秘喉书》

（九）琥珀散

原名余珍散。

珍珠（二分） 琥珀（三分） 儿茶（八分） 甘草（一分） 冰片（一分五厘） 乳石（三分）

此治喉舌结毒之要药。先用丝绵卷筷上，抹患处，后吹此药，如广疮结毒，本方内加轻粉少许。

上一页：（八）蝼蛄散
下一页：（十）喉癣方


（十）喉癣方 《重订囊秘喉书》

（十）喉癣方

原名仙鲜散。

食盐（六分） 蒲黄（四分） 灯草灰（三分） 滴乳石（三分） 青黛（二分） 儿茶（五分） 冰片（一分）

此治虚火喉癣之神剂。如碎腐，本方加牛黄、珍珠、琥珀、龙骨。如虚腐，本方加人参末、制炉甘石。如吹药即痛，去 食盐。

上一页：（九）琥珀散
下一页：（十一）蚀鼻方


（十一）蚀鼻方 《重订囊秘喉书》

（十一）蚀鼻方

干蟾蜍 川连（各二钱） 青黛（八分） 麝香（少许）

此专治疳烂鼻梁之要药。须用丝绵拭净脓秽，吹敷立效。

上一页：（十）喉癣方
下一页：（十二）代针散


（十二）代针散 《重订囊秘喉书》

（十二）代针散

胆星（三分） 人指甲（二三寸） 冰片（五厘） 朱砂（少许）

此治乳蛾成脓不穿，将指甲用双红纸卷好，灯上烧炭，存性为末，入辰砂、冰片、胆星，研和，吹入喉中，少顷，即出脓血自愈。

上一页：（十一）蚀鼻方
下一页：（十三）珍珠散


（十三）珍珠散 《重订囊秘喉书》

（十三）珍珠散

珍珠（四分） 龙骨（三分） 冰片（一分五厘） 象皮（四分） 儿茶（四分） 乌 骨（四分） 乳香 没药 朱砂（各三分） 老参 三七（五分） 降香节（三分）

此专治牙宣，如牙缝出血不止，将新棉如指大，捏成条，蘸水，再捏扁，蘸药，塞患处，以指抵之，勿动，一二次即止。如碎烂，用长肉药，仍用本方，并用煎剂，看虚实二火用之。

上一页：（十二）代针散
下一页：（十四）麝香散


（十四）麝香散 《重订囊秘喉书》

（十四）麝香散

麝香（一钱） 川连（五分） 冰片（一分五厘）

此方治喉瘤之神剂。

上一页：（十三）珍珠散
下一页：（十五）开关散


（十五）开关散 《重订囊秘喉书》

（十五）开关散

牙皂（一钱） 僵蚕（八分）

此专治牙喉关闭，吹之神效。

上一页：（十四）麝香散
下一页：（十六）熏鼻方


（十六）熏鼻方 《重订囊秘喉书》

（十六）熏鼻方

原名玉钥匙。

巴豆不拘多少，将巴豆压纸上，取油，以纸捻成条，点火，吹灭，以烟熏入鼻中，流出清涕，牙关自开。

上一页：（十五）开关散
下一页：（十七）胜烟筒


（十七）胜烟筒 《重订囊秘喉书》

（十七）胜烟筒

蓖麻子仁（二粒） 巴豆肉（二粒） 麝香（少许）

将三味同研，火纸卷烧，熏吸鼻中，牙关立开，此治喉闭不通之圣药。【谔按∶此数方，可开后世内症用外治法无数法门，即如温热症，痰蒙热闭等，亦可用醋炭，或麝香、香油捻纸卷，烧烟熏之，亦可开。】

上一页：（十六）熏鼻方
下一页：（十八）山甲散


（十八）山甲散 《重订囊秘喉书》

（十八）山甲散

原名天义散。

穿山甲， ，研末。治误食毒蚁生疮之圣药，独敷即愈，或加入钟乳石散，亦可。

上一页：（十七）胜烟筒
下一页：（十九）珠黄散


（十九）珠黄散 《重订囊秘喉书》

（十九）珠黄散

西黄（五厘） 濂珠（四分） 川连（七分） 朱砂（三分） 冰片 当门子（各一分） 西洋参（一钱） 儿茶（八分） 硼砂（七分） 腰黄（八分）

专治烂舌之圣药，如虚火上炎，吹之立效。

上一页：（十八）山甲散
下一页：（二十）消标散


（二十）消标散 《重订囊秘喉书》

（二十）消标散

牙硝（一分） 硼砂（五分） 蒲黄 蜒蚰梅 腰黄（各三分） 青黛（二分） 冰片 麝香（各五厘）

乌梅肉（四分，炙存性）

此方专治喉症过服苦寒，以致喉间结一柱肉，或横生，或直下，喉中稍疼，名为喉标。

此药渐点，并内服滋阴之剂，静养自愈。

上一页：（十九）珠黄散
下一页：（二十一）青灵丹


（二十一）青灵丹 《重订囊秘喉书》

（二十一）青灵丹

川柏（一钱） 青黛 儿茶（各六分）

此方专治口碎，加入柳仙散内，吹之神效。【谔按∶凡用儿茶，不可用火 ，欲使之松脆，须日晒即脆。】

上一页：（二十）消标散
下一页：（二十二）紫雪丹


（二十二）紫雪丹 《重订囊秘喉书》

（二十二）紫雪丹

石膏 寒水石 滑石（各八两） 升麻 犀角片 羚羊片（各一两） 元参（二两） 甘草（八钱） 沉香屑 木香屑（各五钱）

上药水煎，取浓汁，去渣，投入提净朴硝三两六钱，文火慢煎，俟水气将尽欲凝结时，纳朱砂、冰片各三钱，金箔一百张，研细和匀，收储听用。

此方治重舌木舌，乃口舌生疮，或敷或服，均妙。（景华按∶此即《局方》紫雪，惟制法稍异。）【谔按∶此方治热症内陷痉厥，用此可开。若热症而偏于风者，用至宝。热蒙心包而见谵语，用牛黄清心。若系痰蒙气闭，则用苏合香丸。一症有一方，何今人一遇闭厥，辄手忙脚乱，恐吓病家，不问其症之为痰、为风、为气、为热，乱写清心、至宝、紫雪，误人生命，毫厘千里，可不慎哉！】

上一页：（二十一）青灵丹
下一页：（二十三）砂散


（二十三）砂散 《重订囊秘喉书》

（二十三）砂散

原名清溪秘传北庭丹。

番 砂 人中白（各五分） 瓦上青苔 溏鸡矢 瓦松（即瓦花，各一钱）

上药用银罐子二个，将药装在罐内，上以空罐对口合住，盐泥封固，炭火 红，三炷香为度，候冷开罐，将药取出，入麝香、冰片各一分，研细用之。此方专治舌菌，用磁针刺破，将此药点上，再以蒲黄盖之。其症最恶，初起如头疼痛无皮，朝轻暮重，以此药点之，自然消缩。若失治，至舌烂穿腮，大凶，百无一生。

上一页：（二十二）紫雪丹
下一页：（二十四）固齿白玉膏


（二十四）固齿白玉膏 《重订囊秘喉书》

（二十四）固齿白玉膏

宫粉（一两） 珍珠（三钱） 麝香（二钱） 象牙硝（五钱） 以上四味，研末用，阳起石、龙骨各一两，本各三钱，用长流水浓煎汁，去渣，将阳起石、龙骨火 通红，入药汁内七次，焙干研末，再与宫粉等四味，同研极细再用黄蜡三两溶化，拌入前药末，调和成膏。用时，摊油纸上，贴患处，闭口勿语而愈。

此方治牙宣，齿摇不固，将膏贴之，神效。

上一页：（二十三）砂散
下一页：（二十五）拔疔散


（二十五）拔疔散 《重订囊秘喉书》

（二十五）拔疔散

砂 白矾 朱砂 食盐用铁锈刀烧红，将矾、盐放于刀上 ，各等分，择丁日午时研末。专治牙缝生疔，肿起一粒如粟米状，痛连腮项。若麻痒，破流血水，疼痛异常，即黑疔，属肾火毒，俱用银刀挑破见血，搽此药即痊，内服黄连解毒汤效。

上一页：（二十四）固齿白玉膏
下一页：（二十六）小蓟散


（二十六）小蓟散 《重订囊秘喉书》

（二十六）小蓟散

小蓟 百草霜 炒蒲黄 醋香附（各五钱）

四味末之，治牙衄血出不止，即将此药擦牙，即愈。

上一页：（二十五）拔疔散
下一页：（二十七）牢牙散


（二十七）牢牙散 《重订囊秘喉书》

（二十七）牢牙散

龙胆草（一两五钱，酒浸） 羌活 地骨皮（各一两） 升麻（四分）

四味末之，治牙宣齿动，将此药擦之，立愈。

上一页：（二十六）小蓟散
下一页：（二十八）加味硝黄散


（二十八）加味硝黄散 《重订囊秘喉书》

（二十八）加味硝黄散

原名禁药。

牙硝（二钱） 蒲黄（五分） 冰片（一分五厘） 僵蚕（一分，制） 牙皂（一分二厘，制） 白芷（一分）

此方专治一切喉症，如痰甚，加蜒蚰梅。

上一页：（二十七）牢牙散
下一页：（二十九）七味僵蚕散


（二十九）七味僵蚕散 《重订囊秘喉书》

（二十九）七味僵蚕散

原名金丹。

制僵蚕 白芷（各一分） 牛黄（少许） 牙硝（一钱八分） 生蒲黄（四分） 硼砂（八分） 冰片（二分）

加玉丹少许，亦可。

上一页：（二十八）加味硝黄散
下一页：（三十）八味薄荷散


（三十）八味薄荷散 《重订囊秘喉书》

（三十）八味薄荷散

原名碧丹。

薄荷（六分） 玉丹（四分） 甘草 冰片（各一分） 牛黄（多用）

百草霜三分，灯草灰五厘，制牙皂少许。

此二方专治咽喉急症之神剂。若治喉风，宜用前方七分，本方三分，吹之立效。

如痛缓，独用本方。

上一页：（二十九）七味僵蚕散
下一页：（三十一）铜绿散


（三十一）铜绿散 《重订囊秘喉书》

（三十一）铜绿散

原名红袍。

铜绿（五分） 腰黄（一钱） 冰片（七厘五毫）

此方专治肾经黑色铁皮疳，及牙宣等症。如牙龈与口唇内皮，烂如云片，或龈中出血，或口碎，吹之立愈。【谔按∶此方冰片不妨加重，市肆铜绿罕真，不如代以画家所用之石绿为妥，青黛、黄柏、均可加入。】

上一页：（三十）八味薄荷散
下一页：（三十二）加味铜绿散


（三十二）加味铜绿散 《重订囊秘喉书》

（三十二）加味铜绿散

原名绿袍。

铜绿（一钱） 腰黄（五分） 冰片（一分五厘） 炒食盐（六分） 炙山甲（一钱）

专治实火走马牙疳腐烂，臭肉浮起，先吹此药，候腐臭烂肉脱落后，再用地骨皮散吹之，即愈。

上一页：（三十一）铜绿散
下一页：（三十三）红枣散


（三十三）红枣散 《重订囊秘喉书》

（三十三）红枣散

原名紫袍。

大红枣，用竹刀破开，去核，腰黄研末，填入枣内，瓦上炙脆，研末用。

此专治脾经各色口疳，龈肿腐烂，牙疔等症。如龈有毒，必用此丹拔毒，吹之立愈。

上一页：（三十二）加味铜绿散
下一页：（三十四）地骨皮散


（三十四）地骨皮散 《重订囊秘喉书》

（三十四）地骨皮散

原名黄袍。

鲜地骨皮（五分，洗净，去黑衣，晒干研末， ） 中白（一钱） 蚕沙（炙三分） 冰片（二分五厘）

杜咸橄榄（一钱五分，瓦上炙） 凤凰衣（一钱，瓦上炙） 黄狗屎 中元米（一钱，洗净晒干）

此方专治各种虚火口疳，腐烂不能饮食。又治初生小儿马牙雪口二症，吹之立效，亦可长肉。

上一页：（三十三）红枣散
下一页：（三十五）白田螺散


（三十五）白田螺散 《重订囊秘喉书》

（三十五）白田螺散

原名白袍。

野荒田中白田螺壳（三钱，洗净研末，水飞） 儿茶（一钱） 冰片（二分）

此方专治肺疳，光亮而硬，或牙龈腐烂，色白，吹之即愈。

上一页：（三十四）地骨皮散
下一页：（三十六）人中白散


（三十六）人中白散 《重订囊秘喉书》

（三十六）人中白散

人中白（一两， ） 黄柏（五钱） 川连（三分） 蚕退纸（三钱， ） 冰片（一钱）

专治痘后口疳要药。【谔按∶余用中白散，有儿茶、青黛、薄荷，无川连、蚕退纸，用之亦效。】

上一页：（三十五）白田螺散
下一页：（三十七）抹口方


（三十七）抹口方 《重订囊秘喉书》

（三十七）抹口方

树汁，抹患处立愈，此治鹅口效方。

上一页：（三十六）人中白散
下一页：（三十八）牛黄益金散


（三十八）牛黄益金散 《重订囊秘喉书》

（三十八）牛黄益金散

牛黄（三分） 冰片（五厘） 硼砂 制僵蚕（蜜炙） 黄柏（各一钱半）

共研末，用蜜调和，涂患处，或丸如龙眼大，含化，均愈。

专治虚火上炎，咽喉生疮，破烂者。

上一页：（三十七）抹口方
下一页：（三十九）玉钥匙


（三十九）玉钥匙 《重订囊秘喉书》

（三十九）玉钥匙

硼砂（五钱） 牙硝（一两五钱） 制僵蚕（二钱） 冰片（一分）

此方治风热喉闭，及缠喉风之神剂，再加腰黄二钱，名金锁匙。

上一页：（三十八）牛黄益金散
下一页：（四十）喉癣神方


（四十）喉癣神方 《重订囊秘喉书》

（四十）喉癣神方

西黄 冰片（各一分） 山羊血（二分） 血珀（三分） 川连（五分） 硼砂（一钱） 青果核炭（三分） 灯草灰（五分）

共研末，每一匙药，用一匙蜜调之，放舌尖上，徐徐咽下，一日五次。如不见效，将本方加蜒蚰梅即愈，乃治喉癣之圣药。

上一页：（三十九）玉钥匙
下一页：（四十一）喉风急救神方


（四十一）喉风急救神方 《重订囊秘喉书》

（四十一）喉风急救神方

土牛膝根（俗名臭花娘根），洗净捣汁，灌入口中，如不能咽，即令其人仰，以汁滴入鼻中，流至咽喉下，亦可望开。

专治一切喉风乳蛾等症。草虽轻浅，其功甚大，不可忽视，或秋月采根，阴干研粉，再用鲜根打汁拌干，以备急用。

上一页：（四十）喉癣神方
下一页：（四十二）冰硼散


（四十二）冰硼散 《重订囊秘喉书》

（四十二）冰硼散

冰片（一分五厘） 硼砂（三钱五分） 制僵蚕（三分） 牙硝（二钱五分） 蒲黄（七分） 制胆矾（五分）

此方治一切急喉风，双单乳蛾，喉痈，牙关紧闭等症，吹之愈。

上一页：（四十一）喉风急救神方
下一页：（四十三）烂喉痧方


（四十三）烂喉痧方 《重订囊秘喉书》

（四十三）烂喉痧方

乌牛粪尖（一个,瓦上 ） 人指甲（一分,男用女，女用男） 西黄（一分） 珍珠（二分） 青黛（一钱） 冰片（二分） 人中黄（一钱）

此方治烂喉痧之神药，吹入即愈。如咽喉碎腐，用薄蜜调之，含咽亦效。

上一页：（四十二）冰硼散
下一页：（四十四）三黄散


（四十四）三黄散 《重订囊秘喉书》

（四十四）三黄散

生地黄（君）、生蒲黄（臣）、牛黄（佐）、冰片（使）。

上为末，用芭蕉汁调敷患处，或用扁柏叶汁和蜜调涂，或用后方亦可。

上一页：（四十三）烂喉痧方
下一页：（四十五）又方


（四十五）又方 《重订囊秘喉书》

（四十五）又方

生大黄（一钱） 生蒲黄（一钱） 冰片（五厘） 麝香（三厘）

上为末，加白蜜，调入姜汁、葱汁，或芭蕉汁、侧柏叶汁，均可。以上二方，专治颈痈面痈，如肿硬未消，气滞血凝，或痰凝结毒，不散，宜用姜葱汁调涂。此二方，并治小儿丹毒，神效。切勿入口为要。

上一页：（四十四）三黄散
下一页：（四十六）熊胆冰黄散


（四十六）熊胆冰黄散 《重订囊秘喉书》

（四十六）熊胆冰黄散

胡黄连 儿茶 硼砂（各三钱） 熊胆 牛黄（各七分） 冰片（三分）

共为末，专治喉痹肿痛，吹喉中痛处，立效。

上一页：（四十五）又方
下一页：（四十七）柳黄散


（四十七）柳黄散 《重订囊秘喉书》

（四十七）柳黄散

黄连 黄柏 蒲黄 青黛 硼砂 胡黄连 芒硝（各等分） 冰片（少许）

此方专治喉痛口舌生疮，破烂，吹之立效。

上一页：（四十六）熊胆冰黄散
下一页：（一）上清丸


（一）上清丸 《重订囊秘喉书》

（一）上清丸

元明粉（二钱） 川连（一钱） 月石（一钱五分） 枯芩（二钱） 薄荷（三钱） 冰片（四分） 桔梗（一钱五分） 山豆根（一钱五分） 甘草（八分） 大黄（三钱）

上研末蜜丸，芡实大，每吞一丸，重则连吞一丸，将药含口中化下，其肿渐消而愈。此丸专治实火，喉咙肿痛之神药也。

上一页：（四十七）柳黄散
下一页：（二）噙化丸


（二）噙化丸 《重订囊秘喉书》

（二）噙化丸

大原地（煮，八钱） 麦冬肉（五钱，烘干） 山豆根（五钱，煮烂） 川黄柏（三钱，焙） 天花粉（五钱） 食盐（三钱） 真青黛（一钱五分） 元参（四钱，炒） 白柿霜（一两） 嫩玉竹（二钱） 冰片（一钱五分）

上为末，如前和丸，蒲黄为衣，含化下一丸，此丸专治虚火咽喉肿痛者。【谔按∶上方着重在心肺胃，故治实火。此方注意在肝脾肾，故治虚火。医家必备之药也。】

上一页：（一）上清丸
下一页：（三）百草膏


（三）百草膏 《重订囊秘喉书》

（三）百草膏

薄荷（八分） 玉丹（五分） 川贝（一钱） 灯草灰（五厘） 柿霜（八分） 甘草（一分五厘） 天花粉（一钱上药研匀一处，用白蜜调膏频咽，噙之即效。此膏专治喉癣及喉菌等症，若症重，兼服剂，并用吹丹。如治喉刺，玉丹、薄荷忌用。如见劳病已重，津竭火炎之候，亦不必用。

上一页：（二）噙化丸
下一页：（四）内托护心散


（四）内托护心散 《重订囊秘喉书》

（四）内托护心散

防毒攻心。

真绿豆粉（一两） 乳香（去油，五钱） 灯心灰（少许） 【谔按∶余治温邪挟毒，逆陷心包，每用绿豆衣炒银花、朱灯芯为引方，甚效。可见用药贵乎灵活，不可拘执一途也。】

上一页：（三）百草膏
下一页：（五）又方


（五）又方 《重订囊秘喉书》

（五）又方

朱砂 甘草（各一钱） 乳香（净末三钱）

上药共研末，和匀，以生甘草一两煎浓汤，调一匙，时时呷之。【谔按∶此方不如前方清灵，拟加入翘心、山栀仁、绿豆衣等同煎，较妥。如痰涎壅甚，可服控涎丹数分。】

上一页：（四）内托护心散
下一页：（六）清肺饮


（六）清肺饮 《重订囊秘喉书》

（六）清肺饮

治痰湿气逆咳嗽。

贝母 天花粉 甘草上三味，水煎服。

上一页：（五）又方
下一页：（七）犀角地黄汤


（七）犀角地黄汤 《重订囊秘喉书》

（七）犀角地黄汤

治胃热火邪吐衄。

犀角、生地、白芍、丹皮。又方，再加解毒药，名犀角解毒汤。【谔按∶解毒，如银花、生甘草、料豆衣之属。】上四味，先用三物水煎去渣，入犀角汁热服。

上一页：（六）清肺饮
下一页：（八）导赤散


（八）导赤散 《重订囊秘喉书》

（八）导赤散

治口糜淋痛泻火。

生地 木通 甘草梢上三味，水煎服。一方再加竹叶。

上一页：（七）犀角地黄汤
下一页：（九）四物汤


（九）四物汤 《重订囊秘喉书》

（九）四物汤

通治血家百病。

当归 熟地 川芎 白芍

上一页：（八）导赤散
下一页：（十）六一散


（十）六一散 《重订囊秘喉书》

（十）六一散

（一名天水散）治表里三焦湿热，泻火。

滑石（六两） 甘草（一两，研末）

新汲水调服，或灯心汤下。

上一页：（九）四物汤
下一页：（十一）蜜煎导法


（十一）蜜煎导法 《重订囊秘喉书》

（十一）蜜煎导法

治胃府无热。便闭者，不宜轻攻，用此法。

白蜜，纳铜器中，微火煎如饴，勿令焦，俟可丸，捻作挺，如指许长，如橄榄样，纳入谷道中，以手急抱，欲大便时，乃去之。

上一页：（十）六一散
下一页：（十二）泻黄散


（十二）泻黄散 《重订囊秘喉书》

（十二）泻黄散

治胃火口疮，并治脾火。

防风 甘草 黑山栀 藿香 石膏上味，炒研末，蜜调服。

上一页：（十一）蜜煎导法
下一页：（十三）钱乙泻黄散


（十三）钱乙泻黄散 《重订囊秘喉书》

（十三）钱乙泻黄散

治胃热火郁，及口疮。

升麻、防风、白芷、黄芩、枳壳、半夏、石斛、甘草、水煎服。

上一页：（十二）泻黄散
下一页：（十四）清咽太平丸


（十四）清咽太平丸 《重订囊秘喉书》

（十四）清咽太平丸

治膈热咽痛。

薄荷 川芎 柿霜 甘草 防风 犀角 桔梗上为末，蜜丸。

上一页：（十三）钱乙泻黄散
下一页：（十五）甘露饮


（十五）甘露饮 《重订囊秘喉书》

（十五）甘露饮

治胃热口疮吐衄。

生地、熟地、天冬、麦冬、甘草、石斛、黄芩、茵陈、枳壳、枇杷叶，一方加犀角，水煎服。

上一页：（十四）清咽太平丸
下一页：（十六）黄连解毒汤


（十六）黄连解毒汤 《重订囊秘喉书》

（十六）黄连解毒汤

凉血清热解毒，口疮可任之。

黄连、黄柏、黄芩，水煎服，此即三黄汤也。

上一页：（十五）甘露饮
下一页：（十七）凉膈散


（十七）凉膈散 《重订囊秘喉书》

（十七）凉膈散

治膈上实热。

酒浸大黄、芒硝、甘草、连翘、山栀、薄荷、黄芩、竹叶，开水泡去渣，澄清饮之。

上一页：（十六）黄连解毒汤
下一页：（十八）清胃散


（十八）清胃散 《重订囊秘喉书》

（十八）清胃散

治齿龈出血，口疮牙宣等症。

升麻、黄连、当归、生地、丹皮、石膏，水煎服。

上一页：（十七）凉膈散
下一页：（十九）泻白散


（十九）泻白散 《重订囊秘喉书》

（十九）泻白散

泻肺火。

桑皮、地骨皮、甘草、粳米，水煎服。

一方加人参、云茯苓、知母、黄芩，名加减泻白散。

上一页：（十八）清胃散
下一页：（二十）凉肺汤


（二十）凉肺汤 《重订囊秘喉书》

（二十）凉肺汤

治肺中实热。

知母、贝母、天冬、麦冬、黄芩、陈皮、甘草、桑皮，水煎服。

上一页：（十九）泻白散
下一页：（二十一）消毒犀角饮


（二十一）消毒犀角饮 《重订囊秘喉书》

（二十一）消毒犀角饮

治咽喉肿痛，毒瓦斯壅甚者。

犀角、牛蒡、荆芥、防风、薄荷、桔梗。如内热，加黄芩、黄连，水煎服。

上一页：（二十）凉肺汤
下一页：（二十二）玉液上清丸


（二十二）玉液上清丸 《重订囊秘喉书》

（二十二）玉液上清丸

治风热上壅，口舌生疮，咽喉肿痛等症。

薄荷（四两） 柿霜（五两） 桔梗（四两五钱） 甘草（三两五钱） 川芎（一两八钱） 百药煎（五钱四分）

砂仁（四钱五分） 青黛（三钱） 冰片（二钱） 硼砂（二钱） 元明粉（三钱）

上十一味，为末，蜜丸，如鸡豆大，每服一丸，不拘时噙化。

上一页：（二十一）消毒犀角饮
下一页：（二十三）清咽诃子丸


（二十三）清咽诃子丸 《重订囊秘喉书》

（二十三）清咽诃子丸

治咽喉烦渴。

诃子肉（四钱，姜汁拌面煨） 葛根（一两二钱） 冰片（一分五厘） 柿霜（四钱） 百药煎（三钱） 甘草（一钱）

上为末，蜜丸，如芡实大，每服一丸。

上一页：（二十二）玉液上清丸
下一页：（二十四）柏母丸


（二十四）柏母丸 《重订囊秘喉书》

（二十四）柏母丸

治痰火郁结，咽喉不利。

贝母（六钱） 川柏（蜜炙，一两） 冰片（一钱）

蜜丸，如青豆大，每服一丸。

上一页：（二十三）清咽诃子丸
下一页：（二十五）柏花丸


（二十五）柏花丸 《重订囊秘喉书》

（二十五）柏花丸

治肺热咳嗽。

贝母四钱，川柏（蜜炙）一钱，百合二钱，款冬花二钱五分，冰片三分，蜜丸，如青豆大，每服一丸。

上一页：（二十四）柏母丸
下一页：（二十六）除疮落菌膏


（二十六）除疮落菌膏 《重订囊秘喉书》

（二十六）除疮落菌膏

（一名犀角膏）余治童子出麻后，舌生疮，出血如泉，诸药不效，一旦舌出菌者三，其子如狂，即用此方噙服三五丸，即落。并治咽喉口舌生疮生菌，噙化即效。

真血珀 生犀角 辰砂 茯神 冰片（各一钱） 人参 酸枣仁（各二钱）

上研末蜜丸，如弹子大，每服一丸，麦冬汤下。

上一页：（二十五）柏花丸
下一页：（二十七）利膈汤


（二十七）利膈汤 《重订囊秘喉书》

（二十七）利膈汤

治脾肺火热，虚烦上壅，咽痛生疮。

薄荷 荆芥 防风 桔梗 甘草 牛蒡 人参 或加僵蚕

上一页：（二十六）除疮落菌膏
下一页：（二十八）玉屑无忧散


（二十八）玉屑无忧散 《重订囊秘喉书》

（二十八）玉屑无忧散

治缠喉风痹，咽喉肿痛，咽物有碍，或风涎壅滞，口舌生疮，及骨鲠屑尘，并除三尸，去八邪，辟瘟疫等症。

元参 荆芥 贯仲 山豆根 茯苓 滑石 甘草 黄连 硼砂（各五钱） 寒水石 砂仁（各三钱）

上为末，每服一钱。

上一页：（二十七）利膈汤
下一页：（二十九）加味射干汤


（二十九）加味射干汤 《重订囊秘喉书》

（二十九）加味射干汤

治喉痹肿痛。

射干 生地（各一钱） 桔梗 连翘 黄芩 贝母 元参 甘草（各七分） 荆芥（五分） 牛蒡（七分） 水煎服。

上一页：（二十八）玉屑无忧散
下一页：（三十）滋阴消痹汤


（三十）滋阴消痹汤 《重订囊秘喉书》

（三十）滋阴消痹汤

治肿毒口疮，兼治咳嗽声哑。

当归、生地、沙参、百部各一钱，射干、地骨皮、知母、麦冬、桔梗、炒黄芩各七分，元参、甘草各五分，水煎服。

上一页：（二十九）加味射干汤
下一页：（三十一）清肺散火汤


（三十一）清肺散火汤 《重订囊秘喉书》

（三十一）清肺散火汤

治肺中有伏火，因风寒闭郁，或过服寒凉，火不得泄者。

杏仁、紫苏各一钱，前胡、旋复花、桑皮、贝母、麻黄、桔梗各七分，甘草五分，葱一茎，姜一片，水煎服。

上一页：（三十）滋阴消痹汤
下一页：（三十二）滋水开阴汤


（三十二）滋水开阴汤 《重订囊秘喉书》

（三十二）滋水开阴汤

治未成痨瘵，遽然声哑，有痰嗽者。

沙参二钱，知母、贝母各一钱，甘草、石菖蒲各三分，苏子、陈皮、升麻各七分，诃子肉五分，生姜一片，红枣二枚，水煎服。

上一页：（三十一）清肺散火汤
下一页：（一）制玉丹法


（一）制玉丹法 《重订囊秘喉书》

（一）制玉丹法

生明矾打碎如指大，倾入银罐内，炭火 ，以筷刺入罐底，搅之无块为度。次将上好牙硝，打碎投下，约十分之三，再将硼砂打碎投下，亦十分之三，再将生矾逐渐投下，候其烊尽，照前投硝硼少许，如是逐层投完，待至铺起，罐内发高如馒头样，止。方架炭火，烧至干枯，然后用洁净瓦一大片，覆罐上，一时取去，将牛黄少许为末，用水四五匙，调匀，滴丹上，将罐仍入内，火烘干，即取起，连罐覆洁净地上，用纸衬地上，再将碗覆之，过七日，收储听用。轻松无坚纹者佳，如有坚纹，不堪用，或留作蜜调药中用。 时火候，初宜缓火，然亦不可过缓，恐致矾僵，不易溶化，后必坚实，中间及后，须用武火，又如矾未溶化，即投硝硼，必不尽溶，势必坚实，罐须煨透，不令爆碎，倾过银者不用，此丹必多制，愈久愈妙，名曰玉丹。

上一页：（三十二）滋水开阴汤
下一页：（二）制黑鱼胆法


（二）制黑鱼胆法 《重订囊秘喉书》

（二）制黑鱼胆法

腊月取黑鱼胆阴干。或人身袋盛哺脆。研用。

上一页：（一）制玉丹法
下一页：（三）制灯草灰法


（三）制灯草灰法 《重订囊秘喉书》

（三）制灯草灰法

择白净灯草，放于金漆桌上，喷清水，灯草上，用笔管一头草住，将灯草用竹筷筑于管中，再用纸塞，一头放火中，烧竹通红，收出，放在瓶中，用湿手巾覆之，待冷取出，去竹灰，收储听用。必要黑色而成团者佳。

上一页：（二）制黑鱼胆法
下一页：（四）制巴豆法


（四）制巴豆法 《重订囊秘喉书》

（四）制巴豆法

将巴豆净肉，去衣用一两，以麻油七钱，煮，酒七钱同煎，油酒尽为度，取起放于矾中，入银罐内，炭火 ，以筷刺入罐底，搅之无块为佳。连罐覆洁净地上，再用碗覆之，过七日，收储听用。

又法，明矾三钱，入铫溶化，投入巴豆肉三粒，待干，去巴豆，研用，名曰巴矾。

上一页：（三）制灯草灰法
下一页：（五）制蜒蚰梅法


（五）制蜒蚰梅法 《重订囊秘喉书》

（五）制蜒蚰梅法

四月间买青梅子，捣碎去核，放碗内，投矾一层，捉蜒蚰，不拘多少，待矾、蜒蚰烊尽，再投梅矾一层，再捉蜒蚰投下，烊尽，至百日，倾入银罐中，炭火 之，以筷刺入罐底，搅之无块为度，待如馒头样发起者，即取下，连罐覆于地上，以碗盖之，过七日后，火毒出尽，收储用之。

又法，将青脆大梅子，去核打碎，铺在碗底内，再将蜒蚰数条，铺梅肉上，又将白矾末铺于蜒蚰上，逐层铺完，待其矾、蚰化尽，日中晒梅极干研用，或瓦上炙脆为末，如痰涎壅塞喉风等症，加入各吹药中，皆效。或蜜汤同药调和，渗下咽喉，亦可消痰，神效。

上一页：（四）制巴豆法
下一页：（六）制琥珀法


（六）制琥珀法 《重订囊秘喉书》

（六）制琥珀法

先用侧柏子末入瓷锅中，再入琥珀于末中，用炭火煮，从巳至申，别有异光，即取起，扬如粉重，研细极为度。

上一页：（五）制蜒蚰梅法
下一页：（七）制指甲法


（七）制指甲法 《重订囊秘喉书》

（七）制指甲法

用双红纸卷好指甲，烧灰存性，研末。

又法，将指甲入无名异中同炒，至指甲松脆，去无名异，研用。

上一页：（六）制琥珀法
下一页：（八）制砂法


（八）制砂法 《重订囊秘喉书》

（八）制砂法

将 砂研至无声，水飞过，醋煮干，如霜用，然 砂能烂五金，化人心为血，细阅本草，消食破瘀滞 瘕，不可多服。

上一页：（七）制指甲法
下一页：（九）制蝼蛄法


（九）制蝼蛄法 《重订囊秘喉书》

（九）制蝼蛄法

须五月间，取活蝼蛄一个，将抱退鸡子软白皮裹，入大蛤蟆口内，草缚泥固， 过取出，研末听用。

又法，将蝼蛄置瓦上， 存性，不用大蛤蟆，亦可。

上一页：（八）制砂法
下一页：（十）制炼盐法


（十）制炼盐法 《重订囊秘喉书》

（十）制炼盐法

将食盐入清水中，烊尽去泥脚，取水煎炼，再倾罐内，炭火 透，白如霜者佳，留久听用。

上一页：（九）制蝼蛄法
下一页：附录验方


附录验方 《重订囊秘喉书》

附录验方

喉风夺命丹

专治急喉风，痰涌气逆，吹之立效。

真西黄 珍珠 当门子（各一钱） 辰砂（四钱） 枪硝（一两五钱，即牙硝） 月石（五钱） 僵蚕（一钱） 雄精（二钱） 人中黄（一钱）

九味各研细末，瓷瓶收储，勿泄气。如遇急喉风，痰声辘辘，呼吸气促者，急吹此丹二三管之，其症必痰潮上涌，气短欲绝。有初起寒热，至三四日后发者，有一二日发者，有朝发夕死，夕发旦死者，总以痰涌气促为的候。如见此症，急用此丹，景华亲试之，果验。或用臭花娘根，打汁灌之，亦妙。修园附刻急救方，有一方与此相类，其可异处，亦用枪硝一两五黑吹药方

专治烂喉痧。

辰砂（二钱） 元寸 西黄 月石（各三分） 琥珀（五分） 珍珠 元明粉（各二分） 冰片（一钱） 皂荚（五分，此味肉灰可疑，未知何等肉灰，姑存之）

制猪胆法

川连 僵蚕 月石 青黛 雄黄 牙硝 白矾 薄荷（各五钱）

上八味，研细末，用雄猪胆四个，将胆汗和药拌匀，仍纳猪胆壳内，立冬日放地坑中，春分日取起，再研，如遇烂喉痧，和入前方吹之，神效。轻者，独吹亦妙。

走马疳方

元寸 青盐 雄黄 珍珠 西黄 冰片（各一分） 月石（四分） 人中白（五分） 铜绿（八分）

九味研末，加鳝血少许。

此方与陶廷昭走马疳方同，如遇牙疳腐烂，吹之立效。

救急破棺丹

老猪婆粪须于冬天收取，置屋上，日晒夜露，约一月余取下，放炭火上。 至烟将绝时，闷息听候四五月间，采臭花娘根打汁，拌入 过猪粪内晒干，再拌再晒，如是七次，瓷瓶收储。凡遇喉蛾喉痈喉痹诸急症，痰涎壅塞，声不能出，气息欲绝者，此药下咽即活。倘牙关紧闭，不能受药，滴入鼻中，亦效。又治暑天痧胀，腹痛欲绝者，凉水调下。又治下疳腐烂，麻油调敷。（景华按∶此即南阳猪肤汤意，盖猪，水畜也。母猪，阴类也。粪，阴中之至浊者也。喉症半属阴虚火亢，胃浊上蒸，取母猪粪以入阴降浊，又取杜牛膝根之升中有降，能吐能下，是以奏功甚速。至治痧症，亦以浊攻浊意，然不如用马粪 灰为妙，见吴鞠通《温病条辨》。）【谔按∶士翘先生治烂喉痧，每用血清，血清西药也，据传系马溲所提之精华也。

服血清而效者固多，服血清而蒙其害者，亦复不少，余见屡矣，然终不如此方之稳。】

上一页：（十）制炼盐法
下一页：王梦隐青龙白虎汤


王梦隐青龙白虎汤 《重订囊秘喉书》

王梦隐青龙白虎汤

橄榄、生芦菔、水煎服。

自注云∶此余自制方，橄榄色青，清足厥阴内寄之火风，而靖其上腾之陷，芦菔色白，化手太阴外来之燥热，而肃其下行之气，合而为剂，消经络留滞之痰，解膏粱鱼面之毒，平时代茶，可内喉症，勿以平淡而忽诸。

上一页：附录验方
下一页：王跋


王跋 《重订囊秘喉书》

王跋

《囊秘喉书》一帙。无卷数，俞养浩先生得之某氏。辛丑冬，喉症盛行，迄于明年之夏，先生施药之外，谋刊是书，以广治法。因其文义舛缪，方名怪特，一似铃医所为，爰命景华重加厘订，谨就原文，钩稽审核，参以群说，别为八篇，删取异名，归诸尔雅，药味铢两，悉仍其旧。萧君冬友，与参订之役，商榷既定，竟付杀青。

光绪二十八年四月新阳王景华跋

上一页：王梦隐青龙白虎汤
下一页：张跋


张跋 《重订囊秘喉书》

张跋

咽喉一症，其来也速。其势也猛，其致病之由也杂。医者审证用药，寒热攻补，各有所宜，诚未可偏执一是也。顾自来治喉症者无专书，临证者卒鲜把握，自洞主仙师《白喉忌表抉微》之书出，治喉症者，遂相率而用寒凉，根据方而用，效者害者互见，未可以为尽善之书。曩者友人赠予《囊秘喉书》一册，反复研究，确有至理，取而用之，复有神效。噫！杨公之作是灭而已。而谔也，虽有此重订广布之愿，亦无从着手。今幸编录已臻完善，不敢忘诸君之德，故复赘数语，以为跋。

民国四年乙卯八月海虞张谔汝伟书于寿石居南窗下

上一页：王跋
下一页：增录


增录 《重订囊秘喉书》

增录

录白喉治方二则并题词蠹简 编赤绿字，千金龙史索洪蒙，我从气化求真谛，玉版金题叩素宫。

此症始于北而行于南，从前古法无可遵，不得已而取伤寒中一阴一阳结为喉痹之方，以治，创出养阴清肺一法。近人本此，虽不皆效，然妄汗搜风温燥之弊可免，玉钥之喻，可无愧矣。

喉见愈之方抄录，以免日久忘怀，并以此法示门下及儿辈，补石识。

此余受业师，唐均良先生之作也。伟增录于此，扬先生六仁风，以拯天下之同胞也。门人张谔拜识。

石龙丹

治阴火上炽，形寒里热，大便坚结，咽嗌微痛。

太阴元精石 龙胆草 川柏知母（盐水炒） 元参 川贝母 丹皮 金银花 淡竹叶朱灯芯 冬瓜子 生苡米

各研细末，吹之，煎服亦可。惟元精石有商酌。分量随症定。

珠燕南飞散

膏粱蕴热，痰胶肺胃。

石燕 镑羚羊 天竹黄 川贝母 上濂珠 乌犀尖 生枳壳 生白芍 细菖蒲 生决明生蛤壳 天花粉 山栀仁 潼木通 滑石（丹皮水炒）

上十五味，各研细末，贮用。

霹雳针

猪牙皂角一味，醋炒枯，研细用，一秒时即得大吐。

牙疳外治二方 症重者，烂口亦可。

大黄（三钱，生研） 绿豆粉（二钱，炒研） 公丁香（十粒，研）

三味和匀，以开水涂两足心，其患立瘥，效如神。

另用青葱管，苏梗煎浓汁，熏洗两足。

又方

清香饼、生香附、生半夏等分研，鸡清调作饼，贴（男左女右）涌泉穴。初生小儿螳螂子雪口鹅口均治，加入葱白、麝香、更妙。

马培之先生柳华散

治一切风温喉症，肿痛红胀，单双乳蛾，口疳牙疳等症。

人中白 碎金 蒲黄粉 月石 川柏 青黛研末，各等分，加冰片用之。

冰梅竹月丹

均良心得方。

天竹黄 月石 绿萼梅 冰片研细用。

【谔按∶以上二方，皆系余家常日用之要药，百试百验之秘方，今特登出，以供众采，庶几不负救世之婆心也。】治喉之法，以上所录，略可称备。而病家往往于饮食之中，一不留意，以致复发而成坏者，又不少。兹特录出家常食物数种，以告患喉恙者。（汝伟志）

海蛰 莱菔 西瓜皮 茶腿 酱鸭 淡菜 干贝 腐衣 洋菜 菜干 麒麟菜 以上菜品挂面 藕粉 山药 冬瓜

以上点品盐水炒杏仁 西瓜子 梨 松子肉 青盐陈皮 广橘 以上杂食品雨前 白残花 生蛤壳 朱灯芯 以上代茶品食物之可饮者固多，兹不过择其食之无害有益者，略举一二而已，如贫家以菜干代茶，则尤为相宜。

上一页：张跋


说明

欢迎浏览“《重订囊秘喉书》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《重订囊秘喉书》”手册】