论喉症 《喉舌备要秘旨》

论喉症

喉痹一症，在古方书虽有十八证之辨，古人悉指为相火。然此症虽多由火，而复有非火证，不可不详察也。盖火有真假，凡实火可清者，即真火证也。虚火不宜清者，即水亏证也。且复有阴盛格阳者，即真阴证也。故《内经》曰∶太阳在泉，寒淫所胜，民病嗌病颔肿，其义即此，何后人之弗究也？

●喉痹所属诸经，凡少阳、少阴、阳明、厥阴，皆有此症，具列于后。但其中虚实，各有不同，盖少阳、厥阴为木火之脏，固多热症。阳明为水谷之海，胃气直透咽喉，故又言阳明之火为最盛。欲辨此者，但察其情志郁怒而起者，多属少阳、厥阴。因口腹过嗜肥甘辛热而起者，多属阳明。凡患此者，多宜以实火论治，至若少阴之疾，则非此之比，盖少阴之脉始于横骨，终于会厌，系于舌本。凡阴火遂冲于上，多为喉痹。但少阴之火有虚有实，不得类从火断。若果因实火，自有火症火脉现出，亦易知也。若因酒色过度，以致真水亏损者，此肾中之虚火证也，非壮水不可。又有火虚于下，而格阳于上，此无根之火，即肾中之真寒证也，非温补命门不可。凡此诸经不同，而虚实大异，皆后人所罕知，独褚氏遗之，有上病察下之说，诚见道之言也。

●喉痹症总治之火，则名目虽多，似有不必尽辨者。然亦有不可不辨者，即如单双乳鹅及单双缠喉症之有不同也。盖肿于咽之两旁者为双鹅，肿于一边者为单鹅，此其形必圆突如珠，乃痈疖之类，结于喉间，故多至出毒，或宜刺出血而愈者。若缠喉风，则满喉红肿，多不成脓，亦不必出血，但使火降，其肿自消。此其所以有异，而治之亦当有法也。

下一页：喉症总论
原始资料来源互联网，中医世家网站整理。


喉症总论 《喉舌备要秘旨》

喉症总论

夫喉症者，人之一身总关之际也，内通五脏六腑，外传五音五色，乃气息出入之门，声音传送之所，饮食往来必经之路，此乃真真总关之际也。谚云∶一指痛，满身疾，何况乎咽喉。

盖喉症所发原由，多因人之本性发来，或好食煎炒，或恣味辛酸，或淫欲无节，或喜怒不常，或劳神过度，或耽于色，或过饮酒，好勇斗狠，皆能致疾。既未能谨节于平日，又不能急治于患后，日积月累，其病根蒂深固，则牢不可拔矣。若夫好食酸，则伤肝。好食辣，则伤肺。好食甜，则伤脾。好食苦，则伤心。好食咸，则伤肾。好食冷，则内热。好食热，则内寒。此因饮食伤脏，而发喉症者也。夫喉症发于内，左属肝，右属肺，舌属心，唇属脾，齿属肾。如肝病则声悲，肺病则声速，心病则声雄，脾病则声缓，肾病则声沉，此属于脏大肠病也。盖大肠病则声长，小肠病则声短，胃病则声连，胆病则声清，膀胱病则声微，三焦无病，乃寄之名，此属于腑。五脏六腑发于喉，皆由内而发外者也。然发形于外者，有虚有实之分，有紧有缓之说，有阴有阳之症。有红有肿之形，有有痰者，有无痰者，有热者，有寒者，有红黄青白黑点者，有气急咳嗽者。有声哑音嘶者。有痰响如雷者。有气响似锯者，有牙关紧急者，有气出不收者，有鼻内出血不止者，有耳内出脓血者，有口舌生疮者，有斑似胎癣而 若虾皮者，有一二或数根肉笋长短生来而针刺不忍痛者，有满喉并无红黄白青黑点，而痛不能进膳食者，舌有硬亦有软者，有内红肿而外不红肿者，有外肿而内不肿者，有口唇粗浓而齿脚肉包牙齿者，有舌下生舌而正舌卷入内向者，有鼻生 肉而喉内上面生肉核者，有满口形似熟瘦猪肉而干焦者，有喉痛而鼻出红黄血水者，有舌硬如石三两载而失舌者，有面暗神惨欲言而不能言者，有舌下发子弟疮而升提毒于喉中生白膜者，有发痰火积久烧咽喉，而镜上生红丝线并无白膜者，有左右扯开而失 中子者，有口眼 斜怒目直视者，有舌出齿外而不能收入者，有舌藏内关而不能伸出外节者，有右传左者，其病重，有左传右者，其病轻。有牙床发痛而久出脓血者。有齿角生疮而至内穿者，有 中子长大而满口鲜红色者，有开口臭而呼吸气臭者。有内外结核出脓血而不腥臭者，有朝发夕愈而腹肚作痛者，有舌粗硬寸余满口不能通活者，有大便闭结，而小便涩数者，有遍身软痛，手不能提，足不能步者，有久患瘰 积热而伏于咽喉者，有内伤吐血阴火伏于喉中作痛者，有风热骤伤而忽然食恶物以发者，有妇女经水不调下闭忽送上升而致喉内作痛者，有犯梦遗日久，水衰火动而致口内作痛者。有双松 、单松 、双燕子、单燕子、双鹅喉、单鹅喉、双缠、单缠、悬蜞、合架、圹（音HT ） 、瘰 、乘枕、乘疖、斗底、HT 、联珠、破头、掩头、大头、穿额、鱼鳞、玉笋、莲花、梅花、黑疔、抢食、木舌、重舌、 舌、回舌、舌痈、驴嘴、鱼口、喉痈、喉疔、喉箭、喉痹、剪喉、牙痈、牙疔、牙疳、肥猪、鹅口、胎毒、锁子等症。此上症虽多端，治法惟可升提驱风，发散解毒清凉，切不可攻下通利，及补托热燥收敛之药。经云∶毒在咽喉犹有救，毒归脏腑病难全。诸症皆从脏腑发，医从脏腑治其源。内外经络能兼治，不是仙来也是仙。

上一页：论喉症
下一页：辨喉症经络治法


辨喉症经络治法 《喉舌备要秘旨》

辨喉症经络治法

夫咽喉者，乃人饮食呼吸之门，声音吐纳之路，此关一身，害人迅速，医者不明，误人更不可胜计。盖口者脾之窍，口唇焦干为脾热。焦而红者吉，焦而黑者凶。若口唇红肿，极热也。口唇青白，极冷也。口烂舌干，心热也。口咽干焦欲饮水者，阳明之热也。口噤难言者，风热闭窍也。口涎流而唇色紫者，胃气虚也。肚痛口吐涎水者，虫积也。如唇嘴反青黧黑，直如鱼口，气急不收，口唇颤动，摇头不止，皆是不治之症。然口为脾窍，舌为心苗，口养精液，须通五气。五气者，五脏之气也。然脏热则口苦，脏寒则口咸，虚则口淡，冷则口甜，宿食则口酸，虚热烦燥则口涩，腥臭之气蕴结于胸臆之中，发冲于外，则口臭气滞，加之风热劳郁之毒，则口舌生疮，法当清胃泻火为主。假如喉内左边先起，或红或白，或黄或黑，或有膜无膜，有核无核，此皆属肝经发来之毒风热。当用甘桔汤加柴胡、白芍为君。实热加生地、丹皮、胆草为佐，痰涎壅盛加连翘、蒡子、花粉，有膜则用蝉蜕，有核用独活、丹皮。初起有潮热，则用防风、荆芥、薄荷，虚热用元参为君。倘或右边先起，其色或红或黄，或白或黑，有膜无膜，或有核无核，皆是属肺经发来之风热毒，当用黄芩、桑白皮为君。

实热则加生地、丹皮、羚羊。痰涎壅盛有膜，及有潮热虚热，用药同上。如在 中上下舌根左右起者，其色或红黄青白黑不等，此属心经发来之风热毒，当用川连、栀子。舌硬用羚羊、犀角。痰涎壅盛有膜有潮热，用药俱同上。左齿上大齿属胆，加胆草。左下大齿属肝，加柴胡、白芍。右上大齿属大肠，加枳壳、杏仁。右下大齿属肺，加黄芩、桑皮。当中上四齿属心，加黄连、犀角。当中下四齿属肾，加黄柏、知母。上两旁属胃，加川芎、白芷。下两旁属脾，加苍术、白术。若其满喉发来色黄者，此乃脾家发来湿毒，亦当燥脾驱风，除湿解毒。其有满喉黑色者，此属肾经发来之毒，其毒久积，元气损伤，津液败坏，精神倾散，劳神过度所致，是乃险症也。其有喉内二三肉笋，满口干渴失音舌脱等症，皆系毒瓦斯攻脏所致，此等症候，千人犯着千人死，灵丹百救无一生，不可不知之。

上一页：喉症总论
下一页：双松症


双松症 《喉舌备要秘旨》

双松症

此症发于喉镜内左右，俱有形如松 样。先起三五白点黄点，后凑成一个，未开花者可治，已开花者切勿轻医。治当平肝清肺，驱风解毒，宜用生地、六味，加防风、荆芥、薄荷、蝉蜕等药，内吹以玉龙散。

上一页：辨喉症经络治法
下一页：单松症


单松症 《喉舌备要秘旨》

单松症

此症喉镜内起一片，或左或右，形如松 样。初起三五黄点白点，后凑成一个，未开花者可治，已开花者难医。左起治宜平肝，当用柴胡、白芍；右起治宜清肺，当用黄芩、桑皮。仍加入升提驱风发散解毒去膜之药，内吹玉龙散。

上一页：双松症
下一页：双燕子症


双燕子症 《喉舌备要秘旨》

双燕子症

此症发在喉中之颚，左右俱有，满口红肿，形如燕子伏梁，头向上，尾向下，其尾开有两片，其膜色白黄红，头向出者可治，向入者难痊，若色黑者不治。治法用甘桔汤，加平肝清肺去膜解毒消风升提之药，内则用玉龙散吹之。

上一页：单松症
下一页：单燕子症


单燕子症 《喉舌备要秘旨》

单燕子症

此症发在喉内，或左或右，单起一片，形似燕子，仍有白膜黄膜起。治法左平肝，右清肺，余与双燕子同。头向出尾向入者易治，头向入尾向出者难医。急宜用升提等药治之，缓则不救。

上一页：双燕子症
下一页：双鹅症


双鹅症 《喉舌备要秘旨》

双鹅症

此症生于 中，左右俱有一片，其形与 中三花相类，均结有核，甚痛，饮食皆不能下，是属阳症。宜针刺患处出血，并刺夹车、少商两穴，惟有尖起者可用针刺，不起尖者弗刺。治法宜用散血活血等药，内则用玉龙散吹之。如有潮热者，用甘桔汤加去风药治之。

上一页：单燕子症
下一页：单鹅症


单鹅症 《喉舌备要秘旨》

单鹅症

此症与双鹅相同，惟或左或右，单起一片，饮食不能下咽。治法左起平肝，右起清肺。

并宜用针刺出毒血，但患处起尖者可刺，不起尖者勿刺，余用药同双鹅。

上一页：双鹅症
下一页：双缠症


双缠症 《喉舌备要秘旨》

双缠症

此症发时喉内四围红肿，在 中左右，有白膜黄膜两片，屈曲相缠，缠上者轻，缠下者重，若至日久，则难治矣。膜之边弦上有红丝络者可治，若透底黑者定死。此是肝肺发来之阴毒，治法不可大清，宜用甘桔汤治之，内则吹以玉龙散。

上一页：单鹅症
下一页：单缠症


单缠症 《喉舌备要秘旨》

单缠症

此症喉内四围红肿，或于 中左，或于 中右，单起一片，亦有白膜黄膜，屈曲相缠，缠上者轻，缠下者重，如脱后红色者生，黑熟色者死，是为阴症，不可大清。治法宜用甘桔汤加升麻、蝉蜕。惟左起宜加柴胡、白芍，右起宜加黄芩、桑皮。

上一页：双缠症
下一页：悬蜞症


悬蜞症 《喉舌备要秘旨》

悬蜞症

此症发在 中之前后左右，形如蝴蜞，（一书云∶似鱼胆。）悬悬浮起，其色带黑，是乃心肾发来之毒。治当用清心解毒，升提凉血发散之药，不可针刺，亦有用生地、六味，或八珍汤治之者。

上一页：单缠症
下一页：合架症


合架症 《喉舌备要秘旨》

合架症

此症多因大笑大喊所致。发在疖机左右，先起满口肿痛，饮食不下，三五日后合成衣架样子，其膜色黄白不等，此乃肝肺所发之毒，一二日内可治，久则难治。治法宜先在合车、合谷、少商穴刺出毒血少许，再以清肺平肝发散解毒去膜之药治之，内吹以玉龙散。

上一页：悬蜞症
下一页：圹症


圹症 《喉舌备要秘旨》

圹症

此症发在 中内侧圹（音HT ）边，或左或右不定，然俱有白膜黄膜，若不细心看之不能见，须将面掇起开关侧目视之，色黄白者易治，熟黑者难医。发左则平肝，发右则清肺。治宜去膜升提驱风解毒之药治之，内则以玉龙散吹之。

上一页：合架症
下一页：瘰症


瘰症 《喉舌备要秘旨》

瘰症

此症系颈上处处有核，移毒于喉中左右内外，其症从经络发来，属火属痰。治法当化痰降火驱风解毒之药，外用冲和散敷之，如膜白似猪油，黑如墨染，皆是不治之症。

上一页：圹症
下一页：乘枕症


乘枕症 《喉舌备要秘旨》

乘枕症

此症生于疖机前正对鼻孔，缓缓发来，形为横枕，其色黄白，关闭涎盛痰多，针刺无血出，不痛者乃属内伤肺窍。宜用甘桔汤加减治之，如鼻孔有血出及鼻塞头痛目晕，便是不治之症。

上一页：瘰症
下一页：乘颚症


乘颚症 《喉舌备要秘旨》

乘颚症

此症发于上颚，红肿者多，起白膜黄膜者少，有核用针，无核不刺。骤发者易治，缓发者难愈。针刺痛有血者可治，刺而不痛无血者不治。此是心经发来即伤五内之症。治法用连翘消毒饮，加秦艽、防风、荆芥。

上一页：乘枕症
下一页：斗底症


斗底症 《喉舌备要秘旨》

斗底症

此症发在喉镜锅内，（即 中内面。）初发时有寒热，镜中有三五七白黑点子，二三日白膜浮起，对中胸前有毒瓦斯二路横过，或直下，是乃阴症。由心发来者，宜先用针刺其经络，去其毒血，后治以升提解毒清心去膜消风之药，切不可攻下通利，或用地黄散治之，内则吹以玉龙散。若痰不止，气响声嘶声哑者，十不过救一二耳。

上一页：乘颚症
下一页：HT症


HT症 《喉舌备要秘旨》

HT症

此症发于舌根下两边，形如铃子，不掺开不见，掺开舌根，其形乃见，不可针刺，如误刺破，即不可治。治法宜用甘桔汤，加平肝清肺消风解毒活血化痰之药。

上一页：斗底症
下一页：联珠症


联珠症 《喉舌备要秘旨》

联珠症

此症生于喉中或左或右，单起一片，有上下二个，中心有红丝透上下两珠，结成脓血，穿后必连作一个，仍有脓血，出之可愈，是属阳症。治宜左属平肝，右宜清肺，当用甘桔汤，加消风升提排脓解毒之药。

上一页：HT症
下一页：破头症


破头症 《喉舌备要秘旨》

破头症

此症发在喉镜内，核本一个，却破两片，其色黑熟，口臭痰响声哑，是乃不治之症。

上一页：联珠症
下一页：掩头症


掩头症 《喉舌备要秘旨》

掩头症

此症发在喉中疖机上左右，先结核，结核后高尖处有白膜黄膜掩头，不可针刺，此是肝肺发来之风热毒。治当清肺去膜之药。宜用甘桔汤加羌活、防风，服之最效。

上一页：破头症
下一页：大头症


大头症 《喉舌备要秘旨》

大头症

此症因天时瘟疫瘴气所发，必大寒大热，口噤面黑，四肢软弱，手不能提，足不能举，头大如斗，气大而紧急，是乃三五日死之症，切勿轻易医治。

上一页：掩头症
下一页：穿额症


穿额症 《喉舌备要秘旨》

穿额症

此症生于 中前内向里面，有二三五黑点，大似乌豆样。此是肾经传来，不治之症，切勿妄治。

上一页：大头症
下一页：鱼鳞症


鱼鳞症 《喉舌备要秘旨》

鱼鳞症

此症生于喉掩间，形如松实样。若鱼鳞向下，声哑色黑者不治。

上一页：穿额症
下一页：玉笋症


玉笋症 《喉舌备要秘旨》

玉笋症

此症发在牙关牙床肉上，形如三五肉笋，徐徐发来，针刺不痛。此是脏腑内伤，系不治之症。

上一页：鱼鳞症
下一页：莲花症


莲花症 《喉舌备要秘旨》

莲花症

此症起在舌上，生五七枝不定，或具红黄白等色，形如莲花相似，不可针刺。凡患是症，潮热必甚。治用犀角地黄汤，加栀子、连翘、蒡子、花粉。

上一页：玉笋症
下一页：梅花症


梅花症 《喉舌备要秘旨》

梅花症

此症发来满喉俱有，红黄白点形似梅花，痰涎壅甚，舌硬面红，潮热作渴，是乃大热之症。治当清凉消风解毒去膜之药，内用玉龙散吹之。

上一页：莲花症
下一页：黑疔症


黑疔症 《喉舌备要秘旨》

黑疔症

此症发在喉中左右，舌俱黑色，此乃肾经传来，不治之症。患是症者，必大寒大热，盖伤色过度，肾绝故也。

上一页：梅花症
下一页：抢食症


抢食症 《喉舌备要秘旨》

抢食症

此症或发在喉中，或发在舌上，俱生红 ，患者必面色紫黑，骤伤风热，喉内气闭，不能吞物。治宜先用针刺出血，后以生地黄汤加解毒汤之药治之。是乃误食恶物之症，久则难治也。

上一页：黑疔症
下一页：木舌症


木舌症 《喉舌备要秘旨》

木舌症

此症由心经大热发来，其舌红肿强硬，粗至寸余，不能言语饮食，痰涎壅甚。宜用黄连消毒散，加去风化痰除涎之药治之，如舌出齿外者不治。

上一页：抢食症
下一页：重舌症


重舌症 《喉舌备要秘旨》

重舌症

此症发在舌底下重生一舌，本舌强硬，生来之舌亦硬，如生得过长大者，本舌卷入，便饮食不能进，此是心经发来热毒。治宜用黄连消毒散，酌加解毒凉血之药治之。

上一页：木舌症
下一页：舌症


舌症 《喉舌备要秘旨》

舌症

此症生于舌之上下，缓缓发来，其舌粗硬如石，结核成脓者可治。如不结核，口舌日见短小，至二三年后，舌忽失去，则虽有灵丹，不能治矣！此是内伤心经之症，如所烂之点黑色者亦不治。

上一页：重舌症
下一页：回舌症


回舌症 《喉舌备要秘旨》

回舌症

此症发在舌上，肿大强硬，其舌尾卷入，不能言语，饮食亦不下咽，此是心经发来之毒。治法用犀角地黄汤，加清心去痰解毒之药服之。

上一页：舌症
下一页：舌痈症


舌痈症 《喉舌备要秘旨》

舌痈症

此症发在舌根舌底，结核甚痛，是乃阳症，定要出脓后七日方愈，此由心经发来之症。

治宜清心升提解毒清凉之药。

上一页：回舌症
下一页：驴嘴症


驴嘴症 《喉舌备要秘旨》

驴嘴症

此症发在上口唇，对住人中，先红后黑，满身潮热，其症发之甚速，此乃脾经发来之风热毒。当用甘桔汤加白芍，并驱风解毒泻脾之药治之。外以乌骝鱼牙 黑存性为末加冰片、青黛，蜜糖调涂之愈，或用茶油调搽亦可。

上一页：舌痈症
下一页：鱼口症


鱼口症 《喉舌备要秘旨》

鱼口症

此症发在口唇，形如鱼口，气出不臭，痰涎不收，是乃脾经发来热毒。上唇属脾，下唇属胃。治宜石膏、白芍为主，佐以清脾泻胃之药，外用冰硼散涂之即愈。

上一页：驴嘴症
下一页：喉痈症


喉痈症 《喉舌备要秘旨》

喉痈症

此症发在喉内，或左或右，单起一片，耳底痛甚，七日成脓，是乃阳症。治宜左平肝，右清肺，加以升提之药治之。

上一页：鱼口症
下一页：喉疔症


喉疔症 《喉舌备要秘旨》

喉疔症

此症发于半颈喉内之中，结核成脓，不能针刺，听其脓自出，但患是症者，潮热必甚。

治宜用甘桔汤加升提去风之药。

上一页：喉痈症
下一页：喉箭症


喉箭症 《喉舌备要秘旨》

喉箭症

此症发在 中左右，有白路黄路，头大尾细，直落喉下，是乃险症，最要谨慎。治法宜用甘桔汤加升提之药，如毒以下肚，气响声嘶者不治。

上一页：喉疔症
下一页：喉痹症


喉痹症 《喉舌备要秘旨》

喉痹症

此症生于喉中内隔，发之甚速，气急而促，饮食莫下，茶入口中，由鼻内出。治宜升提消风解毒之药治之。

上一页：喉箭症
下一页：剪喉症


剪喉症 《喉舌备要秘旨》

剪喉症

此症发在喉管内，左右有核，饮食莫进。如面暗神惨颈肿，气响无痰，目不转眼者，不治。

上一页：喉痹症
下一页：肥猪症


肥猪症 《喉舌备要秘旨》

肥猪症

此症发于两牙关，外面肿大，内面肿，色淡红，不结核。治法内用玉龙散擦，外用锻石调醋敷之即效，或用虎骨磨醋涂之亦愈。

上一页：剪喉症
下一页：鹅口症


鹅口症 《喉舌备要秘旨》

鹅口症

此系胎内受毒发来之症，小儿二三五岁之内常有患者，是症发在口角口唇，舌尾舌底下，舌面上俱有白黄点，两牙关亦有点子，高处起核。可用针刺核出血后，随以银花、甘草泡水洗之，或用五倍子煎洗亦可。又方以前药加硼砂、明矾共研细末常擦之愈。此症虽一二月犹可治。

上一页：肥猪症
下一页：胎毒症


胎毒症 《喉舌备要秘旨》

胎毒症

此症三五月及月内小儿，皆有发者。其症发来满口白膜，涎盛不收，乍寒乍热，面色如黄纸，满身起红黄烂点，如肌肤脱落则不治。是乃胎毒，皆缘胎前不知谨节所致，或未满百日而服酸咸之味，并迭欲无状，喜怒不常，皆能令子受患是症。壮者宜解毒泻胃火，内以冰硼散吹之，并用五倍子煎水京青布蘸洗口内。

上一页：鹅口症
下一页：锁子症


锁子症 《喉舌备要秘旨》

锁子症

此症小儿百日内，以及二三岁皆有发者。发时满口白膜黄膜，涎盛面黄，牙肉有白点。

要针刺放出黄水，黄水出散其毒，方治以甘桔汤等药，并用冰硼散吹之。如舌尾下对中缝有白点黄点骤起，而身壮者易治。若久发起有黑红，并脱肌肤，潮热不退，气响声哑者不治。

上一页：胎毒症
下一页：论症治法


论症治法 《喉舌备要秘旨》

论症治法

以上四十六症，须细心辨认，当清则清，当补则补，当提则提，当泻则泻，有风去风，有潮热去潮热，有涎除涎，有痰化痰，有膜去膜，关闭关开。其有白膜黄膜，红烂点子，而气不响，声不哑，音不嘶，语不乱，喉不干，肚不痛，口不噤，言不狂，眼不红，气不躁，目不直视，神不暗惨，大小便顺利，口臭无血，胸不紧，色不熟黑，针刺有血者，人虽倾危，毒未攻脏，药尚能解。以上坏症，如患者兼有一二样，切勿妄治。若主家再三哀恳，却情不过，亦须言明此是不治之症，今顺情下药，功过皆在所弗受，方可免怨也。

上一页：锁子症
下一页：辨阳喉症诀


辨阳喉症诀 《喉舌备要秘旨》

辨阳喉症诀

夫阳喉者，阳气发显于外也。其色红，其气滚热，其舌强硬，其胸紧气急，大便坚硬，小便涩数，其面必红，其内外红肿之处必大热，其口气必滚热而臭，其眼内必红，其喉镜内必起红丝线经络，其口唇必红而粗浓，其阳分发热潮热必甚，其痰涎壅甚，其言语雄壮，其声怒，则其症实乃阳喉也。可用清心平肝泻脾寒凉之药治之。

上一页：论症治法
下一页：辨阴喉症诀


辨阴喉症诀 《喉舌备要秘旨》

辨阴喉症诀

夫阴喉者，阴气伏藏于内也。其色青白黄，其气温凉，其舌软必卷缩，其胸宽，其大小便自通利，其面色青黄，其内外肿处青，亦复温凉本色，其眼黄，其喉镜内色淡，其舌色白黄，其阴分潮热，或微寒微热，其痰涎少，其声温和，其症则虚，是乃阴喉也。不可太用寒凉之药，宜重用元参泻虚火为主。

上一页：辨阳喉症诀
下一页：看喉中辨脏色诀


看喉中辨脏色诀 《喉舌备要秘旨》

看喉中辨脏色诀

五脏者，心肝脾肺肾也，各载五形，各形五色。五形者，金、木、水、火、土也。五色者，红、青、黄、白、黑、也。相生者其病轻，相克者其病重。假如其色红，则属心；其色青，则属肝；其色黄，则属脾；其色白，则属肺；其色黑，则属肾；此乃五脏中形见于五色也。

开其口一观喉中形色，即知其由何脏中发来，相生者易治，相克者难医。此是传授真口诀，切勿视为等闲语。

上一页：辨阴喉症诀
下一页：辨毒攻脏诀


辨毒攻脏诀 《喉舌备要秘旨》

辨毒攻脏诀

毒攻心必狂言乱语，毒攻肝其眼怒直视，毒攻肺其声嘶而咳嗽气响，毒攻肾其声沉缓而哑，毒攻脾颈上浮肿必结核，此乃余毒发来，外用冲和散敷之则散，不散则熟，用针刺出脓血即愈。以上系毒攻脏腑之症。谚云∶毒攻脏腑为死症，古人不治，命由天。

上一页：看喉中辨脏色诀
下一页：认死症歌诀


认死症歌诀 《喉舌备要秘旨》

认死症歌诀

凡喉症无痰者不治。痰响如雷者危。气声如拖锯者死。声哑者不治。色如腥熟者死。面黑神惨者死。口噤者危。齿脚肉包过牙者死。怒目直视者死。肚痛者死。鼻内出血不止者死。大便泄出黑色者死。潮热不退者危。口动言语乱者死。喉内生肉笋针刺不痛者死。脓血不腥不臭者死。气出无收者死。手不能提足不能步者死。满喉尽膜者不治。气臭者死。 中子白膜遮尽者死。牙齿脱者不治。失舌者死。痰火升喉痛者不治。瘰 火升喉痛者不治。以上皆死症，百中可救一二而已。

上一页：辨毒攻脏诀
下一页：治咽喉辨论


治咽喉辨论 《喉舌备要秘旨》

治咽喉辨论

夫咽喉之症，皆由五脏六腑发来。脏腑生病，其形色见于咽喉， 中以内者谓之咽，中以外者谓之喉，咽喉形色各有阴阳，虚实之毒，卒然发起，牙关紧急，痰涎壅盛，气出不收，朝发夕死，是乃急症。医者不明，往往谓此为痰热，孰不知有阴阳虚实之分。外症为阳，内症为阴，虚则温之，实则泻之，有热去热，有风去风，有毒解毒，有膜去膜，有痰化痰，有涎去涎，关闭用开关药，至内面红黄白烂点，可用药散吹之，外面红肿结核，则用药散敷，结核成脓用针刺，审症用药勿慌忙。此真口诀也。

上一页：认死症歌诀
下一页：论喉症治法


论喉症治法 《喉舌备要秘旨》

论喉症治法

●火症喉痹，悉宜以抽薪饮主之。

●火不胜者，宜徙薪饮主之。

●凡胆肝之火盛者，宜以芍药、栀子、草龙胆为主。

●阳明胃火盛者，宜以生石膏为主。大便闭结不通，宜加大黄、芒硝之属通其便，而火自降。

●凡火浮于上，而热结于头面咽喉者，最宜清降，切不可误用升阳散风等剂，盖此火由中发来，得升愈炽。经曰∶高者抑之，正此之谓也，非火郁宜发及升阳散火之义，学人于此最要体察，勿谓误认其面目为嘱。

●凡外治火症肿痛之法，宜以木鳖子磨醋，用鹅毛蘸擦喉中，引去其痰。或另少和清水，免致太酸，时时呷嗽喉中，不可咽下，引吐其痰为更喜。嗽后以代匙散吹之，仍内服汤药，自无不愈。

●凡火壅于上，而食物之治，最宜梨浆、绿豆汤之属为妙。若南方少梨之处，或以好萝卜捣汁，和以泉水，少加元明粉搅匀，徐徐饮之，既可消痰，亦可清火。

●凡单双乳鹅，若毒未甚，脓未成者，治之自可消散。若势甚而危，必须砭出其血，庶可速退，此因其急，亦不得已而用之也。又古法治喉痹，用三针刺少商穴，血出即愈。

●阴虚喉痹。其症亦内热口渴喉干，或唇红颊赤，痰涎壅盛，然必六脉无神，或六脉虽数，浮软无力，但察其过于酒色，或素禀阴气不足，多倦少力者，是皆肾阴亏损，水不制火而然。火甚者滋阴八味煎，加减一阴煎之类主之。火微而不喜冷物及大便不硬，小便不热者，宜六味地黄汤、一阴煎之类主之。若思虑焦劳兼动心火者，宜用二阴煎主之。

●格阳喉痹。由火不归元，则无根之火寓于咽喉而然，其症在上热下寒，全非火症。凡辨此者，但诊其六脉微弱，全无滑大之意，则下体全无火症，而腹不喜冷，即是症也。盖此症必因色欲伤精所致。或泄泻伤肾，或本无实火，而过服寒凉以伤阳气者，皆能患此症。速宜用镇阴煎治之为上，八味地黄汤次之，或用蜜附子含咽亦可。若再用寒凉之剂，多致不救。

●阳虚喉痹。非喉痹因于阳虚也，乃阳虚因于喉痹也。盖有因喉痹过于用攻击之剂，致伤胃气者。有饮食难下，仓库空虚而伤胃气者。又有气体素弱，不耐劳倦，而伤胃气者。大凡中气内虚，疼痛外逼，多致元阳飞越。脉浮而散，或弱而涩，以致声如鼾睡，痰如拽锯者，此胃肺垂绝之候，速宜挽回元气，以人参一味浓煎，放心徐徐咽下。如痰多者，或加竹沥、姜汁亦可。如迟多致不救，若作实火治之，则祸不旋踵矣。

●格阳喉痹。但见其头面浮火，喉头粗极，气急声哑，咽肿口疮，痛楚之甚。察其脉，细甚而数。问其言，则声微似不能振者。询其所服之药，无非黄连、栀、柏之属。此盖以伤阳而起，复为寒凉所逼，以致寒盛于下，而格阳于上，即茶水之类，亦俱难入口，而尤畏烦热。

余曰∶危哉！再迟日子，必不能救矣。遂以镇阴煎泡好，以冷水座冷，徐徐使咽之，甫服一剂，须早而头顶肿痛尽消，遂继用五福饮之类，数剂而愈。疑者始皆骇服矣。

●喉痹痛。大概痰火所致。急者宜吐痰后复下之，上下分消而愈。又甚者，以针刺去血，然后用药吐之，此为治之上策。若人畏惧，而委曲旁求，瞬息丧命。盖治喉痹之法与救火同，不容少待。《内经》曰∶发之，发之者，发散也。吐中有发散之义。出血者，亦发散之端也。治斯痰者，毋执缓方小方而治之。如曰吾药乃王道不动脏腑，若遇疾之轻者可获愈，疾之重者，因循死矣。岂非误杀耶！

●喉癣症。凡阴虚劳损之人，多有此病。其症满喉生疮，红肿疼痛，久不能愈，此实水亏虚火症也，宜用前阴虚喉痹之法治之。若多咳嗽肺热，宜以四阴煎之类治之。若满喉生疮破烂而痛者，宜用牛黄益金散吹敷之，仍内服滋补真阴之剂，自可痊愈。

●瘟毒喉痹。乃天行瘟疫之气。其症则咽喉项肿，甚有头面颈项俱肿者，北方尤多此病，俗呼为蟆瘟，又名鸬 瘟，亦名大头瘟。此湿热壅盛最凶之候，宜清诸经之火，或泻阳明之热，当察缓急而治之。东垣有普济消毒饮，专治瘟毒喉痹，百发百中。

●伏气之症。古方谓之肾伤寒。谓非时有暴寒中人，毒瓦斯伏于少阴肾经，始初不病，旬月乃发，脉微弱，法当以伤寒治之。非喉痹之病也，次非下利不可，按此症亦所常有，是必以少阴少阳之火，令太阳之寒，令太阴之湿，复兼令风寒之邪者，皆有此症。故治此者，不必治喉痹，但治外邪，其喉自愈。即如新方之柴胡饮及散阵诸方，皆可随宜酌用。

●杨梅结毒。有喉间溃烂作痛久不愈者，此非喉痹之属，乃杨梅疮毒也。宜用仙遗粮汤，甚者宜以土茯苓煎汤，吞五宝丹治之。

●虚损喉痹。未易辨也。若一人因患虚损，更兼喉癣肿痛，多医罔效。余诊其脉，则数而无力，察其症则大便溏泄，问其治则皆退热清火之剂，然愈清火而咽愈痛。余察之，既确知其本非实火，而且日前多用寒凉，以致肚痛不实，总亦格阳之类也。遂专用理阴煎及大补元气煎治之而愈。

●锁喉风症。时人以咽喉肿痛，饮食难入，或痰气壅塞不通，甚奇甚急者，皆称为锁喉风。

而不知有真正锁喉风，其甚奇甚急之处，而实人所未知也。余在襄阳尝见一女子，年已及笄，忽一日在于仲秋时，无病而喉窍涩愈甚。及延余诊视，按其脉，无火也。问其喉，无肿无痛也。观其貌，则面青目瞠不能语也。听其声，则喉窍若细如针，抽息之窘如线，伸头挣命求救之状，甚可怜也。予见而疑之，不得其解。然意谓风邪闭窒喉窍，非用辛温不能解散，遂用二陈汤加生姜煎而与之服，毫忽无效。意复用独参汤以救其肺，然见势危若此。恐滋怨谤，终亦未敢下手。他医见之，亦但束手而已。如此者一日夜而殁。后又一人，亦患此症而殁。若此二人者，余及今莫识其所以病，此毕生之疑窦，殊自愧也。然意必肺气竭绝之故，倘值此者，恐非独参汤决不能救。故特书此，以俟后之君子详酌焉。

●诸物鲠于喉中，或刺或骨，必有锋芒之逆，所以刺碍而不下。凡下而逆者，后而上之则顺矣。故治此者，当借饮食之势，涌而吐之，使之上出，则如拔刺之捷也。若芒刺既深，必难推下，非惟理势不顺，必致迟延，或饮食既消，无可推还，以致渐肿，则为害非细矣。凡诸骨鲠或以饴糖一大块，满口吞而咽之，或用韭菜炙熟，不可切断，作一小束吞之，芒刺即裹而下，亦妙。

●小儿口中误吞铁钉痛甚，余以磁石（七钱）、朴硝（二钱）、熟猪油（二两），加蜜糖调和药末与之食，次日其铁随粪出，是诚可谓良方矣。

上一页：治咽喉辨论
下一页：论分经治喉症药性


论分经治喉症药性 《喉舌备要秘旨》

论分经治喉症药性

●泻心火用黄连；泻肺火用黄芩；脾火须用芍药；胃火定宜石膏；柴胡泻平肝火；知母泻平肾火；木通泻平小肠之火；黄柏泻膀胱火；大黄泻大肠火；屈抑之火，生栀为君；浮游之火，元参为妙。

●上焦有热，黄芩、赤芍；中焦有热，黄连、栀子；下焦有热，黄柏、知母。

●上焦有寒，麻黄、桂枝；中焦有寒，肉桂、干姜；下焦有寒，附子、沉香。

●栀子、黄连、麦冬、犀角，俱清心。黄芩、桑皮、羚羊，俱清肺。柴胡、白芍、胆草、青黛，俱平肝。知母、黄柏，泻肾火。白芍、石膏、黑栀、甘草，俱泻脾火。连翘、牛蒡能解毒。黄芩、花粉能解痰涎。防风、荆芥、薄荷、秦艽、羌活，俱祛风除湿，退潮热，化痰。

口苦用胆草，口渴葛根。提毒用升麻。去膜用蝉蜕。凉血须生地。血中伏火丹皮、泽泻。去口臭人中黄。痰盛牛黄。开关僵蚕、全蝎。载药上浮，能达气而下行者惟桔梗。止热嗽，黄芩、桑皮。止风咳，麻黄、杏仁。止痰嗽，贝母、连翘。止虚咳，阿胶、白醋。能解咽喉诸毒，射干、豆根。能和诸药，解百毒甘草。排脓白芷、南星。发散荆皮、独活。打穿出脓则穿山甲。

上一页：论喉症治法
下一页：治喉用药变化歌诀


治喉用药变化歌诀 《喉舌备要秘旨》

治喉用药变化歌诀

治喉甘桔是神方，细心体察辨阴阳。柴胡、芍药平肝木，不论心肺也备尝。黄芩同用桑皮是，加用花粉效非常。防风、荆芥能逐风，去膜蝉蜕用之良。乔蒡解毒痰俱化，驱风提毒升麻当。生地等件须无膜，豆根少许最为良。连、栀、犀角有时用，实热无膜可主张。六味品中除枣肉，审症用药莫慌忙。连、射、丹、栀虽难缺，孕妇遇之要谨防。此歌诀须读至烂熟为要。

抽薪饮

治诸火炽盛而不宜补者。

黄芩 石斛 木通 栀子（炒） 黄柏（各三钱） 枳壳（一钱半） 生甘（二钱）

热在肌肤经络，加连翘、花粉。热在血分大小肠，加槐花、黄连。热在阳明，头面燥烦便实者，加石膏。热在下焦，小水痛涩，加草龙胆、车前。热在阴分，津液不足，加麦门冬、生地、芍药。

徙薪饮

治三焦火症。大凡一切内热渐觉而未甚者，先以此剂服之。如火甚者，宜用抽薪饮。

陈皮（分） 黄芩（二钱） 白芍 茯苓 丹皮 黄柏（各钱半）

滋阴八味汤

治阴虚火盛，下焦湿热等症。

淮山药（四钱） 丹皮（三钱） 白云苓（三钱） 茱萸（四钱） 泽泻（三钱） 黄柏（盐水炒，三钱） 熟地（八钱） 知母（盐水炒，三钱）

一阴煎

治水亏火盛之剂。

生地（二钱） 熟地（二钱） 芍药（二钱） 麦冬（二钱） 牛膝（钱半） 丹参（二钱） 甘草（二钱）

火盛躁烦，加龟板。气虚，加人参。心虚不眠多汗，加枣仁、当归。汗多烦躁，加五味子、茱萸。微有火者，加女贞子。虚火上浮，吐血衄血不止者，加泽泻、茜根，或加川续断涩之亦可。

加减一阴煎

治症如前，但火盛者，宜用此方。

生地 白芍 麦冬（各二钱） 熟地（三钱） 地骨皮（一钱） 炙草（五七分） 知母（一钱）

烦躁便结加石膏。小水热涩加栀子。火浮于上加黄芩、泽泻。血燥血少加当归。

二阴煎

治心经有热，水不制火之病。

生地（二钱） 麦冬（二钱） 枣仁（一钱） 元参（钱半） 川连（三钱） 茯苓（钱半） 木通（钱半） 生甘（一钱）

锁阴煎

治阴虚于下，格阳于上，真阳失守之病。

熟地（二两） 牛膝（二钱） 泽泻（钱半） 清花桂（二钱） 附子（五七分或一二三钱） 炙草（一钱）

如呕恶，加干姜一二钱。气脱倦言而脉微弱者，加人参。

四阴煎

治保肺清肝，有阴虚劳损，相火炽盛等症。

生地（一二钱） 麦冬（二钱） 白芍（二钱） 茯苓（钱半） 百合（二钱） 生甘（一钱） 沙参（二钱）

理阴煎

熟地（三五七钱或一二两） 当归（二三钱或五七钱） 干姜（一二钱） 炙甘（一二钱） 或加用上好肉桂亦可。

大补元煎

党参（一二钱） 熟地（二三钱） 淮山（炒二钱） 杜仲（二钱） 当归（二三钱） 枸杞（二三钱） 炙甘（一二钱） 茱萸（一钱）

如元阳不足多寒者，将本方加以附子、炮姜片、肉桂。气虚，加黄 、白术。血滞，去茱萸、加川芎。滑泄，加故纸、五味子。

普济消毒散

治疫厉恶寒壮热，头面肿盛，目不能开，气上喘促，咽喉不利，口舌干燥等症。东垣曾以此方治大头病，获愈者以万计。

黄芩（五钱） 黄连（五钱） 人参（三钱） 橘红（二钱） 元参（二钱） 桔梗（二钱） 柴胡（二炒） 升麻（一钱） 生甘（二钱）

以上各药共为细末，半用白汤时时调服，半用蜜丸噙化，服尽即愈。或加防风、川芎、、薄荷、细辛，水二盅，煎一盅服，可令热速消。或热极肿甚，先用刺出其血亦效。一方无人参。

十二味玄翘饮

治白喉初起绝妙方。

元参（三钱） 连翘（钱半） 山豆根（钱半） 银花（钱半） 桔梗（钱半） 银柴胡（一钱）牛蒡（钱半） 蝉蜕（一钱，去头足） 升麻（一钱） 花粉（钱半） 马蹄香（即沉香，钱半） 生甘（一钱）

煎水服。

治喉内无论两傍上下

生有白膜是乃白喉。玉 中如有白膜即难治矣，务要急宜调治，使毒不得攻于五内，或有回生之望。初用∶沙参（三钱） 麦冬（钱半，去心） 赤芍（钱半） 连翘（钱半） 牛蒡子（钱半） 银花（钱半）

知母（钱半） 马蹄香（即沉香，二钱） 花粉（钱半）

煎水服。

治白喉潮热渐除白膜渐减方

元参（三钱半） 麦冬（钱半，去心） 白芍（钱半） 钗斛（钱半） 银柴胡（一钱） 女贞子（三一钱） 山豆根（钱半） 马蹄香（二钱）

治白喉白翳将见红影方

洋参（二钱） 元参（三钱半） 白芍（钱半） 连翘（钱半） 牛蒡子（钱半） 银花（钱半）桔梗（钱半） 女贞（二钱半） 金钗斛（银半） 北沙参（三钱） 马蹄香（即沉香，二钱）

如有咳嗽，加桑白皮钱半、杏仁去皮尖钱半。

治白喉元气亏损将全愈方

洋参（三钱） 麦冬（钱半） 白芍（钱半） 女贞子（二钱半） 白茯神（二钱） 淮山（二钱）北沙参（三钱） 元参（三钱半） 桔梗（钱半）

治虚喉妙方

熟地（三两） 洋参（两半） 麦冬（去心，八钱） 元参（两半） 白芍（八钱） 女贞子（两半） 钗石斛（八钱） 茯神（六钱） 菟丝饼（一两） 淮牛七（七钱）

如肾阴亏极者，加枸杞一两、北五味三钱半。脾阴不足者，加淮山药一两。以上各药共为细末，炼蜜为丸如梧子大，每服四五钱，白滚汤下。

治阴虚于下，火浮于上，腹不受冷物，头晕腰痛，手足俱冷等症。

熟地（六钱） 淮山（二钱） 茯神（一钱） 麦冬（二钱） 淮牛七（二钱） 北五味（五分）清花玉桂（去皮，六分，另炖水冲服） 白芍（二钱） 高丽参（二钱，另炖水冲服）

又方，治肾阴亏损，火不归元，气浮越于上方。

熟地（六钱） 潜术（二钱） 麦冬（二钱半） 牛七（二钱） 北五味（五分） 附子（六分）高丽参（二钱，另炖水冲服）

治阴火方

桔梗（三钱） 元参（三钱） 栀子仁（一钱） 连翘（钱半） 牛蒡子（钱半） 生甘（一钱）山豆根（一钱） 花粉（钱半）

初服一二剂，用防风一钱、荆芥一钱、薄荷五分。若左起，加柴胡一钱、白芍钱半。右加黄芩钱半、桑皮钱半。有膜加蝉蜕五分，口内色红甚，加生地二钱、丹皮钱半，口唇红焦，加石膏一钱。

治阴火验方

生地（三钱半） 元参（三钱） 麦冬（钱半） 知母（钱半） 泽泻（一钱） 女贞子（二钱）白芍（钱半） 连翘（钱半） 银柴胡（一钱） 北沙参（五钱） 熟地（五钱）

●二服后，即除银柴胡、北沙参。如有咳嗽，加桑白皮三钱、杏仁二钱去皮尖、丹皮一钱半。

滋阴降火汤

如无潮热，方可用此方。

熟地（五分） 元参（三钱半） 麦冬（钱半） 生芍药（钱半） 丹皮（钱半） 泽泻（一钱）北沙参（三钱） 女贞（三钱） 金钗石斛（钱半） 天冬（钱半）

治喉内有肿，兼有时寒时热不齐之症。

生地（四钱） 连翘（二钱） 牛蒡子（钱半） 银花（钱半） 丹皮（钱半） 葛根（二钱） 沙参赤芍（钱半） 生甘草（一钱）

治实热症方

牛蒡子（钱半） 花粉（二钱） 犀角（一钱） 丹皮（钱半） 麦冬（钱半） 黄连（钱半） 生地（三钱） 连翘（钱半） 泽泻（一钱） 生栀仁（钱半） 射干（一钱） 山豆根（一钱） 桔梗（二钱）生甘（一钱）

左加柴胡，右加黄芩、桑皮。有潮热加防风、荆芥、薄荷，热退即除。初用提毒升麻一二剂，后即除。有膜加蝉蜕，膜退即除。开关僵蚕、全蝎，关开即除。至解毒药，多服不妨。大凡喉症服清凉解毒药，诸多转手，用生熟六味，除萸肉，加解毒药不忌。凡看喉症，不可除痰，只可解毒，不可攻下，只可升提，不可补托，熟炼收敛之药，初用发散不散，则当排脓，其治大略，不过如此矣。

凡患单鹅双鹅，必有潮热，当用此退热凉血，消肿解毒方。

生地（三钱） 赤芍（钱半） 连翘（钱半） 牛蒡（钱半） 银花（钱半） 山豆根（钱半） 花粉（钱半） 丹皮（钱半） 北沙参（二钱半） 柴胡（一钱） 葛根（钱半） 桔梗（钱半） 马蹄香（即沉香，二钱） 生甘（钱）

热极者，加黄芩钱半。风甚者，加防风一钱二分、白芷一钱二分，或加薄荷七分。

治杨梅疮冲喉方

生地（一钱半） 元参（三钱） 麦冬（钱半） 白芍（钱半） 知母（钱半） 盐柏（钱半） 连翘（钱半） 牛蒡子（钱半） 银花（钱半） 土茯苓（三钱） 丹皮（钱半） 泽泻（钱半） 女贞子（三钱） 山豆根（钱半）

如有白膜，加蝉蜕七分。有潮热，加北沙参二钱半、柴胡一钱。

治杨梅疮冲喉药丸方

生地（二两） 熟地（三两） 元参（二两） 麦冬（去心，一两） 白芍（八钱） 知母（一两）钗斛（一两） 土茯苓（二两） 连翘（一两） 牛蒡子（一两） 银花（一两） 丹皮（八钱） 泽泻（八钱） 女贞子（一两半） 沙参（二两） 山豆根（六钱） 生甘（六钱）

以上诸药，纯用日晒干，共研极细，炼蜜为丸，每早晚空心服四五钱，淡开水下。

治杨梅疮较前症尤重方

生地（三钱） 元参（三钱） 麦冬（钱半） 白芍（一钱二分） 栀子（钱半） 丹皮（钱半）泽泻（一钱二分） 连翘（钱半） 牛蒡子（钱半） 北沙参（二钱） 银柴胡（一钱） 女贞子（三钱）马蹄香（即沉香，二钱） 知母（钱半）

如无潮热，即除去北沙参、银柴胡，加大熟地五钱、洋参钱半。若不用洋参，加北沙参三钱亦可。

治小儿阴虚喉有潮热兼有些牙血出方

生地（一钱七分） 元参（钱半） 麦冬（七分半） 白芍药（七分半） 女贞子（钱半，盐水蒸） 连翘（七分半） 沙参（钱半） 骨碎补（七分半） 银柴胡（七分半） 丹皮（七分半） 泽泻（五分） 马蹄香（一钱）

如用洋参一钱，即除北沙参。

治三十六种喉散奇方

山豆根（钱半） 粉甘草（钱半） 川连（钱半） 薄荷（钱半） 寒水石（二钱，飞） 儿茶（钱半）人中白（二钱） 白僵蚕（二钱半） 白莲花（三钱） 白硼砂（二钱，飞） 青黛（二钱，飞）大梅片（钱片） 川麝香（二分） 珍珠（一钱，飞）

共研极细，末如尘，罐贮勿泄气，听用。

治喉症奇验方

老丝瓜仁不拘多少，晒干研作如尘细末，每一两加大梅片七分，研细末，乳和匀，罐收勿泄气。如有喉症，以分许吹之，至多三次即愈。

治阳喉散方

白硼砂（三钱） 朱砂（二钱，飞） 雄黄精（一钱，飞） 川连（二钱半） 黄柏（二钱） 粉甘草（钱半） 薄荷（二钱半） 儿茶（钱半） 飞青黛（四钱，另包） 枯矾（钱半） 犀角（钱半） 鸡内金（一钱） 大梅片（一钱，另研） 白莲花（五钱）

口臭加人中白一钱，口黑加熊胆一钱，痰盛加牛黄五分、珍珠五分、琥珀五分，共研至无声如尘为度，瓶贮勿泄气听用。

治火症痘疳牙疳喉间溃烂金不换散

人中白（五钱， 存性） 细柏末（三钱） 青黛（六钱） 玄明粉（三钱） 白硼砂（三钱）冰片（三分） 西瓜霜（八钱，制法在后）

上为极细末，罐贮勿泄气听用。若烂处有深洞者，加龙骨、象皮、赤石脂各三钱，同研吹之。痘疳加川连、胡连、甘草、人中黄、银粉霜，（即西瓜硝飞去者。）每金不换散一钱，每样各加五分，共研末如尘，合搽之。喉癣喉疳，每金不换散一钱，加粉霜三分。

治痰痹方

滑石（一钱） 石膏（一钱） 薄荷（五分） 胆矾（五分） 粉甘草（三分） 炒僵蚕（五分）大梅片（五分） 皂角（炙，尽五分） 牛黄（五分）

共研极细末，罐贮听用。

应验鹅喉方

平日遇有水瓜蜂，（即为竹蜂。）捉取不拘多少，以酸梅汁浸之。若生鹅喉则撬开牙关，取蜂用口含之，使口水渐渐咽下便愈。

青梅丸

大南星（十二个） 半夏（二两） 白矾（一两） 甘草（两半） 桔梗（两半） 陈皮（五钱）朴硝（二两，提过） 青梅子（一百个） 生盐（四两）

先将补硝研末，腌梅两日，等梅汁出后，方将前药末掺匀，晒干，以瓷瓶收贮。遇有鹅喉及牙痛喉痛，取梅一个，含之立消。

治阴白喉症散

人中白（二钱） 儿茶（一钱） 黄柏（六分） 青黛（六分） 薄荷（六分） 硼砂（六分） 蝉蜕（七个） 大梅片（五分）

共研极细末如尘，瓶收勿泄气听用。

治鹅喉口内含药方

荆皮（二钱） 花粉（钱半） 白芷（一钱） 山豆根（钱半） 七里香（二钱） 马蹄香（即沉香，三钱）

用滚水二碗泡，炖浓，另倒开半杯，和白酒少许，不拘时含，至满口痰涎即吐出。

洗口散

五倍子（二钱） 硼砂（钱半） 白矾（一钱）

共研细末，每用数分，以白开水泡出味，软绸蘸洗，如有出牙血不止者，用此汤含口中，其血即止。

三黄散

治阳症用。

大黄（一两） 黄柏（五钱） 生甘（五钱） 羌活（三钱） 陈皮（二钱） 栀子（三钱） 地骨皮（二钱） 青黛（二钱）

共研末，调白酒外敷患处。

洪宝丹

治阳症用。

花粉（三钱） 赤芍（二钱） 姜黄（一两） 白芷（一两）

共为末，或用黄酒或白酒，或清茶调匀，多热敷之。

阳毒散

生南星（三钱） 苍术（钱半） 姜黄（二钱） 川贝（二钱） 白芷（二钱） 大黄（四钱） 雄精（三钱） 黄柏（二钱） 生甘（二钱） 防己（二钱） 花粉（三钱） 赤小豆（二钱） 豆根（二钱）毛茨姑（二钱，去净毛）

共研末，调蜜糖，清茶敷患处。

治阳喉毒红肿方

荆芥（一两） 花粉（八钱） 白芷（六钱） 大黄（六钱） 七里香（七钱） 芙蓉花（八钱）

共研末，调白酒在核处搽之，略干，又搽十余次，即愈。

冲和散

治阴症用。

荆皮（一两） 独活（五钱） 赤芍（五钱） 白芷（三钱） 南星（钱半） 半夏（钱半） 南木香（二钱） 菖蒲（二钱）

共研细末，调白酒敷。

黄龙散

治阴症用。

草乌（二两） 姜黄（二两） 南星（一两） 赤芍（一两） 肉桂（五钱，去皮）

共为末，调黄酒敷患处。

治阴毒青肿皮肤不烧热方

生川乌（六钱） 生草乌（六钱） 生南星（五钱） 生半夏（五钱） 生栀仁（七钱） 芙蓉花（一两） 七里香（七钱） 细辛（五钱） 白芷（六钱） 红莲花（八钱） 菖蒲（五钱） 生香附（五钱）

共研末，在核处搽。

两宜散

半阴半阳冷热不明者，用此治之。

荆芥 独活 赤芍 白芷 菖蒲（各等分）

共为末，用黄酒调敷患处。若疮面上有血 ，不可用菖蒲，恐破疮皮，宜先用四味敷之，后用菖蒲末敷于面上，覆过四围，而以薄纸隔截之。凡敷末药，须温热，方能令药气透入。若干，再换湿者敷之。如四围黑晕不退，疮口俱无色者，其人必服凉药太过，不可骤用黄龙散，因其肤肉未死，恐黄龙散药力过峻，敷上更加苦痛，可于本方内加肉桂、当归，以换起死血，血一浮面，即除去二味，只用本方治之。若痛不止，可取酒泡乳香、没药，以瓦器盛放火上，俟溶化，乘热倾入药内，调匀涂之，痛立止。若疮口有突肉箭起，宜以本方加南星，用姜汁和酒调涂即落，此因胃着风故也。或有近热之症，可合洪宝丹，以葱汁、清茶同调敷。若遇阴寒之症，可合黄龙散调好酒敷之。

制西瓜硝

觅上号头藤西瓜，或一个或二个，用稻柴垫好，放在干燥厨内，立冬日将瓜挖去腹中穣，取去七分，皮上肉剩三发，每瓜用皮硝二斤或半斤，看瓜之大小酌用。盖好用线络住，悬向背阴屋檐下，至冷冻之期，其硝自尽出瓜外，颜色如霜，用刷帚轻轻拂下，以盘盛之包好，至三五日一取，至春间将瓜内所剩之硝安好，候到立冬，将新鲜瓜盛之，再加硝半斤，或一斤，仍旧悬好。俟皮外飞出取之，如此二次，中间之硝亦不必再飞。可治喉癣喉疳诸火症，溃烂者吹之不痛。外皮飞出者名银粉雪，其功可并紫雪。

锁喉症吹之立效方

镜面朱砂（飞，一分） 正廉珠（飞，一分） 珊瑚（飞，一分） 雄精（飞，二分） 青黛（二分） 硼砂（二分） 人中白（三分） 木 子（一分， 黑） 大梅片（一分）

共研细末，罐贮听用。

经验鹅喉奇方

木 壳（存性，五分） 鼻涕虫（三十条，存性） 人中白（五分） 山豆根（取净皮，一钱）黑竹蜂（十六个，存性） 川连（一钱） 大梅片（一分） 白硼砂（五分） 生大黄（一钱） 青黛（二钱，飞） 肥猪（三十只，存性） 牛黄（五分） 明矾（二分） 麝香（五厘）

共研末，称准分两，再合研一二千下，罐贮封口，勿泄气听用。

鹅喉急救方

茜草（一两二钱七分） 醋（一碗）

共蒸出味，与病患吞噬一口，牙关紧闭亦立开。

治各种喉症效方

人中白（飞过，三分） 青缸花（飞过，三分） 明珍珠（甘草、豆腐煮过，研，飞，五分）黑竺黄（一钱） 正川连（一钱） 大梅片（二分）

共研细末，后入冰片，再研匀，罐贮勿泄气听用。

治白喉症奇方

此症，喉中先红后白。

鸭粪瓦上隔火焙枯研末，白粥调服立效。如发寒热，切忌表药，误用杀人。

上一页：论分经治喉症药性
下一页：治口舌生疮


治口舌生疮 《喉舌备要秘旨》

治口舌生疮

吴茱萸为末，用醋搽脚心，过夜即愈，敷贴更妙。

又方，生附子研末，或用吴萸热醋调敷两脚心，无论虚实火，极神妙。

又方，天门冬（去心） 麦冬（去心） 元参

等分为末，炼蜜丸为弹子大，每含一丸，虽数年不愈者亦断根。以生姜蘸蜜水揩洗，用薄荷自然汁同白蜜调敷。

上一页：治喉用药变化歌诀
下一页：口唇生疮日久不愈


口唇生疮日久不愈 《喉舌备要秘旨》

口唇生疮日久不愈

蓝叶捣汁洗愈，若因气郁生疮，用甑上倒汗水搽立效，并治小儿疳。或唇破生疮，瓦松生姜汁捣融，入盐少许，敷之愈。

上一页：治口舌生疮
下一页：舌无故出血方


舌无故出血方 《喉舌备要秘旨》

舌无故出血方

花炒末掺。

又方，香薷煎水含咽。又木贼四钱，煎水漱口即止。

上一页：口唇生疮日久不愈
下一页：舌长数寸方


舌长数寸方 《喉舌备要秘旨》

舌长数寸方

冰片研末搽即收。

又方，番木鳖四个，刮毛黄连一两，同熬浸舌。

上一页：舌无故出血方
下一页：舌瞠硬大闭咽喉


舌瞠硬大闭咽喉 《喉舌备要秘旨》

舌瞠硬大闭咽喉

皂矾五钱，瓦焙红放地上，冷定研末掺之。若其牙关紧闭，用物撬开牙齿，搽药。

又方，蒲黄一钱为末掺，并治舌上出血。

上一页：舌长数寸方
下一页：治羊须疮奇效方


治羊须疮奇效方 《喉舌备要秘旨》

治羊须疮奇效方

羊须 存，加冰片少许，麻油调搽即愈。

又方，泡浓茶一大碗，以患处浸茶内半枝香久即痊。

上一页：舌瞠硬大闭咽喉
下一页：加味甘桔汤


加味甘桔汤 《喉舌备要秘旨》

加味甘桔汤

甘草（三钱） 桔梗（二钱） 荆芥 牛蒡 炒贝母（去心，各一钱五分） 前胡（一钱） 薄荷（五分）

名加味甘桔汤。（盛者，宜服加味甘桔汤。）

上一页：治羊须疮奇效方
下一页：紫袍散


紫袍散 《喉舌备要秘旨》

紫袍散

（治十八种喉风）

青黛（水飞） 石青 雄黄（各一两） 胆矾（三钱） 人中白 硼砂 元明粉（各五钱） 黄连（二钱） 真冰片（五分）

共为细末，瓷罐收贮，勿令泄气，急时以二三分吹喉愈。

上一页：加味甘桔汤
下一页：甘桔汤


甘桔汤 《喉舌备要秘旨》

甘桔汤

（治风热上攻，咽喉疼痛，及喉痹妨闷）

苦梗（一两） 甘草（二两，炒）

上每服二钱，水煎。此又一方也。

上一页：紫袍散
下一页：玉龙散


玉龙散 《喉舌备要秘旨》

玉龙散

人中白（一钱） 硼砂（一钱） 竹蜂（四只，在竹内黑色者是也） 青黛（五分） 元明粉（一钱） 川连（一钱） 山豆根（一钱）

共为细末，取少许以铜管吹之。

上一页：甘桔汤
下一页：密钥匙


密钥匙 《喉舌备要秘旨》

密钥匙

（治喉闭缠喉风，痰涎壅塞盛者，水浆难）

焰硝（一两五钱） 硼砂（五钱） 脑子（一字） 僵蚕（一钱） 雄黄（二钱）

各另为末和匀，以竹管吹患处，痰涎即出，如痰虽出，咽喉仍不消，急针患处，去恶血。

上一页：玉龙散
下一页：颊车开不能合


颊车开不能合 《喉舌备要秘旨》

颊车开不能合

用皂角末吹其鼻，嚏出自合。

上一页：密钥匙
下一页：下颊落


下颊落 《喉舌备要秘旨》

下颊落

含乌梅一个即止。

上一页：颊车开不能合
下一页：舌蕈


舌蕈 《喉舌备要秘旨》

舌蕈

（生舌上，出血不止，即不救）

五倍子（一钱，炙研） 乌梅（去核，炙，研，一钱） 铜绿（三分）

共研细末，搽蕈上，小膏盖住，日换一次，愈后乃止。

上一页：下颊落
下一页：上疳疮口中烂方


上疳疮口中烂方 《喉舌备要秘旨》

上疳疮口中烂方

旧土墙上白螺狮壳，不拘多少，用水洗去泥沙，烧灰存性，香油调末搽之数次即愈。若牙关龈肿烂口闭者，用皂角末吹之即开。

上一页：舌蕈
下一页：上疳方


上疳方 《喉舌备要秘旨》

上疳方

（上疳者，喉疳、牙疳、口疳疮等症也，同用此方）

轻粉（一钱） 朱砂（七厘半） 冰片（二分）

共研细末，吹入口内，无有不效。临吹先用薄荷汤，或茶漱口，愈后用银花二钱、土茯苓五钱、甘草一钱，服数次。

上一页：上疳疮口中烂方
下一页：消瘰丸奇效方


消瘰丸奇效方 《喉舌备要秘旨》

消瘰丸奇效方

元参（蒸） 牡蛎（微 ，醋淬） 贝母（去心，各六两）

共为末，蜜丸每服三钱，开水下，日二服。已溃者九制首乌研末，蜜丸，每服三钱开水下，日二服。外以羊屎、杏仁各五钱，烧研细末，猪骨髓调搽。

又方，用鸭油调半夏末敷之。

上一页：上疳方
下一页：舌下肿痛


舌下肿痛 《喉舌备要秘旨》

舌下肿痛

（即重舌之类）

蒲黄（五钱）

煎浓汁去渣，含口中数次极效。

上一页：消瘰丸奇效方
下一页：舌下痰包


舌下痰包 《喉舌备要秘旨》

舌下痰包

用无杂色的白马粪，放新瓦上，焙干研末，加顶上梅花 冰片为末，敷上立愈。

上一页：舌下肿痛
下一页：小舌生红泡子与喉症不同


小舌生红泡子与喉症不同 《喉舌备要秘旨》

小舌生红泡子与喉症不同

蛇床子二两，罐内烧烟，吸入喉中自消。

上一页：舌下痰包
下一页：补断舌法


补断舌法 《喉舌备要秘旨》

补断舌法

（凡人偶含刀在口，断舌已垂落而未断者，用鸡蛋内白软皮套住，另以）

天花粉（三两） 赤芍（二两） 姜黄 白芷（各一两）

为末，蜜调涂，舌根以白蜜调白蜡稀稠得宜，敷在鸡蛋皮上，口敷数次，三日舌自接住，去蛋皮，再用蜜蜡勤敷七日。如跌扑穿断舌心，血出不止，以鹅翎蘸米泔频刷断处，其血即止，或用瘦猪肉片贴之，仍用蒲黄、杏仁、硼砂少许为末，蜜调成膏，噙化而安。

又方，活蟹一个，炙干为末，敷上即能生肌。

又方，活蟹（烧灰） 乳香 没药（各二钱）

涂之即生肉，如咬去唇舌，用川乌、草乌为末，摊纸一条，以凉水调合贴之，即不觉痛，宜预制备急。

上一页：小舌生红泡子与喉症不同
下一页：治舌下肿痛欲死


治舌下肿痛欲死 《喉舌备要秘旨》

治舌下肿痛欲死

皂角（二钱）

瓦上焙红研末，好醋调敷即愈。

又方，醋调百草霜，柴灶内的，敷舌上下数次，效，加盐，用井水调涂更佳。

上一页：补断舌法
下一页：重舌鹅喉


重舌鹅喉 《喉舌备要秘旨》

重舌鹅喉

川连 雄黄（各四分） 冰片（二分）

共研末吹入。

上一页：治舌下肿痛欲死
下一页：喉风舌大如脬，不急救即死


喉风舌大如脬，不急救即死 《喉舌备要秘旨》

喉风舌大如脬，不急救即死

冰片（一分） 火硝（三分） 青黛（二分） 胆矾（二分） 僵蚕（五分） 硼砂（三分）

共为末吹之。

上一页：重舌鹅喉
下一页：舌肿四方


舌肿四方 《喉舌备要秘旨》

舌肿四方

皂角不拘多少，以新瓦火 至红色，放地候冷，研细，将病患用铁钳拘开牙齿，以药末搽其舌上即活。

又方，百草霜和酒涂舌下。

又方，用生蒲黄研末搽之。

又方，用鸡冠血涂舌上咽下即消。

上一页：喉风舌大如脬，不急救即死
下一页：喉疔


喉疔 《喉舌备要秘旨》

喉疔

（形似靴钉，但差长耳，先以小刀刺点，随用）

紫袍散吹之，再服加味甘桔汤，加鲜菊花一两，用根亦可。若不能刺，以冰硼散箸头蘸点六七次，再吹药，服药亦效。

上一页：舌肿四方
下一页：舌忽缩入


舌忽缩入 《喉舌备要秘旨》

舌忽缩入

银针刺破舌尖，出尽恶血，以蜡烛油搽之即愈。

上一页：喉疔
下一页：舌硬生衣


舌硬生衣 《喉舌备要秘旨》

舌硬生衣

犀牛黄 朱砂（各一分） 玄精石（二两）

共研细末，将舌尖刺出紫血，用此药搽之即愈。

上一页：舌忽缩入
下一页：舌下重生小舌


舌下重生小舌 《喉舌备要秘旨》

舌下重生小舌

舌根肉壅肿叠出，短小如舌者是，用黄柏和竹沥泡一夜，取汁点之。

又方，巴豆半粒、饭四五粒、共捣烂为饼，如黄豆大，贴在印堂中，待四围起泡，去之即愈。

各项舌病皆效。

上一页：舌硬生衣
下一页：木舌


木舌 《喉舌备要秘旨》

木舌

舌尖肿大，塞满口中，直硬如木，不能转动者是。用萆麻子肉捣烂，以纸取油将纸搓条，点火吹灭，以烟向舌熏之即消。若舌下肿起，用银针挑破出血，以锅墨烟，以烧草者更佳，以麻油浓调敷之，脱去再敷，或用水调敷亦可。

又方，蒲黄研末，时敷舌上，其肿自消。

又方，僵蚕为末，吹入，吐痰甚效。

上一页：舌下重生小舌
下一页：舌忽肿大肿硬


舌忽肿大肿硬 《喉舌备要秘旨》

舌忽肿大肿硬

实时气绝，名曰 舌。

用皂矾同上舌肿四方并治。

上一页：木舌
下一页：舌上生菌


舌上生菌 《喉舌备要秘旨》

舌上生菌

（此恶症也，初起如豆，渐大如菌，疼痛红烂，无皮，朝轻暮重，由心脾热毒所致）

硼砂 人中白（各五分） 瓦上青苔 瓦松 溏鸡粪（各一钱）

用倾银罐子二个，将药装入封固，外用盐泥封好，以炭火 红，待三炷香为度，候冷开罐取出，入顶上梅花 冰片、麝香各一分，共研细末，临用时先以磁针刺破血菌，用药少许点之，再以蒲黄末盖之，内服二陈汤，加黄连、黄芩、薄荷煎服。

上一页：舌忽肿大肿硬
下一页：舌肿破烂


舌肿破烂 《喉舌备要秘旨》

舌肿破烂

黄连 黄柏（各五分） 青黛（水飞，一钱） 冰片（一钱）

焙干为末，每用三分，吹之自愈。

上一页：舌上生菌
下一页：重舌胀肿


重舌胀肿 《喉舌备要秘旨》

重舌胀肿

（重舌木舌，皆属心火）

用川连末一钱，灯草汤下，二服效。

又方，治重舌胀，用铁锅烧红，打下锈。研末，水调噙之。

上一页：舌肿破烂
下一页：牙痈


牙痈 《喉舌备要秘旨》

牙痈

此症发在牙关、牙床，结核已成，或左或右，耳底有痛，接上下左右照经络治之。有肿要外敷，切忌齿落，落则不治。

上一页：重舌胀肿
下一页：牙疔


牙疔 《喉舌备要秘旨》

牙疔

此症起于牙脚下，生有黑点，是肾经发来之毒。宜先用黄连消毒散，后用滋阴降火等药治之。外用硼砂、石膏、甘草共研细末，擦之即愈。

上一页：牙痈
下一页：牙疳


牙疳 《喉舌备要秘旨》

牙疳

此症起在牙床，名走马牙疳。最忌齿落，落即不治。宜根据上经络治之，内擦以玉龙散或冰硼散。

牙泻即牙根流血

草决明煎水，含数次即愈。

又方，苦参、枯矾，各等分为末，擦牙即效。

治牙痛不可忍

火硝、硼砂、冰片，共为末，擦患处即愈。

治牙痛方

上好真清花肉桂切薄片，每用一分，嚼患处，立刻止痛，如桂不佳者，嚼之增痛。

玉带膏

生真龙骨（二两） 宫粉（一两五钱） 顶上大梅片（二钱五分） 麝香（二钱五分） 净黄蝉（二两） 真硼砂（二钱五分） 陈黄蜡将上五味，研细末和匀听用，先将黄蜡隔汤化溶，入前药末搅匀，用棉纸将药倾上，用竹刀刮匀，剪作一小指宽，一寸长，收贮瓷瓶内，封固听用。

治各种牙痛妙方

隔夜浓茶，每早起以之嗽口，永无牙患。

金星追涎丹

治风火牙痛并治虫方。

薄荷（一两） 川椒（五钱） 细辛（一两） 樟脑（一两）

共研细末，放铜锅内，上以瓷碗一个盖之，文武火炼取霜用。

苦瓜霜

火硝（二钱半） 青黛（五钱） 槟榔衣（一两， 黑）

共研末，先将大苦瓜一个，蒂旁切落一片，纳药于内，挂当风处，俟皮上起白霜，取贮听用。

牙齿疼痛方

秋丝瓜藤（一两） 槐花（三钱） 薄荷（一钱五分） 细辛（八分）

净水煎浓汁，含嗽四五次效。

治牙痛奇妙极效方

好汾酒一小茶杯，入花椒一撮，用火点着，俟烧至一半，将火吹息，略候半刻，乘火热含于口内，立即吐出，其患立愈。

治牙出血方

生地（三钱） 元参（三钱） 麦冬（一钱五分） 白芍（一钱五分） 女贞（三钱） 丹皮（一钱五分） 泽泻（一钱） 知母（一钱五分） 盐柏（一钱五分） 碎补（二钱五分） 连翘（一钱五分）沙参（三钱） 生甘（一钱）

如阴虚火旺出血，将方内沙参、黄柏二味除却，加熟地五钱、钗斛一钱五分、洋参二钱，服之立效。

治牙出血有头痛潮热方

生地（三钱五分） 元参（三钱） 麦冬（一钱五分） 山药（一钱五分） 女贞子（三钱） 丹皮（钱半） 泽泻（一钱） 知母（钱半） 盐柏（分半） 北沙参（三钱五分） 银柴胡（八分） 连翘（钱半） 碎补（钱半） 石膏（二钱半） 牛蒡（钱半） 生甘（一钱）

共煎水服效。

虫牙作痛

五焙子煎浓汁，含嗽数次，其虫立死。

治虫牙方

生田鸡去皮，含在患处，另以清水一大碗，放在桌上，良久俟口涎流出，吐在碗中，可于水内观虫，大小均见，如此数次，永无此患。

治齿长数寸

真白术人乳拌蒸，服之愈。

治牙齿长出分余

用生地黄含之最妙。

治走马疳

此症口臭牙上烂流涎，唇下如羊须。

生大黄（三钱） 丁香（十粒） 绿豆（一钱）

共研末，热醋敷两足心最效，若兼以真珍珠吹之更妙。

治走马疳

人中白（二两， 红） 儿茶（一两） 黄柏（六钱） 南薄荷（六钱） 真青黛（六钱） 大梅片（三钱）

研末，先用温汤嗽洗，吹药患处数次，内服银柴胡、 芦荟、胡黄连、川连、牛蒡子炒、元参、桔梗、山栀子、熟石膏、薄荷、羚羊角各五分，水二盅，煎服。

治牙疳妙方

咸马肾子，并水含后吐却，再服水一盅即愈。

擦牙关兼去口中气味

大黄（五钱） 甘杜 香附（去毛，酒制） 白芷 生石膏（各五钱） 真川椒 绿豆（各四十九粒） 细辛（三钱） 青果核（十八颗， ） 淮盐（八两，火 ，过绢筛用） 牙灰（三两，飞，晒干）

共研细末，过绢筛，罐贮。每日清晨以之擦牙，不但永无齿疾，且可白如冠玉。

取齿妙方

活鲫鱼一条，重十两，以白砒一钱入腹内，放无风无猫无犬处，七日鱼身发白色，用鸡翎拂毛，以少许膏药收之，每遇病牙，取少取膏药，贴齿片刻，牙即落下。

脱牙

白马肉埋地内俟生虫，取出 灰，点牙即落。

牙痛奇方

蜡梅花熬水含之愈。

又方，檬果皮煲黑醋含之愈。

治各种牙痛经验神方

宽筋藤（八分，切薄片） 连壳鸡蛋（一只）

用山水两大碗，煮数日滚，将蛋去壳，再煮至蛋极老，去蛋及藤服之，其痛立止。

又方，用生小蛤一只，剖开去皮，并头足洗净，遍蘸雄黄末，将蛤敷上患处，合口含住，俟觉腥闷难忍，然后将口涎吐出，其牙虫随涎出，再含再吐，以痛止虫尽为度。

少商穴图式（左右皆同）（图缺）

刺少商穴法

穴在手大指内侧，去爪甲如韭菜叶，刺入二分许，以手自臂勒至刺处，出血即消。若重者，及脓成者，必须针患处，否则不治也。

上一页：牙疔
下一页：附∶骨鲠符咒


附∶骨鲠符咒 《喉舌备要秘旨》

附∶骨鲠符咒

第一句开天门。第二句闭地户。第三句留人门。第四句塞鬼道。第五句穿鬼心。第六句破鬼肚。吾奉太上老君急急如律令。（图缺）

左手持杯，用香炉鼎手指盛杯，杯内载茶，用右手剑诀，面向东方，以画

第一画，念开天门，第二画念闭地户，第三画念留人门，第四画念塞鬼道，第五画念穿鬼心，第六画念破鬼肚，吾奉太上老君急急如律令。

上一页：牙疳
下一页：附∶治鸦片烟饮奇效方


附∶治鸦片烟饮奇效方 《喉舌备要秘旨》

附∶治鸦片烟饮奇效方

服此方者，一面吸烟。一面服药，至八日十日后，则可早可晏。可多可少，可吸可不吸，妙在不用劫药，不用烟灰，其饮自化，应验多多，爰序于下。

鸦片烟流毒内地，受害良多，其中亦有急思改悔者，又莫得其方。市肆中药，于字义尚未辨明，何能奏效？纵有一二截止者，类皆劫剂。伐脾戕胃，贻害多端，譬诸作文，安有讲书未明，而妄期佳构者乎？即如字义，世俗称瘾者，乃皮里肉外之红点，何得指为斯证？又称引字，究属何根？方为引动，模糊图治，奚克见功？不知所谓饮者，乃饮食之饮，即医书所论痰饮证也。夫浊者为痰，清者为饮，此理易知。治斯证者，总以涤饮化痰为主。或问此证，何由而生？予曰∶凡人酣吸多则动脾家之湿，湿则生痰，盖脾为生痰之源，肺为藏痰之器，故此证总在脾肺二经。或又问曰∶既系吸多生饮，何以吸之？又名曰过饮。予曰∶烟乃通活之性，痰系周身上下无所不至，一经土壅，则或泪流，或汗出，或背胀，或欠伸，或呕吐，或心慌，皆痰之为患，骤得烟以通活，则痰食顿开，而诸证悉平，斯谓之过饮，客为首肯，不胜欣然焉。予曰∶悯斯人之沉 ，亟思拯救，乃细揣各名家书，体会数年，始得其诀，故特创一方，药品冲和，纯乎王道，俾戒饮者自制，不着丝毫烟灰，自能奏效。十余年来，获益者不可枚举，因刊以公诸同好，惟愿普世共渡慈航，回头是岸云。

广橘红（白矾炒，五两） 制半夏（四两五钱） 川椒（七钱） 炙粉草（三两五钱） 天南星（一两五钱） 诃子（一两） 白芥子（八钱） 块云苓（四两）

共研细末，姜水泛为丸，桐子大，每日饭后一时之久，以白滚水吞下三钱，日二次，服至八天以后，自然见功，奇效无比。

同治二年癸亥仲秋月上浣 湖北黄冈屠燮臣制方付梓

上系桂林蒋小峰，于屠燮臣名道和，辑刊医学六种之普济良方内，摘录转传，历用经验。南丰赵献卿，吸烟已十八年，日需烟六钱，戊寅秋服是方，旬日痰少烟减，或偶多吸，即行醉呕，平昔每吸必二十口乃过饮，服药两旬，每吸五口即得矣，遂接服戒却，而痰尽面丰，饮食倍常，精神甚健。足征是方之果有益也。因捐赀梓印，以广其传，愿得之者或坚信自服，或转传济人，切勿疑怠，则功德无量矣。再者如服是方，虽可一面吸烟，然须心存力戒，不可恃服药而任意多吸，乃有益也。

上一页：附∶骨鲠符咒
下一页：附∶急救服毒良方


附∶急救服毒良方 《喉舌备要秘旨》

附∶急救服毒良方

●凡误吞洋烟，急取广东之木棉花絮称准四钱，用笔管夹之，烧灰存性，置茶碗中，再取食盐称准二钱，碾碎同置茶碗中，开白水冲之，搅匀灌下，一刻间大吐黑水而愈。在胃则吐，在肠则泻，毒多或久，则连服二三次，吐泻即愈。

●凡误服卤水轻粉，一切毒物，急取木棉花絮六钱，烧灰碾碎冲服，不用食盐，一吐而愈。

●凡毒痢药力不治者，亦取木棉花絮六八钱，烧灰，用山楂一二钱，红糖一二钱，煎服即愈。

以上诸法，传自江西，已活人数千，屡试屡验。近年京都有吞洋烟者，亦此法全活多人，其应如响，伏愿诸君子广为传布，则功德无量矣。

上一页：附∶治鸦片烟饮奇效方


说明

欢迎浏览“《喉舌备要秘旨》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《喉舌备要秘旨》”手册】