咽喉大纲 《尤氏喉症指南》

咽喉大纲

夫咽喉，左为咽属胃，右为喉属肺，乃一身之总要。通百节之关隘，呼吸出入，所由从也。经云∶一阴一阳结，谓喉痹。痹者，闭也。有风、寒、暑、湿、燥、火、阴虚、实热之症，尽皆有毒，或相搏相聚，其症不一，变幻不测。经云∶圣神功巧，望问闻切，以此推之，治咽喉者，庶无误矣。喉者，气之关隘，通则利．塞则闭，无问其表本，当急治之。此风毒之气，客于咽喉，与气血相搏，结肿成毒，如热入心包，烦乱不食，死矣。

下一页：咽舌两经
原始资料来源互联网，中医世家网站整理。


咽舌两经 《尤氏喉症指南》

咽舌两经

咽有两孔，左咽属胃，纳食之关；右喉属肺，纳气之关。口上 属胃，下 属脾；胃分属阳，脾分属阴；舌心之中到舌尖属心经，舌之四围，皆属脾经，舌根亦属心经，小舌名曰蒂丁，属胃；喉之左右属肝经，两耳垂下者亦属肝。舌苔色白者属寒，淡白而紫者风寒也，黄苔属热，如焦黄者热甚，黑苔热极也，凡舌苔不论焦黄红白黑色，皆宜揩拭之，滑有津者真热。凡治咽喉，不可纯用寒凉，取效目前，恐上热未除，中寒复起，毒瓦斯乘虚而入腹，致胸前高肿，上喘下泄，不可救也。

上一页：咽喉大纲
下一页：看症凡例


看症凡例 《尤氏喉症指南》

看症凡例

舌下两窍，最要留心，左为华池金津，右为神水玉液。紫筋为舌系，俱连于肾，或用刀针伤 两窍，津液耗散，断绝不连，舌如干桔瓤矣，无药可救。又小舌蒂丁，伤之亦关性命，医者当知。

凡看症以箸按舌，其色桃红者，起箸则紫红，此真色，可治；按其色云白，起箸则紫红色，此血已死，不治；按其口中之舌色渐退，起箸紫黑色徐现，死期在迩，不治。

凡治症先看气血壮盛者，可服凉药。衰弱者忌用寒凉，用则气衰，即难治矣。

喉症初起寒战，即生疼痛，发后身冷，口内不碎，身无别症，二便如常，不可以作火毒热症。此皆阴气虚寒而发，先以药吹，或以水唤之法灌喉。即便服药，先以发散和解，继用温补滋阴之味，或二三日后，再发寒热，或加心痛、骨腰胁痛等症，则为难治。

或喉症发时，牙关紧闭，喉舌俱肿，口碎而臭；或舌肿、乳蛾、喉风等症，下午再发寒热，大小便闭者，即作火毒热症治。用石膏败毒主之。

喉症发时，三日前胸膈不利，脉弦而数，治宜先祛风痰，后解热毒。盖饮酒则伤脾，怒气则伤肝，色欲则伤肾。湿郁之人，痰火上攻，咽喉干燥，二便如常，治宜补虚降火。喉症初起口臭者，有痰，头面红肿，此虽极危，独可愈也。

又初起火险痛处不肿，而色如好人，牙关不闭紧者，不治。发时面青带白，神气少神，喜浴坐底处，罔顾五行者，不治。

舌肿满者，不治。又色如胡桃者，不治。如荔枝色者，不治。初起不能言语者，不治。

上一页：咽舌两经
下一页：治症秘诀


治症秘诀 《尤氏喉症指南》

治症秘诀

凡治症，三日前症虽重，尚未成脓，药能消散。若至五六日，成脓穿破后，必腐烂难愈。烂处多用八味口疳丹，加龙骨珍珠散。凡伤寒之后，患连珠蛾及喉闭者，不治。盖其颈顶硬强，目睛上视，故不治也。

凡喉症，一二日即发寒热者轻；若初起不发寒热者，至第三日发寒热者重。大小便通利则易愈，不过浮游火上攻，宜服消风清火解毒之剂。若通二便，则火易泄，病易愈。若大小便不通，其症必重。若内有寒而外有火，用降火解毒重剂。

若头痛，恐传变伤寒，则难治矣。

凡症势虽凶，发于外者易治。若初起大便闭结，宜用大黄元明粉下之，则自下降而愈。若至六七日不愈，仍闭结者，用之立死。盖病久胃虚，元气大亏，宜禁用硝黄等味矣。虽大便闭甚，只宜用蜜煎导法，如牙皂、细辛。

凡喉症无形便红肿者，宜用元丹。

凡妇人喉肿痛者，有因经闭虚火上升而作。痛者，宜服通经药。

凡喉症凶者，面色白亮无光，脉息沉微无力，此系神气外泄亡阳之征，不治。若面色红肿，脉来洪大有力，其势虽凶，而元气尚存者，治之可效。若肿而不痛，即系死肉，症难治矣。

凡舌肿胀，满口塞住，不能入药，用姜蚕、牙皂二味，炒研细末，吹鼻中。牙关开而痰涎出，然后用箸卷丝棉蘸甘草汤，润其喉舌。凡碎处、肿处，吹药要细，须要各处吹到，不可忽略，因能得药力，其势即减矣。

凡治喉症最要细心，即如喉花，名曰蒂丁。若用刀刺，必须谨慎，切勿可碍，倘或伤之，即有性命之忧。至于走马疳、虚劳喉癣等症不一，论附于后。

喉痹 肝胃肺三经积热所致，复感时邪而骤发。其形如海棠叶背紫纹，其纹样碎烂，有小泡生于纹旁，饮食如常，治此症，煎剂须用滋阴降火养肺之药，最利乎清火之品，惟走马喉痹之症，其症至险，尤宜早治，用膏子药不时含咽；吹用真禁散、珠黄散，加参叶末吹。

呛食哑喉 此症不红不肿，因伏邪在肺，声哑呛食，六脉迟细，甚属险症，饮食不进而死。其脉若有根，或可调治。宜先表伏邪，后用健脾峻补。

内外喉痈 喉痈，因过食浓味感热而发，生于喉关，内外皆肿，发热头痛，四五日可愈。吹用真禁珠黄散，煎用清凉之品。

[B]HT 舌喉痈 此乃心经火甚，肥人性躁急者，每患此症，感热而发，舌之下生小舌，为HT 舌；如连喉痛者，为喉痈，不痛者，非痈也。如HT 舌并喉痈者，凶。吹用真禁药，煎用地黄汤。

舌菌 属心经，因酒色忧郁气滞而生，其状如菌，或木耳形，其色红紫，时大时小，吹真禁药为主，加珠黄散更妙。

附症七种属心经。舌根痈、舌心痈、侧舌痈、三尖HT 舌、紫胀吞、木舌、重舌。吹用真禁药、珠黄散；煎用犀角地黄汤，舌症通治。

黑山栀 粉丹皮 赤芍药 生甘草 鲜生地 犀角尖 小木通 净银花 荆芥穗 连翘

舌上痈 即舌心痈。生于舌之中心，如梅子大，不能言语，此因热入心包而发。红肿者可治，色黑者不治。又有舌黄，舌上肿痛，黄色亦属心火。

舌下痈 即舌根痈。此乃脾肾两经积热，发于舌下金津、玉液二穴，通于肾经，肾水枯竭，方生此穴。治宜壮水扶脾。

紫舌 此因心脾两经热乘所致，有红点紫色而烂痛，或恶心欲呕，防发斑等症。

木舌 因多食炙爆，或由食滞中宫，心脾肺三经积热所致。舌粗紫胀，不能言语。如两寸关脉洪大，症实，易治；六脉细者，症虚，难治。

重舌 此乃心脾之热所致。舌下生小舌，早不治，大舌粗短，小舌长而痛，久必烂，烂则难治。

牙疔 先二日发热，后则牙痛不可忍，牙根上发一紫泡是也。生于上牙门者凶，生于别牙旁者易治，上左边门牙脱落者不治，因肾脏虚损，挟心胃二火上攻。初起未破为疔，已破者为毒。色红者可治，青色者不治。吹真禁珠黄散。

牙癣 由阳阴经实火上攻而发，齿缝中出血，上属脾，下属胃；牙根腐烂。珍珠散、生肌散、珠黄散、真禁药。

马牙 初生小儿，因胎中受毒，见风而发。含乳或吞或吐，吹真禁，服凉药。牙症乃是阳明胃经之症。病生牙上，阳明大肠之症；病生牙下，要知皆从肾家虚热而生。盖齿乃骨之精，肾之标也。然不独因肾而发，亦有风邪所致。

用药审症，煎方宜酌。

玄参 生地 丹皮 知母 白芍 地骨皮 车前子 生甘草 黄柏

连珠蛾 满口如白网油，象肚两边微肿，根有白点，带红色，小舌红肿，进汤大痛，病由忧郁热毒而发。其脉两寸、尺浮洪而大，上盛下虚之症，势极重者也。

石蛾 此因本源不足，亦有胎生，在乳蛾地位稍进半寸。初忌寒凉。盖肝火、忧郁所致。老痰恶血阻遏，妇人最多。

锁喉风 因热毒积聚，痰涎粘稠，阻塞会厌，喘急上气，外颈肿胀，用开关豁痰可治。外不肿，内无痰者，名曰∶内锁喉，不治。

白缠喉风 此乃肾虚受寒，劳碌而渴，寒则生热，热则生风，风寒相搏，痰气上跻，壅滞凝结，故患此症。必眼白耳赤而紫，口不能言，关内肿，上白下红，最为急症。牙根白者不治。

牵丝缠喉风 此症喉内有紫红色血丝，其症须防传染。

喉菌 忧郁过度，心胃两经邪火入络，气血滞而不散，妇人患者最多。状如菌，色紫，生于两旁，用黄连解毒汤。

喉瘤 本源不足，怒气伤肝，或仰高叫、或诵读太急，所以气血相凝，生于关内，两旁有小紫块，不时而发，治宜培养本源。

喉癣 因肾虚火炎，肺经火旺，不肿而微红，如海棠叶背红筋状，有斑点青白。又一或如芥菜子大，或如绿豆大，每点生芒刺，饮食阻碍，喉干音哑，咳嗽无痰。其斑点生于筋中者癣，生于筋旁者痹，用膏子药，不时含咽，吹真禁珠黄散，内加乳石，中白、参叶末；煎用清肺养阴。

喉痈 因过食浓味，脾胃受热，感寒而发，其色淡红，肿而痛甚者是也，如李大，亦发热头痛，成脓易治，吹真禁珠黄散。

上 痈 生于上 ，如梅核大，饮食妨碍；又因胃家积热，化毒而发。用解毒清凉，吹同前。此症由蕴热积毒而生，或因水亏，致动相火∶或酒毒上攻，内热外寒，火乘于肺，致咽喉肿胀，其形根大头小，红色大痛，下垂于关口上部。

吹口喉风 此属太阴。病太阴肿胀疼痛，舌向上，是心血少而火易动，肺气虚而水不生。盖言语乃喉舌所司，心有热，则现象于外，是以水愈亏而火愈甚，舌将强而难言也。

喉疔 此不仁之症也。初起形如杞子，生于喉关口两旁近舌处，五脏积热所致。色淡红而硬，大痛难食，背寒身热，如开花；黑色者不治。盖因愤怒积思所致，心血先绝，死在旦夕，女人得此立死。上 痛属脾经，上 生疮，形如黄粟，口中腥臭，手足怕冷。此由脾经积热而生。

左右雀舌 此因多食煎熬之物，积热于胃，故发于舌旁，或左或右，近牙根，生一小舌，延久必烂，烂则不能速愈。

喉疳 此因肾虚火旺，升腾而发，喉间上 有青白水点，平塌无刺，故名。喉声不哑不咳嗽，两尺脉虚者是也。

诸疳 锁口（外嘴唇）、锁喉（咽喉）、吊根（生舌中心下）、豆瓣（生满口）、堆沙（舌心中）、梅花（满口碎）、糜口、雪口（白布满口）、啄舌（舌上），皆用珠黄玉丹，加真禁吹之。以上疳症，因惊风久虚、痢疾久虚、疳积久虚、间有大人久病，亦要发疳。痘后有余毒，忌吹龙骨∶痧后忌切牙，恐其牙落也。凡诸疳及口碎者，俱用八味口疳丹吹之。

小儿走马牙疳 或因胎毒，或因痘后毒未尽。发于口齿，或痧后发于牙根，以致腐烂，杀人最速。色如干酱，一日烂一分，十日不治。鼻梁上有红点者，不治。上左边门牙，为牙中之主，此牙一落，余牙尽落，不治。若此牙不落，别牙难落，犹可强治，然亦不过十中救二三也。治此口疳，药内必用珠黄。

茧唇 症属足阳明胃经。因久食浓味，或思虑暴怒，痰火上注于唇。起初如黄豆大，形如茧肿，突起，硬而坚甚，作痛，饮食妨碍。或流血水，久则变为消渴、消中之症。形体瘦弱，虚热痰生，面色黧黑，口干渴甚者，难治。初起即治，可愈。治用艾灸三四次，后用蟾酥饼贴，内服八味丸，方列于下。

大熟地（四两） 茯苓（二两） 山药（二两） 泽泻（二两） 萸肉（一两） 黄柏（二两） 知母（五钱） 丹皮（二两）

蜜水为丸，早晨清汤送下。下午后，服清凉甘露饮。

黑玄参（一钱五分） 丹皮（二钱） 麦冬（二钱） 川贝（二钱） 苦桔梗（一钱） 杏仁（三钱） 甘草（一浅） 花粉（二钱）

上一页：看症凡例
下一页：用药秘诀


用药秘诀 《尤氏喉症指南》

用药秘诀

凡治喉症，于风、痈、痹、蛾等实症，宜先出其痰；于虚者虽应出痰，不可一时吊尽其痰。吹药宜用金、碧二丹，轻重配合适宜。煎药看症轻重，以主方加减用之。如寒症，宜去凉药；虚症，宜用滋阴，临症时必须细心酌夺，不可草率。

主方 （喉两旁属肺，颈项属肝，引经之药酌用）

真川连 黑山栀 连翘 淡芩 海浮石 牛蒡子 薄荷 前胡凡治喉癣呛食音哑，宜独用碧金丹，以膏子药不时含咽，再服煎剂。大约滋阴降火，补气健脾为法。其主药然不可常服。凡治牙症、喉风、牙痈、菌毒、上 痈等症，用八味口疳丹吹之。若治牙宣，宜珍珠散。

喉关起刺 多因虚劳，虚火上炎，营阴虚亏将竭。喉间红点，密如蚊虫足迹者，难治。

哑瘴风 此因感触时邪，牙关不利开合，风痰上壅，不能言语。若急欲开关，必须探吐风痰，俟痰涎将行吐尽。然后吹药，再服煎剂，可保无虞。如面色与舌皆现青紫，而唇见黑，爪甲带青，鼻中流涕者，不治。

乳蛾 多因酒色郁结而生。初起一日病，二日红肿，三日有形，四日势定，其症生于关口两旁，小舌左右，轻者五六日可愈。如有寒热交作者，其症重险，然生此又有分别。

单蛾 因伤寒之后，发散未尽，身热恶心，恐见痧症。

双蛾 因感时邪而发，如樱桃大，发寒热，六脉弦数，肺胃之症也。

凡看喉症，如遇深夜之际，须要细心审症，再三照看详明，方可用药，不得粗心忽略，误人自误。如病患以舌叠起，见症不明，必用搦舌压之，斯可见喉中症象。若见症能明，吹药煎药，分两须要照方配合，不得任意加减。而病家亦不得因药味重而生疑，以致自误。戒之，慎之。

上一页：治症秘诀
下一页：各症形象主治歌


各症形象主治歌 《尤氏喉症指南》

各症形象主治歌

喉症乳蛾形若何，双单更有连珠蛾，初起先痛后肿胀，细白星生三日过。治用玉金丹少许，仍施煎剂有增加，左连犀角右紫芍，双蛾并用妙堪歌。

喉痈似蛾无白星，多吃醇醪浓味生，肿痛无形由肺火，玉丹主治略加金，再含膏子服煎药，热退痰消体自宁，更有悬痈生上 ，簪挑疳药自安平。

喉癣缘由虚火生，丝红却似海棠纹，纹上斑点饮食痛，调治滋阴匝月程。煎剂须加大贝母，玉丹膏子要并行，若还好色多违戒，肺坏难医定哑声。

喉菌因夫忧郁生，略高而浓象浮萍，患此应吹何等药，金一分兮玉五分。继用玉三金且和，煎方膏子不宜停，若能守戒勤调治，片月功成或可平。

舌下重生小舌愁，其名HT 舌细推求，倘然痛后连喉肿，HT 舌并痈更可愁。急以金丹吹舌下，喉中略和玉金投，地黄犀角连汤服，病症虽凶知易瘳。

心中躁急缠喉风，气促心烦咽不通，喉内红丝缠绊紧，颈如绞转痒麻丛，声如曳锯爪甲白，项时厥冷足手同。主治金玉牛黄含，须要煎剂与同功。此症若过一日夜，目睛直视汗流凶，移灯近口陡然灭，声若雷鸣数告终。

项痈色红肿胸前，外症外形欲内攻，甚则咽喉多闭塞，玉丹煎剂奏奇功。外敷宜用三黄散，喉肿还愁内出脓，更有面痈相仿症，托腮痈热治宜同。

火郁心经发舌痈，舌尖地角肿而红。黄连犀角倍煎剂，金玉均吹定有功。

喉刺患生劳瘵后， 生红点密为凶，伤寒气塞名喉闭，二症兼并术告穷。

木舌生来如热何，舌不能转寒热增，更防一种白枣状，青紫红缠舌下生。初起不肿寒热少，发时难愈无方好，幸有金丹成妙用，病患痊告自安康。

舌菌生来似舌样，或如木耳属心经，斯为漫痛红紫色，金玉匀吹久自平，一样名为紫舌胀，内多烦闷费调停。竹刀刮垢丹吹玉，犀角煎方要减增。

舌黄肿痛色亦黄，煎剂仍施金玉方。小儿口舌生白屑，是名雪口细推详，丝棉箸扎蘸温水，常缴频吹疳药良，犀角二丸能解毒，但愁黑色命终亡。

连珠口疳舌下生，小泡连连逐渐增，使用小刀挑破后，口疳药治患非轻。又如舌下崩砂症，热极牙根肿赤形，总用口疳吹药后，须防落牙烂牙龈。

凶症名为走马疳，牙根白泡易容穿，水流到处都成患，腐烂须叟治已难。

牙缝出血是牙宣，上属脾兮下属胃，腐烂血溅由二火，扶脾清胃剂为先。止血因施珍珠散，长肉生肌烂自愈，此症痰多病最重，速宜调治勿延迟。

牙槽风起牙先疼，紫黑牙根肉肿 ，久则烂开并带臭，更防牙漏血脓淋，逢兹二症皆难愈，珠倍牛黄各要增，内服滋阴降火剂，门牙上下落非轻。牙根小块是牙痈，内外随生无定踪，开合不应突硬核，早医可治血和融。

牙咬痈生尽龈中，牙关咬紧夜尤凶，先吹金玉牙龈上，黄热开关金奏功。牙HT 由虚无定处，其形仿佛象牙痈，金丹吹后吹疳药，冰片应加倍用通。

穿牙漏症恶应知，牙痛先于二日时，寒热牙根生紫块，金丹略和玉吹灵。再投凉血消疔剂，破白穿牙毒症明，须下牛黄疳药内，更吹儿茶珠如神。

喉疳肾火上飞腾，青白红斑喉 生，不嗽音清无刺塌，不换频吹定有灵。煎用桔梗荷甘栀，地丹知母及元参，女贞鳖甲炙龟板，数帖方能症患轻。

哑痹风痰塞断喉，牙关紧闭言语休，开关探吐风痰药，荆防败毒有功求，面如改色眼流泪，扁鹊庐医见亦愁。

异症莲花舌下生，肿中伏火烁肾经，快服滋阴益金散，仅月之功可获宁。薄麦桔丹归连术，芍粉陈骨相乔，苓与五味共十品，煎吞并服自安平。

上一页：用药秘诀
下一页：喉症总论歌


喉症总论歌 《尤氏喉症指南》

喉症总论歌

喉症生于方寸间，死生呼吸最危巅，其症杂繁难枚举，总归热火相连煎，一阴一阳为喉痹，火为痰本寒相连。更须详辨分虚实，二火相搏过食愆，热毒积久发喉痹，胸膈不利脉洪弦。口渴喉闭风痰壅，治法将痰去为先，后用清凉消热毒，斯无偏胜症斯痊。虚火缘皆酒色过，火痰上壅口如烟，二脉如常作细弱，治宜降火滋阴先。忌用寒凉徒取效，中寒后起症难痊，上喘下泄胸高肿，指甲青黑死何言。凡治症者先发汗，针砭出血非万全。

上一页：各症形象主治歌
下一页：辨症总诀


辨症总诀 《尤氏喉症指南》

辨症总诀

喉症属痰属风火，乳蛾等症总因之，去风消痰解热毒，更开郁结愈堪期。若然初发寒战起，发后身凉即便安，口无重舌唇不裂，切勿误将热药施。盖缘阴气虚寒发，其身津液化痰兮，慎勿将痰多去尽，恐竭精神必致危。先以吹药通喉胀，散风和解莫煎迟，次服温补滋阴剂，虚寒治法只如斯。三日后再发寒战，心寒胁痛命如丝，发时口碎闭失紧，重舌便难热症知，治用石膏败毒散，症虽险凶易痊除。惟有牙关不紧闭，严如无急反稀奇，舌肿胡桃如茄子，服如却热总非宜，以箸按舌见白色，起箸见紫死无疑，喘咳痰稠颈俱赤，口臭色黑命难全，口舌腐烂如无血，更有无痰总莫宜。

上一页：喉症总论歌
下一页：看症治法歌


看症治法歌 《尤氏喉症指南》

看症治法歌

喉症三日未成脓，内药消散易收功，五日之后形症定，口疳之药可吹咙，再加龙骨珍珠末，自然全愈得轻松。伤寒之后喉生痹，及患连珠蛾者凶，喉症便闭有实火，解实降火将便通。大凡初起大便闭，生军芒硝有奇功，倘若延之八九日，大便虽闭胃虚空，如用硝黄宜斟酌，或用蜜导妙无穷。喉碎先吹生肌散，后吹金玉二丹从，初起碧多金丹少，次第加减莫朦胧，势凶但用金丹药，追出顽疾法最良。红肿连胸肺痈症，百草霜加蜜化熔，喉中无形仅红肿，加入元丹余药同。妇人经闭生喉症，药服通经法可宗，面起浮肿脉沉细，无阳之症死期逢。口碎肿烂棉蘸水，拭之不痛命当终。舌胀满口难吹药，僵蚕牙皂吹鼻中。牙关自开痰涎出，甘草汤润舌色红。口疳药内加冰片，频吹可免殒其穷，症凶玉丹初起用，冰多草少记于胸。

上一页：辨症总诀
下一页：辨证用药歌


辨证用药歌 《尤氏喉症指南》

辨证用药歌

乳蛾双单连珠粉，多因酒色郁热生，一日疼痛二日肿，三日有形如细星，生喉左右辨经络，左属肺兮右属心。单蛾一边白点起，双蛾两边有白星，连珠白星上下有，单轻双重连珠屯，四五日间用吹药，多用玉丹少用金。吊出痰涎服煎剂，左则黄连犀角汤，右加柴胡 赤芍药，大便闭加元明粉。红肿三朝无白点，知是喉痈易得平，喉痈无形仅痛肿，寒热头痛肺火盛，过食浓味煎爆物，致成此疾易除根。喉癣皆由虚火旺，喉有丝红认须明，饮食阻碍微疼痛，久而不治哑喉咙。喉菌忧郁气滞发，状如高浓壮浮萍，生在喉旁色带紫，患者多半属妇人。兜腮痈症生腮下，浓味多吞热毒兴。小儿蛾口亦热毒，舌上生苔蛾口形，舌黄总属心经火，舌上浮痛黄色新。连珠蛾是忧郁起，满口如脂虚症寻。崩砂口疳多红色，舌下牙疳肿胀疼，口内作臭牙根烂，亦能落齿最堪惊。喉刺上 多红点，状如蚊咬致亡身。喉闭若发伤寒后，十死无生少药吞。凡此诸般口舌症，辨症用药要留心，轻吹四味口疳散，重则金丹碧玉擒，或用十宝金黄散，内吹外敷建奇功，雄黄解毒丸最效，起死回生元奥深。

喉舌牙根通剂用，临时加减看何经，心存利济宜通晓，尤氏家传秘法真。

上一页：看症治法歌
下一页：喉症通剂歌


喉症通剂歌 《尤氏喉症指南》

喉症通剂歌

桔梗 前胡与葛根，连翘山栀共黄芩，甘草 薄荷 牛蒡子，银花解毒佐元参。寒热前胡更要加，口痛石膏胃火清，口渴麦冬并知母，饱时须知枳壳增，郁金贝母并赤芍，喉家煎剂可通行。

上一页：辨证用药歌
下一页：舌症通剂歌


舌症通剂歌 《尤氏喉症指南》

舌症通剂歌

黄连犀角黄山栀，连翘生地粉丹皮，麦冬 赤芍同甘草，加减还要临症施，如兼唇舌知脾火， 熟石膏泻脾增，郁有痰火加川贝，便结元明粉最宜，引加灯心用井水，舌加煎剂此方奇。

上一页：喉症通剂歌
下一页：牙症通剂歌


牙症通剂歌 《尤氏喉症指南》

牙症通剂歌

元参丹皮甘草梢，地骨山栀共石膏，生地白芍同黄柏，知母车前利下焦，连翘解毒添黄连，地丁甘菊毒疔消，虚加熟地并杞子，牙症煎方法最高。

上一页：舌症通剂歌
下一页：喉症煎方歌


喉症煎方歌 《尤氏喉症指南》

喉症煎方歌

贝母玄参同射干，牛蒡生地与姜蚕，连翘 甘草 天花粉，喉癣清凉世上传。

上一页：牙症通剂歌
下一页：喉科诸症煎剂歌


喉科诸症煎剂歌 《尤氏喉症指南》

喉科诸症煎剂歌

清胃栀连治马疳，山栀翘桔薄荷积，青陈花粉川连壳，赤苓前胡自昔传。

喉癣煎方知母翘，丹皮花粉鼠粘饶，贝豆地元参茜草，广红桔梗奏功高。喉癣喉痹膏子嘱，地元归合二冬临，广红贝豆玉沙桔，霜叶收汁见奇神。

喉蛾芩桔忍冬犀，元参蒡翘连豆衣，左倍连犀右柴芍，双蛾并用功效奇。

缠喉风服豆根汤，荷栀地豆元参防，以上二钱通射一，三分通脱急煎尝。

上一页：喉症煎方歌
下一页：喉舌牙三症煎方歌


喉舌牙三症煎方歌 《尤氏喉症指南》

喉舌牙三症煎方歌

喉症栀翘桔薄荷，芩元蒡子草僵前，银花口渴加冬母，郁闷须加贝芍先，头痛石膏胸闷壳，身如寒热入柴胡，倘然大便难通利，枳壳元明不可伦。

舌症知连草地冬，翘犀赤芍粉丹通，痰郁定当加贝母，口唇须藉石膏功。

牙症元丹地草知，地骨车前芍柏栀，发热石膏升炒黑，虚加 杞最相宜。

上一页：喉科诸症煎剂歌
下一页：喉舌牙三症并牙疳煎方歌


喉舌牙三症并牙疳煎方歌 《尤氏喉症指南》

喉舌牙三症并牙疳煎方歌

喉症栀蒡海石三，翘桔连芩各一钱，前胡三钱加入用，配成九味入方煎。

舌症二钱犀角镑，翘栀连芍一钱装，钱五丹皮木通用，八分荆芥四甘藏，还有一两鲜生地，捣汁相冲漱服康，君臣佐使前人定，须知药性配柔刚。

牙症丹皮要用三，五钱生地配成煎，钱半车前甘草四，地骨山栀各二钱，白芍元参加知柏，十味前医定下仙，要知药性平和峻，对症调医病自痊。牙疳五钱紫地丁，红花 贝各三钱，赤芍 葛根花粉草，银花苏木一般匀。四味并来一两四，另包六味二钱分，配得十味神方定，煎来服下定安宁。

上一页：喉舌牙三症煎方歌
下一页：玉丹配法歌


玉丹配法歌 《尤氏喉症指南》

玉丹配法歌

玉丹矾各三分重，百草霜该用半匙，次下元丹厘许足，再加甘草末三匙，必要用时方配合，加硼少许更称奇。

玉丹方 （即玉丹配合法）

制明矾 （春夏用二分，秋冬用三分） 百草霜（即锅底炭半茶匙）

先研细末，然后下元丹二厘；再研细，下甘草末（三茶匙）、薄荷末（春夏三分，秋冬二分）；再研细末，入冰片（半分），再研细入瓶内勿走气，此丹过五日无效用矣。必要用时，配合俱要加硼砂少许，有痰症要吊痰者加牙皂少许。

此丹解毒、消痰、祛风、清热，喉科一切轻症，独用此丹可也。再加制蒲黄亦可，重症与金丹掺用，方用奇功。

上一页：喉舌牙三症并牙疳煎方歌
下一页：金丹配法歌


金丹配法歌 《尤氏喉症指南》

金丹配法歌

金丹钱八制硝君，配入蒲黄末四分，蚕末十厘为佐药，牙皂一钱五分均。此丹经岁仍堪用，冰片吹时必要增，独用非宜因性峻，出痰消肿是其能。

金丹方 制硝（一钱八分） 蒲黄末（四分）

先研细，次下僵蚕末（一分）、牙皂（一分）、冰片（一分），研匀入瓶中。久贮不坏，临用加入牛黄少许更妙。

此丹能消肿出痰，遇牙咬、HT 舌、疔毒用此丹。如咽喉等症，初起不宜多用，因此丹性峻也。若遇重症与玉丹配合用之。

上一页：玉丹配法歌
下一页：开关散歌


开关散歌 《尤氏喉症指南》

开关散歌

喉间塞绝命难存，雄黄蚕皂各三分，麝冰皆一胆矾五，斩开关窍是其能。

开关散 牙皂末 滑石 姜蚕末（各一分） 明矾（五分） 麝香（一分） 雄黄（三分） 冰片（一分）

如喉症牙关紧闭，以此药吹鼻，或水调灌喉，即吐恶痰。

上一页：金丹配法歌
下一页：真禁药配法歌


真禁药配法歌 《尤氏喉症指南》

真禁药配法歌

禁药为君只一钱，蒲黄珠末二分仙，滑硝各四川连五，胆雄硼乳石三兼，牛黄用一冰二半，此药医喉妙难言。

真禁药方 真禁（一钱） 滑石（四分） 朴硝（四分） 川连（五分） 月石（三分） 胆星（三分） 熊胆（三分） 乳石（二分） 珍珠（三分） 冰片（二分五厘） 生蒲黄（二分）

加牛黄更妙，各药消肿毒，除风热，开喉出痰最妙，专治牙痈、HT 舌、重舌、牙症等症。

上一页：开关散歌
下一页：八味口疳药歌


八味口疳药歌 《尤氏喉症指南》

八味口疳药歌

薄荷 儿茶各二分，只加黄柏一厘轻，半分甘草 珍珠末，配将龙骨二厘匀，厘半细坚香白芷，若然肿痛倍加增，且留冰片临时下，口疳勤吹妙若神。

八味口疳方 薄荷（二分） 儿茶（二分） 龙骨（二厘， ） 白芷（二厘，肿用四厘） 制黄柏（一厘） 珍珠（半分） 甘草（半分）

研极细末，匀和入瓶内，临时加冰片少许。此丹专治各种口疳、口碎及男妇咽喉肿痛，双单乳蛾、牙咬、HT 舌、喉痈等症，立刻见效。以水漱之，吹口，咽下不妨。

如初起肿而热甚者，多用薄荷、冰片，取其辛凉发散。若患处不肿而不甚热，或久痛者，根据本方多加龙骨、儿茶、珠末，配成紫色吹之。如走马疳、穿牙疔毒、重舌初生、小儿胎毒口疳，照本方加牛黄、珠末。如痘后口疳亦加牛黄倍珠末，去黄柏、龙骨，须看症轻重而加减之。大凡难愈之凶症及痘后，牛黄、珠末为要药，加之无不神应。更入乳石、朱砂少许，加儿茶，此系口疳之圣药，勿轻视之。

上一页：真禁药配法歌
下一页：珠黄散配合歌


珠黄散配合歌 《尤氏喉症指南》

珠黄散配合歌

黄一珠连末二分，儿茶乳石五分均，龙三雄四冰三半，砂薄人中黄一钱。

珠黄散宝方 （治口疳口碎）

珍珠（二分） 川连（二分） 人中黄（一钱） 薄荷（一钱，冬天少用）

儿茶（五分） 雄黄（四分） 朱砂（一钱） 乳石（五分） 人参叶（八分）

牛黄（一分） 龙骨（三分） 冰片（三分半）

上一页：八味口疳药歌
下一页：口碎配合药歌


口碎配合药歌 《尤氏喉症指南》

口碎配合药歌

口碎儿茶赤石三，朱硼膏各一钱研，二分冰片临时下，口中碎烂霎时痊。

口碎方 儿茶（三钱） 赤石脂（三钱） 朱砂（一钱） 硼砂（一钱） 石膏（一钱， ） 冰片（二分，临用）

如遇走马疳加牛黄（一分）、龙骨（一钱）、珍珠（二分）、元丹（二分），研吹立愈。

上一页：珠黄散配合歌
下一页：龙溪散配合歌


龙溪散配合歌 《尤氏喉症指南》

龙溪散配合歌

龙溪散药内何灵，川连冰片二分临，铜绿一钱青黛五，元丹要用必三分，龙溪散治恶烂口疳症色黑者。

龙溪散 川连（二分） 冰片（二分） 铜绿（一钱） 青黛（五分） 元丹（三分）

上一页：口碎配合药歌
下一页：吹喉散配合歌


吹喉散配合歌 《尤氏喉症指南》

吹喉散配合歌

吹喉散内石脂三，硝石膏硼各一钱，冰片二分加入用，吹到喉间效若仙。

吹喉散 赤石脂（三分） 冰片（二分） 月石（一钱） 枪硝（一钱） 石膏（一钱 ） 硼砂（一钱）

如遇妇人喉中肿痛者加元丹（五分）。

上一页：龙溪散配合歌
下一页：附∶尤氏喉症秘方


附∶尤氏喉症秘方 《尤氏喉症指南》

附∶尤氏喉症秘方

五福化毒丹 （如喉痹、喉癣，即将此丹噙化）

参叶（二钱） 真禁（二钱） 珠黄散（一钱） 洋参（八分） 冰片（五分） 白桔梗（五分） 川连（五分） 青黛（三分） 当门子（二分） 飞金（三十张）

蜜和为丸，朱砂为衣。

行痰丸 （能行痰去风热，然必量人虚实服之）

川郁金（二钱） 栝蒌霜（五分） 巴豆霜（五分） 雄黄（五分）

蜜丸。

雄黄解毒丸 （治哑痹风）

雄黄（一两） 巴豆（十四粒，去油） 郁金（二钱）

研末，醋丸，如绿豆大，热茶送下七丸，去痰便苏；如不吐痰者，再服七丸。如人已死，心上温者，研末灌之。

又方 巴豆（三十粒去油） 郁金（一两） 绿豆（一两） 雄黄（一两）

犀角解毒丸 （治蛾口并小儿诸丹毒，痧痘余毒）

犀角（二钱） 桔梗（一两） 赤苓（一钱） 甘草（一钱） 朴硝（二钱）生地（五钱） 牛蒡子（五钱） 连翘（六钱） 元参（六钱） 青黛（二钱）

研细，糊丸如桂圆大，服一丸。有惊者，以朱砂为衣。

犀角丸 （治蛾口）

犀角（三钱） 羚羊角（三钱） 川连（二钱）

面糊为丸，如桐子大，每日三服，白汤送下。

雄黄真珠解毒丸 （治唪舌。唪舌者，舌肿而高也）

雄黄（二两） 珠粉（二分） 乳香（五分） 没药（五分） 血竭（一钱） 轻粉（一分） 大梅片（一分） 儿茶（一钱） 杭粉（一钱）

化毒丸 犀角（二钱） 乳香（二钱） 没药（二钱） 炙甘草（三钱） 制黄柏（三钱）

糊丸。

牛黄清心丸 （治痧后疳症）

陈胆星（一两） 麝香（五分） 珍珠（五分） 冰片（五分） 川雅连（二钱） 荆芥（二钱） 天竺黄（二钱）犀角（一钱） 文蛤（一钱） 防风（一钱） 玄参（一钱） 白桔梗（一钱） 云茯苓（一钱） 当归（一钱） 轻粉（三分）

共为细末，和甘草、青黛为丸，如龙眼大，辰砂为衣，薄荷汤送下。

润喉膏 鹿角霜 石膏 九制薄荷研末，蜜浸，润喉。

走马疳方 熊胆（一钱） 青黛（一钱） 川连（一钱） 芦荟（一钱） 甜瓜蒂（一钱， ） 甘中黄（五分， ） 丁香（五分） 珍珠（五分） 牛黄（五分） 冰片（五分） 安息香（五分） 炙蝉衣（五分） 元寸（五分） 蜣螂（五分，酒炙） 夜明砂（五分，淘）

以甘草膏化熊胆为丸，辰砂为衣，如桐子大，乳研化，用新笔蘸涂患处，外用桃柳枝煎汤洗鼻尖。

喉风吹药 制火硝 蒲黄 硼砂 薄荷 冰片共为末。

喉蛾吹药 白明矾（一两，用巴豆三钱八分，熬枯去豆） 白芷（三厘） 甘草（少许）冰片（五厘） 百草霜（五厘） 蒲黄（五厘） 贝母（五厘） 薄荷（一分） 制硝（二分）

又方 百药煎（三钱） 月石（七分） 甘草（七分） 薄荷（一钱四分） 枯矾（三钱） 鹿角霜（一钱八分） 大梅片（五厘） 牙皂（一钱八分） 蒲黄（一钱八分） 瓜蒂（一钱九分） 常山（五分） 灯心（八钱） 勾钞硝（一两， ）

真青药 制矾（三分） 青黛（二分） 百草霜（五厘） 甘草（一分） 薄荷（二分） 元丹（一厘） 月石（一分五厘）冰片（一分）

真禁药 蒲黄（一分） 冰片（一分） 薄荷（一分） 制硝（六分） 月石（三分）

膏子药 薄荷（四钱） 制矾（二分） 元丹（三厘） 贝母（二分） 甘草（五厘） 百草霜（五厘） 冰片（五厘）

先将百草霜与矾研入元丹，再研诸药。研匀后，入冰片，以蜜调之。遇喉痹、喉癣、喉菌，须时时噙化。若症重者，宜兼服煎剂。

玉锁匙 （治风热喉闭、缠喉风）

制火硝（一两五钱） 制僵蚕（一钱） 冰片（二分） 雄黄（三钱）

通窍散 炙牙皂（十条） 元寸（五厘）

研末，吹鼻得嚏。

生肌散 龙骨 血竭 没药 乳香 黄丹 儿茶 月石 赤石脂 石膏 冰片上药照雷公炮制。等分吹掺。

一切口舌发毒吹药 薄荷（一钱） 儿茶（八分） 珍珠（二分） 甘草（一分） 牛黄（一分） 朱砂（三分） 西月石（五分） 冰片（一分）

研细末吹。如治广疮结毒，加轻粉少许。尤氏方有天灵盖（三分）、滴乳石（一分），无西月石。

秘传十宝丹 （喉症通用）

薄荷（二两） 儿茶（一两） 制梅矾（一两） 甘草（五钱） 牛黄（一钱） 冰片（一钱） 血竭（三钱） 琥珀（三钱） 珠末（三钱） 滴乳石（四钱）

症轻去牛黄，梅矾出痰甚捷。吹药内俱宜和用，单用亦可，此药妙甚，不可轻视。

冰黄散 （内吹、外敷，兼治丹毒）

甘中白（一钱） 冰片（一钱） 蒲黄（一钱） 甘草（五分） 青黛（五分） 月石（五分） 薄荷（一钱五分） 川连（一钱五分） 桔矾（少许）

尤氏方无桔矾有朴硝。

三黄散 （治颈痈、托腮、面、口、喉、舌、内结毒）

大黄（一钱） 姜黄（一钱） 冰片（五厘） 元寸（五厘）

调敷患处，加姜汁、葱汁各二三匙更妙。或芭蕉、扁柏汁皆可。如喉肿不消，因气血凝滞，或痰块结而不散，此阴症也，非葱姜汁不可。

玉液上清丸 （喉痹）

薄荷（十四两） 柿霜（五两） 桔梗（四两五钱） 甘草（一两一钱）百药煎（五钱） 川芎（二两八钱） 砂仁（五钱） 防风（一两五钱） 青黛（三钱） 月石（三钱） 元明粉（三钱） 冰片（二钱）

炼蜜为丸，如桐子大，每服一丸。又治风热喉肿痛、口舌生疮等症。

白灵丹 制硝（三钱二分） 明矾（一两） 月石（三钱三分）

入铜勺内化研。专治喉痹、菌瘤、牙宣、舌菌、松子风等症。用时酌加禁药、珠黄散吹之。

沈慕溪喉症秘方 炙鸡内金 挂金灯子 蒲黄 薄荷 鹿角胶 甘草 白芷 冰片先以甘草、薄荷研细，再将诸药研和。治牙咬、重舌，七日愈；蛾，三日愈。

喉科金药 朱砂（三钱） 雄黄（三钱） 黄柏（三钱） 山豆根（三钱） 甘草（一钱） 枯矾（三钱） 牛黄（三分） 冰片（三分） 鸡内金（三分，炙） 痰多加牙皂（五厘）

珍珠散 （治牙宣出血不止）

龙骨（三钱） 乌贼骨（二钱） 降香节（一钱） 参三七（一钱） 珍珠（一钱） 炙象皮（一钱） 乳香（一钱） 没药（一钱） 冰片（二分）

共研细末，以棉花蘸药塞患处，以纸抵之，用一二次即止。如有烂处，用生肌散掺之。

生肌散方二 （治牙宣腐烂）

醋 花蕊石（二钱） 儿茶（二钱） 鸡内金（二钱， ） 伟丹（二钱，飞） 冰片（三分） 大红绒灰（一钱）乳香（一钱） 川连（一钱）

吹药方 （治牙宣、牙痈、牙腮等毒）

冰片（三分） 麝香（二分） 川连（五分） 珍珠（一钱） 月石（一钱） 牛黄（三分） 大红绒灰（一钱） 青黛（一钱） 中白（一钱） 元明粉（一钱） 蜜炙黄柏（一钱） 鹿角霜（二钱） 雄黄（五分） 文蛤（五分）

如无珠粉、绒灰，加枯矾（一钱）、粉草（一钱）、铜绿（五分）、鸡内金（二钱）。

希涎散 （治弄舌、喉风）

牙皂 绿矾 藜芦 紫雪 青矾 冰片 麝香 月石 元明粉

祛腐丹 （喉症代刀方、治雪口、糜口、喉疳）

硼砂 文蛤各等分，加鸭嘴胆矾，研末吹之。

治缠喉风一切急症方 梅矾（二两） 生草（三钱） 儿茶（三钱） 雄黄（二钱） 珍珠（六分） 血珀（六分） 僵蚕（四分） 麝香（少许）

开关散 甘草（四钱） 冰片（一分） 牛黄（六分）

先以甘草末入青鱼胆收干，临用加冰片、牛黄，再用络麻子末少许，和匀，但此非轻症所能用，若遇喉症，吹金、碧二丹而无用无痰者，非痰也，急加此药于金、碧二丹内吹之。

急救喉症神效方 大木鳖子（一百粒）净水洗，晒干；陈松罗茶（五钱）浓煎一大盏，浸七日，冬天浸十日，沥出晒干，以碗锋刮去黑壳，刮至白色，以麻油（六两）入广勺内。文武火煎滚，以余粒为一次入滚油中，熬至将沉，然前取出，候冷，研末，每药一钱，加冰片少许。勿向上仰，吹处宜在两旁，轻者一次即愈，重者吹二三次，有起死回生之妙。

吹口药方 川连 川贝 青黛 冰片 人中白 青果将枣子去核，入内包好， 红，去枣炭，用果灰各等分吹之。引经药同《疡医大全》。

药梅方 （喉症通用）

用大青梅银针去蒂，清水洗，以枪硝、明矾末拌一昼夜，取起晒干以后用。

池菊（二两） 滑石（二两） 荆芥（一两） 大贝母（一两） 木通（一两） 连翘（一两） 花粉（一两） 赤芍（一两） 牛蒡子（一两） 甜橘红（一两） 双钩（一两） 黑栀（一两） 桔梗（一两） 前胡（一两） 赤茯苓（一两） 麦门冬（二两） 淡芩（二两） 黄柏（二两） 元参（二两） 生地（三两）薄荷（三两） 银花（四两） 羌活（五钱） 白芷（五钱） 防风（五钱）

熬膏收入梅子内晒干，浸入滴卤内，临症用时取淡竹叶汁煎须服之。如火冲，入童便可也。

制硝法 （名真禁）

用枪硝半斤、白萝卜汁四大碗，做品字样，放盆内，浮水面上。过一夜，至明晨拿起竹片凝结挂上，味平性平者可用。再以甘草汤煮提一次。复用所开各药，煎浓去渣，入硝在内，提一次，取起晒干，用青果汁收入硝内。即名之曰真禁。

池菊（二两） 滑石（二两） 荆芥（一两） 大贝母（一两） 木通（一两） 连翘（一两） 花粉（一两） 赤芍（一两） 牛蒡子（一两） 甜橘红（一两） 双钩（一两） 黑栀（一两） 桔梗（一两） 前胡（一两） 赤茯苓（一两） 麦门冬（二两） 淡芩（二两） 黄柏（二两） 元参（二两） 生地（三两） 薄荷（三两） 银花（四两） 羌活（五钱） 白芷（五钱） 防风（五钱）

将前药煎汤提好硝，硝陈久更佳。

制梅矾法 （名雪丹）

青梅切下盖，去核，不可破碎。即用白矾末塞满，仍以盖盖好，竹丝签好。过一夜，将梅子平排炭火中，烧至梅成炭，取起，去灰听用。惟做时需竹丝签好，外再用泥裹之，否则恐矾走出也。

制矾，名夺命丹。任其煎煮，不可扇动。用明矾（二两五钱），打碎，度次将枪硝打碎投下；少时，再将月石二十分之三打碎投下，矾用十分，硝用三分。先以矾下，次硝，次月石，如是逐渐投入，待药铺起罐口如馒头状，方加炭火烧至干枯，取净瓦一块盖口，稍时取起。用牛黄少许为末，再用水五六匙调和，以箸挑起滴丹上，将罐仍入火内 干，即起，连罐覆地上，以纸衬之于罐，取丹如豆大，人乳一杯，共入铜勺内，在炭火上烧至高突如馒头样，以文武火烧至枯如紫霞色，极松者佳，黑者不可用。凡遇口中难过之症，配入八味口疳药内吹之。

玉丹 用明矾打碎入罐内，用桴炭火 ，以箸搅之无块为度，再用瓦覆之。过七日，贮之听用。松者佳，坚实者不用，因能杀人也。然此矾可留作蜜调药用。

玉丹宜多制，愈陈愈佳。此即玉丹配法内之制矾也。

走马疳验方 野蔷薇根捣汁漱之，能止溃烂、去腐肉、生新肉，用叶煎汁亦可。

络麻子一味，治一切喉症，研末吹之，无不药到病除。（此味未知可是乡间俗云之HT 麻子否）

酉字散 （治腐烂疼痛）

鸡内金（不落水晒干研末），每钱加冰片（一分）、儿茶（二分），能止痛收功。

上一页：吹喉散配合歌


说明

欢迎浏览“《尤氏喉症指南》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《尤氏喉症指南》”手册】