咽喉总论 《包氏喉证家宝》

咽喉总论

咽喉，气之呼吸，食之出入，乃人身之门户也。其证虽繁，多归于火，盖少阴君火，少阳相火，二脉并络于咽喉。君火势缓，则热结而为疼为肿；相火势急，则热结而为痈为痹。痹甚不通，而痰塞以死矣。经曰∶一阴一阳结谓之痹。所谓一阴者，肝与心胞也；所谓一阳者，胆与三焦也。四经皆有相火，火者痰之本，痰者火之标，故言火则痰在其中矣，言喉则牙舌亦在其中矣。火有虚实，实火因过食煎炒，蕴积热毒，烦渴，二便闭塞，风痰上壅，将发喉痹，必先三日，胸膈不利，脉弦数，当去风痰，解热毒。至于虚火，因饮酒则动脾火，忿怒则动肝火，色欲则动肾火，火炎上攻，咽喉干燥，二便如常，少阴脉数，宜养阴降火。此治咽喉病之大纲也，今特进言其目。

下一页：条目
原始资料来源互联网，中医世家网站整理。


条目 《包氏喉证家宝》

条目

凡一二日肿痛，三四日势定，第三日必发寒热，或头痛不止，用本医士秋字药，病即已。凡喉证之变，皆疏忽于第三日故也。

喉痹，属热、属痰、属风。风多者，吹本医士碧玉散，痰多者，吹秋字药。不速治，则痹郁而兼热毒，致发乳蛾等证。治法去风痰，解热毒，开郁。

单乳蛾，多因酒色郁结而发。生于喉旁，或左或右，一日痛，二日红肿，三日有形如细白星，发寒热者凶，四日势定，大约四五日可愈。用青药五分，黄药一分，后青三黄二同吹。痰出尽后，再服煎剂微利之，大便去后当愈。如至三日，看喉内但红肿无细白星，即为痈证。若三日后红退，但肿两旁左右，即为双乳蛾。然左属心右属肝，煎剂内左宜加黄连五分，制皂角七分，右宜加赤芍八分，柴胡六分，双蛾兼用。如大便不通，加枳壳一钱，玄明粉七分。连珠蛾者，二白星上下相连，又云状如缠袋，用药照前。双乳蛾较单乳蛾重，连珠则尤重也。

喉痈证，因过食辛辣炙 浓味醇酒，感热而发，属肺经痛。喉证中无形迹，但喉肿而痛，重者亦发寒热头痛，四五日可愈。用青药加黄药少许，内服煎剂，及膏子药。喉菌证，属忧郁血热气滞而发，妇人多患此，状如浮萍，略高而浓，紫色，生在喉旁。初起用青药五分，黄药一分，后用青三黄二和吹，内服煎药，不可间断，亦难速愈，轻则半月余，重则经年，治之得法则愈，要守忌戒口。

颈痈证，胸前红肿，形在外，亦要内攻，甚则喉肿闭结，要出脓，外用三黄散敷，内用青药吹，并服煎剂。

面痈，与颈痈相仿，大抵属郁。

托腮痈，结热而发，治法与颈痈同。

外敷三黄散方

生大黄一钱、生蒲黄五分、姜片五分、冰片五分、麝香二厘，为末，蜜调，加葱汁二三匙，敷患处，或芭蕉汁，或扁柏汁，亦可。

HT 舌证，舌下生如小舌者，若连喉肿痛，即为喉痈，不连喉痛，非痈也，肺热性燥感成热毒所致。煎剂用犀角地黄汤加减，吹用黄药，须至舌根两旁，勤吹方速效，喉内用青十黄一频吹。

喉闭，伤寒后见者难治，为其闭气不通，无形无声故也。缠喉风证，因心中燥结而发，先两日必胸膈气紧，出气短促，忽然咽喉肿痛，手足厥冷，颈如纹，转结于内，肿绕于外，且麻且痹，喉中红丝绕紧，手指甲白色，手心壮热，喉肿而大，风痰壅盛，如拽锯之声，是其候也，最为急证，速吹，服药可愈。若迟过一日夜，目直视，喉中如雷鸣者，不治。再用灯火近患人口即灭者，不治。如喘急头汗，危在旦夕矣。倘下药，须加牛黄一钱。以上二证，十无一生，不可轻医。

●凡伤寒后患连珠蛾及喉闭证，多不治。以其喉项强硬，目睛上视，皆死候也。

●凡患喉证，一二日不发寒热尚轻，若三日发寒热，证必加重，亦必问其大小便通塞，如通证必即减，不过浮游之火，攻于咽喉耳，宜内服清热解毒消风之药。若二便不通，证必加重，内有毒火，非用降火消毒之剂，及通利二便之药。火从何泄，病从何解乎？故证有轻重，治有缓急，并要问头痛不痛，证虽甚凶，若发于外，而不见死证者，无妨。

●凡喉证须吹药四五管，可以出痰，痰亦必去三次，方可愈。至出痰一管，药内必用黄药为要，吹时必须直对喉中，重重吹入乃效，吹过急提出管，恐痰涎涌出耳。

●凡喉证先碎，须用凉药吹之，后用青药，若欲出痰，单用黄药，方能提去顽痰。初起一二日，用青药，渐渐多加黄药，热甚黄药为君。

●凡喉证，大便去后，方去病痊。若犹闭结，不可轻许其愈，若无痰者，不治。

●凡患喉证，面发红肿，白亮无神，脉沉微无力，是神气外泄，无阳故也，证凶必死。若面发红肿，脉大有力，证虽重不死，是有元气，而火气盛耳。

●凡喉刺痛，因患劳瘁既久，虚火上升，荣竭血尽。患此者，其喉上颚有红肿，密密如蚊虫状，危笃将死之候也。

●凡喉连胸红肿，此系肺痈证。必用蜜调膏子药，及百药煎。（凡患肺痈，疑似之间，取生绿豆嚼之，不觉豆腥者是。）

●凡喉中无形，止红肿者，宜多用灯草灰，乳蛾亦然。

●凡喉证初起，大便闭结，宜用生大黄、玄明粉各一钱二分，微利之，则火自降而易愈。若至五六日，久不食，而大便闭结者，误用立毙。盖因病久，胃气已虚，元气亦弱，虽闭甚，宜蜜煎导而通之。

●凡喉证初起，内服解毒之剂，而兼发散之药，则毒易愈。解毒必加牛蒡子、连翘之类，发散加紫苏、葛根之类，及荆、防，忌用桔梗。

●凡妇人喉证肿痛，有因经闭致火上升者，服通经药三四剂，经通而证自愈。其证喉肿而色红。

●凡喉证不可纯用凉药，取效目前，上热未降，下寒复起，毒瓦斯乘虚而入腹，胸前高肿，上喘下泄，手足指甲青黑，七日后全不进食，如鱼口而死。

一治咽喉者，忌发汗，或针砭出血，即汗之义也，其肾虚伤寒及蒂中喉内之喉花肿，尤忌针。如内伤虚损，咽中生疮，语言失音者，死不治。

●凡舌下起五峰如莲，名曰舌下莲。止可针两边四峰，不可针中峰，误针者死。

●凡舌肿胀满口，吐舌在外者，用制过僵蚕，制过皂角，二味，为细末，和匀用少许，吹入鼻中，男左女右，吹之，牙关自开，痰涎自吐。然后用箸卷丝绵，蘸甘草汤，润舌唇，后用黄药多加冰片，频吹。

●凡腮以内肿烂，用箸扎丝绵蘸水，轻搅患处，病者即愈。若不知痛，此系死肉，多难愈。

●凡舌肿大，用生蒲黄末加冰片敷之，欲止血，用炒蒲黄。

●凡HT 舌喉痈二证，大便不通，煎剂内加生大黄、玄明粉各一钱二分，此微利法，亦抽热下行法。不可用承气汤，变成攻下，流弊滋多。小便不通者，调六一散服之，效。

●凡喉舌等证，初起吹药一次，即令患者低头开口，漏出痰涎粘唾者，易愈。吹药无涎者，不治。

上一页：咽喉总论
下一页：辨喉证


辨喉证 《包氏喉证家宝》

辨喉证

喉证初起，一寒战而生者，发后身凉，口不碎，又无重舌，或二便俱利，不要认作热证，皆由阳虚寒冷而发也。其痰不可提尽，此痰即身内之精神所化，与牙关紧乳蛾HT 舌之痰，毒种一气。必流尽毒而愈者不同，若一流尽，则精神竭而必死。先以药吹之，或以水漱之法，使一通便服药，初剂发散和解，二剂即用温补滋养，设三四日后，再发寒战，或心痛、胁痛、骨痛、等证，死不治。

发时牙关紧急，喉舌俱胀，口碎而臭，或有重舌，或舌上有黄屑屑者，发后，下午再发微寒热，大小便闭结者，即作热证。用石膏败毒散主之，证亦易愈。如渐起之证，三四日后而发寒热者，虽凶不害。惟有证未减，而牙关反不紧急，唇不肿，而如好人者，不治。舌肿满口者，不治。色如蒲桃、茄子，如砂纸者，不治。或连重舌，发寒热，犹可治也。

重舌，捺之色雪白，捺舌一起，即紫色，或红色，此身内气血已死，然口臭者，犹可望生。最忌口渴气急，痰多而稠，如桃胶者，死期甚速。一颈全红肿者，亦极危也。面红带紫，面青带白，神气少者，俱不治。不语者死。略能语者，尚有生机。面色少神气，而好坐低处者，亦难治。喉内之喉花，为帝中，性命所关。舌下紫筋，为舌系，通于肾，白肿不治，伤之即死，亦性命所关也。

舌痈证，舌红肿大，属心经火盛，地角亦红肿，吹药用青黄各半，吹至舌根，煎剂多用黄连、山栀、犀角。

木舌证，生舌根下，状如白枣，有青紫筋者，不能速愈，半月方痊。如初起，不作痛，不发寒热，渐渐肿大，起发愈迟，则愈难痊。皆因忧郁而起，内服煎药，外用青药加黄药，初时或青黄兼用，后单用黄药者。又有一种，舌肿硬不能举动者，亦名木舌，治法同。舌下又生舌，名曰重舌，或肿面肿腮，先在外见，但有脓处，即用利刀出血，次针舌下两边青筋出血，宜早治，迟则烂下舌根而死矣。

舌菌证，属心经，多因气郁而生，生于舌上，如菌状，或如木耳，红紫色。

紫舌胀证，属心火，内必烦躁闷乱，单用青药吹，内服犀角地黄汤，可渐愈。

悬痈，生于上颚，紫色泡，如豆大，用银针脚挑破出血，凉药吹之。

牙槽风证，初起先齿痛不已，后牙龈内浮肿，紫黑色，或出血，久则腐烂而臭，难速愈。

牙漏证，即前证久不愈，齿缝中出白脓，是也，极难调治。如上左边门牙落者，不治。此证属胃火肾虚。

搜牙床，此证初起，牙床必肿痛，当用披针出其血，后用青盐擦之，若屡用披针，日久骨自露者，难治。

牙痈证，一名牙蜞风，牙龈肿病，毒盛成疮，初起有小块，生于牙龈肉上，或上或下，或内或外，其状高硬，若生泡，针出脓血而愈，硬浓成疹状者，施麻药京墨如法割之，烙铁烫过，自愈。

牙咬证，生牙尽处骱中，齿不能开，热势凶，至夜尤甚，然易愈，不害命。

牙HT 证，属胃火，如豆大，或内或外，无定处。

牙宣证，乃缝中出血，上属脾，下属胃，因阳明经实火上攻而出也，必有胃火虚动。腐烂牙龈，以致淡血常常渗漏也。

牙菌证，生牙龈，其状紫花色，高起如菌状，此乃血热而兼气滞也。

穿牙疔证，先二日牙痛，发寒热，后痛不可忍，牙龈上发一块紫色，是也。

穿牙毒，即前证，初起未破者疔，已破者毒，色红者可治，青者死。

崩砂疳口风证，自舌下牙龈上肿赤，口内作 ，如渴热，牙龈渐烂，亦能脱齿为患。

连珠疳口风证，自舌下起小泡，初起一个又一个，甚者三五七八九，连珠而生。

鱼风证，系危病，如鱼吸水，故名，死不治。

走马牙疳证，大人患者，即霉疮毒攻，小儿患者，或因胎毒，或因痘后余毒，齿龈腐烂成疳，杀人最速。鼻梁发红点如珠者，不治。其色如干酱，一日烂一分，二日烂一寸，故名走马，言其速也，有齿者落尽而死矣。用黄药吹，宜服芦荟消疳饮。

牙疳五不治。口臭涎秽者，不治。黑腐脱烂者，不治。牙落无血者，不治。穿腮破唇者，不治。用药不效者，不治。

鹅口疳证，一名雪口。初生小儿，满口连舌上生白屑，如鹅口样，故名。

马牙证，初生小儿，先受胎毒热气，出胎后受风，风热相搏即生，但看牙龈上有白色脆骨者，即是。其初发也，出胎时即打喷嚏，已冒外风，伏马牙之根矣。若延至吮乳时，尚不知觉察，病深且危，故不急治者，即死。切勿误认作黄胆之类，出胎时即当看，日日要挑，至三四日病即成，五六日坚硬难治矣。甚有发而再发者，大约百日外，方免此患。

凡口疳黑腐而臭者，不治。小儿胎疳黄色如干橘瓤者，不治。

凡小儿走马牙疳，及大人骨槽风，须防落牙。至上门牙偏左一牙，是牙中之王，此牙一落，余牙必落，最重，难治。此牙不落，余牙尚可治。

凡治口疳，须用棉花，或丝棉，卷在箸上，轻搅患处，然后吹药。凡唇上疳难吹药者，或蜜调，或温水润，再敷。

凡面上放光而色白者，不治。或放光而色红者，可治。屡试屡验。所谓放光者，面上绷急而放光也。

乳蛾，生喉间，形如乳头。

凡针乳蛾，宜针头尾，不可针中间，鲜血易治，黑血难治。凡使刀针，不可伤蒂疔及舌下根。悬痈，生上颚，如紫李，宜针破。腮痈生腮下，先用吐法，再针紫黑处，去瘀血。喉痈，命门合相火也，如灌脓，即以银针挑破之。牙痈肿痛，亦灌脓也，宜挑之。

喉瘤，生于喉旁，形如圆眼，血丝相裹，不可用刀针，极熟者，以笔针刺之（岩按∶用笔针法见《喉科枕秘》）。

喉八证辨。手少阴少阳二脉，并系喉，气热则内结肿胀，痹而不通则死。其不通之证有八∶曰双乳蛾；曰单乳蛾；曰双闭喉；曰单闭喉；曰子舌胀；曰木舌胀；曰缠喉风；曰走马喉闭。热气上行，故传于喉之两旁，向外作肿，以其形似，是谓乳蛾。一为单，二为双。较乳蛾差小者，名闭喉。热结舌下，复生一小舌，名子舌胀。热结于舌中，而舌为之肿，名木舌胀。木者，木强而不仁之谓。热结于喉，肿绕于外，且麻且痒，且肿且大者，名缠喉风。暴发暴死者，名走马喉闭。此八者，皆属诸火，微者咸以软之，甚者下以散之。至于走马喉闭，生死在于反掌，急砭刺出血，病亦可愈。

咽喉属于肺，有虚火实火之分，紧喉慢喉之证。虚火者，思虑过多，中气不足，碍若虾皮，刺如茅草，喘急多痰，不可误投凉剂；实火者，纵饮恣意，积热所致，甚者风痰上壅，咽门闭塞，滴水不久，声音不出，此为紧急喉风。用药不及，惟针刺喉间，发泄毒血，次则拔发咬指，吐痰嗅鼻，乃效。若夫痈、痹、蛾者，皆标病，虽重无妨。凡喉闭不刺血，喉风不倒痰，喉痈不放脓，喉痹乳蛾不针烙，皆非法也。其有痰火劳嗽，咳伤咽喉者，坎水已竭，离火为殃，虽存济世之心，莫补回天之力，红羊大劫，满目疮痍，吾子孙有挟吾术以济世者，务必确守吾言。

上一页：条目
下一页：附方


附方 《包氏喉证家宝》

附方

青药 消痰、清热、解毒、却风，而药性和缓，不若黄药之消肿毒，开喉闭，出痰涎，最为神爽，乃第一紧要药也。但喉症初起，黄药不可多用，以其直透入内，且善走散，初起骤多，恐证轻不胜，与病反不相入耳。凡制青药，大约春夏宜薄荷多，制矾少，故配成青色。秋冬宜制矾多，薄荷少，故略带白色。如欲喉证出痰，不妨加皂角末少许。

惟遇喉痈及单乳蛾轻证，可单用取效。若他证，必兼用黄药，乃能神应。然青黄兼用，须知先后多少，最为要诀。

青药方 治一切喉舌蛾痈等证。

每制矾三分，先配百草霜五厘，研细，入灯草灰五厘，再研，配成瓦灰色，后加粉草末二分，薄荷二分，再研细，入冰片五厘。此药须用时配合，多日则无效，阴雨止可用一日。如吹喉证，欲其出痰，加僵蚕、皂角末，各三四厘。然青药惟遇单乳蛾喉痈等轻证，可单用。若他证，必兼用黄药。

制矾法 生明矾研极细末，入倾银罐内，先放大半罐，且止，将罐入炉火内，用桴炭火熔，以铜箸搅无矾块为度，乃将枪硝研细末，投入矾内约十分之五，次将白硼砂研，投入矾内，亦十分之五，少顷，再投矾末，逐渐投下。候矾尽化，照前投硝、硼少许，如此逐层渐渐投尽，直待矾凉，启罐口如馒头样，方架起炭火，烧至矾枯，用新瓦一片盖罐上一点盅，取起，将牛黄少许，研末，用水五六匙调和，匀洒矾上，将罐仍入火内烘干，取起，连罐覆净地上，先用纸衬地，方合罐，罐上覆以碗，过七日夜取起，收贮听用。须轻松无竖纹者佳， 时火候，宜初起缓，亦不可太缓，恐矾僵，则不熔化矣。化后用文武火，如矾未化尽即下硝、硼，必不能熔，而坚实有竖纹矣。其罐择未倾银者用，必先放火上烘热，亦不可放炭火上，使温气入罐。

取百草霜法 须取其近锅底者。若锅底心及锅口者，俱不用。先轻轻刮去上面一层，轻取中一层用之，着底者亦不用。

黄药方 善能消肿出痰，治一切口舌等证。

制枪硝一钱八分，生蒲黄研极细末四分，制僵蚕末一分，制皂角末一分五厘，将前药研匀，如淡鹅黄色为度，再加冰片一分，再研匀，冰片一味，须细净研入。如遇牙咬、HT舌、穿牙疔等毒证，专用此药治之。如咽喉等证，兼用青药，看病之轻重，为药之多寡，重者加入牛黄，喉证及缠喉风，加僵蚕、皂角二末，余证只用硝、黄二味可也。

制硝法 枪硝用长白如牙而浓者，如硝一斤，用水八碗，入锅内煎至六碗，取起，入尖底敞口砂盆，将竹片三枝做品字，放盆内，过一宿，则硝自凝，即于底提起竹枝，则硝自起矣。须十二月合，可以久用。过十二月，则味淡而性平。又方，用温汤蘸过，以绵纸挹干，仍用纸包，放灶上洞内五六日，收去湿气，俟白如霜，方可用。倘急用，不及制炒亦可。

制僵蚕法 僵蚕，细直腹小为雄，粗弯腹大为雌。宜用雄者，须将牙刷刷去灰砂，置瓦上，慢火炙至酱色为度，又要折断中无相连为佳。

制皂角法 取坚小不蛀者为佳。瓦上炙至色光明而脆为度，去两头，为末，听用。

制百药煎法 五倍子一斤，研末，细儿茶一两，酵头四两，先用水二碗，煎茶，取浓汁半碗，拌匀五倍子末，及发酵，置盆内，盖口，外用粗糠上下四围盖紧，至六七日发起，则如面矣。收起做成饼，晒干为末。（此方失去下一半制法，不全。）

制青梅法 用大青梅一斤打碎，入明矾末半斤拌匀，置阳城罐内，火 ，至矾枯为度，取起，置地上出火气，听用。

开牙关法 如喉证牙关紧闭而不开者，先用银针刺两手大指少商穴，（大指里侧，离指甲韭菜叶许，掏之酸痛者，即是穴，属肺经。）出血，再用乌梅擦牙上下，然后用僵蚕、皂角末吹鼻内，打喷嚏，即开口矣。此不传之秘法也。随即吹黄药三次，以青药善其后。

蒲黄当用生 研细。罗筛筛过，取极细黄末听用，若粗而褐色者，不堪用。

喉证煎药主方

大力子（君，炒研，一钱） 连翘（君，七分） 桔梗（一钱） 生甘草（三分） 银花（七分） 元参（八分） 黑山栀（七分） 黄芩（七分） 花粉（八分） 前胡（一钱） 薄荷（八分）

水煎服，如发寒热，加荆、防。头痛加煨石膏。胸闷加炒枳壳。如郁热而发，加赤芍、川贝母。口渴加知母、麦冬。

舌证煎药主方

川黄连（君，八分） 黑山栀（一钱） 犀角（七分） 生地（八分） 丹皮（八分） 赤芍（八分）麦冬（八分） 生甘草（三分） 灯草心（二十根）

煎服，如兼唇口，加 石膏八分，以泻脾火，以环唇属脾也。惟舌属心，故专主泻心火。如有郁热兼有痰，加川贝母七分，不拘咽喉牙舌证。凡大便不通者，加炒枳壳、玄明粉各八分。

牙证煎药主方

黑山栀（君。一钱） 玄参（君，一钱） 丹皮 生地 黄柏 知母 酒白芍 地骨皮 车前子（各七分）

热甚加 石膏八分，炒黑升麻七分。风加荆芥穗八分。虚加熟地一钱，枸杞子七分。

如余毒，加连翘八分，黄连七分。若穿牙疔毒，则用消肿解毒之剂，如紫花地丁、甘菊花之类。总之，齿乃肾之标，骨之余。足阳明胃经之脉，贯络于齿上龈。手阳明大肠经之脉，贯络于齿下龈。其在外感者，属二经之风热，与二经之受风寒停留而化热者，居多。其在内伤者，属肾热，亦有肾虚。

三十六证咽喉解毒汤

玄参 木通 淡竹叶 生地 生山栀（等分） 灯草心（二十根）

水煎，将好时，加入生大黄四钱，朴硝二钱，水泡去渣，滚二三沸，温服。或将朴硝冲服，更妙。盖咽喉是毒证，此解毒法也。如挟风痰热毒攻心，言语狂妄，加三黄，并研朱砂、珍珠末服。

凉药方 专治喉癣喉菌等证。

薄荷（一钱，研） 制硝（八分） 制矾（八分） 百草霜（一分） 灯草灰（一分）川贝母（一分，研） 生甘草（一分，研） 冰片（三厘）

先将硝、矾、百草霜研匀后，入灯草灰，再研，入薄荷、贝母、甘草末，再研末，后加入冰片研细，用上白蜜调如青灰色，时时噙咽，若重证多用黄药凉药吹。

疳药方

人中白（四钱） 生蒲黄（三钱，研） 灯草灰（一钱） 硼砂（三钱，临用拌入） 生甘草（二钱） 青梅制矾（五钱，初用多加，后用渐减） 薄荷（五钱） 黄柏（五钱）

此方失去上一半，制法不全。

芦荟消疳饮 凡走马牙疳，其患多在痧痘后余毒未清，又兼杂证热甚而成者。

如牙龈作烂，且臭且黑且腐，甚者牙龈脱落，龈窠亦朽，不数日间，即穿腮破唇，为不治矣。宜用此汤，外用人中白或冰硼散二药搽之，取去黑肉，内见红肉血流为吉。如取时顽肉不脱，腐肉渐开， 肿外发，臭味不止，更兼身热不退，俱不治。凡小儿走马牙疳，身热气粗，牙龈腐臭，以及穿腮破唇者，并须服之。

芦荟 银柴胡 黄连 大力子 玄参 桔梗 山栀 石膏 薄荷（各五分） 羚羊角（三分）淡竹叶（三分）

人中白散

人中白（二两） 儿茶（一两） 黄柏 薄荷 青黛（各六分） 冰片

共研细末，先用温水漱口后吹药，每日六七次，涎从外流者吉，涎收入里者毒，甚凶。

制百药煎法 与前法互异，今并存之。

川五倍半斤打碎，煎数滚，入陈松萝茶四两，加大力子不拘分两，同煎，去渣再煎，用粉儿茶二两，百草霜二两，研末收。

治一切牙口疳

人中白（ ，六钱） 青黛（二钱） 冬桑叶（二钱） 浆梅条皮（三钱，带浆，隔锅烧成炭） 灯草灰（三钱） 冰片（一钱）

以上共研末吹之。

铁鞋散 治走马牙疳。黑枣一枚，去核，入雄黄末填满，用盐搓麻线扎，外用湿纸包煨存性，研末搽之。

玄明醋 治喉中痰涎壅塞。玄明粉，好淡米醋和，灌搅吐痰。

乌龙散 治缠喉风。牙皂七条，水一杯，煎三分，入人乳三滴，冷服，非吐即泻，虚喉忌。

神品散 喉风喉蛾兼治。

牙皂 白矾 黄连（等分）

皂、连入矾内，同炙干，研末吹上，有痰任流。

上一页：辨喉证
下一页：咽喉七十二证考


咽喉七十二证考 《包氏喉证家宝》

咽喉七十二证考

一、锁喉风。热痰生自胃膈，喉中如锁管状，双者难治。先探吐风痰，针刺出黄白水，不治。如切牙，吹通关散。

二、缠喉风。属痰热，白为白缠，黄为黄缠，肿噤难言，腮颔亦兼肿，眼白、耳赤、面紫肿连项下，如蛇蟠状，一二日者慢风，急者旦夕死。先刺少商探风痰，鼻有青黑，气寒头低，痰如胶者，不治。

三、喉风。壅塞痰涎，肿痛，面黑、声雷、颈肿者，不治。

四、 肉喉风。因受污秽气及风热，喉生赤肉，层叠渐肿，孔出臭气者，不过三日死。

五、哑瘴喉风。属风痰，牙紧吐涎，口不能言，蟾酥化水滴鼻中，即开。看喉赤肿处，下刀吹药，面紫、舌青黑、鼻冷涕、爪甲青、目赤圆，不治。

六、弄舌喉风。不言，舌常吐出，将手弄舌是也。刺少商出血，内服疏风甘桔汤。

生甘草 桔梗 归尾 花粉 山栀 甘葛 玄参 荆芥 川芎 连翘 人参 枳壳 茯苓 陈皮 防风 黄连

七、呛食喉风。心经热毒，咽燥无痰，气喘，如心肺间刺痛者，当归 连翘散加大黄利之。如久，变飞丝劳，伤命。

当归 连翘散

当归 连翘 生甘草 桔梗 生地 前胡 枳壳 黄芩 玄参 生白芍 生山栀 花粉

灯草水煎服。

八、缠舌喉风。下颏俱肿，口噤，舌卷肿大，上有青筋如蚓，生黄刺，白苔。如咬牙，刺少商。

九、走马喉风。浓味风热，摇头、切牙、舌黑、蒂疔赤破，俱死。或左右脸紫肿，或牙关紫肿，或舌卷，针少许，兼刺舌下三穴，舌不卷不针。

十、顶舌喉风。喉腮下肿，舌卷硬，顶上颚，迟即死。刺少商，针玉液金津。

十一、落架风。落下下颏，日久难治。服补中益气汤，灸颊车七壮。

十二、连珠喉风。舌下生珠，初见一二，少顷蔓生，三五七九，舌胀痰生，先探痰。

十三、松子喉风。色如猪肝，肿起，形如松子，满喉皆赤，气逆、关闭、不食。刺肿处，吹药宜去痰，服药宜三黄、石膏、竹叶，加荆、防。

十四、骨槽风。耳下牙关紧痛，略有小核，寒热如疟，大人由于七情，小儿本于禀赋。

十五、脚跟喉风。七情郁结，先从脚跟发起，至于喉间，或一年半年一发，一日行一穴，七日行七穴，行至喉间，发泡，如鱼泡状。荆防败毒散主之。泡水腥秽者，死。

十六、悬蜞风。（一名，悬蜞虫毒。）因上焦蕴热风痰而起，上颚肿垂，形如蛙腹，或似鸡蛋，喉闭痰满。以刀刺去紫血，内服三黄凉膈散。

十七、阴毒喉风。少阴证，脉微细沉。自汗、咽疼、下利，一名肾伤寒。切不可用寒药，宜半夏桂枝汤、苦酒汤之类。脏寒咽痛者，用蜜附子。

十八、撮口喉风。唇收如袋，口不能饮，有痰壅塞，经年一发。马齿苋煎洗唇，玄明醋探去痰，针少商见血，此证胃有痰火。

十九、喉痹。肿痛而黄，其血黑，形如臂，其肿若坎，面赤，目上视。先探痰，肿不消，用刀去血。

二十、阴毒喉痹。感冬月阴湿火邪而起，喉间肿如紫李，微见黑色，恶寒、身热、动振惕，腰疼、足冷，其血黑，肿硬喉干，不治。

二十一、酒毒喉痹。心脾之火，形如卵，鲜红光亮，壅塞喉间，寒热、头痛、项强肿。刺血，内服粘子解毒汤加葛根。

二十二、卒然闭塞气不通而死，名曰喉闭。三棱针刺手腕中紫筋上，或少商穴出血。

二十三、风热喉痹。肿而红紫，形若拳，目上视，壮热恶寒，如音不高，宜润肺药。若外肿，敷金箍散。

川大黄（穿心者更佳，用纸浸湿重包，炉火煨，厕中浸一宿，取出洗净晒干，研末听用，一两） 五倍子（醋炒黑，三钱） 白芷（五钱） 露蜂房（蜜炙，三钱） 芙蓉叶（晒干，二两） 羌活（五钱）

共研细末，瓷瓶装，每用蜜水调敷肿处周遭，中留一孔出毒瓦斯。

岩按∶外证红肿亦能治。

二十四、双乳蛾。在蒂疔两旁。似乳头，吞吐不利。

二十五、单乳蛾。或左或右，手足厌冷，头目昏沉，如厥，短气欲绝，吴茱萸末，米醋调敷涌泉穴。

二十六、气痈，喉闭。痰塞喉间，寒热，分上中下三关，在下关难治。

二十七、死乳蛾。双单紧靠蒂疔，不甚痛，饮食有碍，劳则痛，日久塞咽，渐渐气闷，丧命。于蛾上乱划七八刀令血出，吹药，逐日如是，患平乃止，服三黄三陈，忌煎炒鸡鱼牛羊犬肉生冷发物。

二十八、乳蛾核。两边如乳头，天阴劳力气恼，则颈外如绳扣紧，饮食不下，呼吸不利，年深成嫩骨，用刀割去，吹药。

二十九、喉癣。满喉白色，时医每误认白喉，分烂喉风癣，弱证喉癣，二证虚实不同。

三十、飞疡。因怒，或中秽毒，喉间忽然肿胀，立刻转大，丧命。吹药去痰，内服粘子解毒汤加红花、丹皮，勿动刀针。

三十一、风热喉丹。鲜红，久而赤紫，吹药服药，均重去痰。可用刀刮针刺见血，去热毒。

三十二、喉疔。与单蛾相似，蛾圆大，疔长小，红易紫难黑不治。

三十三、开花疔。形若开花，根下割去，吹药，三黄凉膈煎服，红易紫难黑不治。病原鼻滴汗于豆腐内，食自死禽兽肉，水缸内有米粒生毛，此三因，皆致喉中生开花疔之原。

三十四、喉痈。浓味积热，胃火上冲，生蒂疔旁，肿痛如蛾，蛾圆而小，痈塌而长，耳根腮下俱肿痛，牙疼，去血吹药，服三黄。

三十五、双单喉瘤。是肺热，生喉旁，如圆眼，血丝相裹，不犯不痛，须日夜安息，以药攻之，不可用刀点，麝二、连一、冰四，日频吹。

三十六、喉疖。生雄尾中，初如梅核在喉膈间，吐咽不下，至三日，渐上喉间，刀刺后，吹冰硼，病由七情，服四七气汤。

三十七、气单。郁结，靠舌根横起红紫色筋，先用大针蘸桐油烧红，向舌横筋上针七处，次将三小针扎品字样，每大针孔上各针二次，连大针，共四十九针。如舌根肿，要灸外边喉下横三穴，口内出烟为止，如不出烟，七壮止，内服三黄凉膈及二陈。

（图缺）

三十八、喉单。满喉微肿而红，针首尾出血，服三黄凉膈。

三十九、回食单。一名甸气，一名梅核气。气郁热痰而生，喉两边两硬条，色红为甸气，小舌下如豆大，为梅核气。若疔下无核，定在前舌根下，或左右中有青筋系在颚，或紫点如小豆，或在舌根上，青白色，如蚬肉，似桃胶，两旁红筋垂下者，皆是。久则前心后背疼，嗳气，喉中若虫行，梗噎气阻，犯之即痛。刀去血，吹药，逐日如是，喉外灸一穴至五穴，口中出烟为度，不出烟者。灸至九壮。

四十、气子喉。喉间如珠，赤或紫白，犯之即痛，受气必发，日久则嗌气。挑破珠，出血，再吹药。

四十一、七星疮。是脾热，上颚属脾，生泡，似粟如珠，或黄或白，口中腥臭，手足怕冷，身恶寒。以布浸苦茶拭净疮上，再吹药，戒酒色。

四十二、喉球。外感六气，内伤七情，喉内生肉球，如圆眼大，根如线，五寸余长，相连肺上，吐球出，方可饮食，手轻扯，痛彻心内。服益气疏风汤，升麻、葛根、防风、紫苏、桔梗、前胡、白芍、白蒺藜、生地、当归、川芎、生甘草、黄芩、麦冬、连翘、青皮，水煎服。再用麝香二钱研，分二次水调服，或服麝香散三次，根化而愈。

四十三、喉疳风热毒。满喉臭烂，老年患者，难治。

四十四、口疮。积热，满口生疮黄白。

四十五、走马牙疳。阳明湿毒，牙龈黑烂，脱落臭秽，顷刻沿开，穿腮破唇，走入喉中者。不治。

四十六、珍珠毒。胎热，舌上如珠，先赤紫，后白黄，疼痛。挑出血，苦茶拭净吹药，内服三黄凉膈散。

四十七、悬痈。生上颚，形如紫李，垂下抵舌，口不能言，舌不能伸，头不能低，鼻出红涕。刺破痈头出血，盐汤漱净血，吹药，内服荆防败毒散。

四十八、悬疔。火热，蒂疔忽然紫肿下垂，或偏或下，吞吐不利。不可刀刺，宜吹药，或用乌龙尾加盐，（炒），箸头点上，枕头仰卧一时。

四十九、痰泡。痰饮乘火，凝注舌下，结成泡肿，绵软不硬，有妨言语，作痛。刀刺，流出黄痰共黄渣，捺净，吹冰硼散，服二陈汤加芩、连、薄。

五十、重舌。下生小舌，久则大舌卷起疼痛，饮食不下，颏下肿硬。刺金玉二穴及小舌肿处，出血。

五十一、莲花钿舌。舌下肿，痛生五峰，三峰者轻，七峰者重。宜针两边峰上，用刀刮破，出血吹药，中峰勿针。

五十二、木舌。硬如穿山甲，见人舌做一拳，憎寒壮热，语言蹇涩。服黄连泻心汤，刀点出血，刺金津玉液。

五十三、螓舌。因酒毒劳心郁气，舌有四眼，眼中流血者，全证也，或二三眼，生舌中，或生两旁，生七八眼者，难治。年老者不治。若有黑心者，大者用药烂去，小者用刀针挑去，先用药水洗净，然后吹药，内服三黄凉膈散，舌不柔软，疮不合口者，皆死。

五十四、脬舌。痰火犯心经，舌忽胀满，软如猪尿脬，不痛，流涎，妨言语。看舌下，如有青疮，如蟹眼，须挑破。出痰若鸡蛋清，用温汤漱净，再吹冰、硼、玄明粉，内服二陈。

五十五、重颚。舌上生疮如杨梅，作事心烦。服甘桔汤、黄连解毒汤，有痰结成硬核者，吹冰硼散，内服加味二陈汤。

五十六、雀舌。心膈蕴热，生于舌畔，割去，吹生肌散，内服三黄凉膈散。

五十七、咂舌痈。牙龈尽处，两边生痈，口臭，吐涎，舌尖短大。未破者，针去血，吹药。已成，内托。

五十八、卷舌痈。属心经风热，生舌下，或左，或右，或中，状如圆眼，或似枣核，肿痛，害言语，舌卷紫硬。刀点去血，吹药，内服黄连泻心汤。

五十九、死舌痈。热毒，舌如白苔死色，如木舌，但木舌小硬，此肿而白，刀刮去白皮，追风散加冰、麝、青皮、干姜末，满口擦之。肿甚，刺金玉出血，如五七日有脓，上下针出脓，方愈。如放脓见黑血，刺治不转色者，死。

六十、血衄。舌上如针孔，流血不止，属心火。

六十一、舌上龟纹。由思虑烦甚、少睡所致。舌痛若无皮，淡白斑细点，甚者陷路龟纹，脉虚，不渴，四物汤加知、柏、丹皮、肉桂。舌硬，柏一两，青黛三钱，桂一钱，冰二分吹。

六十二、牙痈。脾胃火大发，于牙龈生毒，如豆大，或如指大，紫肿硬痛，头项强痛，恶寒发热。将针柄捺患处，软者，是头，下刀出脓血，吹药。

六十三、牙疔。食毒秽物，毒犯阳明，生牙缝中，牙龈上高肿突起，大痛连腮，破则流血，去血后，吹药，服三黄凉膈，或千金内托。酌用。

六十四、牙宣。牙缝出血不止，上脾下胃，吐血痰至升斗者，难救。

六十五、兜腮痈。属风热温毒，生腮下两边，或一边，如口内肿，下刀去血，日久去脓。初起时，头痛寒热，服荆防败毒散。

六十六、面腮肿黑证。面黑向下肿，两边腮肿，喉中气闭。用滚过热水一盆，洗手足，见喉中出气，针少商穴，有血，可治，吹追风散于颊内，并牙尽处。

六十七、出汗生痈，同治。

六十八、伤寒八九日后喉中肿闭，热入心脾。

六十九、阴疮。生咽旁左右，风湿郁结而成，煎炒炙 所致。用滚过热水。不时洗手足，内服二陈。

七十、喉肿。脾经大毒，因酒后行房，酒气不流，聚结喉根，不速治，毒闭即死。先去痰涎吹药。

七十一、锁喉痈。心与小肠之火，发于听会之端，注于悬膺之侧，初如 ，不能饮食，闭塞难通，红肿发热，渐次溃脓。软而胀痛者针之。初起外用蜒蚰、麝、冰杵敷，内服当归 连翘散，内闭牛黄清心丸，日久千金内托散。

七十二、蛤蟆瘟。是传染毒，两目鼻面肿乃阳明，头角两耳肿属少阳。

凡针家，须知舌下三筋，伤之出血不止。除三筋外，见有肿紫处，亦宜针出血，岂专执金津玉液二穴哉！

按∶咽喉七十二种，有焦氏本、吴氏本、张氏本，证治各家不同，此与焦氏本，大同小异，阅者须在异处着脉。尚有铁崖道人咽喉七十二种，口齿七十二种，容俟续梓。

上一页：附方


说明

欢迎浏览“《包氏喉证家宝》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《包氏喉证家宝》”手册】