并言 《喉科秘诀》

并言

破头黄真人者，不知何许人，所传《喉科秘诀》一书世鲜能知，而宫、姜、周三先生者，亦不可得而闻焉。余家四世业医，先代有游惠阳者，有游闽峤者，足迹所及，交游颇广，留传医籍，大都先贤遗着。兹所检得抄本一帙，亦属罕见之作。晚近喉科之书，如郑梅涧先生《重楼玉钥》，张善吾先生《白喉捷要良方》，杨龙九先生《囊秘喉书》，吴氏之《咽喉二十四症歌诀》，张氏之《咽喉七十二症图说》，曹炳章先生之《喉痧证治要略》，张若霞先生之《通俗咽喉科学》，于喉科症治，类多阐发，然得真人之孤本而读之，则撷精摘粹，别具深心，要语不烦，切于实用，洵为初学之入门，而喉科所资，为能考者也。是乌可任其湮没而不彰欤？爰亟校录一册，邮寄医社裘公吉生，俾刊传于世，公之天下，并此数言，聊志颠末云尔。

时中华民国十有一年八月十八日大埔何光约明谨书于南洋槟榔屿大山脚杏和堂医寓

下一页：卷上
原始资料来源互联网，中医世家网站整理。


卷上 《喉科秘诀》

卷上

喉科大要，须辨内外二因及明五行生克。如外感六淫之邪，痰火上壅而为病。内伤饮食煎炒，热伤肺胃及房劳伤肾，郁怒伤肝。其中五脏生克，如金克木，则宣其肺，当补其肝，木得和而病即安。木克土，则宣其肺，当补其脾，土得安而病自愈。土克水，则宣其脾，当补其肾，水得润而病自已。水克火，当滋其肾，而养其心，火得暖而病自痊。火克金，当泻其心，而补其肺，金得润而病自除。故病有浅深实虚，必究其因而治之。爰定神、圣、功、巧四字，随证化裁可也。

上一页：并言
下一页：神字号玉华散


神字号玉华散 《喉科秘诀》

神字号玉华散

专治咽喉三十六症，一切鹅肿并用之。

血竭（三钱） 白矾（一两） 芒硝（一两） 乳香（五钱） 没药（五钱） 硼砂（五钱）雄黄（三钱） 麝香（一分） 冰片（五分）

共为细末，秤过，每两加入胆矾一分，俱系生用，不须制。

歌曰∶血雄三钱麝一分，五钱乳没硼砂同，矾硝一两一分胆，片脑细末用五分。

上一页：卷上
下一页：圣字号通利散


圣字号通利散 《喉科秘诀》

圣字号通利散

治毒瓦斯秘结，大便不通，原名败黄散，有泄者当忌之。

白矾（五钱） 芒硝（三钱） 雄黄（三钱） 巴豆（一钱，去壳，净油）

共为细末，看病浅深，一遍或用三匙调和，温服。取其通利大便二三次，看患者虚实用之。或炼蜜为丸，如龙眼大，调温汤下，取泄立效。

歌曰∶败黄巴豆散，油壳去一钱，雄硝三钱足，矾是半两间，炼蜜为丸用，通利病即痊。

上一页：神字号玉华散
下一页：功字号积雪膏


功字号积雪膏 《喉科秘诀》

功字号积雪膏

量病轻重，用前神药末，加入胆矾五分。若出脓，加入熊胆一钱。若病患沉重，喉窍俱塞，可入一钱；轻者可用二三分。若病患心烦颠倒，口出鬼言，可入朱砂五分，竹茹五分即安寝。

上一页：圣字号通利散
下一页：巧字号定风针


巧字号定风针 《喉科秘诀》

巧字号定风针

巧者，取针去血，并无乱刺，当针则针，不当针则止。遵范九思之针灸法，看病深浅如何，随证变通为巧。若浅者、虚者，偶然针愈，不知针之毒，随或反害者有之。宜针不宜针，可自斟酌为之。鹅疮有黄白者，头上可针破，敷神药末捕脓。血出者，不可乱刺，不用神药末，用真喉末可也。

一病者，如喉中忽然生单鹅或双鹅，多起于睡醒觉，之或起了二三日，微碍，遇热而触动，实时碍气难吞，牙关紧合不开，将神药末一匙挑入牙关内，左右俱用药二遍，痰即开。

一刻间，再吹神药末，含得为水。先遍咽下含。次遍为水，口吐撒，再用药三遍方可。看内病如何。若疮形红肿，只用神药末吹之自消。如潮热憎寒不退，急用通利散三匙泻之，用连翘消毒饮数服。不拘时候，时时服之，败其毒也。

连翘消毒饮

连翘（一钱） 升麻（五分） 防风（五分） 荆芥（四分） 僵蚕（一钱） 全蝎（四分）牛蒡（五分） 白芷（七分） 黄柏（一钱） 黄连（一钱） 桔梗（五分） 薄荷（五分）甘草（五分）

水二碗煎服。（炳章按∶如舌尖赤，喉间赤或紫，午后疼痛增剧，便燥结，虽有身热，宜辛凉横开，如升、防、僵、蒡、白芷皆在禁例。）有热加柴胡（炳按∶柴胡宜改桑叶）七分，黄芩七分。有痛不止要加 乳香（三分） 没药（三分）。小便不通加木通七分，车前子七分。有痰盛者加半夏七分，栝蒌七分。

一病喉内生鹅，烦热憎寒，内如粟壳，黄 疮连烂口舌，即用神药末吹鹅中，此是毒风之极。然亦无妨。只须五六日，迟退痊矣。脉浮洪者，宜用败毒散服之。若脉沉实，用败黄通利散三匙。脉浮洪或沉有力，俱无害。

败毒散

牛蒡（七分） 荆芥（五分） 元参（一钱） 赤芍（五分） 柴胡（五分） 桔梗（一钱）甘草（五分） 白芷（五分）（炳按∶柴胡、桔梗、白芷，辛温升提，皆宜慎用）

若毒盛加升麻（五分），葛根（五分）。有潮热者，加苦参根（五分），黄芩、黄连、防风（各五分）。若腹胀闷乱，发热秘结，加大黄（二钱），芒硝（一钱）同煎。利三五遍，即止。余不拘服。

一病舌下另生一舌，如莲花者，名为莲花舌，又名重舌，又名木舌。舌大长硬，俱用神药末点之。若沉重者，频频擦舌，及教病患自己咬住舌，露舌在牙外，看真，用三棱针针去四五路血后，点神药末擦舌为妙。又有紫筋二条，针开出血，用神药末吹之。（炳章按∶此症皆由肝肾亏，心火旺，宜服滋营养液汤剂，效更速。）又用米醋半碗，调真喉末含之，吐出再含，以消为度。

真人吹喉散

硼砂（一钱） 寒水石（七分） 雄黄（五分） 上冰片（六厘）

共研细末，收贮听用。若喉疳臭烂，加地鸡一分，（即水缸下地蜱子，瓦上焙枯。）麝香（五厘），牛黄（七厘）。

一病崩砂漏齿风，亦有潮热。只用神药末加蜜蒸过，调涂含咽，津满口，吐撒。用防风、荆芥、白芷三味，煎水，洗净用药，擦牙关即活。又将舌洗去毒。此病不妨。如有牙边红肉生出来，去硝矾二味，加入胆矾一钱，同用神效。亦用败毒散，或食，或洗，俱用无患。如有腹满、腹紧，亦用通利散。若不敢通，只用连翘消毒饮服之。若孕妇，用神药末，勿吞，只可口含，吐出来。入麝香，吞无忌。

一病牙关，内生有肉，遮过牙，口又难开，却用神药末挑放牙上，开其牙窍，然后用针剔破其肉，即用神药末敷破处即愈。再看牙关内，有红筋一条，入牙关，不能开，用瓦刀割断其根，待血出，再用神药末吹之。

一病喉风，连年起一二次不断。其根原者，用范九思之针灸法，男左女右，在大指本节后一寸，用艾灸三壮，即断其根。此穴不可轻用，慎之慎之。

光按∶神药末，即神字号玉华散。真喉末，即真人吹喉散。

周诗先生曰∶夫咽喉者，乃五气呼吸之门户，五味输纳之道路也。盖咽者，咽也，咽纳水也。喉者，候也，候气之出入也。有风、积、痰、虚四字所伤，病由此生，而轻重可较焉。夫气之出入，有顺有逆，外有六淫时气之邪，内有七情饮食之伤，其中又有虚实。故内因七情过度，则主不能安而神劳，神劳则相火动，火动痰生则气郁。而火变痰于咽嗌，单鹅、双鹅、梅核诸症蜂起，乘外感之邪热触动而作矣。学人可认证候，方法施治，以期得效。三十六种，名虽不同，四字之说，甚为盒饭。若不识其症，妄施药饵，轻变为重，实难救疗。且咽喉系危急之症，不可轻忽，可用心救人，阴 非轻。当取则取，不当取者，可以行阴 ，天必佑之。

上一页：功字号积雪膏
下一页：附 风热喉辨方


附 风热喉辨方 《喉科秘诀》

附 风热喉辨方

风热喉初起，牙关强闭，头面则肿，咽津则碍，憎寒壮热，属肝胆之经，生发顶鹅，双单鹅，每日宜用真喉末吹二三次，每次三匙，内服泻肝通圣散一剂，以泻为度。如不泻，连进几次，用消风活血汤数剂，若泻后，对时不宽，急用三棱针刺去鹅顶毒血，只三五针。随后又点药末。若喉紧急，即以针刺毋待，次日活法行之，此乃肝胆经症。牙关闭疼，壅盛而死，或改用皮硝散急吹用之。

泻肝通圣散

归尾（四分） 黄芩（七分） 僵蚕（五分） 赤芍（五分） 桔梗（一钱） 甘草（五分） 石膏（二钱） 大黄（生二钱，熟二钱） 芒硝（一钱） 枳壳（七分） 黄柏（七分） 升麻（三分） 葛根（四分） 防风（四分） 荆芥（四分） 胆草（四分） 生姜（一片）

水一碗煎七分，空心温服，令泻为度。如不泻，再进本药一剂，后方服消风凉血汤。（炳章按∶此证去升、葛、桔、防、生姜加鲜大青、丹皮、桑叶、银翘等，则效更捷）。

消风凉血汤

白芍（七分） 黄芩（一钱五分） 鲜生地（二钱） 桔梗（一钱） 荆芥（五分） 防风（六分） 栀子（五分） 僵蚕（四分） 黄柏（七分） 黄连（三分） 甘草（三分） 归尾（五分） 花粉（六分）银花（五分） 山豆根（五分） 升麻（三分） 薄荷（三分） 生姜（一片）

水二碗，煎七分，空心服。（炳章按∶升、防、桔、生姜，喉症皆当慎用）

千金皮硝散 风痰盛者必用此方。

皮硝（一两，用铁挑，炙过，以干为度） 砂仁（二钱，去皮膜） 海螵蛸（二钱，去净粗壳） 硼砂（生一钱， 五分） 雄黄（一钱五分） 朱砂（一钱五分） 冰片（二分） 直僵蚕（八分） 麝香（五厘） 郁金（五分） 白矾（一钱六分，生 各半。）

上一页：巧字号定风针
下一页：附 积热喉辨方


附 积热喉辨方 《喉科秘诀》

附 积热喉辨方

积热喉初起，多有夜半睡觉，咽津碍气，牙关强而不开，鼻气觉有些烧，痰涎壅粘，壮热多，憎寒少。此症属心经三焦之火，生发顶，双单鹅亦宜。每日吹真喉末二三次，每次三匙，出痰多效。内用泻心通圣散一剂，次用清膈凉血汤数剂。若泻心通圣散服后大泻，不用多服。若无多泻，再进本药一剂，方可吹药。一日不宽，急用三棱针刺去鹅顶毒血，三五针。

吹喉药，点之毋得迟延。日久自溃烂变成牙疳，虽不至死，臭恶半年不愈。故当速治。又恐延迟日久，兼胃虚之人，毒攻心胃，可谓快杀。此宜深察趋行，勿怠也。

泻心通圣散

黄连（一钱） 犀角（五分） 栀子（五分） 桔梗（八分） 甘草（三分） 枳壳（五分） 黄芩（一钱） 升麻（四分） 葛根（五分） 生地（五分） 白芍（五分） 石膏（一钱五分） 大黄（生一钱，熟二钱） 芒硝（一钱五分） 归尾（五分） 麻黄（五分） 生姜（一片）

水二碗，煎八分，空心服。令泻为度。若无泻，再进一服，后服清膈活血汤。（炳章按∶此证多得心经实热与时气风火为症，升、葛、麻、姜、梗等温升，皆忌，宜加辛凉散风药为要。）

清膈活血汤

黄连（一钱） 麦冬（二钱） 连翘（一钱） 栀子（五分） 石膏（一钱） 桔梗（八分） 黄芩（一钱） 甘草（三分） 归尾（五分） 升麻（三分）

水二碗，煎七分，温服。（炳章按∶升、桔宜换为桑叶、丹皮、紫花地丁草、鲜大青等更佳。）

上一页：附 风热喉辨方
下一页：附 痰热喉辨方


附 痰热喉辨方 《喉科秘诀》

附 痰热喉辨方

痰热喉初起，不常有。痰粘，咽吐津，咽干，得茶汤润而出之。无触不患，过适口热物，饮食过伤，火动击搏，致令不清，而成喉痛。痰涎大多，亦略憎寒壮热，生发顶双单鹅。症属肺胃之经，每日宜用真喉末吹二三次，内服消痰降火汤数剂。大便秘结用通利散三匙温服，然后服消痰降火汤。若热盛，用防风通圣散一剂，亦可随症用之。

消痰降火汤

花粉（二钱） 元参（三钱） 白芍（一钱） 枯芩（一钱） 桔梗（一钱） 甘草（五分） 山豆根（五分） 半夏（五分） 白茯苓（一钱） 知母（一钱） 桑皮（一钱） 黄连（五分）

水二碗，煎七分，空心服，后用败黄通利散泻之。

防风通圣散 治一切初发喉风。先服一二剂，取通利为度。后用消风活血解毒汤。若虚喉，不可服。宜照虚喉方治之。

桔梗（二钱） 防风（一钱） 荆芥（五分） 枯芩（一钱） 连翘（五分） 石膏（二钱） 大黄（三钱，看人虚实加减） 朴硝（一钱） 甘草（三分） 薄荷（五分） 白芍（五分）

水煎，空心服。服后以泄为度。不泄，再服一剂，泄后再服后方。

消风活血解毒汤

鲜生地（一钱） 银花（五分） 干葛（五分） 防风（五分） 荆芥（五分） 升麻（三分） 连翘（一钱） 枳实（八分） 归尾（五分） 赤芍（一钱） 桔梗（一钱） 山豆根（五分） 黄芩（一钱）栀子（四分） 苦参根（五分，炳章按∶升燥切不妄用，前批忝阅。）

水二碗，煎八分，不拘服，要温服，多服无妨。

上一页：附 积热喉辨方
下一页：附 虚热喉辨方


附 虚热喉辨方 《喉科秘诀》

附 虚热喉辨方

虚热喉初起，其势不急，微微缓缓，咽津觉得干燥，吞气些碍，无鹅无肿，满喉或红或紫，此乃命门相火上冲为害，症属肾水枯竭，命门相火煎急肾阴，不能降之。故虚火冲喉，微碍痛，不恶寒，独怕热。不宜吊药，恐损津液，无益反损。只宜含生津润肺丸，缓咽下，并服滋阴降火汤数剂为善，不宜针吊吹药。

滋阴降火汤

生地（二钱） 元参（二钱） 天冬（二钱） 白芍（一钱） 麦冬（二钱） 盐柏（一钱） 桔梗（一钱） 枯芩（一钱） 栀子（七分） 甘草（三分） 知母（一钱） 山豆根（五分） 丹皮（一钱）泽泻（一钱） 薄荷（五分，自汗不用）

水二碗，煎八分，空心服。（炳章按∶肾虚阴火上炎之症，宜导热归下，如景岳玉女煎加元参等最好。方内桔梗升提，载药上行，为最忌。）

生津润肺丸

硼砂（三钱，生 各半） 寒水石（二钱） 山豆根（二钱） 五味子（一钱） 甘草（二钱） 枯芩（二钱） 乌梅（一钱） 薄荷（三钱）

上冰片二分，共研细末，蜜为丸，如龙眼大，含化，咽下，生津降火。

上一页：附 痰热喉辨方
下一页：附 针灸须知


附 针灸须知 《喉科秘诀》

附 针灸须知

百会穴一针。前顶穴一针，亦用三针。后顶穴一针，亦用三针。颊车穴一针，亦用三针。

左右俱针亦可。风池穴一针，男左女右。少商穴一针。合谷穴一针，列缺穴一针。曲池穴一针。俱男左女右。

图缺：中指定同身寸用为上肢之尺度图

光按∶百会居头之正中。前顶在百会前一寸五分。后顶在百会后一寸五分。颊车在耳之下。风池在发际之陷凹中，即颈后二大筋下部之外端。少商在拇指内侧爪甲根。合谷在食指与拇指基底部中间之陷凹处，孕妇禁忌。曲池在肘外辅骨之陷中，屈肘向胸，则适当其横纹端。列缺在手之内面，离腕之横纹一寸半。

凡临诸症，先从少商、合谷、列缺、曲池，以男左女右，各根据针法刺之。若病重者，先从前顶、百会、后顶、风池、颊车诸穴针之，开通周身经络，使风热结邪得以消散，而血气流行。佐以奇药内治，自易收效。若针路无血，则风热壅盛，受邪深重，多致不救。

凡下针，用左手大指甲重切所针之穴，令气血开。教病者心专于内，不可外驰，然后下针，使针不伤荣卫。

凡用针，至穴孔，中病之处急出针。即以左手大指急按所针穴孔，勿令出血，是谓补法。若起针时，缓缓拔出，不用手按其针孔，令其出血，是谓泻法。大抵实症可泻，虚症宜补，或先泻后补，随症用之。

喉风用针灸法，虽能断根，永不再发。然亦有不戒煎炒热毒之物，以致一二年后复发一次，不可不知。故针后宜戒口，以免后患。未用针时，喉内先将散风药末吹之，然后用针。

针后必将药末封针口处。如吹药后，针之不退，再用吊药吹之。

散风药方 吹喉并封针口用。

全蝎（六分，用水洗净，去头足，童便制，秤足） 草乌（一钱，去芦制） 薄荷（一钱五分）

三味为末。另用乳钵细擂极细末和入千金皮硝散（一钱），加入冰片（一分），麝香（五厘）。

吊药方

鹅腿草（即剪刀铰根） 山大黄（即水推沙根） 野南星（即石蒜头）

三味共磨水，吞下即吐。膈中之痰，吐中有发散之义。发散则出汗，故风从汗出。

光按∶鹅腿草之名，本草未载。疑即鹅抱，待考。近年《卫生公报》发明天名精一物，以治喉痹肿痛，确有吐痰之妙。前贤李时珍，亦称其功效。山大黄，本草名酸模，味酸寒，杀虫治疥。野南星，即石蒜，味辛温，本草称其取吐，取汗颇良。

上一页：附 虚热喉辨方
下一页：附志


附志 《喉科秘诀》

附志

是书破头黄真人传授。宫兰翁、姜白石又传与周诗先生。周先生传与女婿林杏。吾再传黄春台，三传李元祯云。

上一页：附 针灸须知
下一页：卷下


卷下 《喉科秘诀》

卷下

上卷发明四字，乃喉科总诀，活法在人。兹将重要喉风二十二症，名目证治，胪列如后。

上一页：附志
下一页：单鹅风


单鹅风 《喉科秘诀》

单鹅风

其风在喉内，一边作核，经二三日，寒热，不能吞咽。先服防风消毒散一二剂，如不退，用针针至无血，即安针。用毫猪箭消毒散，即遇有余症，皆可服。或用盐草根，即盐糟 ，或用矮荷根，即凉伞树，含之皆治。（炳章按∶此症必有郁火积痰，如羌、防、升麻、桔梗、川芎、半夏皆忌，宜避用。当加元参、川贝、昆布、海藻等味，以软坚化痰为安。）

上一页：卷下
下一页：双鹅风


双鹅风 《喉科秘诀》

双鹅风

其风在喉内，两边作核，吞咽不下，风热烦闷，口干，用盐草根、矮荷根及生胆矾含之立效。（炳章按∶亦须内服养阴清肺汤等剂。）

上一页：单鹅风
下一页：单口风


单口风 《喉科秘诀》

单口风

其风在喉内，肿满，却又不甚。有血筋三四路，如棉丝相似，令人口干，烦闷。此症宜有涎。先用胆矾点之，内服石膏汤清胃火也。

上一页：双鹅风
下一页：松子风


松子风 《喉科秘诀》

松子风

其症在喉内，生肉鳞四五个，或在喉咙两边，或在舌上，如松子一样，不能吞咽。先吹神药末，数次后，针其血。若生六七个，不治。

上一页：单口风
下一页：搭颊风


搭颊风 《喉科秘诀》

搭颊风

其风在右边，面肿，牙关紧急，不能饮食，头痛寒热。可用针法，并吹金银二消丹（即金锁匙、银锁匙），此症难愈。（炳章按∶宜内服散风消肿，豁痰清火之剂。）

上一页：松子风
下一页：外锁风


外锁风 《喉科秘诀》

外锁风

其风在耳边，近顶，生核至颈上，其核赤肿，两路交通喉下，身发寒热。用药吐之即愈。

鹅腿草及山大黄、野南星根最良。三味共擂，吞之即吐。此症不甚为患。（炳章按∶此症亦宜内服消痰软坚清热之品。）

上一页：搭颊风
下一页：斗底风


斗底风 《喉科秘诀》

斗底风

其风初发，必生寒热，喉门两旁有三五红点者是。胸前有青筋，两路横过，或有红筋直下，可将针针其筋头，令血出，以神药末救之。其症十无两愈。

上一页：外锁风
下一页：木舌风


木舌风 《喉科秘诀》

木舌风

其风舌硬赤肿，不思饮食，重者不能言语，口干。用神药末一次，再用巴豆三生散，点舌筋头即愈。若不愈，令病患咬定舌尖，出于齿外，用针刺去瘀血，又点巴豆三生散，待对时自消。内服黄连解毒汤，凉药宜温服之，切忌冷服。恐上热未消，中寒复生，中州一寒，不能升降阴阳，使痰随气腾，反足杀身。

上一页：斗底风
下一页：重舌风


重舌风 《喉科秘诀》

重舌风

其风舌有两层，赤肿不能言语，用针刺舌下两旁赤筋，去血，将神药末点舌筋头上。若不消，日日针之，又不愈，复用神药末点之。不然，恐满舌下而穿，即成久病，乃为废人，内宜服消风散。泻心脾药须多用。

又方治重舌风，腮肿不能言语，痰盛热极，急用蕉心水二大碗，和童便二大碗，徐徐咽下，立即见效。

上一页：木舌风
下一页：莲花舌


莲花舌 《喉科秘诀》

莲花舌

其风初发，寒热，舌下如莲花一层，治法同前重舌方。

上一页：重舌风
下一页：牙蜞风


牙蜞风 《喉科秘诀》

牙蜞风

其风牙根赤肿，如蜞相似，牙关紧急。红肿处，当牙缝中针去瘀血，用神药末吹之即愈。（炳章按∶宜兼用内服药如银、翘、薄荷、桑叶、僵蚕、元参、川贝等味。）

上一页：莲花舌
下一页：双缠风


双缠风 《喉科秘诀》

双缠风

其风初起，耳下一边肿大，或两边肿，连颈下俱肿痛，身作寒热。此因风热上攻，外用胆酥丸，磨热酒敷之，每日三次，忌风，不然尤肿。或用山慈姑磨酸醋敷之亦可。内服防风通圣散一二剂后，服连翘消毒饮，每日吊痰药四次，使其速消为上。不然迟延日久，则成漏腮。轻者侧穿，重者中穿，即见喉管，多致不救。（炳章按∶此症防风、葛根、桔梗终宜慎用。）

上一页：牙蜞风
下一页：驴嘴风


驴嘴风 《喉科秘诀》

驴嘴风

其风口唇赤肿，如火烧相似，潮热烦闷，先用消风活血凉肌汤洗之，待有黄顶处，用针针之，必结于唇上，如颈后及面赤，内服连翘消毒饮、大防风散之属。又，将乌狗血敷之神效。（炳章按∶虽有风、痰、热、毒，亦重温升发散，亦不宜过用。）

上一页：双缠风
下一页：稔食风


稔食风 《喉科秘诀》

稔食风

其风口中咽内，忽有血泡，碍人不得咽气，如欲呕之状。刺穿去血少宽。结后喉中作痛，可用真喉末调老醋和童便清水含之，口内痰涎宜吐出，不可误吞，其含出之毒血有误吞者，必心中疼痛不止或变成血蛇，游行脏腑，内贯入心。须用连翘饮、防风消毒散治之。如不退，再用蜜糖和醋，炖热吞之即下。又不退，用妇人头发一团， 枯放地下，退火气，黄酒冲服即愈。倘口中血泡无甚胀碍，不欲吐者，不可刺破，但戒口而已。（炳章按∶此症宜凉散，忌辛温升发。）

上一页：驴嘴风
下一页：飞鹅风


飞鹅风 《喉科秘诀》

飞鹅风

飞鹅风，一名飞杨风，一名飞丝风。其症痛如被骨哽样，后心中作痛，口干不能吞咽，多因饮食过度积毒而成。可服连翘饮加萝卜汁及金薄丸、防风消毒饮治之，吹真喉末即愈。

上一页：稔食风
下一页：悬疳风


悬疳风 《喉科秘诀》

悬疳风

悬疳风，亦名喉疳。其症牙匡边生细疮，传染满口。若吞其疮汁入喉，其疮染入喉间，难治必死可速用砒枣散。信石五分，入枣肉内， 存性，为末。搽擦患处数次，吐出毒涎立愈。内服连翘饮、防风消毒散治之。（炳章按∶药剂宜入清火、化痰，如川柏、元参、川贝、 人中白等味。）

上一页：飞鹅风
下一页：枫叶风


枫叶风 《喉科秘诀》

枫叶风

枫叶风，一名松叶风，其症喉内肿痛，如一叶塞住，下药不得，声音不出，寒热交攻，坐卧不安，行步流涎不止，症极难治。每日吹药三次，一连三日，内服前上卷内通利散导热下行，使咽喉如叶塞者宽开后，急用连翘饮数剂即愈。（炳章按∶温升总宜避去。）

上一页：悬疳风
下一页：漏腮风


漏腮风 《喉科秘诀》

漏腮风

其风初起，皆由牙蜞、牙痈、肿风失于调理，以致溃而成脓。毒无所出，势不容已，逼脓血外穿变成此症。又或服凉药过多，冰血大过，毒血不能发散，恐损牙齿，烂见牙骨者有之，亦难治也。可用活血消风汤洗去臭恶，内眼消毒散，吹真喉末即愈。

上一页：枫叶风
下一页：大喉风


大喉风 《喉科秘诀》

大喉风

少商穴一针，男左女右，有血者生，无血者死。若针不愈，令病患眠着，捉住他头发，颈上一踏。再不效，用水药方。用胆星（五分），枯矾（五分），蒲黄（五分）。若红用明雄黄，白加硼砂，黑加血竭。（炳章按∶红用雄黄太燥，不妥。黑多不治。）

上一页：漏腮风
下一页：帝中风


帝中风 《喉科秘诀》

帝中风

用大梅片拌醋，以筋点之。或用胆矾拌水点之。若痰涎多，用醋拌水含之，涎出自愈。

上一页：大喉风
下一页：烂喉风


烂喉风 《喉科秘诀》

烂喉风

有赤白二症，脉忌沉伏。赤喉风用轻粉，不用雄黄；白喉风用雄黄，不用轻粉。方列如后。

雄黄（二分） 轻粉（五厘） 青黛（一钱） 乳香（七分） 没药（七分） 寒水石（一钱） 黄连（一钱） 硼砂（二钱） 血竭（五分） 大梅片（三分） 薄荷叶（一钱） 珍珠（三分） 麝香（三分）

上一页：帝中风
下一页：大水风


大水风 《喉科秘诀》

大水风

大水风，又名崩砂风，牙缝疼痛，臭烂出血，用后药点之。

巴豆（一两） 白矾（四钱） 胆矾（三钱） 蓖麻子肉（一两）

四味制法，用瓷器钵一个，先下白矾于钵内，置炉火上溶化成泡。次下胆矾，待溶解，再下巴豆仁，蓖麻肉。待油出，有烟起，用纸三五张，水湿盖之，五七次。待四围纸干，覆于地上，露天三五夜，除去火毒，收贮听用。治法用盐梅肉为丸，如梧子大。用棉丝裹竹，挟丸蘸醋及药末少许，点患处。口涎流出即愈。制药忌铜铁器。（炳章按∶此药力霸，点多起炎肿发。虚火症切不可用，实火症亦须慎用，或药用少。否则反有害。）

前列诸症，或明其部位形状，或载其针治方法。外此尚有未曾详解者，举一以例其余也。学人临证审察之。

光按∶龙嘴风，即鱼口风之变症。生在上唇，驴嘴风生在下唇。牙 风，即搜牙风，在牙床上高处。牙痈风，生在牙床下低处。大水风，由阳明胃经瘀、湿、风、火致成齿 、齿龋等症，甚则变成骨槽风、烂喉风，即咽疮风，有红白二症。锁喉风即 喉风。漏腮风即穿颔风。

裹牙风即角架风。单口风即单燕口。枫叶风即鱼鳞风。稔食风即夺食风。外锁风即掩颈风。雷头风即瘰 风。耳痈风即肥株子风。暗中风即落架风。或证同名异，或名异音同。参考《重楼玉钥》，玩索而有得焉。

上一页：烂喉风
下一页：附∶坏症须知


附∶坏症须知 《喉科秘诀》

附∶坏症须知

喉内生风莫待迟，胸中气急主倾危，更加心胁如刀刺，妻子亲朋定别离。大便小便如秘结，病患魂魄去如飞，此是医家真妙诀，预将生死报君知。病患眼直口开时，气出无收手散垂，若见此形宜速退，休贪名利自狐疑。误针鱼口翻唇恶，不日黄泉路上归，症遇此般凶险候，卢扁再世亦难医。

上一页：大水风
下一页：附∶方剂


附∶方剂 《喉科秘诀》

附∶方剂

防风消毒散

防风（七分） 枯芩（一钱） 薄荷（五分） 羌活（五分） 升麻（五分） 天花粉（一钱） 桔梗（一钱） 半夏（五分） 川芎（五分） 荆芥（五分） 甘草（三分）

水煎服。

石膏汤

石膏（一两） 知母（三钱） 甘草（一钱） 元参（五钱） 花粉（三钱）

水煎服。

金锁匙

雄黄（一钱五分） 牛黄（三分） 白矾（二分） 朴硝（一钱五分） 僵蚕（三分） 硼砂（三分）老竺黄（一钱五分） 珍珠（五分） 麝香（三分） 牙皂角（二分） 乳香（二分） 血竭（一分）

共为细末，吹喉立效。

银锁匙

老竺黄（五分） 白矾（三分） 硼砂（一钱） 麝香（五厘） 牙皂角（一分） 冰片（五厘）

共为细末，吹喉一二次立效。

玉锁匙

珍珠（二分） 朴硝（三分） 儿茶（二分） 冰片（五厘） 僵蚕（三分） 牙皂角（三分）

共为细末，吹喉三四次，立效。

铁锁匙

牙皂角一条，入精巴豆仁二三粒，黄泥封固， 存性，入麝香少许为末，薄荷汤送下。治噤喉风有效。

冰硼散

治咽喉口齿，新旧肿痛，痰火声哑等症。

冰片（五分） 硼砂（五分） 朱砂（五分） 玄明粉（五分） 甘草粉（五分）

共研细末，吹搽患处，甚者五六次效。

巴豆三生四熟散 治木舌神效。

郁金（三钱，醋制） 草乌（三钱，姜制） 巴豆（七粒，烧过三生四熟） 明雄黄（一钱）

四味共为末，点舌筋头，不可多用，切勿吞下。

开关散

巴豆捣碎，用粗纸捶去油，塞鼻孔内，男左女右，即效。（炳章按∶须用薄绵裹，塞鼻，否则起 发炎肿。）

又方蒜头、薄荷、踯躅、鹅不食草共为末，擦牙关上即开。

黄连解毒汤

黄连 黄柏 黄芩 栀子

各等分，水煎服。

蟾酥丸

蟾酥（二钱） 轻粉（五分） 枯矾（一钱） 寒水石（一钱） 铜青（一钱） 乳香（一钱） 没药（一钱） 胆矾（一钱） 麝香（一钱） 明雄黄（二钱） 朱砂（二钱） 血竭（一钱） 蜗牛（二十只）

各药研为细末，于五月五日午时，在净室，先将蜗牛研烂，和蟾酥再研，稠粘方入各药末。共捣极匀为丸。如绿豆大，每服三丸，用葱白五寸，患者自嚼烂吐于手心，男左女右，包药丸于葱内。用无灰酒一钟送下，被盖取汗。如人行五六里之久，立效。甚者，再一服。修合时，忌见妇人、鸡、犬等物。

防风通圣散

方见卷上。

消风活血解毒汤

方见卷上。

连翘消毒饮

连翘（一钱） 桔梗（一钱） 枯芩（二钱） 防风（八分） 干葛（二钱） 甘草（三分） 白芷（五分） 枳壳（五分） 半夏（五分） 升麻（三分）

水煎服。

大防风散

防风 本 赤芍 薄荷 连翘 僵蚕 全蝎 枯芩 甘草 蝉蜕 羌活

各等分，加生姜一片，水煎服。

金薄丸

防风（五钱） 天麻（五钱） 薄荷（五钱） 甘草（五钱） 荆芥（五钱） 南星（五钱） 白附子（五钱） 硼砂（五钱） 茯苓（五钱） 全蝎（五钱） 稻禾（五钱） 冰片（五厘） 麝香（五厘）

共为细末，用枥打糊为丸，如梧子大。每服三丸，嚼碎茶送下。

千金丸

西硼砂（ 四分，生二分） 寒水石（一钱五分） 冰片（一分） 明雄黄（四钱） 牛黄（五分）麝香（五分） 地蜱（七只炒焦黄色，存性）

共研细末，米糊为丸，收贮封固听用。每用一分，重则用二分，吹喉立效。

三黄丸

大黄 黄连 黄芩 山豆根

各等分，加入冰片少许，共为细末，和熟青鱼胆为丸，如绿豆大，每服三五丸。

外锁风方

狗点米根并叶（即佛耳草）和盐糟 捣烂，煨热，敷患处，连贴三服，实时消散。

锁喉风方

防风（一钱） 桔梗（一钱） 连翘（一钱） 苦参（一钱） 牛蒡（一钱） 黄连（五分） 元参（一钱） 柴胡（五分） 荆芥（七分） 山栀（一钱） 黄芩（一钱） 归尾（五分） 升麻（五分）酒军（七分）

水煎服。

清热如圣散

治口舌烂，或舌下肿大有核，破出黄痰，既愈而复发者。

花粉（六分） 山栀（六分） 薄荷（五分） 荆芥（五分） 黄连（八分） 甘草（五分） 连翘（一钱） 牛蒡（八分） 桔梗（一钱） 柴胡（五分） 黄芩（八分） 灯心（十节）

水一碗半，煎七分服，服后忌鱼腥浓味。

无花散

花粉（一钱） 薄荷（一钱） 干葛（一钱） 防风（一钱） 僵蚕（一钱） 朱砂（一钱） 老竺黄（一钱） 黄连（一钱） 甘草（一钱） 郁金（一钱） 硼砂（一钱） 冰片（一分） 麝香（五厘）

共为细末，薄荷灯心汤调服，含之亦妙。

喉风齿痛方 有风痰可用，屡试屡验，不可吞，取涎吐出。

银朱（一钱） 冰片（一分） 生硼砂（六分） 苦参（二钱） 僵蚕（五分）

共为细末，吹入患处，并服吊药，疾涎出即愈。

七宝吹喉散

僵蚕（十条） 牙皂角（一条） 全蝎（十只） 明雄黄（一钱） 硼砂（一钱） 胆矾（二分）明矾（一钱）

共研细末，吹喉。

绿袍散方

青黛 川黄柏 人中白 寒水石 明白矾

各等分煎服。

赴宴散方 治舌痛，口烂，鼻烂等症。

黄连（一钱） 川黄柏（一钱） 生硼砂（一钱） 寒水石（一钱，生用） 北细辛（五分） 青黛（五分） 胆矾（五分，生用） 人中白（五分， ） 生栀子（五分） 五倍子（五分，炒）

共为末，收贮听用。遇口热，吹入含化，吞下无妨。如十分热，含有涎出，再含。

上一页：附∶坏症须知


说明

欢迎浏览“《喉科秘诀》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《喉科秘诀》”手册】