自叙 《白喉全生集》

自叙

先外祖尹慎徽先生博学诗词书画．各臻其妙．尤精岐黄术．纪方负笈从学．而于内外科．喉科．肿证．刻志研求．二十年来．险逆诸证．一一经历．博访旁咨．悉心讨论．窃谓深有所得．第白喉一证．世无专书．而时医之业喉科者．于内经缺焉不讲．故偶遇危殆．茫然莫解．即有一二高明．亦多狃于习见．有偏于寒者．有偏于热者．偏寒偏热．不独不为济世资．且适贻为杀人刃．余心焉悯之．诵读余暇．辙与表兄赵仲标以外祖所传治白喉证方之屡试经验者．纂辑白喉全生集．是书以寒热二字为纲领．而寒热中又分轻重虚实．其辨证辨脉．缕晰条分．而用药用方．通权达变．

简而精．约而备．使人得是书以释疑难．非敢云良方济世．亦足以立起沉 焉．

光绪八年壬午冬月衡山李纪方伦青氏叙于龙门山房

下一页：凡例
原始资料来源互联网，中医世家网站整理。


凡例 《白喉全生集》

凡例

●白喉病热证本多．寒证较少．而寒热所郁．无不有毒．此时医所以专指为疫．而用药多偏于凉也．不知白喉少寒证．非无寒证．白喉之热证有毒．寒证亦非无毒．时医一偏之见．杀人无算．论中设为问答．分条详辨．熟玩之自悟其谬．

●凡病必有寒热二种．非白喉独异也．是书以寒热二字为纲领．而其中又分出轻重虚实．毫无一偏之弊．其方又无不从亲验而来．故言之最质最切．

●寒热之分．必先证书．证既认清．复参之以脉．自无遁情矣．盖言脉尚可含糊．而言证无可迁就也．古人以切居望闻问之后．自有深义．故是书辨证最详．辨脉从略．

●是书以寒证热证寒热错杂证．分三大纲．病情万变．总不出此三者也．而三证之方．即附于后．以便寻览．

●各方皆借古人成方而加减之．无一师心者．按证寻方．皆药到病愈．切勿增损．如有兼证．则不妨变通．至寒热错杂证．尤不易治．故方论独详．

●治白喉之法．服药宜慎．吹药尤宜精．若乡村僻壤．一时水药不能骤得．全赖吹药以救其急．时医有通行吹药．遇轻证尚可．重证无不贻误者．是书吹药．亦以寒证、热证、寒热错杂分三大纲．按证用药．无不立验．切不可一味增减．

●白喉险证坏证．牙关紧闭．痰涎上涌．有不能服药．亦无可吹药者．法宜先开关以扫其痰涎．甚则针刺各穴以出恶血．通经活络．便立时清醒．再行吹药服药即愈矣．是书开关敷贴针刺方法．备极精详．但当根据法行之．

●是书虽专为白喉立法．然一切喉风、单双乳蛾、重舌等证．总不外表、里、寒、热、虚、实六字．医者临证果能通权达变．彼此类推．无不可治之喉疾矣．

●是书和盘托出．不隐秘一方．不杜撰一法．医者得之．可以立开其沉痼．病者玩之．亦不终误于庸医．救人之功．余不敢分．害人之罪．余当独认．

上一页：自叙
下一页：白喉证论


白喉证论 《白喉全生集》

白喉证论

白喉证古书未载．而时医专目为疫证．谬矣．凡治病必先寻经络．次察寒热．次审虚实．三者既明．虽杂证百出．可一以贯之．如白喉证亦寒暑之不时．气血之不调所致．非六经之外别有一病也．焉有不审寒热虚实．而概指为疫者乎．经云．赤属热．白属寒．如所言则白喉只有寒而无热．其曰热者．亦从证而别之耳．若概指为疫．则只有热而无寒矣．于理安在．此其弊皆由不辨证不辨脉徒听时医之说．以人之性命．委诸无形之斧斤．予甚惜之．诵读之暇．因将白喉证治法．条分缕晰．以寒热二字为纲领．而寒热之中又分轻重虚实．庶用药无毫厘千里之谬．书既成．或有疑之者．曰既非疫．焉有传染．曰气之相感．理之常然．如伤风疮毒之类．防身者每不与共寝食．若以传染为疫．则伤风疮毒．不亦可云疫乎．曰有传染不传染何也．曰物必先朽也．而后虫生．其传染者．必其人内有寒热．始触而发也．故有同一室而传与不传各异．传者之寒与热亦各异．曰其色白．何也．曰白属肺．凡风寒热之中人．未有不由肺入而伤气者．喉为气之门户故宜宣发．而时医忌表药．谬矣．曰寒热之为病甚多．而独发于喉何也．

曰十二经惟足太阳主表．别下项．余皆内循于喉．尽得而病之也．盖阳明为水谷之海．而胃气直透咽喉．故喉疾惟阳明之火最盛．少阳厥阴．为木火之藏．亦多热证．少阴之脉．络于舌本．凡阴火冲逆．多生喉疾．但其中有虚有实．不得概从火断．而少阴尤不可概从火断．如酒色过度．真阴中之阴亏损．火无所养．非补水以配火不可．易所谓水火既济者是也．真阴中之阳亏损．火无所归．非补火以引火不可．易所谓火就燥者是也．此褚氏遗书所以有上病疗下之说也．曰何死之速也．白喉急证．非死证也．治之不善．则死矣．如热证投以热药．寒证投以寒药．或表证而攻下．或虚证而表散．如人之无辜受戮．虽欲不死．焉得而不死．且每闻白喉之死．死于热证者少．死于寒证者多．大抵人知有热证．而不知有寒证．即知有寒证．而不知有虚寒之证．皆误于疫之一字也．然则予之辨之也．其容已乎．但见浅学寡．不无疏漏．尚冀高明之士．匡予不逮．则幸甚．

上一页：凡例
下一页：辩证法


辩证法 《白喉全生集》

辩证法

●白点在外关者．（小舌旁边．）多属热．在内关者．（小舌内．）多属寒．

●热证必肿．寒证不肿．喉内反大而空．（亦有虚肿者．其形必润．）

●热证必痛．痛无止息．（略痛者轻．痛甚者重．）寒证不甚痛．或时痛时止．

●热证喝水不甚痛．吃饭则痛．寒证喝水痛．吃饭不甚痛．

●热证必渴．喜喝水．（喜温者轻．喜冷者重．少喝者轻．多喝者重．）寒证不渴．虽渴不多喝水．（喜温者轻．喜极热者重．）

●热证不思食．亦不能食．（一由肿痛．一由不知味．）寒证能食．而不甚思食．（一由脾虚．一由脾绝．一由过服寒剂．）

●热证有风涎．（涎少者轻．涎多者重．宜解表．从凉散．）寒证则断无风涎．（若风寒相兼．亦有风涎．宜解表．从温散．）

●热证白点必干涩．或一边一点．或一边数点．大小不一．寒证白点必明润或成点．或成块．甚者满喉俱白．状如凝膏．或如霜雪．

●热证白点外皆深红色．或红丝．（红丝者轻．）寒证白点外皆淡红色．或红丝．（红丝者轻．）

●热证舌苔．或黄或黑．宜察其润燥．燥者是实热．宜下之．润者是假热．宜清之．寒证舌苔必白．或间有黑黄色．（水极似火之象．）亦宜察其润燥．燥者寒轻．宜微温．润者寒重宜大温．（鼻孔口唇．俱宜察其润燥．但有火烁肺而鼻燥者．有肺气绝而鼻燥者．有肺火伏而唇燥者．有胃气不升而唇燥者．有脾气绝而唇燥者．有伤食而唇燥者．俱宜详察．眼目但察其畏风与否．畏火与否而已．）

●热证小便必赤．赤而热．且短数者．是实热．宜导之．赤而不热．且长而多者．是假热．宜清之．若清长．则的是寒证矣．

●热证大便必燥．燥而腹中坚满．欲解不能．或解如羊矢者．为实热．宜下之．燥而不结．或先结后溏．或旬日不解．而全无胀意者．为虚热．宜清之．若大便纯溏．则的系是寒证．宜温之．至滑泄不守．宜温而补之．即兼有热证亦不可妄议攻下．

●辨证宜相天时．度地势．审人事．大约夏秋多热．春冬多寒．住平阳之地者多热．住深山冷浸之地者多寒．体强者多热．体弱者多寒．好酒者多热．好色者多寒．少壮者多热．年老者多寒．虽不尽然．此其大较也．

●白喉无论寒热证．如汗出似油者．不治．失音动痰气喘者．不治．目光直视者．不治．用针无血者．不治．吹药无涎者．不治．吹药即刻痛止白落．过日复患者．不治．满喉白满喉肿者．惟热证不治．医者如遇此等证候．切勿轻与用药．

上一页：白喉证论
下一页：辨脉法


辨脉法 《白喉全生集》

辨脉法

热证脉主数．浮细而数为风热．其热轻．宜散之．（如升阳散火汤之类．）浮洪而数．按指有力．或沉而牢实为实火．其热重．宜下之．（如清咽利膈汤之类．）不拘浮数沉数．但按指无力．乃是假热．宜散而兼清．（如甘桔汤之类）

寒证脉主紧．浮细而紧．为风寒．其寒轻．宜表散．（如荆防败毒散之类．）沉细而弦紧．其寒重．宜温散．（如参桂饮之类）若重按不见．为虚寒．宜温补．（如理中汤之类．）

上一页：辩证法
下一页：用药法


用药法 《白喉全生集》

用药法

●治白喉者．时医各有忌药．有忌升麻者．忌细辛者．忌麻黄者．忌白术者．忌地黄者．并全忌表药者．种种恶习．深可慨叹．若舍证而言药．何药不忌．

●热证误服寒证尚轻各方者．虽不愈．尚不死．误服寒证渐重各方．及补方者．必死．寒证误服热证渐重各方者．必死．虚寒证过服表剂．或误服下药者．必死．寒热二证．判若冰炭．此之不审．杀人反掌．可不慎与．

●表药不过宣发内邪．使无遏抑．原不能取急效．治者不可因其无效而过服．或凉或温．急宜转方．盖表药多辛窜．过服则耗散真气．必至气壅也．

●白喉服药．与吹药并重．盖寒热伏于内．非服药不能治其本．而毒瓦斯壅于喉．非吹药不能解其标也．若危险之证．必先吹药．扫去痰涎．而后可以服药．至轻证初起．则吹药一二次即愈矣．并无庸服药也．故吹药尤炼之宜精．备之宜豫．

●白喉不无传染．非因热证而传染者．即为热证．因寒证而传染者．即为寒证也．宜视人之秉赋强弱．气血虚实用药．

●患白喉者．必兼感杂证．若有万难兼理者．只治白喉证．不理杂病．而杂病亦自可愈．何也．病未有不相因者也．即或白喉已愈．而杂病未愈．或白喉已愈．而杂病又生．则在医者变而通之．神而明之．古方俱在．不能备述．

上一页：辨脉法
下一页：白喉热证尚轻治法


白喉热证尚轻治法 《白喉全生集》

白喉热证尚轻治法

（俗所谓时疫毒证者．即专指此热证也．）

初起白见于外关．或薄或小．淡红微肿．略痛．声音响亮．牙关饮食稍碍．口干头闷目胀．舌苔与小便微黄．即其候也．此热邪尚在表．治宜人参败毒散．升阳散火汤．连翘饮加减主之．

人参败毒散

洋参（二钱，或用条参） 防风（二钱，去芦） 白芷（二钱） 浙贝（二钱，去心） 桔梗（三钱）银花（三钱） 僵虫（三钱，姜汁炒） 鼠粘（三钱） 荆芥（一钱） 人中黄（一钱） 蝉蜕（七只，去头、翅、足） 皂角刺（三根，煨） 水煎服．

升阳散火汤

柴胡（二钱，去芦） 连翘（二钱） 僵虫（二钱，姜汁炒） 防风（二钱，去芦） 桔梗（三钱）鼠粘（三钱） 蝉蜕（七只，去头、翅、足） 山豆根（一钱） 射干（一钱） 薄荷（一钱） 荆芥（一钱） 人中黄（一钱） 皂角刺（三根，煨） 水煎服．

连翘饮

连翘（三钱） 桔梗（三钱） 鼠粘（三钱） 僵虫（二钱，姜汁炒）银花（二钱） 黄芩（一钱） 人中黄（一钱） 粉葛（一钱五分）赤芍（一钱五分） 薄荷（八分） 皂刺（三根） 水煎服．

上一页：用药法
下一页：白喉热证渐重治法


白喉热证渐重治法 《白喉全生集》

白喉热证渐重治法

白见于关内外．色必干焦．或黄而凸．浓而多．牙关紧闭．满喉红肿．疼痛异常．痰涎壅甚．饮食难咽．语言不爽．舌苔深黄甚或焦黑芒刺．口渴口臭．便闭溺涩．目赤心烦．身轻恶热．即其候也．此热邪已入里．治宜达原饮．普济消毒饮．清咽利膈汤．加减主之．

达原饮

槟榔（二钱） 草果（二钱，煨） 连翘（二钱） 僵虫（二钱，姜汁炒）浓朴（一钱） 知母（一钱） 蝉蜕（七只，去头、翅、足）栝蒌壳（一钱五分） 黄芩（一钱五分） 人中黄（一钱五分） 水竹茹（一钱五分） 银花（三钱） 水煎服．

普济消毒散

元参（三钱） 桔梗（三钱） 连翘（三钱） 鼠粘（三钱）薄荷（一钱五分） 陈皮（一钱五分） 黄芩（一钱五分） 马勃（三分，布包煎）黄连（六分） 僵虫（二钱） 板蓝根（一钱，或青黛代） 水煎服．

清咽利膈汤

芒硝（三钱） 银花（三钱） 鼠粘（三钱） 大黄（六钱，酒炒）黄连（八分） 枳实（一钱五分） 连翘（一钱五分） 栀子（一钱五分）薄荷（一钱五分） 僵虫（二钱，姜汁炒） 人中黄（二钱） 浓朴（一钱） 生石膏（三钱） 水煎服．

上一页：白喉热证尚轻治法
下一页：白喉寒证尚轻治法


白喉寒证尚轻治法 《白喉全生集》

白喉寒证尚轻治法

初起白见于关内或关外．色必明润而平．满喉淡红．微肿略痛．头痛恶寒发热．饮食如常．舌苔白．二便和．即其候也．此寒邪尚在表．治宜柴胡饮．参艾饮．荆防败毒散加减主之．

柴胡饮

柴胡（二钱，去芦） 羌活（二钱） 法夏（二钱，姜汁炒抖） 僵虫（二钱，姜汁炒）桔梗（一钱五分） 银花（一钱五分） 蝉蜕（七只，去头、翅、足）浓朴（五分，姜汁炒） 陈皮（一钱） 粉草（一钱） 生姜（三片） 水煎服．

参艾饮

条参（四钱） 前胡（二钱） 法夏（二钱，姜汁炒抖） 僵虫（二钱，姜汁炒）桔梗（三钱） 银花（三钱） 陈皮（一钱） 枳壳（一钱） 粉草（一钱） 艾叶（三皮） 水煎服．

荆防败毒散

防风（三钱，去芦） 柴胡（二钱，去芦） 僵虫（二钱，姜汁炒） 法夏（二钱，姜汁炒抖）桔梗（二钱） 前胡（二钱） 独活（二钱） 荆芥（一钱五分） 羌活（一钱五分） 银花（一钱五分） 枳壳（一钱） 粉草（一钱） 生姜（三片） 水煎服．

上一页：白喉热证渐重治法
下一页：白喉寒证渐重治法


白喉寒证渐重治法 《白喉全生集》

白喉寒证渐重治法

白见于关内．成点成块．或满喉俱白．色如凝膏．喉内淡红微肿．时痛时止．头项强痛．身重．恶寒发热．咳嗽结胸．声低痰壅．舌苔必白而浓．不思饮食．目眩．倦卧．或手足冷．逆欲吐．腹痛．即其候也．此寒邪已入里．治宜五积散．参桂饮．温胃汤．加减主之．

五积散

苍术（二钱） 白芷（二钱） 法夏（二钱，姜汁炒抖） 桔梗（二钱）川芎（二钱） 银花（一钱五分） 僵虫（一钱五分，姜汁炒）浓朴（一钱，姜汁炒） 枳壳（一钱） 粉草（一钱） 煨姜（三片） 水煎服．

参桂饮

条参（五钱） 银花（二钱） 法夏（二钱，姜汁炒抖） 僵虫（二钱，姜汁炒）肉桂（五分，去皮） 陈皮（一钱） 砂仁（一钱，姜汁炒） 粉草（一钱） 生姜（三片） 水煎服．

温胃汤

条参（五钱） 银花（三钱） 法夏（三钱，姜汁炒抖） 僵虫（三钱，姜汁炒）炮姜（一钱五分，炒） 白芍（一钱五分） 本制附片（三钱） 陈皮（一钱） 粉草（一钱） 水煎服．

上一页：白喉寒证尚轻治法
下一页：白喉虚热证治法


白喉虚热证治法 《白喉全生集》

白喉虚热证治法

白见于关内外．色稍不润．喉内红肿．下午痛甚口干不渴．舌苔虽黄而滑．小便略赤而长．饮食稍碍．心烦不眠．此虚阳上浮．不可认作实热攻下．治宜甘桔汤．四物汤．甘露饮．加减主之．

甘桔汤

甘草（三钱） 桔梗（四钱） 银花（一钱五分） 麦冬（二钱，去心）僵虫（二钱，姜汁炒） 鼠粘（二钱） 冬桑叶（三皮） 水煎服．

四物汤

生地黄（三钱） 僵虫（二钱，姜汁炒） 川芎（二钱） 白芍（一钱五分）银花（一钱五分） 当归（一钱） 粉草（一钱） 青果（一粒） 水煎服．

甘露饮

生地黄（四钱） 熟地（三钱） 麦冬（三钱，去心） 僵虫（二钱，姜汁炒）银花（一钱五分） 天冬（一钱五分） 石斛（一钱） 枳壳（一钱） 粉草（一钱） 水煎服．

上一页：白喉寒证渐重治法
下一页：白喉虚寒证治法


白喉虚寒证治法 《白喉全生集》

白喉虚寒证治法

白见于关内．色明润成块．甚或凹下．不红不肿．不甚疼痛．饮食稍碍．舌苔滑白．二便如常．或自溏泻．间或寒热往来．两颧作红．嘴唇燥裂．此上假热下真寒证也．宜治理中汤．镇阴煎．附桂理阴煎．加减主之．

理中汤

党参（五钱） 淮药（四钱，炒） 僵虫（二钱，姜汁炒） 炮姜（二钱） 银花（二钱） 炙草（一钱） 水煎服

镇阴煎

熟地黄（四钱） 泽泄（五钱） 淮牛膝（五分，盐水炒） 本制附片（三钱）僵虫（二钱） 银花（一钱五分） 肉桂（四分，去粗皮蒸兑） 炙草（一钱） 煨姜（一片） 水煎服．

附桂理阴煎

熟地（四钱） 僵虫（二钱） 本制附片（三钱） 炮姜（一钱五分，炒）银花（一钱五分） 当归（一钱） 炙草（一钱） 肉桂（八分，去粗皮蒸兑） 水煎服．

上一页：白喉虚热证治法
下一页：白喉寒热错杂证治法


白喉寒热错杂证治法 《白喉全生集》

白喉寒热错杂证治法

寒热二证既明．复有一种寒热错杂证．宜细详之．初起畏寒微热．疲倦．咳嗽．迨至数日．热愈大．夜间尤甚．喉内渐起白点．日见长大．虽通身大热如火．足趾必冷如冰．或腹痛自利．阴寒犯足太阴牌也．或心胸吵乱作呕者．混杂之邪．扰于脾胃欲成霍乱也．或鼻出浊涕．且见血丝者．风热熏蒸鼻窍也．或齿牙红肿出血．火毒炽于胃腑也．此证之迥乎不同也．察其脉两寸浮洪而数．阳邪见阳脉也．两尺沉细无神．阴邪见阴脉也．此脉之显然有别也．脉证既殊．治疗各异．若专作热证．而用大苦大寒．必至呕吐泻痢．而脾胃败绝．专作寒证而用麻黄 炮姜桂附．则上焦之已伤者再伤．定然吐血衄血．此皆难以救药也．惟疏风清燥以宣于上．调中利湿以和其中．温暖散邪以逐于下．乃克有济．治宜辛夷散．苏子降气汤．藿香正气散．加减主之．

辛夷散

辛夷（二粒） 桔梗（三钱） 防风（三钱，去芦） 茯苓（三钱）僵虫（三钱） 前胡（一钱五分） 法夏（二钱，姜汁炒抖） 蝉蜕（九只，去头、翅、足）白芷（二钱） 川芎（二钱） 黄栗芽（八分，草药店有卖） 薄荷（五分） 陈茶（五钱） 苍耳（四分） 木通（一钱） 陈皮（一钱） 粉草（一钱） 生姜（一片） 水煎服．

此方辛夷一派．皆驱风开窍以宣发于上．合二陈生姜除痰去湿．以调和脾胃于中．陈茶能清头面之热．木通能平心肺之火．以降于下．黄栗芽尤解燥热之瘴气．无论喉之已痛未痛．但见脉证相似即投此方．未痛者全愈．已痛者减半．如头面浮肿去白芷加白附．胸结痰鸣气促．去白芷加旋复花．小便赤涩．加茵陈、瞿麦、扁蓄．鼻孔出血或吐血．加丝茅根、藕节、侧柏叶炭．

苏子降气汤

当归（二钱） 前胡（二钱） 法夏（二钱，姜汁炒） 茯苓（三钱） 僵虫（三钱） 陈皮（一钱）水竹茹（一钱） 浓朴（一钱，姜汁炒） 苏子（一钱） 粉草（一钱） 蝉蜕（九只，去头、翅、足） 肉桂（五分，去皮蒸兑） 生姜（三片） 水煎服．

投前方．脉必见下虚上实．再用此方．连进二三服．取归桂以温养下元．苏子降逆气以化痰．如颈项喉内肿痛未除．肺气不降．加葶苈子、旋复花、栝蒌、杏仁之类．

藿香正气散

党参（五钱） 苡仁（四钱，炒） 陈米（一小杯，炒） 茯苓（三钱）扁豆（三钱） 藿梗（二钱） 法夏（二钱，姜汁炒抖） 前胡（二钱） 苏子（一钱） 陈皮（一钱） 浓朴（一钱，姜汁炒） 腹毛（一钱） 粉草（一钱） 生姜（三片） 水煎服．

投前二方．病势虽退．必饮食减少．腹中胀滞微痛．或余热不退．或大便溏泻．小便赤短．此脾胃困乏．余邪滞涩．斯时再逐其邪．正气益虚．欲补其正．邪气未净．宜此方以和解．既和之后．审察脉证偏盛之处．以调其气血．使精气神三者充．自然困倦起病根除矣．

上一页：白喉虚寒证治法
下一页：续方


续方 《白喉全生集》

续方

一 邪热既盛．而真阳复虚之候．欲下之而恐亡阳．欲不下而邪热复炽．法宜附子泻心汤．寒热并用．斯为有制之兵．

附子泻心汤

大黄（四钱，酒炒） 黄连（六分） 本制附片（三钱） 僵虫（二钱，姜汁炒）桔梗（二钱） 银花（二钱） 黄芩（一钱五分） 生姜（三片） 水煎服．

上一页：白喉寒热错杂证治法
下一页：白喉误治坏证治法


白喉误治坏证治法 《白喉全生集》

白喉误治坏证治法

热证尚轻．误服大黄 黄连而病愈加者．宜转服人参败毒散加升麻．（恐邪陷下而不得出．或因药伤胃．则必用术附．）寒证尚轻误服姜附而见燥证者．用黄土汤、豆粉散解之．再察何证．斟酌用方．若系虚寒．误服芒硝 大黄者．其证与实热相似．舌或黄而黑．唇或红而干．但润而不燥．非附桂理阴煎镇阴煎不治．

人参败毒散 见上．

黄土汤 取三尺深黄土泉水煎服．

豆粉散 绿豆一杯．研末泡服．

附桂理阴煎 镇阴煎（俱见上）

上一页：续方
下一页：白喉愈后补虚治法


白喉愈后补虚治法 《白喉全生集》

白喉愈后补虚治法

白喉为肺之本色．肺主表．病起先由肺入．治之者既服表药以宣发之．复吹片麝以窜散之．而肺气愈伤．故病后补虚之法．不可不讲也．且肺止太阴一经也．如热证由阳明胃火盛者．治必泻以苦寒．而不免伤夫阳．寒证由少阴命火衰者．

治必扶以辛燥．而不免伤夫阴．各经之为病皆然．当视其所伤．从而补之．但人之体气各殊．有偏于阳而阴不足者．宜补阴以兼清．而辛躁之类不可用．有偏于阴而阳不足者．宜补阳以兼温．而清润之品非所宜．又有阴阳俱不足者宜平补之．而辛燥清润不可偏．故用药既察其病源．又审其本体．方不犯虚虚之戒．迨至病者邪气既去．元气又复．而医始可告无罪焉．胪列诸方于下．

加减四阴煎（热证）

条参（五钱） 淮药（六钱，炒） 僵虫（二钱，姜汁炒） 云神（三钱） 生地黄（三钱）白芍（一钱五分） 麦冬（一钱五分，去心） 银花（一钱） 陈皮（一钱） 粉草（一钱） 水煎服．

加减固金汤

条参（六钱） 淮药（八钱，炒） 麦冬（一钱五分，去心） 茯苓（三钱）百合（三钱） 苡仁（四钱，炒） 浙贝（二钱，去心．姜汁炒） 粉草（一钱） 红枣（三粒） 水煎服．

六味地黄汤

熟地（五钱） 淮药（八钱，炒） 僵虫（一钱五分，姜汁炒） 云苓（三钱） 丹皮（一钱，去骨） 泽泄（一钱，盐水炒） 麦冬（一钱，去心） 炙草（一钱） 泡圆（三粒） 水煎服．

归芍六君汤（寒证）

党参（五钱） 白术（三钱） 白芍（三钱） 云神（三钱） 法夏（二钱） 当归（一钱五分） 僵虫（一钱五分，姜汁炒） 陈皮（一钱） 银花（一钱） 炙草（一钱） 煨姜（三片） 水煎服．

加减益气汤

黄 （三钱） 白术（三钱） 僵虫（一钱五分，姜汁炒）银花（一钱五分） 党参（五钱） 当归（一钱） 陈皮（一钱） 炙草（一钱） 煨姜（三片） 水煎服．

加减右归饮

熟地（五钱） 淮药（六钱，炒） 本制附片（三钱） 杜仲（一钱，盐水炒）枸杞（一钱） 炙草（一钱） 肉桂（五分，去皮蒸兑） 泡圆（三粒） 水煎服．或加参术．

上一页：白喉误治坏证治法
下一页：妇人白喉证


妇人白喉证 《白喉全生集》

妇人白喉证

治法皆同．惟孕妇所吹之药．须去片麝．所服之药．如法夏、南星、附片、肉桂、大黄、芒硝、牛膝、浓朴等药．皆能堕胎．若证稍轻．或认证未确．切戒妄用．如实系虚寒危险之证．必须附、桂．方可回将脱之元阳．实系壮热危险之证．必须硝、黄．方可救欲绝之真阴．则不妨放胆用之．有病病受．于胎仍无伤也．但宜中病即止．不可过剂．经云毒药治病．十去六七．此之谓也．

上一页：白喉愈后补虚治法
下一页：小儿白喉证


小儿白喉证 《白喉全生集》

小儿白喉证

治法皆同．惟小儿为哑科．凡有发热咳嗽．口流涎沫．饮乳便哭者．必须看喉咙有无形迹．倘喉内红肿．发有白点．如法施治．但血骨未充．服药之分两．宜视年岁之大小．体气之强弱．而酌减之．然小儿好哭．难于吹药．轻证即可以服药而愈．其有危险重证．仍须吹药．不可畏其啼哭而不用也．

上一页：妇人白喉证
下一页：白喉热证吹药


白喉热证吹药 《白喉全生集》

白喉热证吹药

（此方不独白喉可治．即风热喉症．以及齿痛舌泡诸病．无不神效．惟熊胆牛黄 麝香三味．真品既少．价值又昂．难于制备．现下另有增减一方．附刻本集之后．功效如神．）

离宫回生丹 治热证白喉及乳蛾喉风等证．

熊胆（二钱，如湿润于银窝子内微火焙干）　西洋参（二钱） 黄连（六分） 山慈菇（一钱）硼砂（二钱） 人中黄（一钱） 儿茶（五分） 真麝香（三分）青黛（五分） 大梅片（一钱） 薄荷（七分） 真牛黄（一钱）

除熊胆牛黄片麝外．共研极细末．过绢筛．合熊胆牛黄片麝再乳精细．瓷瓶收贮．腊封固瓶口．勿使泄气．

临时计每次以三厘．对参艮宫除害丹三厘．用铜风鼓吹入白处．含噙片时．使毒瓦斯随风涎吐出．便立刻回生．

上一页：小儿白喉证
下一页：白喉寒证吹药


白喉寒证吹药 《白喉全生集》

白喉寒证吹药

坎宫回生丹 治喉证白喉及乳蛾喉风等证．

真血竭（一钱） 细辛（一分） 真雄精（二钱） 牙皂（二分） 大梅片（四分） 硼砂（一钱）真麝香（六分） 郁金（一钱） 生附片（一钱，密炙极焦枯）

除片麝外．共研极细末．过绢筛．合片麝再乳精细．瓷瓶收贮．腊封固瓶口．勿使泄气．临时计每次以三厘对参艮宫除害丹一厘．用铜风鼓吹入白处．含噙片时．使毒瓦斯随风涎吐出．便立刻回生．

艮宫除害丹 专治一切白喉证．

真珍珠（三钱，放水豆腐上蒸三尺香久） 地虱婆（二厘，放银窝内微火焙焦） 真玛瑙（三钱，入砂罐内火焙七尺香久）　手指甲（五分，瓦焙焦） 真珊瑚（三钱，入砂罐内火焙七尺香久）　马勃（三厘）真琥珀（三钱） 蚯蚓（六分，瓦焙枯） 真辰砂（三钱，水飞） 蚕茧（七只，烧灰存性） 真麝香（五分）大梅片（六分）

共研极细末．过绢筛．再乳精．瓷瓶收贮．腊封固瓶口．勿使泄气．便寒热证临时对用．

上一页：白喉热证吹药
下一页：白喉寒热错杂证吹药


白喉寒热错杂证吹药 《白喉全生集》

白喉寒热错杂证吹药

三仙丹 即离宫回生丹（一分） 坎宫回生丹（一分） 艮宫除害丹（五厘） 临时和匀．

吹法照前．吹完再根据分两对用．

上一页：白喉寒证吹药
下一页：白喉杂治通用方


白喉杂治通用方 《白喉全生集》

白喉杂治通用方

开关立效散 治一切白喉牙关紧闭．汤水难入等证．

真雄精（一钱） 细辛（一分） 真牛黄（一钱） 牙皂（二分）真麝香（四分） 薄荷（六分，去梗） 大梅片（五分）

除麝片牛黄外．共研极细末．过绢筛．合麝片牛黄再乳精细．瓷瓶收贮．蜡封固瓶口．勿使泄气．临时以三四厘吹两腮内．或以少许吹鼻孔．立刻开窃．

扫涎立效丹 治一切白喉风涎壅滞急证．

巴豆（去壳取净肉三粒） 明矾（二钱） 合巴豆炒枯为度．去巴豆取矾．乳细末．瓷瓶收贮．遇风涎壅滞．用少许温水泡透．新笔醮水．涂扫喉内．使风涎吐出．然后吹药．则取效更捷．扫后用二次米泔水漱口．

提毒异功散 治一切白喉急证

真血竭（六分） 斑蝥（四钱） 大梅片（三分） 制乳香（六分，去净油）全蝎（六分） 麝香（三分） 制没药（六分，去净油） 元参（六分）

斑螫去头翅足．糯米拌炒．以米色微黄为度．炒后去米．除麝片外．共研细末．过绢筛．再合麝片乳细瓷瓶收贮．遇一切喉证．将随用膏药开摊．以此散放膏药中心．贴颈项．须对喉内肿处．左肿贴左．右肿贴右．左右俱肿．两边皆贴．阅五六时．揭去膏药．贴处必起水泡．用针刺破．揩净毒水．即能消肿止痛．亦救急法也．

平险如意散 治一切白喉内外俱肿急证．

赤小豆（四钱） 大黄（四钱） 芙蓉叶（四钱） 蚊蛤（三钱） 四季葱（三根） 鼠粘（三钱） 燕子窝泥（五钱）

共研细未．将四季葱抖汁．以陈茶水白酒各半．共调和炒微热．敷颈项．拔毒外出．消肿止痛．

引龙归海散 治寒证白喉急证．

本制附片（五钱） 吴萸（三钱）

共研细末．白酒调作二饼．贴两足心涌泉穴．若天气寒．用火微烘．庶无根之火浮越于上．得此引之而自降．亦以类相求之法也．

上一页：白喉寒热错杂证吹药
下一页：白喉针穴经络法


白喉针穴经络法 《白喉全生集》

白喉针穴经络法

颊车穴．在耳下八分．属足阳阴胃经．

少商穴．第一手指内甲角．属手太阴肺经．

商阳穴．第二手指外甲角．属手阳有大肠经．

中冲穴．第三手指中甲角．属手厥阳心包络经．

关冲穴．第四手指内甲角．属手少阳三焦经．

少冲穴．第五手指内甲角．属手少阴心经．

凡此六穴．应病行针．穴处俱离指甲一韭菜叶宽．如病者畏针穴之多．只针少商一穴．亦立起沉 ．

宜针出恶血为妙．无血者不治．再用生姜擦针口．布条包裹．以避风袭入针口．

三方 银针式

太阴肺经在大指内侧．去甲角一韭叶．

（图缺）

在中指端去甲角一韭叶．系厥阴心包经．

（图缺）

在小指甲内侧去甲角一韭叶．系少阴心经．

（图缺）

在二指内侧．去甲角一韭叶．系阳明胃经．

（图缺）

在四指外侧去甲角一韭叶．系少阳三焦经．

（图缺）

人有大小长短不同．以同身寸尺取之．人长则寸长．人短则寸短．老幼男妇皆然．取法男左女右．屈中指以草量中节屈纹为准．

（图缺）

颊车在耳下．同身寸八分．曲颊端近前陷中．开口有空．即是穴．系阳明胃经．

上一页：白喉杂治通用方
下一页：附录


附录 《白喉全生集》

附录

●谢 城明经有二孙．俱患白喉．季孙已死矣．长孙在危急间．医总用攻利解毒清润诸剂．不效．余用荆防败毒散．重用羌活以散表邪而始效．继以参桂饮而夏效．适余他出．前医复用元麦地芍之类．喉内加生两蛾．蛾上见白点．又内关复起白块两条．鼻塞出血．痰壅．两颧通红．右寸关脉浮数而散大．左缓弱．而两尺微．此皆为肾中阴寒所逼．龙雷之火上乘也．若再清凉．则愈滋阴寒．寒愈盛而火愈升．肾脏几希之火．其为阴寒所灭甚速耳．故少阴脏中．重在真阳．阳不回则邪不去．余以人参君主之药保元．肉桂辛温补火．入坎宫之命穴．但中宫为寒凉久困．更入炮姜温中以助健行．少加柴胡以提外陷之邪．鼠粘僵虫利咽消核．果服一剂而平．但内关白块未退．痰与火未降．继以参桂姜砂温补中下．南星法夏以消痰饮．鼠粘利咽．更入葱汁以通阳气．真火既归于中．而阴凝之毒自解．后以术姜桂以收全功．

●杨君钧和有女三．长与季俱患白喉证毙．而仲女又患此证．延余往视．白块将满．不甚疼痛．此虚寒证也．服理中汤．吹坎宫回生丹而愈．后其家传染者二．一服参艾饮．吹坎宫回生丹．一服清咽利膈汤．吹离宫回生丹而皆愈．传染者虽一病源．而体气寒热攸分．所以又不可拘方也．

●湘潭胡君筠棠之子．小舌旁边一点白．痛甚．脉浮数而细．此病尚在表也．余用人参败毒散．其家恐药之太轻也．别请医．以大承气汤加豆根元参二剂而病剧．既又延余转用荆防败毒散．三剂全愈．此轻证而用重剂之一戒也．

●湘潭马丈益卿六十余得一子．视若掌珠．凡食之稍寒者．必禁勿与．忽患白喉．色焦黄痛甚．余知其有积热也．用清咽利膈汤．其家嫌药之苦寒．坚不与服．余因辞去．后医迎其意．以人参 术归地姜桂．其病转剧．次日声嘶鼻血气喘．不三日而毙．此实热必用寒剂之一法也．

●常宁总戎周定安夫人病数日矣．杂证多端．尚不知为白喉．因不甚痛故也．一日偶言喉痛．延余往治．视内关白块两条．色如凝膏．其家惧甚．余曰．幸而未服凉剂也．犹可以治．吹坎宫回生丹．服参桂饮二剂．白块减半．继以温胃汤．不数剂而全愈．此寒证必用温剂之一法也．

●长沙清军府李兰生都转夫人忽患喉痛．发热恶寒头闷．心烦口渴．便涩鼻出血丝．延余往医．见内关白块两条．色焦黄．肿痛异常．汤水难咽．舌苔边白中黄．诊右寸洪大．而左关浮数．此足厥阴手太阴风火上冲而成也．余初用人参败毒散．吹离宫回生丹．肿痛俱减．次用四物甘桔汤．白块退．诸证悉除．后用六味地黄汤加栝蒌壳丝茅根而全愈．

●长沙陈汉仙茂才喉痛数日．医用清润解毒诸剂而病愈剧．发热恶寒．痰涎上涌．声如拽锯．小便不通．汤水不能下咽．已二日余矣．其家视变证蜂起．怆皇惧甚．延余往治．视喉内淡红微肿．内关白点已陷．舌苔白．两手脉弦而紧．误以清凉凝闭风寒．阻滞经络．余用坎宫回生丹．合开关立效散．连吹二三次．立刻上下交通．饮食即进．随以柴胡饮提已陷之邪．不数剂诸证悉除．后以加减六君子汤十剂而全愈．

●善化沈筱岚孝廉．大舌边起白泡数颗．医用元麦赤芍竹叶之类．连进三剂．一宵忽痰涎上涌．精神疲倦．恶寒发热．胸结．饮食不能下咽．延余往治．诊两寸浮弦．右关沉紧．喉内白块已满．色如霜雪．痰涎稠粘不断．此风寒在表．未经宣发．误以寒凉迭进．变成坏证也．余用荆防败毒散以驱表邪．吹坎宫回生丹以祛恶毒．次日白块退净．而胸膈为风痰阻隔．食入少顷即吐．不能直达中下二焦．证类关格．其家惧甚．复巫医杂投．百计罔效．余细察脉证．犹属风痰之毒阻隔．与喉无干．遂用拔毒及引龙归海之法．始两耳颈项稍发红疹．再用艾叶皂角白酒炒热．布包熨之．随熨随发．遍体红疹无间．其家以为变证．惧之尤甚．余曰此佳兆也．必欲提毒表出．始能开其阻隔．次日果胸膈豁然．饮食即进．随以人参败毒散再提表以托毒．继以人参君主之药保元．鼠粘僵虫利咽．法夏陈皮以消痰饮．银花蝉蜕以清余毒．不数剂诸证悉除．后用六君八珍以收全功．此风寒表证．必须宣发．不可辄用清凉之一戒也．

上一页：白喉针穴经络法
下一页：附治单双乳蛾神效吹药方


附治单双乳蛾神效吹药方 《白喉全生集》

附治单双乳蛾神效吹药方

紫砂散

明月石即硼炒（一两） 净牙硝（五分） 当门子（一分） 紫荆皮（五分） 大梅片（五分） 飞朱砂（五分）

共研细末．瓷瓶封固．遇症吹之．孕妇忌用．

上一页：附录
下一页：附原定增减白喉热证吹药方


附原定增减白喉热证吹药方 《白喉全生集》

附原定增减白喉热证吹药方

西洋参（二钱） 大梅片（一钱） 云连（一钱五分） 山慈菇（一钱） 元明粉（六分）硼砂（三钱） 人中黄（一钱） 西洋参叶（八分，去梗） 薄荷（七分） 块儿茶（五分） 建青黛（五分）

上药除梅片青黛元明粉外．共研极细末．过绢筛．再合梅片青黛．元明粉．

同KT 精细．瓷瓶收贮．黄蜡封固瓶口．勿使泄气．用法同前．

上一页：附治单双乳蛾神效吹药方


说明

欢迎浏览“《白喉全生集》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《白喉全生集》”手册】