序 《眼科秘诀》

序

上唐仙人所着书，传之方外，至大瓢七眉先生口授王覆万，覆万口授马云从，云从广咨博采，推阐微妙，其间沙蒙灰眯，么么必录，室女小儿，纤细无遗。病目者固当朝夕以之，即目无病者，思患予防，亦不可斯须去身。

半舫主人白

下一页：序
原始资料来源互联网，中医世家网站整理。


序 《眼科秘诀》

序

平童子时，从先冰陶兄试青州，即耳云从有声庠序间。后四十年，为皇清丁君始邂逅于潍西，颓然老翁也，相得甚欢，及道落魄之由，乃知以目病废举子业。溯其病目时，俗医攻其外，不知治其本，试万方，目将瞽，虔祷于城隍尊神，梦神赐书四帙，帙豆青色，内墨书，句读处朱界之。

晨起遇江南王覆万授书，如梦中所见，乃孙真人《眼科秘诀》。如法自医自愈，医人人亦愈，人获真人之赐久矣。今化龙老，恐旦暮死，而此书不行于世；即旦暮未死，亦行于一方，不能遍宇内也。因发愿刊行，又绵力未克终事，言讫，欷 感激，不能自已。时秋月满庭，爽气逼人，平闻其言，瞿然有动，遂出砚田金，为之竣事。云从又云《秘诀》行矣，《阐微》不行，谁是能神解者。平目索《阐微》，尽付之梓。虽贤人君子，或与匕箸之余，共成不朽之书，然三、四年来，艰难困苦中，未尝旦夕敢忘督剞劂氏，是知云从为天下后世而有书，平为云从而刻书，久要不忘，窃有慕焉。若曰∶书成而平分医人之功，则非平意计之所及也。

已时庚辰夏王古诸冯昆铁隋平叙

上一页：序
下一页：刻孙真人眼科秘诀序


刻孙真人眼科秘诀序 《眼科秘诀》

刻孙真人眼科秘诀序

苏文忠云∶“医家之方，但求经效于世间，不必皆从。论已出，根据此言而为医，医之最上者也。”吾友马君云从，擅龙木之学，愈人种种矣。自云其七十二证得之于西江覆万王君，覆万王君云得之于唐孙真人。云从尝怏怏告于余∶“向覆万愈余目，而并授之以方，其意不欲自余而秘之也。余老且贫，无力授之梓，奈何？”余亦贫如云从，与之序，茫茫大众，自有应者。今又二、三年矣，春初遇之稷门之市，讯君前愿就乎？曰∶“未也。”夏遇之稷门之市，讯君前愿就乎？曰∶“未也。”他人之方，君刻之，如人之愿；君欲刻之方，人代为刻，如君之愿，非有大功德者，弗能求之，百里咫尺之地，天下何贤者之多也，虽然君仍求之，茫茫大众，自有应者。云从忽而至，云∶“东武隋君昆铁，慨然欲刻是书。”余素知隋君贤，此役不以君、不以复万、不以唐孙真人，盖心动于天下后世之盲于目者，岂仅施之州郡已哉？！余向云∶“君仍求之，茫茫大众，自有应者。”今果然矣！今果然矣！

千乘李焕章象先题

上一页：序
下一页：孙真人眼科总理七十二症秘诀


孙真人眼科总理七十二症秘诀 《眼科秘诀》

孙真人眼科总理七十二症秘诀

夫人之双目，象天之日月、地之源泉。天气不下降，地气不上升，二气不能交感，则天气之变异，阴阳激剥，日月昏蔽，故天不降甘露，元阳为虐，而江河之甘泉不通。人之一身，气血升降，水火既济，则万病不生矣。

夫眼有五轮八廓，属于五脏六腑。黑睛属肝，白睛属肺，瞳人属肾，上下眼胞属脾，大小四角属心、小肠，往来机发之轮属三焦。心有疾，则血不养目；肾有病，则瞳人昏暗，肺有症，则白珠血丝日生；肝有患，则翳膜变起。且男妇目病，多伤于肝肺二经，此皆忧患、恼怒、色欲、七情之所感也。内伤于脏腑，外发于眼目。肝属木，肺属金。动则伤肺，金来克木，怒则伤肝，肝气上冲，脑汁下坠，黑睛生翳膜，遮掩瞳人，不睹阳光，致令昏蔽、流泪，变异万状。

世上专门眼科，动辄将药点之，屡医不效。丸散用补肾之药。不知肾乃肝之母，补肾生肝之气，肝气上冲，则黑睛翳膜转生，甚无了日。此狂士未遇至人，口口相传，心心相授。敢云我得仁术，为世善医耶！余今幸遇至人然光启老师，得授方外大瓢七眉先生，年百有四十矣，秘传此方，流通万世，屡行屡验。今愿以此方付之于世，亦可保己宁身也。

一时或暴赤之发，多因失调。内郁五脏，外发眼目。如天地疾风豪雨之状，必当表之，用冲和汤。

上一页：刻孙真人眼科秘诀序
下一页：冲和汤


冲和汤 《眼科秘诀》

冲和汤

羌活 苍术（制） 防风（各一钱） 黄连 川芎 白芷（各八分） 细辛（六分） 甘草（五分）

加姜三片，葱头一个，长五寸，煎热服。次一剂不用葱。外以二圣散洗之。如重，用玄灵圣药点之，几次即愈。

上一页：孙真人眼科总理七十二症秘诀
下一页：玄灵圣方


玄灵圣方 《眼科秘诀》

玄灵圣方

兔脑炉甘石（一两，取莹白体轻者，内无夹石者佳）

用银罐盛，上下以木炭火 之红透，倾于药水内浸之，滚干再 透红，仍用药水烹之干，又如法透红，九次为度，方将甘石擂为细末，用水飞过数次后，用大碗一只，将细纸二层，贴于碗内，将石末轻轻倒碗内纸上，晒干刮下，贮为丹头。

凡用丹头（一钱） 冰片（八厘） 麝香（六厘） 熊胆（二分） 乳钵内研极细点之。

上一页：冲和汤
下一页：制炉甘石药


制炉甘石药 《眼科秘诀》

制炉甘石药

川羌活 苍术 防风 白芷 小川芎 黄连 黄芩 黄柏 升麻 柴胡 干葛 荆芥 薄荷 蔓荆子

各等分，用大罐子一个，以水煎汁制炉甘石。

上一页：玄灵圣方
下一页：开明汤


开明汤 《眼科秘诀》

开明汤

（治时眼多昏蒙者）

草决明（炒研） 防风 蔓荆子 白菊花（酒洗，各一钱） 羌活 归尾 荆芥 白芷 生地 薄荷 小川芎（各八分） 黄芩（六分）

加姜三片，灯心十二根，煎服。五七服为度。

凡翳眼，不论男妇，其疾皆因恼怒，肝肺二经郁发心火，克于肺经，七情所感。又或时感，未曾发表；有发表后，疾虽退，犹未尽愈也。又犯七情六欲，久而未调，遂成其疾，变作诸般形状。故先贤论云∶眼有七十二症，症多，方乱用，医之不效，后将真人总理七十二症之法，其真口诀相授受者鲜矣。孰不知肝气上冲，脑汁下坠，翳障遮睛，内则垂帘，外则蒙蔽，乌风内障，脑汁下浸瞳人，瞳人歪小，瞳人下陷，瞳人倒侧，瞳人不动，青光内障，红丝缠绕黑白，大小角上风痒，拳毛倒睫，赤眼烂弦，羞日怕光，螺蛳突旋，蟹眼， 肉攀睛，头风患目等症，皆用十大将军冲翳散，此真人立名曰先锋开路散。

上一页：制炉甘石药
下一页：十大将军冲翳散


十大将军冲翳散 《眼科秘诀》

十大将军冲翳散

文合（五钱重者六钱，即五倍子） 苦参（四钱重者五钱） 升麻（二钱重者三钱半） 草决明（二钱重者三钱） 薄荷（一钱半重者二钱） 防风（一钱半重者二钱） 荆芥（一钱半重者二钱） 白芷 小川芎 羌活（各八分重者一钱）

上十味作一剂，要足分两，根据法加减，用三次。熏法则在口授，其疾极重者冲四十剂，中者三十剂，轻者二十剂，或十五剂，或六、七剂，则有效矣。内服揭障丹，外点开疆扫雾丹。

上一页：开明汤
下一页：揭障丹


揭障丹 《眼科秘诀》

揭障丹

黄荆子（一斤，晒干，去壳，净温水洗三、四次，又用童便浸三日夜，早晚须换童便，浸完又用温水洗三、四次，炒，研细听用，号揭障磨翳丹头。）

每用丹头一两，加当归（酒洗）、川芎、生地各（为末）二钱半，白芍（酒洗为末）一钱半，谷精草、羌活、白芷、升麻、柴胡、草决明、木贼各（为末）一钱，龙胆草一钱半，荆芥、薄荷各（为末）一钱半各如等分发丹头。如欲多配，照上法添之。如内外翳障重者，加雌雄石末三钱。制用银锅内 红，入醋内淬七次。每用淡竹煎汤，食后服二、三钱，日二次，有奇效。

●两目中红如血，此三焦余热攻之，号曰珠玲。加栀仁、玄参、麦冬各三钱。

●两珠蛮大，突起如怒像者，号曰古睛，有风热。加防风、白蒺藜、车前子各二钱。

●含浆眼，上下眼包合，不能自开，将手分开，泪倾如米汁之状，此风热太甚，攻于肝肺二经。加龙胆草三钱，防风、羌活各二钱，桑白皮二钱，白芍、柴胡各一钱。

●烂弦红皮者，加桑白皮三钱，草决明、防风各一钱五分。

●眼内红丝多者，加山栀仁（炒）三钱。

●红气上侵黑珠，加桑白皮（蜜制）三钱。

●眼中泪多者，加柴胡、升麻各三钱。

●血灌瞳人，加白石膏（ ）三钱，炒黑栀仁二钱，大黄（炒）二钱，归尾三钱。

●瞳人侧身，加柴胡、升麻各五钱。

●瞳人端正，我把手招他，他不把手招，谓之水火未济之像，左右轮中气不贯。加蜣螂（瓦上略焙为末）二钱。

●上眼皮盖下眼皮，作睡人眼，乃脾之倦也。加白术（陈壁上土炒）各三钱。

●双目黑睛红侵，白珠不红，号曰血热侵肝。加当归尾、白芍、茜草各三钱，栀仁（炒）二钱。

●白珠血红，黑珠不红，号曰余热伤肺。加百合、宣连、栀仁（炒）各二钱。

●眼内青翳突起，乃水胜火衰，号曰乌睛，乃肝不纳水之故。加木贼、花椒各三钱，柴胡、白芍各二钱。

●蟹眼、虾眼、老膜突起者，加千里光三钱，磁石一钱五分。

●黑白不分，混浊污秽，触冲瞳人者，加黄柏、知母各二钱。

●上下四角作痒，加白蒺藜（去刺）三钱。

●视人长大，一人似二人者，号曰轮不分白。加青葙子三钱。

●两目并太阳穴作胀，加蔓荆子三钱。

●青光者，一双好眼，视物不见，号曰青光瞎子，此三轮有浓病也。加赤茯苓、玄参、黄芩各一钱五分。

●鸡 黑，鸡上宿则目不明，双目黑暗，乃肝不纳余血，血倒转攻心之症。加上好藏浪大黄三钱，黄柏、知母各二钱。

●眼内如针刺，谓之血热。加好大黄二钱，栀仁（炒）二钱。

●双目细小者，号曰夹视。加白茯苓、白术、枸杞子各一钱。

上一页：十大将军冲翳散
下一页：十二将军二圣散论


十二将军二圣散论 《眼科秘诀》

十二将军二圣散论

（将军即黑圆铃枣）

此方专理七十二症。一切眼症，洗之如神。不怕风膜之气，但烂弦风眼，视之令人惧怕，不用点药，止用此法，每日三、四次。一曰用小钟取药，些须洗之，自然安好。若要服药，即服开明汤。

上一页：揭障丹
下一页：二圣散


二圣散 《眼科秘诀》

二圣散

白圣（五分，飞过用，即白飞矾） 绿圣（六分，生用，即生绿胆矾）

先将二味研为细末，复用十二圆黑面将军，将大碗一个，用水二饭碗，下将军于碗中，放在饭面上，蒸数十滚，即下二圣于碗内，将黑将军取出不用。闭目，一手洗眼外胞，每日三、四次为妙。其蒸黑将军，必以味尽为度。

凡翳有新旧，久翳人不能取效，来叩我医，必先用十将军冲翳之法，内服揭障丹，外点开疆扫雾丹。

勿论男女新旧诸般等眼，无不应验神效。

上一页：十二将军二圣散论
下一页：扫雾丹


扫雾丹 《眼科秘诀》

扫雾丹

兔脑炉甘石（一两，要上等雪白轻者方佳） 火精石（一两）

捶为细末，以水合之如泥，作一饼。如无火精石，用混元球 之，或用 元灵丹药汁淬之。

将甘石打入作小块，包入精石内，外再用黄泥包之，待干，入百眼炉内 之，红透取出，待冷听用。

去泥，取甘石人乳钵内，擂极细，用水飞过三、五次，有微粗再飞过，以不刺牙为妙，晒干为丹头。

丹头（一钱） 冰片（必上好四六者，二分五厘） 真麝香（一分五厘） 熊胆（三分五厘） 蕤仁（三分，去油尽）

与丹头共擂万遍，以瓷罐贮之，日点三次。凡一切翳膜障等眼，内服揭障丹，外服冲翳散，再用开疆扫雾丹点之七、八十次，极重者半月，有验矣。

上一页：二圣散
下一页：制蕤仁之法


制蕤仁之法 《眼科秘诀》

制蕤仁之法

铺内多将郁李仁代之，不效矣。蕤仁形扁，打开去壳，净挪去内衣，如内衣壳不能去，将口中含去，净仁二、三钱，用粗纸包，去油净，试纸上无一些油痕，用之乃效。

凡医诸眼之诀，必用授受口诀，医之乃效。如十将军冲翳揭膜之法，视碗内翳膜，或如豆腐油，或如豆粉，竹膜牵丝，结核血核。冲熏无有翳膜下于碗内，则肝肺上障已尽，止眼中红丝牵缠白珠，吃上黑珠，可将揭翳断丝之法，用盖世万捶膏，即赛宝丹，每早点之。凡点眼时，皆用饮食后，方许早点。或十分重者，三、五年老翳浓膜，俱寅时点起。重者，自寅至午点十一遍；中者，自寅至午点九次；轻者，寅时至午点七次；再轻者，自寅至午点五次。

点左歇右，点单不点双，过午不点。

问∶点眼如何不过午？

答曰∶子时者，一阳初生，乾卦管六个时辰；午时者，一阴初生，坤卦管六个时辰。故人身合天地，阳生五脏六腑之气皆运于上。头乃诸阳之首，故午前用药则有效矣。此等不可与庸医俗子言之。

近午当瞑目养睛，则眼中瞳人不受其伤。如少年之人，欲火难禁，必别室独宿，方为保养。

用赛宝丹点七日，服大决明散七日。重者点七日，满七十七遍；中者点七日，满六十三遍；轻者点七日；满四十九遍；再轻者点七日，满三十五遍。是法不可增也，亦不可减也，如法点完。二七内不点，只服揭障丹，不可少。

如重者要服决明散，一切肝肺二经有未尽火，必当再服。

若仍生红丝翳膜，速将十将军冲翳散熏之，仍要揭尽内障，此谓永无后患。点之一月，可以全愈，不必虑其后患矣。

如此一七服大决明散七剂，点赛宝丹七日；二七不点，服决明散、揭障丹相兼七日；三七服决明散，点赛宝丹七日。翳障罄尽揭落，两目重明如故。三七后因事复患者，清心寡欲，饮食调匀，口不杂味，仍似前早点，白日服决明散，夜晚服揭障丹二、三钱。其翳尽数落下，方见神圣工巧之妙。

上一页：扫雾丹
下一页：大决明散


大决明散 《眼科秘诀》

大决明散

石决明（一钱半，火 如粉） 荆芥穗（八分） 青葙子（八分，酒炒研） 木贼（八分） 羌活（八分） 麦冬（一钱半，去心） 栀仁（炒八分） 白芍（六分，酒炒） 大黄（三分，酒微炒）

远重者，加雌雄石末一分，水煎八分，食后服。将诸药煎冲倒在碗内，澄清去渣，外加雌雄石末搅匀服之。雄石体重沉碗底，将药吃完，以舌尖舐雄石末于口内，白水送下。雌雄石即磁石吸针者，用醋七次，水飞过用之。

点眼，头一七服七剂；二七不点，服七剂；三七点药，服七剂。症极重者服百剂；半重五、六十剂；轻者三、四十剂。此方总理七十二症，有神效之功。

上一页：制蕤仁之法
下一页：赛宝丹


赛宝丹 《眼科秘诀》

赛宝丹

炉甘石（一两，照前用火精石制） 蕤仁（一两，净仁照前制） 琥珀（用新布包捶碎研细末） 小珍珠（光明者用豆腐煮过，温水洗三四次，布包捶碎，研细末） 玛瑙（重 ） 珊瑚（稍重 ） 车磲（轻 ） 石蟹（又轻，热水研） 雌雄石（入醋内 七次）

以上各五钱金银箔各二百张

共制过，细研水飞，以不刺牙为度，方合作一处，擂十万下，将药包紧，勿令泄气。

上一页：大决明散
下一页：调合赛宝丹法


调合赛宝丹法 《眼科秘诀》

调合赛宝丹法

荆芥 真薄荷 草决明 防风 羌活 白菊花 木贼 千里光 蕤仁（去油，各五钱）

上九味细锉，如水三大碗，浸二、三日，用水煎十余滚，倾出，出渣澄清，熬膏。须留一钟，加乳汁一钟，同熬至一钟，调赛宝丹诸药，要捶万下。如干，又将膏润之。润之复捶，捶之复润，务令膏尽捶于药中，名为万捶膏。又捶打成大条为赛宝丹。慎之慎之！不可轻泄。点落眼中，翳膜红丝开尽，其瞳人方得睹光。

久遭霾蔽，尚还不得补回阳精，阳气不足，如人受病才安，气血未得充足，最要保重，闭养神气，老健再服补脑还精丸养之。

上一页：赛宝丹
下一页：补脑还精丸


补脑还精丸 《眼科秘诀》

补脑还精丸

雌雄石（三钱，照前制） 木贼（去节童便浸一宿焙） 茺蔚子（炒） 小羌活 荆芥穗（去梗炒） 蛇蜕（酒洗炙干） 白菊花 菟丝子（酒浸一宿炒） 石决明（半 半生） 防风（去芦） 杏仁（去皮尖又去油）

以上各五钱

小川芎 怀地（酒拌炙干） 苍术（米泔浸三日夜炒干） 白蒺藜（炒去刺） 蝉蜕（去头足翅洗净，各一两） 枸杞（五钱）

共为末，炼蜜为丸，如弹子大。每日服三丸，早饭后薄荷汤研下，或好茶下。服至百丸，其目比前更光，亦且以杜后患。

萧云峰老师教我用心。凡眼两角红者，心火炽然。痒者，属风。泪者，肝之液也。有泪者，肝经受风有火。凡上下包皮痛肿，脾虚受湿，脾主肌肉故也。白属肺，肺为金，西方之气，故主白。凡白有筋者肺有火，有翳膜者肺受风。黑属肾，肾主水，北方故主黑。无光不能敌阳者，肾虚也。

上一页：调合赛宝丹法
下一页：外治烂弦迎风有泪方


外治烂弦迎风有泪方 《眼科秘诀》

外治烂弦迎风有泪方

炉甘石（五分，童便一碗煮过） 杏仁（十四个，去皮尖，水内浸三日，去油） 归尾（酒洗，一钱五分） 胆矾（二分）

共四味，用新白布做一小袋，盛药扎口，入瓷罐内，加清水半盅浸，外用湿腐皮封罐口，入小锅内，加水，连罐煮一炷香取出，入地内阴三日，用时将无名指蘸搽眼皮上，数次即愈，渣连水存之。

上一页：补脑还精丸
下一页：注孙真人眼科秘诀后


注孙真人眼科秘诀后 《眼科秘诀》

注孙真人眼科秘诀后

按真人《总理眼科秘诀》一书，专治少年中年时发时歇红丝云翳遮蔽瞳人等症。至于时症，只服冲和汤、开明汤二方愈矣。

若年久生云红丝翳者，开手先用∶

上一页：外治烂弦迎风有泪方
下一页：羌活胜风汤


羌活胜风汤 《眼科秘诀》

羌活胜风汤

白术（五分，土炒） 枳壳（麸炒） 川芎 防风 白芷 羌活 桔梗 前胡 独活 荆芥 薄荷（各四分） 柴胡（七分） 黄芩（酒炒，五分） 炙甘草（三分）

清水二钟，煎一钟，早饭后大热服。渣即煎服。

凡红丝自上眼皮而出，倍加柴胡，加黄连（酒炒）五分；自下眼皮而出，加木通五分，五味子二分。自大眼而出，加蔓荆子（炒打碎、）苍术各五分；自小眼 而出，加 本、龙胆草各五分，人参三分。

内服此药，外点开疆扫雾丹。

点法∶临卧用骨簪蘸凉水，拈药小米许，点大眼角内，药力尽再点。轻者点三次，重者点五、六次，俱三更前点完。明早，点落翳膜粘住眼皮，用骨簪蘸温水拨净，避风。

点时宜静，病者并旁人不许说话，恐真气散而药力不行也。

胜风汤服至十数剂，眼中云膜虚浮者点去，坚固者点不下来，接服大决明散，仍点扫雾丹。点几日，歇几日，不宜常点，看光景点歇。服决明散后，老翳浓膜贴在眼珠上不退，即服揭障丹。揭障丹服五、七日，口中有痰涎，咽喉不清利，吐去唾沫一、二尺不断，闻口内气腥秽熏人，是肝肺上障开矣，即用十大将军吹冲法。吹冲三、五日，眼内红丝翳膜虚浮，吹冲十日后，红丝翳膜与眼珠离开，以簪拨红丝云翳活动，即用赛宝丹点。点法如《秘诀》，点七日歇七日云云。

大约云翳薄者，扫雾丹可以点去，浓者非赛宝丹不能去，或宜点扫雾丹，或宜点赛宝丹，在临时看眼之变动何如耳。释熏法则在口授，秋冬在屋内。早饭后，服揭障丹一次，午饭后服一次，日夕用吹法∶用杌子一个，置天井无风处，朝日，将吹药煎滚，倒大碗内，放杌子上；却令病者坐小板凳，在杌子东边向西，头上蒙绵被一床，将头与身上半截并杌子，药套在内，不令药气出；口含苇子筒一个，如笔管长，上头含口内，下头入碗药水内，口内用力吹药，令药气起，攻冲头目，出汗，毛孔开而风火出；吹半炷香，觉口内涎粘稠糊如黑脂油，由口中入筒，碗内流出之物，如《秘诀》所载豆腐油等云云。

其肝肺虚浮者，自然流出，坚实成块，必咳嗽顿吐方出。此时若气力不足，独参汤吃三、四口，再吹，药水冷即止。病者仍蒙绵单睡，汗解方出。药再煎滚，又吹一次，一日二次，吹完，吃大米粥或以养之。

上一页：注孙真人眼科秘诀后
下一页：口含苇筒法


口含苇筒法 《眼科秘诀》

口含苇筒法

上头含在下牙外，紧接舌尖，下头入药水内二、三指，不可遽然深了。周遭浅吹一、二十口，再深吹四、五口，使药气上行。喘气只开上唇，管子不离下唇，缓急浅深得法，病者吹五、六次即知，盖不可以言传也。

上一页：羌活胜风汤
下一页：辨点眼法


辨点眼法 《眼科秘诀》

辨点眼法

《秘诀》云，自寅至午，点数遍云云，极明。因治少年公子，不如法守静，从权卧后点之，遍数如《秘诀》所云，俱三更前点完，明早退的翳极多。《秘诀》云，过午不点，今竟卧后点之，治好多人。《秘诀》云，三七二十一日云翳全退，今竟数月方退净吹净。内障服补脑还睛丸，觉有力量，仍且点且歇。

如退的光明，神光不外射，又服滋肾明目丸。

《秘诀》至还睛丸尽矣，滋肾明目丸乃覆万王先生收功方。早服滋肾明目丸，早饭后服补脑还睛丸，二方兼服完，再服地黄明目等药，无不效验。

大约内障不除，服地黄明目等药，反助火邪上升，云翳日增，补之不可也。

服寒凉清火之剂，又伤脾胃气血，泄之不可也。

所以然者，肝、肺二经，肾经之道路也，道路有内障阻塞，补益之药从何进去？今吹去肝、肺上障膜，肾经道路孔窍已开，任何补药，俱由肝肺而入于肾经，补足肾水，是以双目光明如童也。眼科隐窍正在乎此。

上一页：口含苇筒法
下一页：滋肾明目丸


滋肾明目丸 《眼科秘诀》

滋肾明目丸

白菊花（三两） 川芎（五钱） 白术土炒（八钱） 草决明（炒，五钱） 人参（三钱） 陈皮（四钱）栀仁（炒，八钱） 肉苁蓉（酒洗去鳞甲，八钱） 黄柏（盐水炒，一两） 知母（盐水炒，一两） 木贼（去节，一两） 茺蔚子（炒，五钱） 枸杞（酒洗炙干，三两）

蜜丸桐子大，每一钱只丸十丸，晒干，空心淡盐汤下三钱。

《秘诀》冲吹法，原是治少年、中年气血壮盛者。至于虚弱老年，不敢轻用；就是少年、中年不健壮者，先补后用此法。

气血虚者，补其气血；脾胃弱者，养其脾胃；真阴亏者，滋其肾水。筑基之法，断不可少。若吹冲一半，云翳退尽，稍虚弱者，不必再吹。如虚弱人，把内障勉强去净，恐伤肾经，有青盲之患，慎之慎之！

上一页：辨点眼法
下一页：外障四十九种，有不宜吹者开后


外障四十九种，有不宜吹者开后 《眼科秘诀》

外障四十九种，有不宜吹者开后

伤寒后病目，不用吹法。元气未复，虚也。

妇人生育后病目，不用吹法。出血过多，虚也。

痘疹后病目，不用吹法。正气不足，虚也。

劳病患病目，不用吹法。阴阳亏损，虚也。

咳嗽人病目，不用吹法，肺经虚也。

梦遗或自遗精者病目，不用吹法。肾水亏损，虚也。

腰疼腿痛病目，不用吹法，下元虚也。

中年以后，不敢轻用吹法，阴气渐衰也。万不得已，少吹几次，云翳活动，好点就罢。

不戒色欲者，不用吹法。恐伤肾经，虚也。

上一页：滋肾明目丸
下一页：内障二十三候，有不宜吹者开后


内障二十三候，有不宜吹者开后 《眼科秘诀》

内障二十三候，有不宜吹者开后

瞳人散大，不用吹法，肾、胆虚也。

枯黄绕睛，不用吹法，肝血虚也。

视物昏花，睹一为二，不用吹法，肾、肝虚也。

瞳人黑色，短视，不用吹法，肾水虚也。

瞳人焦小，不用吹法。肾竭肝枯，肝汁热，虚也。

怒气伤肝，散而不聚，不用吹法，阳虚也。

阴弱不能配阳，不用吹法，阴虚也。

吹冲半途，头眩，眼皮不睁，身少精神，服后方。如退净翳膜，减去细辛、蔓荆子。

黄 （八分） 当归（五分） 升麻（三分） 炙甘草（五分） 白术（八分） 柴胡（三分） 细辛（分半）川芎（四分） 蔓荆子（炒打，五分） 陈皮（四分） 人参（四五分或三分） 枳实（五分） 黄柏（六分，盐水炒）

姜三片，枣二枚，水二钟，煎八分，日夕温服，渣卧服。早服左归丸二钱，空心滚白水送下。

上一页：外障四十九种，有不宜吹者开后
下一页：左归丸方


左归丸方 《眼科秘诀》

左归丸方

大熟地（八两） 山药（四两） 山萸肉（四两） 龟胶（切碎，炒珠，四两） 枸杞子（三两） 菟丝子（三两） 鹿角胶（三两，打碎炒珠） 川牛膝（酒炒蒸熟，四两）

先将熟地杵膏，加群药和捣，炼蜜丸桐子大。

每食前白滚水下百丸。

上一页：内障二十三候，有不宜吹者开后
下一页：论退翳之法


论退翳之法 《眼科秘诀》

论退翳之法

翳者，乃血气津液凝而不行，结聚而成云翳。然必要明经络，庶能应手，照羌活胜风汤引经加减用之。

云翳根在肝、肺上，先发散头目者，何也？大凡眼中云翳，由肝、肺而上升于目。庸医多用寒凉清火之药，将经络凝结，气血不得升降。非发散之剂，云翳不能开。是以下手先用发散之药，使经络通利，云膜浮虚，以便于点。若遽用吹法，吹的虚了，云膜反不能退。

次用大决明散者，何也？白珠赤丝，根生于肺；黑睛翳膜，根生于肝。必用决明散，把肝肺上火结的障膜滋润虚浮，与肝、肺离开，好行揭障吹冲之法。

决明散后即服揭障丹者，何也？肝、肺上翳膜，将通明之孔窍闭塞，光明不得上升于目，是以渐昏渐暗，蔽锢失明。所以然者，肝、肺二经，肾经之道路也；道路阻滞，灵明由何处发出？须服揭障丹，把肝、肺上障膜阻塞通明之孔窍者揭下来，不绵缠粘泥于上，好用吹冲法。

内服揭障丹，外用十大将军冲翳散者，何也？肝、肺上障，虽则揭下来，若不用吹法吹出，药力尽时，遇煎炒炙 、七情六欲，障膜又长在肝、肺上，合而为一。邪火日盛，云膜日增，服药的时节好了，不用药的时节又犯了，这是病根未除，速用冲翳散，将揭下来的内障自口内吐出，肝、肺上无有障膜扯着眼中红丝，云翳自然退的净了。可见五脏六腑之清气升，目光明；浊气升，目昏暗。海内名人，眼药退云翳者多，但能退浊气，不能升清气，以肝、肺本源不清净耳！

云翳既自肝、肺而生于眼目，是钩割不得的。人能割眼中之翳，岂能割肝、肺之翳乎？既不能割肝、肺之翳，岂能保眼中之翳割而不复生乎？钩割之非，于此可悟。

点退翳膜，双目光明。或微带翳膜，不能除净，双目昏暗。末用补脑还睛丸者，何也？人之五脏六腑、十二经络、三百六十脉络，其精气上贯于脑，下联脏腑，上下往来，以通血脉，滋养于目。是脑为聚精华之源，吹冲后脑中空虚，当用补脑还睛丸也。

大凡内、外障翳之生也，由心火克于肺金，肺金克于肝木，木受金克，肝气上冲，脑汁下坠，由目系而入。浸淫于外，随人感之轻重，变作外障四十九候；浸淫于内，入于金井，随人感之轻重，变作内障二十三样。用真人一段工夫，五脏净洁，气血流通，生生自然之理，为生生自然之用，毫不阻碍，病何自而生？此釜底抽薪之法也。自开功以至收功，层次极多，功夫极久，须要谨忌色欲，少言语，节饮食，止劳碌，慎起居，避风寒，闭目静养，回避人事，才可拨暗重明。若悠忧怠忽，功夫作辍，有始无终，不能痊愈，慎之！嘱之尤须忌烟、酒、腥荤、葱蒜、煎炒、动火等物。

脉理秘诀，当照《审视瑶函》中脉看，《瑶函》与《秘诀》，相为表里也。眼症根生于肝、肺二经，极重者非《秘诀》不可；若症之轻者，《瑶函》中方极妙。不是个个俱用吹法。欲精《秘诀》，先习《瑶函》，此由浅入深之理。其中五轮八廓、十二经络、相生相克道理，或虚或实景象，外障、内障门类，详细俱备，可为后学阶级，如所载气为怒伤散而不聚之病，阴弱不能配阳之病，阳衰不能抗阴之病，气血不分混而遂结之病，血为邪盛凝而不行之病，伤寒愈后之病，为物所伤之病，斑疹余毒之病，深疳为害之病，内急外弛等症，俱是吹冲不得的。如瞳人散大、瞳人焦小、瞳人下陷、瞳人倒侧、瞳人青盲、瞳人血贯等症，更是吹冲不得的。《瑶函》书，断断不可不看。若执定《秘诀》，一概治之，未有补救于人之处，即有陷害于人之处。业斯道者，须要小心参悟。如认症不真，误投药饵，损人双目，获罪冥冥，祸延子孙，可不慎与！

夫人气血壮盛而目光明，气血虚弱而目昏暗。年过四十，阴气渐衰，理当养阴血以助光明。光明者肾水也，肾水即气血之精粹者，上升于目而为明也。不是气血之外又有肾水。只养精血为主，精血必借胃气生，胃乃五脏六腑之源，开发神光之本，宜先调胃气。

上一页：左归丸方
下一页：杞实粥方


杞实粥方 《眼科秘诀》

杞实粥方

芡实（七钱，选净硬皮，滚水淘泡四、五次，又极滚水泡透听用） 枸杞子（三钱，选肥大赤色者，止用水淘一次，滚水泡透听用） 粳米（晚熟者大半茶钟，滚水淘洗四、五次听用）

三味，今日如法制完，明日五更用砂锅一口，先将水烧滚，下芡实煮四、五沸；次下枸杞子煮三、四沸；又下大米，共煮至浓烂香甜。空腹食之，以养胃气。四十日皮肤润泽，一百日步履壮健，一年筋骨牢固，常服耳聪目明，延年益寿，久久双目返童，八、九十夜读细书。煮粥的水多加，勿添冷水。为细末，滚水服亦可。

上一页：论退翳之法
下一页：猪肝脯


猪肝脯 《眼科秘诀》

猪肝脯

肝乃童神之本，肾乃精光之源，补肝即所以补肾，肾家通明之孔窍开于肝也。

猪肝（一具，割去苦胆，连血存之，不用水洗，竹刀割净白筋膜，切成柳叶薄片听用） 南谷精草（二两，以手断碎，不见铁，黄酒淘去泥土，又黄酒泡透听用） 枸杞子（七钱，黄酒泡透听用） 甘菊花（一两，去梗、蒂、叶，尘土净，黄酒泡透听用） 玄参（五钱，不见铁器，黄酒泡透听用） 真秋石（二钱，为细末听用）

除秋石外，将上五味合一处调匀，分作五分，肝亦分五分；用黑薄皮瓷罐子一个，底加一层药，药上排一层肝，肝上撒秋石，又药一层肝一层，肝上仍加秋石末，如此三、四层，上用药盖肝，加酒一碗泡肝；用白净布一块水湿，布内夹纸五、六层，封固罐口，麻线扎住，入锅内重汤煮一日，锅内水耗，时时加热水，其水不宜入罐内；候肝香气外闻，取开，当肝内无嫩血色，住火，俟火气尽取出，即吃十数片，细嚼慢咽。待冷，取出肝来，去药，将药收之，还煮一具肝，其肝瓷碗盛着。一日吃五、七次，每次温热吃十数多片，不可太多。五、六、七旬以外，加人乳一碗，参汤一茶钟，酒二茶钟，当归汤二钟，十一月、十二月、正月、二月可用。

时行赤眼，风热暴发，肿胀不开，流泪疼痛等病，此偶感害眼，或气血壮盛，痰火上升在头目，肝肺无根，宜以后方熏之。

上一页：杞实粥方
下一页：熏法


熏法 《眼科秘诀》

熏法

细茶二、三两，入大砂锅内，加水五、七碗，盖锅口严，滚五、六沸，取开，趁热气上升，熏头目。

头上以布单盖着，头并药锅身子俱罩在布单内；药气太热，头抬高些，稍温头低着些。其眼泪、鼻涕、口内痰涎，俱流于锅内，以水冷并咽喉凉为度。熏完，仍蒙头睡，不可见风。热毒拔出，头目轻松，立刻全愈。重者，再熏一、二次。往往进大场，或走路遇害恶眼，用此法。

上一页：猪肝脯


说明

欢迎浏览“《眼科秘诀》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《眼科秘诀》”手册】