自序 《痰疠法门》

自序

毅自髫龄，见梓里中患斯疾者，日至门而呼吁。

先君鱼泉公，具活人手眼，审症施治，刻期而愈，不可胜计。其贫困不能购买方药者，先君恒备囊饵施与，而不索赔报，故近乡之患痰 者，咸有所恃而不恐。光绪丙戌，先君见背，是时大母在堂，尝示毅曰∶吾家治痰 ，始于汝曾祖。远峰公患斯症后求医于湖南某君，居家延医，数月而愈，遂得其传授。汝祖汝父，皆知其术，济人急难，宏慈善之门。汝曹曷取成法而习之，亦绍先人之事也，毅谨遵命，按法施治，罔不取验。第见近世以来，患者日众，其经毅医治者，痊愈不可枚举。其不知就医治者，死丧不知凡几，即或不死，非成痨瘵，则为废疾。哀我人斯，频罹疾戾，岂不深可悯乎？是以不揣固陋，谨将夙昔所闻见，平时所经验，先辨论情形，次详解治法，终略述医案，务求平易简当，俾阅者一觉周知，无质疑问难之苦。将人人得此编，即人人能治此病，人人能治此病，即亿兆京垓之人，咸无是病，斯亦为莽莽群生，广开方便法门之意也，故名是编为《痰 法门》。倘内外鸿博之士，于斯症，有所发明者，究其得失，不惮斧政改良而进化之，是又所希望于将来也。

民国七年四月十一日楚北斩水李庆申子毅谨序

下一页：痰总论
原始资料来源互联网，中医世家网站整理。


痰总论 《痰疠法门》

痰总论

轻微易治者，痰子也。迟重难愈者，瘰 也。有风痰、热痰、气痰，由外感之不同；瘰、筋、痰 ，因内伤之各异。其表面形状，大致相类，故总名曰痰子。而瘰 者，尤痰子中之重症，治之久而难愈也。

风痰者，风湿之毒，伏于经络，先寒后热，结核浮肿。二三日内，即发起于颈项间，治宜祛风散湿化痰消坚之类。

热痰者，天时亢热，暑中三阳，及内食煎炒浓味，酿结为患。色红发热，结核坚肿，治宜清脾泻热之类。

气痰者，由感触四时杀厉之气，于耳项胸腋，骤成肿核。患者寒热交作，头眩项强，治宜调气和血之类。

瘰 者，累累如贯珠，连接三五枚，有数月数年，或十余年始发者。初则核小不痛，亦不作寒热，久方知痛，由误食虫蚁鼠残不洁之物，及宿水陈茶内有汗液所致，治宜散坚解毒和血之类。

筋 者，忧愁抑闷，暴怒伤肝，盖肝主筋，故令筋缩，结蓄成核。生项侧筋间，形如棋子，大小不一，或陷或起，久则虚羸，多生寒热，劳怒则甚，治宜清肝解郁之类。

痰 者，饮食冷热不调，饥饱喜怒不常，致脾气不能运输，遂成结核，初起如梅如李，生及遍身，久则微红，后必溃破，收敛亦易，治宜豁痰行气之类。

又有婺妇尼僧，室女庶外家，或男患失荣失精，皆志不得伸，思不得遂，积想在心，思虑伤脾，脾败血亏，遍身结核，最为难治，宜先养心血，次开郁结，益肾安神疏肝快膈，如逍遥散、归脾汤、益气养荣汤，俱加香附、青皮、山栀、贝母、木香之类是也。

上一页：自序
下一页：痰鉴别法


痰鉴别法 《痰疠法门》

痰鉴别法

凡头脑骨，及两腮骨部位，不生痰 。其余颈项以下，及周身皆可发生。初起寒热交作，结核红肿者，痰子也。初起不发寒热，色白不痛者，瘰 也。以红属阳，白属阴，阳易治而阴难治。

凡痈疽初起时，旁亦核起。然痈疽之核，按之甚形活动。而痰 结核，按之则推移不动也。

凡痰 结核，在皮膜内。初则形如棋子、豌豆、绿豆等粒，起发时寒热交作，大者如鸡卵，如覆碗。或长形不一，色红肿而起发速者，皆属痰子。色白微红，不甚浮肿，而起发迟者，多属瘰 。

凡痰 溃破后，多不结痂，秽水时出，生肌膏药，此塞彼溃，难于取效。惟用后载火攻之法，收工甚速，且不复发，否则蔓延遍身，至津液枯竭，遂成痨瘵。

凡痰 结核，多以形状及部位而定其名，随举数者，可以例推。如结核在舌下，即名为垫舌痰。核在咽喉左右各一枚者，名铁门拴。耳下八方颊车穴结核者，为颊车痰。颈项筋间，核长如马刀者，名马刀 。沿颈前面，至两耳下，核起累累如贯珠者，名马挂铃。核在胁眼，突然肿大者，为夹胁痰。附两手大骨结核者，为贴骨痰。核生于胸膈上者，为气痰。在腰眼者，名缠腰痰。在两臀上，形如覆碗者，名煨督痰。在胯内鼠鼷穴，及足上 骨结核者，亦名贴骨痰。结核此溃彼起，遍身而无定处者，名曰游痰。其蔓生不已，节节破溃，溃口不收者，名瓜藤 。然得其大概，即昔人云七十二种痰症，亦不难辨矣，观后第一图，已得概要。

?第一图\p04-a32a1.bmp?

帮助

上第一图，所志各小圈，皆痰 生于人身各部位，因之而定其名。庶治者觇核结何部位，及何形像，即可知之。总之，痰 多缘骨隙而生，而瘰 纯属阴分，其愈期及治法，亦较痰子难十数倍也。

上一页：痰总论
下一页：外治法门


外治法门 《痰疠法门》

外治法门

?第二图\p04-a32a2.bmp?

（一）合谷穴 属手阳明经。

（二）肘臂穴 属手少阳经。

（三）肩头穴 属手少阳经。

（四）颊车穴 属手阳明经。

（五）翳风穴 属手少阳经。

帮助

合谷穴 亦名虎口。在手表面大指次指歧骨间。

肘臂穴 在肘上直骨中间，穴居消烁穴之下，清冷渊之上。

肩头穴 在肩头骨下缝中，云门穴外边寸许。

颊车穴 亦名禾 穴，在耳下八分。

翳风穴 在耳后侧，穴与耳下齐。

上第二图所载，皆上身穴道。凡痰 等症，核起于上身者，按照上身穴道，用麻油蘸细灯草，先在纸上，将油搓干燃之，于图中有定点处，轻微烧之，触近皮肤，即速提起。凡一、二、三、四、五、五穴，为有定点。颈项左右有核起者，则左右手五穴，皆用火攻。片面核起者，只于一手五穴用之，此有定点也。其余无定点，除致命气门外，则在核起处围烧之。核大者，顶上三两点；核小者，顶上一点，此无烧点也。

?第三图\p04-a32a3.bmp?

（子） 内庭穴 属足阳明经。

（丑） 陷谷穴 属足阳明经。

（寅） 商邱穴 属足太阴经。

（卯） 申脉穴 属阳跷。（奇经八脉之一）

（辰） 膝眼穴 属足阳明经。

（巳） 膝眼穴 属足阳明经。

（午） 委中穴 属足少阴经。（即膝腕穴）

（未） 鼠鼷穴 属足厥阴经。

帮助

内庭穴 在足表面大指次指之歧骨间。

陷谷穴 在足背趺阳穴前，去内庭一寸五分。

商邱穴 在内螺蛳骨下陷中。

申脉穴 在外螺蛳骨下陷中。

膝眼穴 在膝盖骨左陷中。

膝眼穴 在膝盖骨右陷中。

委中穴 在膝后腕中。

鼠鼷穴 在胯内大骨尽处，上与横骨相接之间。

上第三图所载，皆下体穴道。凡痰 核起于腰以下者，按照下体穴道，左患攻左，右患攻右，双方皆患，则左右俱治。如图所载子、丑、寅、卯、辰、巳、午、未，为有定点，用麻油蘸细灯草烧之，此有定烧点。若无定点，亦视肿核环烧之。核大者，顶上烧二三点；核小者，顶上烧一点。此无定烧点之要诀也。

上一页：痰鉴别法
下一页：内治法门


内治法门 《痰疠法门》

内治法门

内治之法，不外审脉用药。如风痰，脉必兼浮；热痰，脉必洪数；气痰，脉濡；瘰 ，脉虚弱。筋 之或弦或涩，痰 之或弱或滑，尤在临症时，细察病原，别其膏粱藜藿，观其寒热虚实，老幼荣枯，细询起居嗜好，而知为何症，当用何方，病机自无循情矣。兹将平昔试验之方，缕列于下∶

风痰主治方

防风 荆芥 连翘 牛蒡子 归尾 赤芍 生甘 银花（各一钱） 土茯苓（二钱） 灯蕊（十七茎）

热痰主治方

连翘（二钱） 当归 山栀 桔梗 条芩 花粉 僵蚕（各一钱） 生石膏（二钱） 竹茹 甘草（各五分）

气痰主治方

夏枯草（一钱引） 藿香（二钱） 香附 白芷 陈皮 桔梗 茯苓 柴胡 法夏 白术 浓朴 腹皮 甘草（各一钱）

瘰主治方

白芍（三钱） 当归（三钱） 昆布 穿甲 牡蛎 花粉 云苓 天葵子（各二钱） 桔梗（一钱） 山栀 柴胡（各钱五分）

筋主治方

龟胶 云苓（各三钱） 川贝 白芍 当归 白术 柴胡 丹皮 牡蛎（各二钱） 山栀（一钱） 生甘（一钱） 竹叶（二十片）

痰主治方

川贝 陈皮 茯苓 花粉 牡蛎 海藻（各二钱） 牛蒡子（钱半） 黄芩 连翘 木香 木瓜（各一钱）

以上各方，凡痰 在上身者，俱可加入桔梗，在下体者，可加入怀牛膝，以为引经报使，则药性易达，而收功亦速也。

瘰消核丸

穿甲（五钱） 川贝 茯苓 当归 僵蚕（各四钱） 白芍 柴胡 牡蛎 海藻（各三钱）橘络 花粉 丹皮 牛蒡子 地骨皮（各二钱） 生甘草（一钱）

上共为末，炼蜜为丸，如豌豆大，每服三十九丸。红枣汤下，上身之症，可加桔梗二钱，下身加牛膝二钱，先服煎药一二剂后，即可服此丸，以全行消减为度。如妇人有身孕者，则以固胎为主，方中川贝、牡蛎、穿甲、牛蒡等药，非所宜服，是又不可不知也。

总之，治痰 各法，属外治之功，十居八九；属内治之功，十居一二。若治痰子，纯用外治，亦可痊愈。至治瘰 ，非内外兼治，滋补虚损，调和气血，内治亦不可偏废。是神而明之，存乎其人耳。

上一页：外治法门
下一页：禁用须知


禁用须知 《痰疠法门》

禁用须知

灯火

谚云∶灯火有推山之力，此等阴虚难治之症，非内服药而外用灯火，固难图功。然人身有禁用灯火之处，若误犯之，须臾不救而死，不得不特为标志，使学人随处留心。如咽喉胁眼心窝腰眼少腹脐中等处，不可误用灯火。然有生于下 之外皮肤间者，名垫舌痰，铁门拴在喉两旁，此于咽喉大有妨碍。夹胁痰生胁眼中，缠腰痰发于腰眼，下部贴骨痰，多生于鼠鼷穴，此于胁眼腰眼少腹，亦有妨碍也。但此等气门关系紧要处，只宜在核顶上燃烧一二点，而环核外无定烧点处，仍宜禁用火攻，寸步留心，不可稍忽，讵得以生人而反杀人乎。

又用灯火，须七日一次，手续取七日来复之意，不可过急过迟，迟速则无益而反损，以核消尽为度。当视患症之重轻，定愈期之迟速，予每治瘰 ，患者多不能持久耐劳，中途偶易他医，用药复杂，欲速反剧，卒多不治，诚可惜也。不知此病，轻者数日可愈，重者非数月不能为力，是在病者当根据期外用火攻，内服汤丸，不可求愈过急也。

又用火攻后，一切膏药敷贴，均可免用，何也？以用过灯火，设灯草上麻油未曾净尽，烧点皮肤起泡。若贴膏药于上，恐皮面易溃，且穴道不易审辨，是既用灯火，则膏药反无补而有害。若溃口不易收敛，亦只以灯火于溃处轻微烧之，或用珍珠砂敷隔于溃处，而后用灯火，自无不验之理。

饮食类

鸡 鱼类 蘑菇 香蕈 油菜 葱 大蒜 大椒 胡椒 面食 韭 酒类 芝麻 茴香 羊肉 菸 虾子 黄鱼 野鸡 笋子柿 菜油 松菰 茄子 生姜 蟹 方瓜 桃子 李子 苹果 梨 栗子 虾油 木耳 葡萄

服药类

桂枝 细辛 麻黄 南星 附子 大戟 乌头 黑丑（白）

以上辛燥发味，及水果等，皆宜禁食。又禁用冷水浣洗手足，及赤足踏地，冒雨涉水，夜间不寐，夏夜在露地纳凉，昼奔驰烈日中，皆能发病。尤宜禁食煎炒，并戒赌博恼怒房劳。食乳小儿，则母宜禁戒。不能禁者，百不一效。或禁戒不能持久，患者每因收效甚迟，半途自弃，全功尽废，不可胜计，死亡废疾，比比皆是，诚堪浩叹。则欲此病易愈者，于上所列禁戒各项，不可不注意焉。

上一页：内治法门
下一页：宜食物品


宜食物品 《痰疠法门》

宜食物品

猪肉 猪肺 猪肾 猪肚 野鸭 海参 淡菜 鱿鱼 昆布 黄花 豆腐 藕粉 绿豆 甜酱 酱油 豆豉 米醋 猪油 萝卜 豇豆 百合 糯米 鳖鱼 鳝鱼 豆粉 连米 枝元 红枣 米粉 山药 豆油 洋糖 家鸭 鸽蛋 斑鸠

以上各物，俱以清炖为宜。如油煎火熏炙等品，皆在禁忌例，不可食矣。

上一页：禁用须知
下一页：痰医案


痰医案 《痰疠法门》

痰医案

余近地十余里黄袍岭，孙氏之女，出嫁甫周年，左项 核，突起如覆碗。大小四十余粒，溃破者口深三四分，血水淋漓。每溃破时，辄昼夜呼号。其右项核大者如鸡卵，小者亦十余粒。先遇医士，以药止痛，用刀将大核刳出。坚硬异常。外层如骨，用斧捶破，内系玉白粉。

是时尚止数枚，后愈发愈多，女父母咸以为不治之症。乃闻之余故人刘开甲，延至女家，余诊其脉息曰∶此瘰 之最重者，幸未成虚劳，尚可为力，然非数月，不能痊愈。是时女父母只求生全，比喜曰∶若能治好，虽一年半载，亦可专心待诊，有所禁忌，一根据余言。每七日即遣肩舆来迎。至三四星期，脓血干而溃口渐收，至月余，已消去大半，后未及两月，照内外治法，循序施用，项上各核，渐次消灭。因服归脾丸、养荣丸之类，人事撤消，次年即产一子。

余散步鄂垣平湖门外，见一妇人，在船抱三四岁小孩，号啼不止，因询之。妇人曰∶小儿昨夜不知患何症，先发寒热，啼号达旦，双手向喉间扬拂不止，喉间颇见红肿，两旁各有核一枚，现已声嘶力竭，无可挽回。余曰∶是名铁门拴，为痰子之一，不速治，则喉关紧闭，气息不通，可急取麻油、灯草，先行外治之法，用火攻后，小儿哭能出声。余曰∶已救治而无妨矣，复以天葵子三钱，和冰糖蒸饮，二三日而愈。

余同学张次野之如夫人。癸丑岁，次野居省城候补，其如夫人随之。患瘰 重症。余是时居省议会，次野乃邀诊视。云已怀孕五月，见左右耳门下，皆有核起如鸡卵，沿颈小核如棋子者二十余粒，下 一核，破溃，饮茶水则流出，两手肘骨内外，又有核如鸡卵者四五枚。余诊其脉，沉数而滑，曰此瓜藤 也，尚可为力。外用火攻，内用清凉之品，固胎解郁，方中稍与胎有妨碍者，即除去之。两星期后，下 肉生，饮食如常，而两肘骨间数核，消去十分之七。又患白喉症，误服他医之药，致通宵不寐。余曰∶白喉症亦忌辛燥发表之剂，犯之所以危险。乃仍服余方，复眠食如常，每星期用火攻一次，未尝间断，方以开郁补脾安胎养血为要，近两月而愈，是冬曾产一男。

余内兄，其如夫人因正室壶威过重，另居别墅。愁病交萦，遂项生瘰 ，左右各一。余诊其脉短而涩乃曰∶此筋 也，由忧愁所致，宜先解其郁，再治其病。后治月余，肿核全消，了无痕迹。然忧思未解，病源难清，后年余竟以咯血虚火之症而没。诗云∶女子善怀。又曰∶言采其芒。芒即贝母，能化痰开郁，故贝母亦治痰症之要药，而女子尤相宜也。

县城内潘氏面坊，一女年十六七，项下患瘰 数枚。余延医已消大半，每嘱其戒食面包等，初尝记忆，后其母以病久未痊，听他医之言，不戒口味，且日以面包与其女食之，余亦有事往麻邑，及下年至县，询其邻里，云其女已因是病而逝世者月余矣！噫！若潘氏妇者，何其爱女之浅耶。

余族孙妇，项下患瘰 数枚，大如鸡卵。余延医数次，未能全愈。余询其故，乃曰∶其婿不肯雇替女工，而家常操作，洗衣淘米，冷水不能禁用，致不能愈。余屡劝，而族孙终不听，后数月复来求延医，是时潮热骨蒸，逆经咯血，痨瘵已成，溃破处流脓汁不止。余曰∶事不可为矣，无从补救。未及半月而毙。

小儿，方在襁褓，其母负至余家求治。然仅耳门下一核，余用外治法，以为计日可愈。

后三四日，其母复来，曰∶红肿如常，且日夜啼哭，未知若何？余曰∶汝禁洗冷水否？伊芳曰∶已禁之，惟用菜油炒鲜菜，且减少用之，以为无害于病，不图若是之相反。余曰∶物之害人，岂在多乎？仍旧施治，嘱禁冷水菜油等物，果数夕而愈。故凡食乳小儿，其母即宜戒净，治病自无阻滞。

农家子，年十四，腰眼起一核，大如鸡卵，不红不肿，右臀上一核，大如覆碗。起时寒热交作，红而且肿。余曰∶此缠腰痰与煨督痰也。治近半月，将欲全愈，是时酷暑如蒸，夜坐檐外纳凉，将近半夜，肿痛交作，大热不退，次晨，其父负之而述其故。予曰∶此夜为露水所伤，复如前治法，兼投去湿之剂，多延两星期而愈。他如农人夏日，赤足为常，然用火攻后，足必着履，以防湿气冷水，免延医徒劳，医者不可不先告诫也。

上一页：宜食物品
下一页：附 杨梅验方


附 杨梅验方 《痰疠法门》

附 杨梅验方

杨梅者，其疮三五成颗，红溃后状如杨梅也。病由西洋流传广东，彼遂绵延各省。有精化气化之不同，精化者，由交媾传染而得，先从二阴生疮，蔓延遍身，上至巅顶发际，凡有毛孔之处，初起小肉瘤，后渐痒溃，秽水时出，至缺唇烂额，残废死亡者不可胜计。气化者，由表面传染。如与有疮之人同衾共浴之例，其毒皆可传播。疮由上部先见，后亦延及满身。但毒较精化者稍轻，用药分量，亦可减少。中医向来治法，每用升药，致毒上攻，流弊百出，继以补品。毒愈内锢，攻之不可，下之不去，因而殒命者多矣。余之药力，得自麻邑程君，专以固脾泻毒为主，服之不但无弊，而脾健神清，发味均所不禁，刻期而愈，屡试屡验，诚妙方也。嗟嗟！每见青年有志之士，偶坠迷津，小则有妨健康，大则动关生命。得此亦苦海之舟航云，若东西各国，有医疗警察，防患未然，病院延医，医于既发，此病所以日见减少也。

杨梅主治方

土茯苓（二斤） 金银花（八两） 生苡仁（四两） 白藓皮（三两） 天花粉（二两） 当归尾（二两） 荆芥穗（五钱） 青连翘（一两） 白猪苓（二两） 建泽泻（二两） 陈槐角（四两） 车前子（二两） 焦山栀（四钱） 牛蒡子（五钱） 生甘草（四两） 净蝉衣（三钱） 威灵仙（二钱）宣木瓜（二两） 木防己（一两） 皂角子（十粒）

以上各味，俱倾入锅内，用柴火煮三次，每次将渣滓用布沥干，后渣滓不用，将三次所煮之汁，共贮锅内，再用火熬，先武后文，以冰糖收成膏，置当风处，以米筛覆之。当茶日服数碗，下黑粪时，其毒始出，重者剂半而愈，轻者一剂可愈。其渣滓亦可煎水洗浴。惟禁面食与茶，以解茯苓故也，并不用敷药。若天时地气人事之不同，方中亦可酌量加减，是则医者，因时制宜，惟不可用参、茸、术、 、辛、附等药，使毒内锢，而不得出耳。近人有专用槐花数升煎汁，服之而愈者，亦去湿热除毒戾之一法也。

上一页：痰医案
下一页：附 喉蛾捷诀


附 喉蛾捷诀 《痰疠法门》

附 喉蛾捷诀

喉蛾一症，患者亦甚危险。每见发起时，咽痛流涎，内外红肿，重者喉关紧闭，呼吸难通，轻者亦疼痛不堪，不能饮食。救急惟用砭刺之法，即细料瓷器打碎，择有尖锋者，将筷子劈成四破，夹磁针于中，留锋尖于外，针后夹筷子处，用青线扎紧，以防针脱。令患者张口明亮处，再用筷子一只，伸入口内，将舌尖往下纳住，好视喉内∶红肿者，实症也；白色者，虚症及白喉也。白色不可开针，红肿者为喉蛾，须用砭刺。然其间有紫筋者，血脉之实也，其上不可用针。其余红肿之处，用磁针轻轻刺破皮面二三点，以见血为度，再取温水嗽口，俟痰血吐出，再入吹喉散咽住，令勿吞下，后服祛痰化瘀之药，其愈甚速。惟药忌苦寒辛燥之品，及寒冷生滞之食物，犯之则缠绵难愈，尤忌发味火酒之类，患者不可不注意也。若少阴虚火上延，喉亦微痛，但不红肿，仲景有桔梗汤，临睡时服之甚验。至白喉一症，不但不可开针，尤忌辛燥发表之药，犯之危险难治，别有《白喉忌表抉微》一书，言之甚悉。

吹喉散

麝香（三厘） 冰片（五厘） 硼砂（飞） 青黛 荆芥炭 熟地炭（各一钱）

共研细末，用喉枪送入喉内。如无喉枪，用小竹管吹入亦可。惟孕妇忌用。

又方

上青黛 制甘石 川贝母 直僵蚕 净乳香 净没药 飞月石（各一钱） 梅冰片（三厘）青鱼胆（一枚阴干）

上共研细末，封固备用。

喉蛾主治方

当归尾 山豆根 白茯苓（各二钱） 粉甘草（五分） 牛蒡子 白桔梗 川贝母 陈广皮 鲜生地 生蒲黄 茜草 苏薄荷（各一钱）

化痰逐瘀汤

当归尾 浙茯苓 桃仁泥（各二钱半） 西赤芍 生枳壳 法半夏 陈广皮（各一钱）台乌药（三钱） 白桔梗 生甘草（各钱半）

真谷酒一杯冲入引。

上一页：附 杨梅验方


说明

欢迎浏览“《痰疠法门》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《痰疠法门》”手册】