序 《察舌辨症新法》

序

脉学诊断之书，以李濒湖、朱丹溪二家最为细腻，凡相似相异之处，皆能分别清楚，用笔描摹，比拟形状，俾后学无误认之处，可谓大有功于斯世。惜察舌一法，二公未有专书，世所传者，惟伤寒舌鉴、温疫舌鉴而已，欲求其如脉学之详细者，未之有也。瑞因用心三十余年，将诊断试验，医治得效，历历不爽者，笔记于册，以授徒辈，未敢自以为是也。庚戌，镇郡同志袁君桂生等创办《医学扶轮报》，以昌明医学，瑞舞附骥，分任印费报料之责。至庚戌岁冬，诸君有退志者甚多，印费报料因而缺乏，将成中止之局。瑞滥竽充数，刻印未终，至辛亥八月，而瑞等之《扶轮报》，亦与清鼎同时革命矣。今绍兴医会、上海医会阅报诸君，时有来函，向袁、杨二君索阅全稿者。此皆阅《扶轮报》之旧友，不以葑菲见弃。殆以管见之比拟描摹，尚有可采处。爰从二君之议，抄录全稿，加序送《绍学医学报》社，遵周君小农流通书籍办法亦抛砖引玉之苦心耳，是为序。伏乞诸大名家诲政，以匡不逮，是幸。

岁次柔兆执徐春分后三日刘恒瑞自序于京江之有预斋停云传舍。

下一页：舌苔原理
原始资料来源互联网，中医世家网站整理。


舌苔原理 《察舌辨症新法》

舌苔原理

舌为胃之外候，以输送食物入食管胃脘之用。其舌体之组织，系由第五对脑筋达舌，其功用全赖此筋运动。舌下紫青筋二条，乃少阴肾脉上达，名曰金津、玉液二穴，所以生津液以濡润舌质，明，其辨症之识，必有毫厘千里之误，此原理之不可不讲也。夫舌之表面，乃多数极小乳头，铺合而点，其不易见高起一日三餐，故苔亦日有三变，谓之活苔，无病之象也。其所以有变者，因饮食入胃时，将腐浊之气，遏郁下降，故苔色一退；至饮食腐化，浊气上蒸，苔色又生。胃中无腐浊，则苔薄而少，有腐胃中正色不能直达而上，故有暂白之时；青为绝色，青绿之色，见于舌上，其人命必危。其外尚有似黄非黄、似白非白，各类间色，皆条分于后，以备后学细心参考。

上一页：序
下一页：看舌八法


看舌八法 《察舌辨症新法》

看舌八法

一、看苔色。（详后）。

二、看舌质。（质亦有色，又有大小湿热之症，舌质胀大，满口边有齿印。血热之症质色紫）。

三、看舌尖。（白苔满舌，尖有红刺，勿用温燥之药）。

四、看舌心。（四边有苔，中无，或中有直裂，或有直槽或横裂）。

五、看燥润。（以手摸之，或滑润或燥刺棘手，有看似润而摸之燥者，有看似燥而摸之滑者）。

六、看舌边。（苔色与边齐否）。

七、看舌根。（根后有无苔色接续，有无大肉瘤）。

八、看变换。（观其变与不变）。

上一页：舌苔原理
下一页：黄苔类总论


黄苔类总论 《察舌辨症新法》

黄苔类总论

黄色有深浅老嫩之殊，其形似亦有燥润滑涩之异。有正黄色者；有老黄色者；有黄如炒枳壳色者；有黄黑相间如锅焦黄色者；有嫩黄色者；有牙黄色者；有如裱心纸兼灰青色者；有黄如粟米染着者；有黄如虎斑纹者；有黄如黄蜡敷舌上者；有水黄苔如鸡子黄白相兼染成者；有黄腐苔如豆渣炒黄堆舌者；此皆黄色之类，而症候之殊详后。

上一页：看舌八法
下一页：白苔类总论


白苔类总论 《察舌辨症新法》

白苔类总论

白苔有浓薄密疏之殊，其形似亦有深浅间杂之异。有薄白如米饮敷舌者；有白如豆浆敷舌者；有白而浓如豆腐脑铺舌者；有白而疏如米粉铺红者；有白如粟米成颗粒者；有白如银色者；有白如旱烟灰色者；有白如银锭底者；有白如豆腐渣堆舌者；有白如豆腐筋堆舌者；有白如糙石糙手者；有似白非白色如画工以脂调粉（此色有二∶一淡如雪青湖绉色者，一深如雪青杭绸色者，古皆以绛色名之）。更有舌质深红如红萝卜干有盐霜者，此皆白苔之类，而寒热之症各殊，亦细详于后。

上一页：黄苔类总论
下一页：舌质无苔类总论


舌质无苔类总论 《察舌辨症新法》

舌质无苔类总论

舌质无苔，亦有分别。有质紫无苔者；有质红无苔者；有舌上无苔质光如镜者；有质干如刺无苔者；有中凹如驳去者；有中有直沟，如刀背印成者；有舌质横裂者；有舌生裂后，如冰片纹者；有前半光滑如镜，后根上有肉瘤二粒，色如舌肉色者；有表面无苔，而皮内隐一块如钱大，或黄或白者；有苔上见圆晕，分二三色者；有苔见青绿二色者，此皆表面无苔，而所主之症，各不同也，亦详于后。

上一页：白苔类总论
下一页：黄苔类分别诊断法


黄苔类分别诊断法 《察舌辨症新法》

黄苔类分别诊断法

正黄色，为胃土正色，为温病始传之候。其为湿温、温热，当以脉之滑涩有力无力老黄色，为胃中阳气旺盛之候。若浓腐堆起，此胃中饮食消化腐浊之气上达之后，为湿温化热之始，为温热传入中焦阳明之候。

黄如炒枳壳色，为胃阳盛极，阳亢阴虚之候。胃气欲伤，胃汁干槁，故苔黄色如枳壳炒过状，以其干枯不润泽也。

黄黑相间，如锅焦黄色，摸之棘手，看之不泽，为胃中津液焦灼，口燥舌干之候；然亦有阳气为阴邪所阻，不能上蒸而化为津液者。当以脉诊分别断之，脉涩有力鼓指者，火灼津也；脉滑无力鼓指，只有往来而无起伏者，痰饮瘀血阻抑阳气，嫩黄色，由白而变为黄，为嫩黄色。此为用药当，胃阳初醒之候。吉兆也。为饮食消化腐浊初升牙黄色，胃中腐浊之气始升也。牙黄无孔，谓之腻苔，中焦有痰也。

裱心纸兼灰青色，苔虽黄而兼灰青，此伤风初候。或阳气抑郁，黄苔无正色，当舒气化郁。

黄如粟米染着，颗粒分明，此为胃阳太旺，胃热之候。

黄如虎斑纹，气血两燔之候。

黄如蜡敷舌上，湿温痰滞之候，故苔无孔而腻。

水黄苔，如鸡子黄白相间染成，此黄而润滑之苔，为痰饮停积，是湿温正候。或为温热症而有水饮者，或热入胃阴，误服燥药，而变生此苔式者，宜以诊脉分别断之。

黄腐苔，如豆渣炒黄堆舌，下症也。如中有直裂，气虚也，不可下，当补气，以气不足以运气也。

上一页：舌质无苔类总论
下一页：白苔类分别诊断法


白苔类分别诊断法 《察舌辨症新法》

白苔类分别诊断法

薄白如米饮敷舌，此伤寒、中寒之初候也。无表症状见者，饮食停膈上也。

白如豆浆敷舌，此白而滑润，伤寒、中寒、湿邪、痰饮等病也。以脉诊分别断之。但薄白不润泽，舌质不甚红者，伤燥表症也。

白而浓如豆腐脑铺舌，痰热症也。

白而疏如米粉铺红，伤热、伤暑初传之候也。

白如粟米成颗粒，此热邪在气分也。

白如银色，谓光亮如银，此热症误补之变苔也。

白如旱烟灰色，不问润燥，皆热症误燥之变苔也。

白如银锭底，谓有孔如银锭底式，此热症误补误燥，津液已伤，元气欲陷，邪将深入之候也白如豆腐渣堆舌，此热症误燥，腐浊积滞胃中，欲作下症也。如中心开裂，则为虚极反似实症之候，当补气，须以脉诊分别之。

白如豆腐筋堆舌，谓白苔浓而有孔，如豆腐煮熟有孔者曰筋，谓有二三条白者，余则红色，或白如糙石糙手，此燥伤胃汁，不能润舌，肾气不能上达之候。亦有清气被抑不能生津者，当以脉诊分别断之。与黄黑如锅焦色条下参观。

似白非白，如画工以脂调粉，为雪青色。有深浅二种，浅者如雪青湖绉色，此乃热邪入营初候；深者如雪青杭绸色，此乃暑热二邪已入血分之候。

此苔类似薄白，但舌质红而细看有乳头微点者，故以雪青色名之。为血分热症必有之苔，常见后学何从解悟。故以细心体认，比例法直告之。俾无误认之弊。

舌质深红，如红萝卜干有盐霜，此乃热邪深入久留，误服攻燥之药，胃阴大伤之候。温热末传危症也。

上一页：黄苔类分别诊断法
下一页：舌质无苔分别诊断法


舌质无苔分别诊断法 《察舌辨症新法》

舌质无苔分别诊断法

质紫无苔，热在阴分也。

质红无苔，热邪初入阴分，或者伤食，胃气不能上升，或忧思郁抑，阳气不能上升，须以脉舌上无苔，质光如镜，为胃阴胃阳两伤，肠胃中之茸毛贴壁，完谷不化，饥不受食之候。亦有顽痰胶滞胃中，茸毛不起，皆有此候。须以脉诊参断。

前症完谷阴阳伤，脉必细涩。后症痰滞，脉必洪滑而大。

质干如刺无苔，紫而干者，热伤阴液；红而干者，气不化津。须以脉诊参断。

中凹如驳去，胃有燥结伤阴，或盲肠有燥结久留不去之候。

中有直沟，如刀背印成，阴液元气皆虚也。

舌质横裂，素体阴亏也。

舌生裂纹如冰片纹，老年阴虚常见之象也。少年罕见，有此不吉。

前半光滑无苔，后根上有肉瘤二粒，如舌肉色，为阴虚痨症之象也。

表面无苔，而皮内有一块如钱大，或黄或白，为正气不足，血液亏虚，或有痰凝之候，须以苔上见圆晕，分二三色，燥金内结，燥屎不下之候，其症必险。

苔见青绿色，必死之症也。

上一页：白苔类分别诊断法
下一页：苔色变换吉凶总论


苔色变换吉凶总论 《察舌辨症新法》

苔色变换吉凶总论

总之，苔黄为正，白次之，无论何症，若用药当，皆由白而黄，由黄而退，由退复生新薄白苔，此谓顺象。无论何症，若用药不当，则由黄而白，由白而灰，由灰而黑，由活苔变为死苔，此逆象化苔化，气散布苔亦散布，气凝聚而结，苔亦凝聚而结。气结于一边，苔亦结于一边。故气郁之症，苔边整齐，如石阶之起边线，线内有苔，线外无苔，但红边而已。若气舒化则散布，由密而疏散，则不似斩然齐一之边矣。故苔有边齐如斩者，气聚也。有积滞抑郁者也。

上一页：舌质无苔分别诊断法
下一页：苔之真退假退驳去辨


苔之真退假退驳去辨 《察舌辨症新法》

苔之真退假退驳去辨

苔之真退、真化，与驳去、骤退，有大分别。真退必由化而退，何谓化退，因苔由浓而渐薄，由板而此点，散离而不连续，皆逆象也。皆因误用攻伐消导之剂，或误表之故，胃气胃汁，俱被伤残，故有此候。

上一页：苔色变换吉凶总论
下一页：燥润辨


燥润辨 《察舌辨症新法》

燥润辨

湿症舌润，热症舌燥，此理之常也。然亦有湿邪传入气分，气不化津而反燥者；热症传入血分，舌反下诊脉功夫，参合之矣。

上一页：苔之真退假退驳去辨
下一页：浓腐之苔无寒症辨


浓腐之苔无寒症辨 《察舌辨症新法》

浓腐之苔无寒症辨

浓腐之苔无寒症，胃阳上蒸，浊气上达，故苔腐浓，忌用温燥宣化之剂，尤忌发表，此宜清降必变灰暗，切宜猛省。

上一页：燥润辨
下一页：浓腐与浓腻不同辨


浓腐与浓腻不同辨 《察舌辨症新法》

浓腐与浓腻不同辨

浓腐与浓腻不同，腐者如腐渣，如腐筋如豆腐堆铺者，其边浓为阳有余，能鼓胃中腐化浊气上升，故有此象。若浓腻则中心稍浓，其边则薄，无毛孔，无颗粒，如以光滑之物刮一过者，此为浓腻，为阳气被阴邪所抑，必有湿浊、痰饮、食积、瘀血、顽痰为病，宜宣化。一为阳气有余，一为阳气被抑，差之毫厘，失之千里，可不慎哉今人多误认腻字，故特论辨，以分别之。

上一页：浓腐之苔无寒症辨
下一页：舌短舌强辨


舌短舌强辨 《察舌辨症新法》

舌短舌强辨

短者，舌伸不长之谓也，属虚。舌短囊缩者，属热。舌短而囊不缩者，属虚。强者，不能运用，言语不清之谓也。则脑筋功用有损失之因，当察其所因之故，得其故，方有治法。

上一页：浓腐与浓腻不同辨
下一页：补:黑苔类


补:黑苔类 《察舌辨症新法》

补:黑苔类

舌上黑苔，有由白而黄，由黄而黑者，顺症也。有由白而灰，由灰而黑，不由黄而黑者，此谓之黑陷苔，逆症也。此多因误用温燥之药多日所致，甚难挽救。亦有脉迟苔黑者，此肾命不足，以辨真伪。真者刮之不去，方以黑苔断之。其由黄而黑者，此乃阳明热结之症，润下得法，胃腑炭气得以外出也，故曰顺症，使人不必疑虑也。

上一页：舌短舌强辨


说明

欢迎浏览“《察舌辨症新法》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《察舌辨症新法》”手册】